Gn - Rozdelenie spisu

  1. Predhistória (1,1-11,32):
    1. Stvorenie sveta a človeka (1,1-2,4a)
    2. Začiatky ľudstva a prvý hriech (2,4b-3,24)
    3. Kainovi a Setovi potomci (4,1-5,32)
    4. Potopa a Noe (6,1-9,17)
    5. Od Noema po Abraháma (9,18-11,32).
  2. Obdobie patriarchov (12,1-50,26):
    1. Abrahám (12,1-25,18)
    2. Izák (24; 25,19-28,9)
    3. Jakub (28,10-37,1)
    4. Jakubovi synovia: Júda (38,1-30) a Jozef (37,2-36; 39,1-50,26).


Genezis - kap 1

1 Na počiatku stvoril Boh nebo a zem. 2 Zem však bola pustá a prázdna, tma bola nad priepasťou a Duch Boží sa vznášal nad vodami.

Dielo prvého dňa. - 3 Tu povedal Boh: "Buď svetlo!" a bolo svetlo. 4 Boh videl, že svetlo je dobré; i oddelil svetlo od tmy. 5 A Boh nazval svetlo "dňom" a tmu nazval "nocou". A nastal večer a nastalo ráno, deň prvý.

Dielo druhého dňa. - 6 Potom Boh povedal: "Buď obloha uprostred vôd a staň sa delidlom medzi vodami a vodami!" 7 I urobil Boh oblohu a oddelil vody, ktoré boli pod oblohou, od vôd, ktoré boli nad oblohou. A stalo sa tak. 8 A Boh nazval oblohu "nebom". A nastal večer a nastalo ráno, deň druhý.

Dielo tretieho dňa. - 9 Potom Boh povedal: "Vody, ktoré ste pod nebom, zhromaždite sa na jedno miesto a ukáž sa súš!" A stalo sa tak. 10 A Boh nazval súš "zemou" a zhromaždište vôd nazval "morom". A Boh videl, že je to dobré. 11 Tu Boh povedal: "Zem, vyžeň trávu, rastliny s plodom semena a ovocné stromy, prinášajúce plody, v ktorých je ich semeno podľa svojho druhu na zemi." A stalo sa tak. 12 Zem vyhnala trávu a rastliny s plodom semena podľa svojho druhu i stromy, prinášajúce ovocie, v ktorom je ich semeno podľa svojho druhu. A Boh videl, že je to dobré. 13 A nastal večer a nastalo ráno, deň tretí.

Dielo štvrtého dňa. - 14 Tu Boh povedal: "Buďte svetlá na nebeskej oblohe na oddeľovanie dňa od noci! A buďte na znamenie pre obdobia, dni a roky! 15 I buďte svetlami na nebeskej oblohe, aby ste osvetľovali zem!" A stalo sa tak. 16 A Boh urobil dvoje veľkých svetiel: väčšie, aby vládlo nad dňom, a menšie, aby vládlo nad nocou, a aj hviezdy. 17 Umiestnil ich na nebeskej oblohe, aby osvetľovali zem 18 a aby vládli nad dňom a nad nocou a oddeľovali svetlo od tmy. A Boh videl, že je to dobré. 19 A nastal večer a nastalo ráno, deň štvrtý.

Dielo piateho dňa. - 20 Tu Boh povedal: "Vody, hemžite sa množstvom živých tvorov, a okrídlené tvory, lietajte ponad zem na nebeskej oblohe!" 21 A Boh stvoril veľké morské zvieratá a všetky živočíchy, ktoré sa hýbu a hemžia vo vode podľa svojho druhu, ako i všetky okrídlené lietajúce tvory podľa svojho druhu. A Boh videl, že je to dobré. 22 Boh ich požehnal a povedal: "Ploďte a množte sa a naplňte morské vody, aj vtáctvo nech sa rozmnožuje na zemi!" 23 A nastal večer a nastalo ráno, deň piaty.

Dielo šiesteho dňa. - 24 Potom Boh povedal: "Zem, vydaj živé bytosti podľa svojho druhu: dobytok, plazy a divú zver podľa svojho druhu!" A stalo sa tak. 25 Boh urobil divú zver podľa svojho druhu, dobytok podľa svojho druhu i všetky plazy podľa svojho druhu. A Boh videl, že je to dobré.

26 Nato Boh povedal: "Urobme človeka na náš obraz a podľa našej podoby! Nech vládne nad rybami mora i nad vtáctvom neba i nad dobytkom a divou zverou a nad všetkými plazmi, čo sa plazia po zemi!"

27 A stvoril Boh človeka na svoj obraz,
na Boží obraz ho stvoril,
muža a ženu ich stvoril.

28 Boh ich požehnal a povedal im: "Ploďte a množte sa a naplňte zem! Podmaňte si ju a panujte nad rybami mora, nad vtáctvom neba a nad všetkou zverou, čo sa hýbe na zemi!"

29 Potom Boh povedal: "Hľa, dávam vám všetky rastliny s plodom semena na povrchu celej zeme a všetky stromy, majúce plody, v ktorých je ich semeno: nech sú vám za pokrm! 30 Všetkým zverom zeme a všetkému vtáctvu neba i všetkému, čo sa hýbe na zemi, v čom je dych života, (dávam) všetku zelenú trávu." A stalo sa tak. 31 A Boh videl všetko, čo urobil, a hľa, bolo to veľmi dobré. A nastal večer a nastalo ráno, deň šiesty.


Genezis - kap 2

1 Takto boli ukončené nebo a zem a všetky ich voje. 2 V siedmy deň Boh skončil svoje diela, ktoré urobil. A v siedmy deň odpočíval od všetkých diel, ktoré urobil. 3 I požehnal siedmy deň a zasvätil ho, lebo v ňom odpočíval od všetkých diel, ktoré Boh stvoril a urobil. 4 Taký je pôvod neba a zeme, keď boli stvorené.

Človek v pozemskom raji a jeho pád 2,4b - 3,24

Opis stvorenia prvého človeka. - V tom čase, keď Pán, Boh, urobil zem a nebo, 5 nebolo ešte na zemi nijaké poľné krovie a nepučala ešte ani poľná tráva, lebo Pán, Boh, nedal pršať na zem a nebolo ani človeka, ktorý by obrábal zem 6 a privádzal na zem vodu (kanálov) a zavlažoval celý povrch zeme. 7 Vtedy Pán, Boh, utvoril z hliny zeme človeka a vdýchol do jeho nozdier dych života. Tak sa stal človek živou bytosťou.

Miesto prvého človeka: raj. - 8 Potom Pán, Boh, vysadil na východe, v Edene, raj a tam umiestnil človeka, ktorého utvoril. 9 A Pán, Boh, dal vyrásť zo zeme stromom všetkých druhov, na pohľad krásnym a na jedenie chutným, i stromu života v strede raja a stromu poznania dobra a zla. 10 Z Edenu vytekala rieka, ktorá mala zavlažovať raj, a rozdeľovala sa odtiaľ a tvorila štyri toky. 11 Meno prvého je Pišon. To je ten, čo obteká celú krajinu Havilah, kde sa vyskytuje zlato, 12 a zlato tej zeme je rýdze. Tam sa nachodí aj bdélium a kameň ónyx. 13 Meno druhej rieky je Gihon. Tá obteká celú zem Kuš. 14 Meno tretej je Hidekel (Tigris). Tá tečie naproti Asýrii. A štvrtá rieka je Perát (Eufrat).

15 I vzal Pán, Boh, človeka a umiestnil ho v raji Edenu aby ho obrábal a strážil. 16 A Pán, Boh, prikázal človekovi: "Zo všetkých stromov raja môžeš jesť. 17 Zo stromu poznania dobra a zla však nejedz! Lebo v deň, keď by si z neho jedol, istotne zomrieš."

Stvorenie ženy. - 18 Potom Pán, Boh, povedal: "Nie je dobre byť človeku samému. Urobím mu pomoc, ktorá mu bude podobná." 19 Keď Pán, Boh utvoril z hliny všetku poľnú zver a všetko nebeské vtáctvo, priviedol ho k Adamovi, aby videl, ako by ho nazval, lebo ako ho nazve, také bude jeho meno. 20 A nazval Adam menom všetok dobytok, všetko nebeské vtáctvo a všetku poľnú zver. Ale pomoc, ktorá by mu bola podobná, nenašiel. 21 Tu Pán, Boh, dopustil na Adama tvrdý spánok a keď zaspal, vybral mu jedno rebro a jeho miesto zaplnil mäsom. 22 A z rebra, ktoré vybral Adamovi, utvoril Pán, Boh, ženu a priviedol ju k Adamovi.

23 Vtedy Adam povedal:

"Toto je teraz kosť z mojich kostí
a mäso z môjho mäsa;
preto sa bude volať mužena,
lebo je vzatá z muža."

24 Preto muž opustí svojho otca
i svoju matku
a prilipne k svojej manželke
a budú jedným telom.

25 A obaja, Adam i jeho žena, boli nahí a nehanbili sa jeden pred druhým.


Genezis - kap 3

Pokúšanie a hriech. - 1 No had bol ľstivejší ako všetky poľné zvieratá, ktoré urobil Pán, Boh, a vravel žene: "Naozaj povedal Boh: »Nesmiete jesť z nijakého rajského stromu!«? 2 Žena odpovedala hadovi: "Z ovocia rajských stromov môžeme jesť, 3 ale o ovocí stromu, ktorý je v strede raja nám Boh povedal: »Nejedzte z neho, ani sa ho nedotýkajte, aby ste nezomreli!«" 4 - Tu povedal had žene: "Nie, nezomriete, 5 ale Boh vie, že v deň, keď budete z neho jesť, otvoria sa vám oči a vy budete ako Boh, budete poznať dobro a zlo." - 6 A žena videla, že strom je na jedenie chutný, na pohľad krásny a na poznanie vábivý, nuž vzala z jeho ovocia a jedla, dala aj svojmu mužovi, čo bol s ňou, a on tiež jedol.

Následky hriechu a trest. - 7 I otvorili sa obom oči a spoznali, že sú nahí. Zošili figové listy a urobili si zásterky. 8 A potom, keď počuli hlas Pána, Boha, ktorý sa za denného vánku prechádzal po záhrade, skryl sa Adam i jeho žena pred Pánom, Bohom, medzi stromami záhrady.

9 I zavolal Pán, Boh, Adama a povedal mu: "Kde si?" 10 On odpovedal: "Počul som tvoj hlas v záhrade, nuž bál som sa, lebo som nahý a preto som sa skryl." 11 Vravel mu: "Kto ťa upozornil, že si nahý?! Jedol si azda zo stromu, z ktorého som ti jesť zakázal?!" 12 Adam odpovedal: "Žena, ktorú si mi dal na pomoc, tá mi dala zo stromu a ja som jedol." 13 Potom povedal Pán, Boh, žene: "Prečo si to urobila?!" A ona odpovedala: "Had ma naviedol, i jedla som."

Potrestanie a prísľub Mesiáša: prvá blahozvesť - protoevanjelium. - 14 Tu povedal Pán, Boh, hadovi:

"Preto, že si to urobil, prekliaty budeš
medzi všetkým dobytkom
a medzi všetkou poľnou zverou!
Na bruchu sa budeš plaziť
a prach zeme hltať po celý svoj život!

15 Nepriateľstvo ustanovujem medzi tebou a ženou,
medzi tvojím potomstvom a jej potomstvom,
ono ti rozšliape hlavu
a ty mu zraníš pätu."

16 Žene povedal:

"Veľmi rozmnožím tvoje trápenia a ťarchavosť;
v bolesti budeš rodiť deti,
a hoci budeš po mužovi túžiť,
on bude vládnuť nad tebou."

17 A Adamovi povedal: "Preto, že si počúval hlas svojej ženy a jedol si zo stromu, o ktorom som ti prikázal: »Nesmieš z neho jesť!«,

nech je prekliata zem pre teba;
s námahou sa z nej budeš živiť
po všetky dni svojho života.

18 Tŕnie a bodľačie ti bude rodiť
a ty budeš jesť poľné byliny.

19 V pote svojej tváre budeš jesť svoj chlieb,
kým sa nevrátiš do zeme,
z ktorej si bol vzatý,
lebo prach si a na prach sa obrátiš!"

20 Adam nazval svoju ženu menom Eva (Život), lebo sa stala matkou všetkých žijúcich.

Výkon trestu. - 21 Pán, Boh, urobil Adamovi a jeho žene kožený odev a obliekol ich. 22 Potom im Pán, Boh, povedal: "Hľa, človek sa stal ako jeden z nás! Poznal dobro i zlo. Len aby teraz nenačiahol svoju ruku po strome života a nejedol a nežil naveky!" 23 A Pán, Boh, ho vykázal z raja Edenu, aby obrábal zem, z ktorej bol vzatý. 24 Ba vyhnal človeka a na východ od raja Edenu postavil cherubov a vytasený ohňový meč, aby strážili cestu k stromu života.


Genezis - kap 4

Synovia prarodičov: Kain a Ábel. - 1 Adam potom poznal svoju ženu Evu a ona počala a porodila Kaina a povedala: "Získala som človeka od Pána." 2 A opäť porodila - jeho brata, Ábela. Ábel bol pastier oviec, Kain roľník.

3 Po nejakom čase Kain priniesol obetu Pánovi z poľných plodín. 4 Aj Ábel obetoval podobne z prvotín svojich oviec, z tých najtučnejších. A Pán zhliadol na Ábela a na jeho obetu. 5 Na Kaina však a na jeho obetu nezhliadol. Kain sa veľmi rozhneval a zamračila sa mu tvár.

6 Tu povedal Pán Kainovi: "Prečo sa hneváš a prečo sa ti zamračila tvár? 7 Či nie je to takto: Ak robíš dobre, môžeš sa vystrieť, ale ak dobre nerobíš, číha hriech pri dverách a sleduje ťa jeho žiadostivosť, a predsa ty ju máš ovládať?" 8 Tu Kain povedal svojmu bratovi Ábelovi: "Vyjdime si von!" A keď boli na poli, napadol Kain svojho brata Ábela a zabil ho. 9 A Pán povedal Kainovi: "Kde je tvoj brat Ábel?" On však odvetil: "Neviem. Či som ja strážca svojho brata?" 10 Pán povedal: "Čo si to urobil?! Hlas krvi tvojho brata hlasno volá zo zeme ku mne. 11 Buď teraz prekliaty zo zeme, ktorá otvorila ústa, aby pila krv tvojho brata z tvojich rúk! 12 Keď budeš obrábať pôdu, neprinesie ti nijakú úrodu. Budeš nestály a túlavý na zemi." 13 Kain povedal Pánovi: "Môj zločin je väčší, než aby mi bol odpustený. 14 Hľa, ty ma dnes odháňaš od zeme a budem sa skrývať pred tvojou tvárou; nestály a túlavý budem na zemi. A ktokoľvek ma nájde, zabije ma." 15 Pán mu však povedal: "Nie tak! Lebo každý, kto zabije Kaina, sedemnásobnú pomstu si odnesie!" Potom Pán urobil Kainovi znak, aby ho nik, kto ho nájde, nezabil. 16 A Kain sa vzdialil od Pána a zdržoval sa v kraji Nod na východ od Edenu.

Kainovi potomci. - 17 A Kain poznal svoju ženu a ona počala a porodila Henocha. Potom vystaval mesto a nazval ho menom svojho syna Henocha 18 Henochovi sa narodil zasa Irad; Iradovi Maviel, Mavielovi Matusael a Matusaelovi Lamech. 19 Lamech si vzal dve ženy. Jedna mala meno Ada a druhá mala meno Sela. 20 Ada porodila Jabela; on je praotcom tých, čo bývajú v stanoch a chovajú dobytok. 21 Meno jeho brata bolo Jubal. On je praotcom všetkých, čo hrajú na citare a na flaute. 22 Aj Sela porodila Tubalkaina, kováča, ktorý robil všelijaké veci z medi a zo železa. Tubalkainova sestra bola Noema.

23 Raz povedal Lamech svojim ženám, Ade a Sele:

"Počujte môj hlas, Lamechove ženy,
nakloňte sluch k mojej reči!
Zabijem muža, ktorý ma poraní,
a mládenca, ktorý ma udrie.

24 Sedem ráz pomstený bude Kain,
Lamech však sedemdesiatsedem ráz."

Rodokmeň Setovcov. - 25 Adam opäť poznal svoju ženu a ona porodila syna a dala mu meno Set, hovoriac: "Veď Boh mi nahradil iného potomka namiesto Ábela, ktorého zabil Kain." 26 Aj Setovi sa narodil syn a dal mu meno Enos. Vtedy sa začalo vzývať meno Pánovo.


Genezis - kap 5

1 Toto je zoznam Adamovho potomstva: Keď Boh stvoril Adama, urobil ho na Božiu podobu, 2 muža a ženu ich stvoril, požehnal ich a dal im meno človek, keď boli stvorení. 3 Keď mal Adam stotridsať rokov, narodil sa mu syn, jemu podobný, podľa jeho obrazu, a nazval ho menom Set. 4 Po Setovom narodení žil Adam ešte osemsto rokov a narodili sa mu synovia a dcéry. 5 A všetkých dní Adamovho života bolo deväťstotridsať rokov a potom zomrel.

6 Keď mal Set stopäť rokov, narodil sa mu Enos. 7 A Set po Enosovom narodení žil ešte osemstosedem rokov a narodili sa mu synovia a dcéry. 8 Všetkých Setových dní bolo deväťstodvanásť rokov a potom zomrel.

9 Keď mal Enos deväťdesiat rokov, narodil sa mu Kainan. 10 Po Kainanovom narodení žil Enos ešte osemstopätnásť rokov a narodili sa mu synovia a dcéry. 11 Všetkých Enosových dní bolo deväťstopäť rokov a potom zomrel.

12 Keď mal Lainan sedemdesiat rokov, narodil sa mu Malalel. 13 Po Malaleelovom narodení žil Kainan ešte osemstoštyridsať rokov a narodili sa mu synovia a dcéry. 14 Všetkých Kainanových dní bolo deväťstodesať rokov a potom zomrel.

15 Keď mal Malaleel šesťdesiatpäť rokov narodil sa mu Jared. 16 Po Jaredovom narodení žil Malaleel ešte osemstotridsať rokov a narodili sa mu synovia a dcéry. 17 Všetkých Malaleelových dní bolo osemstodeväťdesiatpäť rokov a potom zomrel.

18 Keď mal Tared stošesťdesiatdva rokov, narodil sa mu Henoch. 19 Po narodení Henocha žil Jared ešte osemsto rokov a narodili sa mu synovia a dcéry. 20 Všetkých Jaredových dní bolo deväťstošesťdesiatdva rokov a potom zomrel.

21 Keď mal Henoch šesťdesiatpäť rokov, narodil sa mu Matuzalem. 22 A Henoch chodil s Bohom. Po Matuzalemovom narodení žil ešte tristo rokov a narodili sa mu synovia a dcéry. 23 Všetkých Henochových dní bolo tristošesťdesiatpäť rokov. 24 Henoch chodil s Bohom a nebolo ho, lebo Boh ho vzal.

25 Keď mal Matuzalem stoosemdesiatsedem rokov, narodil sa mu Lamech. 26 Po Lamechovom narodení žil Matuzalem ešte sedemstoosemdesiatdva rokov a narodili sa mu synovia a dcéry. 27 Všetkých Matuzalemových dní bolo deväťstošesťdesiatdeväť rokov a potom zomrel.

28 Keď mal Lamech stoosemdesiatdva rokov, narodil sa mu syn 29 a dal mu meno Noe, hovoriac: "Tento nás poteší pri našej robote a námahách na zemi, ktorú Pán preklial." 30 Po Noemovom narodení žil Lamech ešte päťstodeväťdesiatpäť rokov a narodili sa mu synovia a dcéry. 31 Všetkých Lamechových dní bolo sedemstosedemdesiatsedem rokov a potom zomrel.

32 Keď mal Noe päťsto rokov, narodili sa mu Sem, Cham a Jafet.


Genezis - kap 6

Potopa sveta 6,1 - 9 ,17

Príčina potopy: Ľudská skazenosť. - 1 Keď sa ľudia začali na zemi množiť a keď sa im narodili dcéry, 2 Boží synovia videli, že ľudské dcéry sú pekné, a brali si z nich za ženy, koľko len chceli. 3 A Pán povedal: "Môj duch neostane dlho v ľuďoch (pre ich poblúdenie), lebo sú len telo. Ich dní bude iba stodvadsať rokov." 4 V tom čase boli na zemi obri - ba aj neskôr -, a keď Boží synovia obcovali s ľudskými dcérami, ony im rodili obrov. To sú hrdinovia dávnych čias, slávni mužovia.

5 Keď Pán videl, že ľudská neresť na zemi je veľká a že všetko zmýšľanie ich srdca je ustavične naklonené na zlé, 6 Pán oľutoval, že stvoril človeka na zemi. Bol skormútený v srdci a povedal: 7 "Vyničím zo zemského povrchu ľudí, ktorých som stvoril: človeka i zvieratá, plazy i nebeské vtáctvo, lebo ľutujem, že som ich urobil." 8 Iba Noe našiel milosť u Pána.

Boh ohlasuje potopu sveta. - 9 Toto je Noemova história: Noe bol najspravodlivejší a najbezúhonnejší muž medzi svojimi súčasníkmi. Noe viedol bohumilý život. 10 Noemovi sa narodili traja synovia: Sem Cham a Jafet. 11 Zem však bola skazená pred Bohom, zem bola plná nerestí. 12 I videl Boh, že zem je veľmi skazená, lebo všetko ľudstvo blúdilo na svojej ceste. 13 Tu povedal Boh Noemovi: "Predo mnou nastal koniec všetkému, čo má telo, lebo zem je preplnená ich neprávosťou a ja ich zničím aj so zemou. 14 Urob si koráb z cyprusového dreva, v korábe urob priehrady a zvnútra i zvonka ho vymaž smolou! 15 A postav ho takto: tristo lakťov bude jeho dĺžka, päťdesiat lakťov jeho šírka a tridsať lakťov jeho výška. 16 Na korábe sprav aj otvor na jeden lakeť, urob ho hore dookola! Aj dvere daj na bok korába a urob spodné, stredné a vrchné poschodie.

17 Lebo ja privediem na zem vody potopy, aby som zničil každé telo, v ktorom je dych života pod nebom. Všetko, čo je na zemi, zahynie. 18 S tebou však uzavriem zmluvu: do korába vojdeš ty i tvoji synovia, tvoja žena aj ženy tvojich synov s tebou. 19 A z každého druhu živočíchov vezmeš do korába po jednom páre, aby sa s tebou zachovali nažive, teda samca i samicu. 20 Zo všetkých vtákov podľa svojho druhu, z dobytka podľa svojho druhu a z plazov podľa svojho druhu vojdú po dvoch do korába s tebou , aby mohli žiť. 21 Ty však zeber z každého jedla, čo sa jedáva, a vezmi so sebou! To bude tebe aj im za pokrm." 22 A Noe urobil všetko tak, ako mu prikázal urobiť Boh.


Genezis - kap 7

Priebeh potopy. - 1 Potom Pán povedal Noemovi: "Vojdi Ty a celá tvoja rodina do korába, lebo som videl, že iba ty si spravodlivý predo mnou v tomto pokolení. 2 Zo všetkých živích zvierat vezmi po sedem samcov a samíc, zo zvierat čo sú nečisté, po dvoch, samca a samicu. 3 Aj z nebeského vtáctva vezmi po sedem samcov a samíc, aby sa zachovalo nažive semä na celej zemi. 4 Lebo už len sedem dní - a potom dám pršať na zem štyridsať dní a štyridsať nocí a vyhubím z povrchu zeme všetky bytosti, ktoré som urobil. 5 A Noe urobil všetko tak ako mu rozkázal Pán.

6 Noe mal šesťsto rokov, keď bola potopa vôd na zemi. 7 I vošiel Noe a s ním aj jeho synovia, jeho žena a ženy jeho synov pred zátopou vody do korába. 8 Aj z čistých i z nečistých zvierat, z vtáctva a zo všetkého, čo sa hýbe na zemi, 9 vošlo po dvoch, samec a samica, do korába s Noemom, ako mu prikázal Pán.

10 Po siedmich dňoch sa privalili na zem vody potopy. 11 V šesťstom roku Noemovho života, v druhom mesiaci, na sedemnásty deň mesiaca vyvalili sa všetky pramene veľkej hlbočiny a otvorili sa nebeské priepusty. 12 A pršalo na zem štyridsať dní a štyridsať nocí. 13 A práve v ten deň vošiel do korába Noe, jeho synovia: Sem, Cham a Jafet, jeho žena a ženy je ho synov s nimi. 14 Oni a všetky zvieratá podľa svojho druhu i všetky plazy, čo sa plazia po zemi, podľa svojho druhu a všetko vtáctvo podľa svojho druhu - všetky operence a okrídlence - 15 vošli k Noemovi do korába po páre z každého tela, v ktorom bol dych života. 16 A čo vošlo, bol samec a samica z každého živočícha, ako mu prikázal Boh. A Pán zavrel Noema zvonku.

17 I nastala štyridsaťdenná potopa na zemi: Vody pribúdali a vyzdvihli koráb zo zeme do výšky. 18 Vody veľmi stúpali a zaplavili všetko na zemskom povrchu, koráb však plával na vodách. 19 A vody vzrastali ďalej na zemi, takže zaliali všetky, aj vysoké vrchy, ktoré sú pod šírym nebom. 20 Voda prevyšovala o pätnásť lakťov vrchy, ktoré pokrývala. 21 I zahynulo každé telo, ktoré sa pohybovalo na zemi: vtáctvo, dobytok, zver, plazy, čo sa plazia po zemi, aj všetci ľudia. 22 Všetko čo malo v nozdrách dych života, všetko, čo žilo na suchu, zomrelo. 23 Zahubil všetky bytosti, čo boli na zemi: ľudí aj dobytok, plazy i nebeské vtáctvo, a boli vyhubené zo zeme. Ostal iba Noe a to, čo bolo s ním v korábe. 24 A vody ovládali zem ešte stopäťdesiat dní.


Genezis - kap 8

Potopa prestáva, Noe vychádza z korába. - 1 Tu si Boh spomenul na Noema a na všetku zver a všetok dobytok, ktorý bol s ním v korábe, a Boh dal zaviať vetru nad zemou a vody upadávali. 2 Zatvorili sa aj žriedla hlbočín a nebeské priepusty a prestal pršať dážď z neba. 3 Vody prúdili a odtekali a vracali sa zo zeme a po stopäťdesiatich dňoch vôd ubudlo. 4 A v siedmom mesiaci, na sedemnásty deň mesiaca koráb zastal na vrchu Ararat. 5 Vody odchádzali a upadávali až do desiateho mesiaca. V prvý deň desiateho mesiaca sa zjavili temená vrchov. 6 A keď uplynulo štyridsať dní Noe otvoril okno korába, ktoré bol urobil, 7 a vypustil krkavca. On odlietal a vracal sa, kým nevyschli vody na zemi. 8 Po ňom vypustil holubicu, aby zvedel, či sa už vody stiahli zo zeme. 9 Ale keď holubica nenašla miesto, kde by spočinula jej noha, vrátila sa späť k nemu do korába, lebo vody boli ešte na povrchu celej zeme. On vystrel ruku, chytil ju a vzal ju k sebe do korába. 10 Potom čakal ďalších sedem dní a opäť vypustil z korába holubicu. 11 A holubica priletela k nemu iba v podvečer a v zobáku mala čerstvú olivovú ratolesť. 12 Tu Noe poznal, že vody zo zeme zmizli. Čakal však ešte ďalších sedem dní a zasa vypustil holubicu, ale tá sa už k nemu nevrátila. 13 V šesťstoprvom roku teda, v prvom mesiaci, v prvý deň mesiaca vyschli vody na zemi. 14 Tu Noe odstránil strechu korába, aby videl, a zemský povrch bol suchý. 15 V druhom mesiaci, na dvadsiaty siedmy deň mesiaca bola zem suchá.

Vtedy povedal Boh Noemovi: 16 Vyjdi z korába ty aj tvoja žena, tvoji synovia a ženy tvojich synov s tebou! 17 A vyveď všetky druhy živočíchov, ktoré sú s tebou: vtáctvo, dobytok a všetky plazy, čo sa plazia po zemi, aby sa hemžili na zemi a aby sa množili a napĺňali zem." 18 Vyšiel teda Noe a jeho synovia, jeho žena a ženy jeho synov s ním; 19 všetka zver, všetky plazy a všetko vtáctvo, všetko, čo sa pohybuje na zemi, vyšlo podľa svojich druhov z korába. 20 Tu Noe postavil Pánovi oltár, vzal zo všetkého čistého dobytka a zo všetkých čistých vtákov a priniesol zápalnú obetu na oltári. 21 I zavoňal Pán príjemnú vôňu a povedal si: "Už nikdy viac neprekľajem zem pre človeka, lebo zmýšľanie ľudského srdca je od mladosti zlé. Preto už nikdy nevyhubím všetko živé, ako som to urobil. 22 Kým potrvá zem, nikdy neprestane sejba a žatva, chladno a teplo, leto a zima, deň a noc."


Genezis - kap 9

Božia zmluva s ľudstvom po potope sveta. - 1 Potom Boh požehnal Noema a jeho synov a povedal im:

"Ploďte a množte sa a naplňte zem!

2 Nech majú pred vami strach
a hrôzu všetky zvieratá zeme,
všetko vtáctvo neba
a všetko, čo sa hýbe na zemi;
dostávate do rúk všetky ryby mora.

3 Všetko, čo sa hýbe a žije, nech je vám za pokrm,
všetko vám dávam tak, ako zelené byliny.

4 Iba mäso s dušou, ktorá je v krvi, nesmiete jesť.

5 Ale krv vašich duší budem vyhľadávať;
budem ju vyhľadávať od každého zvieraťa
a od každého človeka, aj keď je to brat,
budem vyhľadávať dušu človeka.

6 Kto preleje ľudskú krv,
človek nech preleje jeho krv,
lebo na Boží obraz
som stvoril človeka.

7 Vy sa však ploďte a množte sa,
rozšírte sa na zemi a naplňte ju!"

8 Potom Boh povedal Noemovi i jeho synom, čo boli s ním: 9 "Ja uzavriem zmluvu s vami a s vaším potomstvom, čo bude po vás, 10 aj s každou živou bytosťou, čo je s vami: s vtáctvom, s dobytkom a so všetkou zverou, ktorá s vami vyšla z korába, so všetkými zvieratami, čo sú na zemi. 11 Áno, uzavriem s vami zmluvu, že už nikdy nezahynie všetko živé vo vodách potopy a že už nikdy nebude potopa, ktorá by spustošila zem."

12 A Boh hovoril ďalej: "Toto bude znakom zmluvy, ktorú uzavieram na večné pokolenia medzi mnou a vami a všetkými živými bytosťami, čo sú s vami: 13 Svoj oblúk umiestňujem v oblakoch, aby bol znakom zmluvy medzi mnou a zemou. 14 Keď zastriem zem oblakmi a keď sa v oblakoch zjaví moja dúha, 15 vtedy si spomeniem na svoju zmluvu, ktorá je medzi mnou a medzi vami i každou živou bytosťou. Už nikdy nebude vôd potopy, ktorá by zahubila všetky živé tvory. 16 V oblakoch bude oblúk, uvidím ho a spomeniem si na večnú zmluvu, uzavretú medzi Bohom a každou živou dušou všetkých živých tvorov, čo sú na zemi."

17 A Boh povedal Noemovi: "Toto je znak zmluvy, ktorú som uzavrel medzi sebou a medzi všetkými živými tvormi na zemi."

Kliatba a požehnanie Noemovo. - 18 Noemovi synovia, ktorí vyšli z korába, boli Sem, Cham a Jafet. Cham je otcom Kanaána. 19 Títo traja boli teda Noemovi synovia a z nich sa rozšírilo ľudstvo po celej zemi.

20 Noe začal obrábať zem a vysadil vinicu. 21 A keď sa napil vína, opil sa a obnažený ležal vo svojom stane. 22 I uvidel Cham Kanaánov otec, nahotu svojho otca a vonku to hovoril svojim dvom bratom. 23 Ale Sem a Jafet vzali plášť, obaja si ho položili na ramená, išli chrbtom a zakryli otcovu nahotu. Tvár mali odvrátenú, takže nevideli otcovu nahotu. 24 Keď sa Noe prebral z vína a keď sa dozvedel, čo mu urobil najmladší syn, 25 povedal:

"Buď prekliaty, Kanaán,
staň sa poníženým sluhom svojich bratov!"

26 Potom pokračoval:

"Nech je zvelebený Pán, Boh Semov
a Kanaán nech je jeho sluhom!

27 Nech Boh rozvetví Jafeta
a nech býva pod Semovými stanmi
a Kanaán nech je jeho sluhom!"

Noe žil po potope ešte tristopäťdesiat rokov. 28 Všetkých Noemových dní bolo deväťstopäťdesiat rokov a potom zomrel.


Genezis - kap 10

Jafetovci. - 1 Toto je potomstvo Noemových synov, Sema, Chama a Jafeta, lebo po potope sa im narodili synovia. 2 Jafetovi synovia sú Gomer, Magog, Madai, Javan, Tubal, Mosoch a Tiras. 3 Gomerovi synovia sú Askenéz Rifat a Togorma. 4 Javanovi synovia sú Elisa, Taršiš, Kitim a Dodanim. 5 Z nich sa rozvetvili ostrovné národy podľa svojich krajín, jazykov, kmeňov a obyvateľstva.

Chamovci. - 6 Chamovi synovia sú Chus, Mesraim Fut a Kanaán. 7 Chusovi synovia sú Šaba, Hevila, Sabata, Regma a Sabatacha. Regmovi synovia sú Šaba a Dadan. 8 Chusovi narodil sa tiež Nimród. On začal byť mocnárom na zemi. 9 Bol udatným poľovníkom pred Pánom, takže sa hovorievalo: "Udatný poľovník pred Pánom ako Nimród!" 10 Jeho kráľovstvom bol na počiatku Bábel, Arach, Achad a Chalane v krajine Senaár. 11 Z tejto krajiny tiahol do Asýrie a vystaval Ninive, mesto Rechobot, Chale 12 a Rezen medzi Ninive a Chale. To je najväčšie mesto.

13 Od Mesraima pochádzajú Ludovia, Anamčania, Leabčania, Naftuchovia, 14 Fetrusi, Kasluchovia - z nich vzišli Filištínci - a Kaftorčania. 15 Od Kanaána pochádza jeho prvorodený Sidon a Hetejci, 16 ďalej Jebuzejci, Amorejčania, Gergezejčania, 17 Hevejci, Arachejčania, Sinijci, 18 Aradovia, Samarovia a Amaťania. Potom, keď sa čeľade Kanaánčanov rozišli, 19 územie Kanaánčanov siahalo od Sidonu smerom ku Gerare až po Gazu a smerom k Sodome a Gomore, Adame a Seboim až po Lesu. 20 Toto sú Chamovi synovia podľa svojich čeľadí, jazykov, krajín a obyvateľstva.

Semiti. - 21 Aj Semovi, praotcovi všetkých Heberových synov a staršiemu Jafetovmu bratovi, sa narodili synovia. 22 Semovi synovia sú Elam, Asýr, Arfaxad, Lud a Aram. 23 Aramovi synovia sú Us, Hul, Geter a Mes.

24 Arfaxadovi sa narodil Sale, Salemu zasa Heber. 25 Heberovi sa narodili dvaja synovia, jeden sa volal Faleg, lebo za jeho čias sa rozdelila zem, a jeho brat sa volal Jektan. 26 Od Jektana pochádza Elmodad, Salef, Asarmot, Jare, 27 Aduram, Uzal, Dekla, 28 Ebal, Abimael, Saba, 29 Ofir, Hevila a Jobab. Títo všetci sú Jektanovi synovia. 30 Ich sídlo siahalo od Mesy až k Sefaru, k východným vrchom. 31 Toto sú Semovi synovia podľa svojich čeľadí, jazykov, krajín a obyvateľstva. 32 To sú čeľade Noemových synov podľa svojich rodov a národov. Z nich sa potom po potope rozvetvili národy na zemi.


Genezis - kap 11

Zmätenie reči a rozídenie ľudstva. - 1 Vtedy bol na celej zemi jeden jazyk a rovnaké slová. 2 Keď sa pohli z východu, našli v krajine Senaár rovinu a osadili sa na nej.

3 Tu si povedali jeden druhému: "Poďme, narobme tehál a vypáľme ich v ohni!" Tehly im slúžili namiesto kameňa a asfalt namiesto malty. 4 Potom povedali: "Poďme, postavme si mesto a vežu, ktorej vrchol bude siahať do neba, spravme si tak pomník, aby sme sa neroztratili po celej zemi!" 5 Tu zostúpil Pán, aby videl mesto a vežu, ktoré stavali ľudia 6 a povedal: "Hľa, sú jedným národom, všetci majú jeden jazyk; toto je začiatok ich činov a veru neodstúpia od ničoho z toho, čo si zaumienili urobiť. 7 Poďme, zostúpme a pomäťme tam ich jazyk, aby nik nerozumel reči druhého!" 8 A takto ich Pán odtiaľ rozohnal po celej zemi a mesto prestali stavať. 9 Preto ho nazvali Bábelom, lebo tam Pán zmiatol reč celej zeme a Pán ich odtiaľ rozohnal po celej zemi.

Sedem rodokmeňov. - 10 Toto je Semovo potomstvo: Dva roky po potope, keď mal Sem sto rokov, narodil sa mu Arfaxad. 11 Po Arfaxadovom narodení žil Sem päťsto rokov a narodili sa mu synovia a dcéry. 12 Keď mal Arfaxad tridsaťpäť rokov, narodil sa mu Sale. 13 Po Saleho narodení žil Arfaxad ešte štyristotri rokov a narodili sa mu synovia a dcéry. 14 Keď mal Sale tridsať rokov, narodil sa mu Heber. 15 Po Heberovom narodení žil Sale ešte štyristotri rokov a narodili sa mu synovia a dcéry. 16 Keď mal Heber tridsaťštyri rokov, narodil sa mu Faleg. 17 Po Falegovom narodení žil Heber ešte štyristotridsať rokov a narodili sa mu synovia a dcéry. 18 Keď mal Faleg tridsať rokov, narodil sa mu Reu. 19 Po Reuovom narodení žil Faleg ešte dvestodeväť rokov a narodili sa mu synovia a dcéry. 20 Keď mal Reu tridsaťdva rokov, narodil sa mu Sarug. 21 Po Sarugovom narodení žil Reu ešte dvestosedem rokov a narodili sa mu synovia a dcéry. 22 Keď mal Sarug tridsať rokov, narodil sa mu Nachor. 23 Po Nachorovom narodení žil Sarug ešte dvesto rokov a narodili sa mu synovia a dcéry. 24 Keď mal Nachor dvadsaťdeväť rokov, narodil sa mu Táre. 25 Po Táreho narodení žil Nachor ešte stodevätnásť rokov a narodili sa mu synovia a dcéry. 26 Keď mal Táre sedemdesiat rokov, narodil sa mu Abram, Nachor a Aran.

Dejiny Patriarchov 11,27 - 50,26
Dejiny Abrahámove 11,27 - 25,10

Abrahámovo príbuzenstvo. - 27 Toto je Táreho potomstvo: Táremu sa narodil Abram, Nachor a Aran a Aranovi sa narodil Lot. 28 Aran však zomrel ešte za života svojho otca Táreho vo svojej rodnej krajine, v Chaldejskom Ure. 29 Abram a Nachor sa oženili. Abramova žena sa volala Sarai a Nachorova žena mala meno Melcha. Bola Aranovou dcérou, ktorý bol otcom Melchy a otcom Jeschy. 30 Sarai však bola neplodná; nemala detí. 31 A Táre vzal svojho syna Abrama, svojho vnuka, Aranovho syna Lota, aj svoju nevestu, ženu svojho syna Abrama, Sarai, vyviedol ich z Chaldejského Uru a išli do krajiny Kanaán. Prišli až do Haranu a tam sa osadili. 32 Táreho dní bolo dvestopäť rokov, keď Táre zomrel v Harane.


Genezis - kap 12

Boh posiela Abrama do Kanaánu. - 1 Tu Pán povedal Abramovi:

"Odíď zo svojej krajiny,
od svojho príbuzenstva
a zo svojho otcovského domu
do krajiny, ktorú ti ukážem.

2 Urobím z teba veľký národ,
požehnám ťa a preslávim tvoje meno
a ty budeš požehnaním.

3 Požehnám tých, čo ťa budú žehnať,
a prekľajem tých, čo ťa budú preklínať!
V tebe budú požehnané
všetky pokolenia zeme!"

Abramova cesta do Kanaánu. - 4 A Abram odišiel, ako mu rozkázal Pán. Išiel s ním aj Lot. Abram mal sedemdesiatpäť rokov, keď odišiel z Haranu. 5 Abram vzal so sebou svoju ženu Sarai a svojho synovca Lota i celý majetok, čo nadobudli, aj služobníctvo, ktoré v Harane získali. A takto odišli, aby šli do krajiny Kanaán, a tak došli do krajiny Kanaán. 6 Abram prešiel krajinou až po miesto Sichem, až k terebintu Moreho. Vtedy boli v krajine Kanaánčania. 7 Tu sa Abramovi zjavil Pán a povedal mu: "Túto krajinu dám tvojmu potomstvu." On tam potom postavil Pánovi, ktorý sa mu zjavil, oltár. 8 Odtiaľ odišiel k vrchu východne od Betelu a tam rozložil svoj stan. Na západ mal Betel, na východ Haj. Aj tam postavil Pánovi oltár a vzýval meno Pánovo. 9 Potom sa Abram vybral ďalej a tiahol k Negebu.

Abram tiahne do Egypta. - 10 Keď nastal v krajine hlad, Abram odišiel do Egypta, aby tam začas pobudol, lebo v krajine sa hlad rozmáhal. 11 Keď sa blížil k Egyptu, povedal svojej žene Sarai: "Naisto viem, že si pekná žena 12 a keď ťa uvidia Egypťania, povedia si: »To je jeho žena.« Mňa zabijú a teba nechajú žiť. 13 Hovor teda, že si moja sestra, aby sa mi popri tebe dobre viedlo a aby som tvojou zásluhou ostal nažive." 14 A keď Abram prišiel do Egypta, Egypťania videli, že je to veľmi pekná žena. 15 A keď ju videli faraónovi dvorania, chválili ju pred faraónom a ženu odviedli do faraónovho domu. 16 S Abramom však kvôli nej dobre zaobchádzal; mal ovce, dobytok, osly, otrokov a otrokyne, oslice a ťavy. 17 Pán však bil faraóna ťažkými ranami, aj jeho dom, pre Abramovu ženu Sarai. 18 Tu si faraón zavolal Abrama a povedal mu: "Čo si mi to urobil?! Prečo si mi nepovedal, že je ona tvoja žena? 19 Prečo si hovoril: »Ona je moja sestra,« a tak som si ju vzal za ženu? Teraz teda, tu máš svoju ženu, vezmi si ju a choď!" 20 Potom faraón vydal o ňom rozkaz mužstvu, aby ho vyprevadili aj s jeho ženou i so všetkým, čo mal.


Genezis - kap 13

Abramov návrat z Egypta. - 1 Abram teda tiahol aj so svojou ženou a so všetkým, čo mal, a Lot s ním, naspäť do Negebu. 2 Abram mal množstvo stád, striebra a zlata. 3 A došiel na svoje stanovisko z juhu až k Betelu, na miesto, kde predtým rozložil svoj stan medzi Betelom a Hajom, 4 na miesto oltára, ktorý tam predtým postavil, kde Abram vzýval meno Pánovo. 5 Lenže aj Lot, ktorý bol s Abramom, mal ovce dobytok a stany 6 a krajina im nestačila na spoločné bývanie, lebo ich majetok bol veľký; a tak nemohli zostať spolu. 7 Medzi pastiermi Abramových stád a medzi pastiermi Lotových stád povstala zvada. A v krajine vtedy bývali Kanaánčania a Ferezejci. 8 Preto povedal Abram Lotovi: "Nech nie sú rozbroje medzi mnou a tebou, medzi mojimi pastiermi a tvojimi pastiermi; sme predsa bratia! 9 Či nie je pred tebou celá krajina?! Preto sa, prosím, odlúč odo mňa! Ak ty pôjdeš naľavo, ja pôjdem napravo, ak ty napravo, ja pôjdem naľavo!" 10 Tu zdvihol Lot oči a videl, že celé okolie Jordánu až po Segor - to bolo predtým, ako Pán zničil Sodomu a Gomoru - je zavlažované ako Pánov raj, ako egyptská krajina. 11 Preto si Lot vybral celú krajinu okolo Jordánu a odtiahol na východ. Takto sa bratia oddelili jeden od druhého. 12 Abram býval v krajine Kanaán, Lot sa zdržoval v mestách okolo Jordánu a utáboril sa aj v Sodome. 13 Ale Sodomčania boli zlí a veľmi hrešili proti Pánovi.

Zasľúbenie Pánovo. - 14 Keď sa Lot od neho odlúčil, Pán povedal Abramovi: "Zdvihni oči a z miesta, na ktorom si, hľaď na sever a na juh, na východ i na západ, 15 lebo celú zem, ktorú vidíš, dám tebe a tvojmu potomstvu naveky. 16 Rozmnožím tvoje potomstvo ako prach na zemi. Ak teda niekto dokáže spočítať prach na zemi, bude môcť spočítať aj tvoje potomstvo. 17 Vstaň a prejdi krajinu po dĺžke i po šírke, lebo ju dám tebe!" 18 Abram vzal svoj stan a šiel a osadil sa pri terebintoch Mamreho, čo sú v Hebrone, a postavil tam Pánovi oltár.


Genezis - kap 14

Abramovo víťazstvo. - 1 V tom čase senaársky kráľ Amrafel, elasarský kráľ Arioch, elamský kráľ Chodorlahomer a kráľ národov Tadal 2 boli vo vojne so sodomským kráľom Barom, s gomorským kráľom Bersom, s adamským kráľom Senaábom, so seboimským kráľom Semeberom a s balamským, čiže segorským kráľom. 3 Títo všetci sa spojili v údolí Sidim, čo je teraz Soľné more. 4 Dvanásť rokov boli poddaní Chodorlahomerovi, ale v trinástom roku sa vzbúrili. 5 V štrnástom roku však prišiel Chodorlahomer a králi, čo boli s ním, a porazili Refaimcov pri Astorot-Karnaime, Zuzimov pri Hame, Emitov na rovine Kirjataim 6 a Chorejcov na vrchoch od Seiru až k výbežku Fáranu, ktorý je na púšti. 7 Potom sa obrátili a prišli do En Misfaty, čiže do Kádeša, a zničili celý kraj Amalekitov a Amorejčanov, ktorí sídlili v Asason-Tamare. 8 Tu vytiahol sodomský kráľ, gomorský kráľ, adamský kráľ, seboimský kráľ a balamský, čiže segorský kráľ, a v údolí Sidim sa postavili proti nim do boja, 9 totižto proti elamskému kráľovi Chodorlahomerovi, kráľovi národov Tadalovi, senaárskemu kráľovi Amrafelovi a elasarskému kráľovi Ariochovi. Štyria králi proti piatim. 10 V údolí Sidim bolo plno asfaltových jám; a keď sodomský a gomorský kráľ utekali, padli do nich, ostatní utiekli do hôr. 11 Tamtí vzali zo Sodomy a Gomory všetok majetok i všetky potraviny a odtiahli. 12 So sebou vzali aj Abramovho synovca Lota i jeho majetok - býval totiž v Sodome - a odtiahli. 13 I prišiel jeden z tých, čo utiekli, a oznámil to Hebrejovi Abramovi. On býval pri terebintoch Amorejčana Mamreho, brata Eschola a Anera. Oni boli spojení zmluvou s Abramom. 14 Keď sa Abram dozvedel, že jeho synovec je zajatý, zvolal svojich tristoosemnástich osvedčených mužov, ktorí sa narodili v jeho dome, a hnal sa za nimi až po Dan. 15 V noci rozdelil tých, čo boli s ním, prepadol ich so svojimi sluhami a hubil ich a prenasledoval až po Hobu, ktorá je severne od Damasku. 16 Takto priviedol späť všetok majetok i svojho brata Lota; aj jeho majetok priviedol späť, aj ženy a ľud.

Abram a Melchizedech. - 17 Keď sa vracal po víťazstve nad Chodorlahomerom a kráľmi, ktorí boli s ním, vyšiel mu v ústrety sodomský kráľ do údolia Save, čiže do Kráľovského údolia. 18 A salemský kráľ Melchizedech priniesol chlieb a víno; bol totiž kňazom najvyššieho Boha. 19 Požehnal ho a povedal:

"Buď požehnaný, Abram, od najvyššieho Boha,
Stvoriteľa neba a zeme!

20 Nech je zvelebený najvyšší Boh,
ktorý ti dal do rúk tvojich nepriateľov!"

A on mu dal desatinu zo všetkého. 21 Sodomský kráľ zasa vravel Abramovi: "Daj mi ľudí a majetok si vezmi!" 22 Abram odvetil sodomskému kráľovi: "K Pánovi, najvyššiemu Bohu, Stvoriteľovi neba a zeme, dvíham svoju ruku, 23 že nevezmem ani nitku či remienok z obuvi, vôbec nič z toho, čo je tvoje, aby si nepovedal: »Ja som urobil Abrama bohatým!« 24 Nechcem nič, len to, čo zjedlo služobníctvo a podiely pre mužov Anera, Eschola a Mamreho, ktorí išli so mnou. Oni nech dostanú svoje podiely!"


Genezis - kap 15

Pánova zmluva s Abramom. - 1 Po týchto udalostiach sa Pán prihovoril vo videní Abramovi takto: "Neboj sa Abram, ja som tvoj štít. Tvoja odmena bude veľmi veľká!" 2 Abram odpovedal: "Pane, Bože, čože mi dáš? Veď ja odídem bezdetný a dedičom môjho domu bude damašský Eliezer." 3 A Abram pokračoval: "Veď si mi nedal potomstvo a môj domorodý sluha bude mojím dedičom!" 4 Ale Pán mu povedal: "On nebude tvojím dedičom. Tvojím dedičom bude ten, čo vyjde z tvojho lona." 5 Vyviedol ho von a povedal mu: "Pozri na nebo a spočítaj hviezdy, ak môžeš!" A uistil ho: "Také bude tvoje potomstvo!" 6 Abram uveril Bohu a to sa mu počítalo za spravodlivosť.

7 Potom mu povedal: "Ja som Pán. Ja som ťa vyviedol z Chaldejského Uru, aby som ti dal do vlastníctva túto krajinu." 8 On odpovedal: "Pane, Bože, podľa čoho poznám, že ju, budem vlastniť?" 9 Pán mu, odpovedal: "Vezmi pre mňa trojročnú kravu, trojročnú kozu, trojročného barana, hrdličku a holubicu!" 10 On to všetko vzal, rozsekol ich na polovice a polovice položil jednu oproti druhej, vtáky však nerozsekal. 11 Keď zlietali vtáky na mŕtve telá, Abram ich odoháňal. 12 A keď zapadalo slnko, padol na Abrama tvrdý spánok. Prepadla ho hrôza a veľká tma. 13 A (Pán) povedal Abramovi: "Dobre si uvedom, že tvoje potomstvo bude prišelcom v cudzej krajine, zotročia ho a štyristo rokov budú s ním zle zaobchádzať. 14 Ale národ, ktorému budú otročiť, budem ja súdiť. Potom vyjdú s veľkým majetkom. 15 Ty však v pokoji odídeš k svojim otcom a pochovajú ťa vo vysokom veku. 16 Ale vo štvrtom pokolení sa sem vrátia, lebo ešte nie sú dovŕšené neprávosti Amorejčanov." 17 Keď zapadlo slnko a zotmilo sa, zjavila sa dymiaca pec a horiaca fakľa, ktorá prešla pomedzi tie čiastky. 18 V ten deň Pán uzavrel s Abramom zmluvu a povedal: "Tvojmu potomstvu dám túto krajinu od Egyptskej rieky až po veľkú rieku Eufrat; 19 Kenejcov, Kenezejcov, Kadmoncov, 20 Hetejcov, Ferezejcov a Refaimcov, 21 Amonitov, Kanaánčanov, Gergezejčanov a Jebuzejcov."


Genezis - kap 16

Narodenie lzmaelovo. - 1 Abramova žena Sarai neporodila mu dieťa. Mala však ona aj egyptskú slúžku menom Agar. 2 Sarai povedala Abramovi: "Pozri, Pán ma uzavrel, že nemôžem porodiť. Vojdi teda k mojej slúžke! Možno, že aspoň z nej dostanem synov." Abram počúvol jej radu. 3 I vzala Abramova žena Sarai svoju služobnicu, Egypťanku Agar - Abram vtedy býval už desať rokov v kanaánskej krajine -, a dala ju za ženu svojmu mužovi Abramovi. 4 On k nej vošiel a ona počala. Keď však spozorovala, že počala, s opovrhnutím sa dívala na svoju paniu. 5 Vtedy povedala Sarai Abramovi: "Na mojej krivde máš aj ty účasť. Ja sama som dala svoju slúžku do tvojho lona a teraz, keď vidí, že počala, pozerá na mňa s opovrhnutím. Nech Pán súdi medzi mnou a tebou." 6 Abram odvetil Sarai: "Veď je tvoja slúžka v tvojej moci! Nalož s ňou ako uznáš za dobré!" Sarai však s ňou nakladala tvrdo, takže ona od nej utiekla. 7 Pánov anjel ju však našiel pri prameni vody na púšti, na ceste do Suru, 8 a povedal jej: "Odkiaľ ideš, Agar, Saraina slúžka a kam sa uberáš?" A ona odpovedala: "Utekám pred svojou paňou Sarai." 9 Tu jej Pánov anjel povedal: "Vráť sa k svojej panej a podrob sa jej moci!" 10 Pánov anjel jej hovoril ďalej: "Tak veľmi rozmnožím tvoje potomstvo, že sa pre množstvo nedá ani spočítať." 11 A ešte jej Pánov anjel hovoril:

"Hľa, počala si a porodíš syna
a nazveš ho menom Izmael,
lebo Pán vypočul tvoje vzdychy;

12 bude to človek ako divý osol,
jeho ruka bude proti všetkým
a ruky všetkých proti nemu
a bude bývať nablízku všetkých svojich bratov."

13 Potom nazvala Pána, ktorý k nej hovoril: "Ty si Boh, ktorý si ma videl, lebo" - povedala - "či som azda nevidela toho, ktorý sa na mňa díval?" 14 Preto studňu nazvala studňou Lachaj roi (studňa Živého, ktorý ma vidí). To je tá medzi Kádešom a Baradom.

15 Potom Agar porodila Abramovi syna a Abram nazval syna, ktorého mu porodila Agar, Izmael. 16 Abram mal osemdesiatšesť rokov, keď mu Agar porodila Izmaela.


Genezis - kap 17

Zmena Abramovho mena, podmienky uzavretej zmluvy. - 1 Keď mal Abram deväťdesiatdeväť rokov, zjavil sa mu Pán a povedal mu: "Ja som všemohúci Boh, chodievaj predo mnou a buď dokonalý. 2 Uzavrel som svoju zmluvu medzi mnou a tebou a rozmnožím ťa prenáramne." 3 Tu padol Abram na tvár 4 a Boh s ním hovoril: "To som ja, čo mám zmluvu s tebou, že budeš otcom mnohých národov. 5 A tvoje meno nebude už viac Abram, ale Abrahám, lebo ťa urobím otcom mnohých národov. 6 Dám sa ti rozrásť prenáramne, rozmnožím ťa v národy, i králi z teba vzídu. 7 A uzavieram zmluvu medzi mnou a tebou a medzi tvojím potomstvom po tebe vo všetkých pokoleniach ako zmluvu večnú, že budem Bohom tvojím a tvojho potomstva po tebe. 8 A tebe i tvojmu potomstvu po tebe dám krajinu, v ktorej si ako prišelec, celú zem Kanaán do večného vlastníctva; a budem vaším Bohom."

9 Potom Pán hovoril Abrahámovi: "Ale aj ty zachovaj moju zmluvu, ty aj Tvoje potomstvo po tebe vo všetkých pokoleniach! 10 Toto je moja zmluva medzi mnou a vami a medzi tvojím potomstvom po tebe, ktorú zachováte: Nech je obrezaný každý z vás, kto je mužského pohlavia! 11 Obrežete mäso svojej predkožky a bude to znakom zmluvy medzi mnou a vami. 12 Na ôsmy deň nech je obrezaný každý z vás mužského pohlavia z pokolenia na pokolenie, aj (otrok), čo sa ti narodil v dome, i taký, ktorý bol od cudzinca kúpený za peniaze a ktorý nie je tvojím potomstvom.

13 Obrezaný musí byť aj ten, čo sa narodil v tvojom dome, i taký, ktorý bol kúpený za peniaze. Moja zmluva na vašom tele bude zmluvou večnou. 14 Muž, ktorému nebude obrezané mäso predkožky, nech je vylúčený zo svojho ľudu. Porušil moju zmluvu."

Prísľub lzákovho narodenia. - 15 A Boh povedal Abrahámovi aj toto: "Svoju manželku Sarai už nebudeš volať Sarai, ale Sára bude jej meno. 16 Veď ťa požehnám a dám ti z nej syna. Aj ju požehnám: Z nej budú pochádzať národy a králi národov." 17 Tu padol Abrahám na tvár a smial sa; myslel si totižto: "Vari sa môže storočnému niečo narodiť a deväťdesiatročná Sára môže ešte porodiť?!" 18 A Abrahám povedal Bohu: "Keby aspoň Izmael žil z tvojej priazne!" 19 Ale Pán opakoval: "Tvoja žena Sára ti porodí syna a dáš mu meno Izák a svoju zmluvu s ním urobím zmluvou večnou preň i pre jeho potomstvo po ňom. 20 Aj čo sa týka Izmaela, som ťa vypočul: Požehnám ho a rozmnožím a rozšírim ho prenáramne. Dvanásť kniežat sa z neho narodí a urobím z neho veľký národ. 21 Ale svoju zmluvu potvrdím s Izákom, ktorého ti porodí Sára do roka v tomto čase." 22 A keď Boh prestal s ním hovoriť, vystúpil od Abraháma hore.

Vykonanie obriezky. - 23 Potom vzal Abrahám svojho syna Izmaela, aj všetkých, čo sa narodili v jeho dome, i všetkých, čo boli kúpení za peniaze, všetkých mužov Abrahámovho domu a v ten istý deň obrezal mäso z predkožky, ako mu prikázal Boh. 24 Abrahám mal deväťdesiatdeväť rokov, keď mu bolo obrezané mäso predkožky. 25 Jeho syn Izmael mal trinásť rokov, keď mu bolo obrezané mäso predkožky. 26 V ten istý deň bol obrezaný Abrahám i jeho syn Izmael a s ním boli obrezaní všetci muži jeho domu, tak tí, čo sa narodili v jeho dome, ako aj tí, čo boli od cudzinca kúpení za peniaze.


Genezis - kap 18

Abrahámovo pohostinstvo. - 1 A znova sa mu zjavil Pán pri terebintoch Mamreho, keď za najväčšej horúčavy dňa sedel pri vchode do stanu. 2 Keď zdvihol oči, videl neďaleko seba stáť troch mužov. Len čo ich zbadal, utekal im od vchodu svojho stanu v ústrety, poklonil sa až k zemi 3 a povedal: "Pane, ak nachádzam milosť v tvojich očiach, neobíď svojho služobníka; 4 donesie sa trochu vody, umyte si nohy a odpočiňte si pod stromom! 5 Prinesiem kúsok chleba a posilníte sa. Potom pôjdete ďalej. Veď prečože by ste mali prejsť popri svojom služobníkovi?!" Oni odpovedali: "Urob, ako vravíš!" 6 Abrahám sa poponáhľal do Sáriinho (oddelenia) stanu a povedal: "Zober rýchlo tri miery jemnej múky, zamies a napeč podplamenníkov!" 7 Potom Abrahám bežal k stádu vybral pekné mladé teľa, dal ho sluhovi a on sa poponáhľal pripraviť ho. 8 Potom priniesol maslo, sladké mlieko i teľa, ktoré dal pripraviť, a predložil im to. Sám však ostal stáť opodiaľ pod stromom, kým oni jedli. 9 Tu sa ho opýtali: "Kde je tvoja žena Sára?" On odpovedal: "Tu v stane." 10 Vtedy mu on povedal: "O rok v tomto čase sa vrátim a tvoja žena Sára bude mať už syna." Sára načúvala pri vchode do stanu, ktorý bol za jej chrbtom. 11 Abrahám a Sára boli starí, pokročilí vekom; Sáre sa už nestávalo čo sa stáva ženám. 12 Preto sa Sára sama v sebe zasmiala; mysliac si: "Teraz, keď som stará, budem mať rozkoš? A môj pán je tiež už starec!" 13 Tu Pán povedal Abrahámovi: "Prečo sa Sára smeje a myslí si pri tom: »Mohla by som naozaj ešte porodiť, takáto starena?« 14 Je azda Pánovi nejaká vec nemožná. O rok v tomto čase sa vrátim k tebe a Sára bude mať syna!" 15 Sára zapierala: "Ja som sa nesmiala!" Bála sa totiž. On však povedal: "Nie. Smiala si sa."

Ohlásenie trestu nad Sodomou. - 16 Mužovia sa potom odtiaľ pobrali a zamierili k Sodome. Abrahám išiel s nimi, aby ich odprevadil. 17 A Pán prehovoril: "Mám pred Abrahámom tajiť, čo chcem urobiť?! 18 Veď z Abraháma sa má stať veľký a mocný národ a v ňom majú byť požehnané všetky národy zeme. 19 Nuž oznámim mu to, lebo on prikáže svojim synom a svojmu domu po sebe zachovávať Pánovu cestu, konať podľa spravodlivosti a práva, aby tak Pán splnil Abrahámovi všetko, čo mu prisľúbil." 20 Preto Pán povedal: "Žaloba na Sodomu a Gomoru je veľká a ich hriech je veľmi ťažký. 21 Zostúpim, aby som sa presvedčil, či naozaj tak robia, aká je obžaloba, čo došla ku mne, a či nie. Chcem to vedieť."

Abrahámova prosba. - 22 Mužovia sa potom odtiaľ obrátili a išli do Sodomy, kým Abrahám ostal ešte stáť pred Pánom. 23 Tu Abrahám pristúpil bližšie a povedal: "Zahubíš azda spravodlivého spolu s bezbožným? 24 Možno, že je v meste päťdesiat spravodlivých. Vari ich zahubíš, alebo radšej odpustíš mestu kvôli päťdesiatim spravodlivým, čo sú v ňom? 25 Nech je ďaleko od teba, že by si takto robil, usmrcoval spravodlivého s bezbožným! Takto by sa rovnako vodilo spravodlivému i bezbožnému. To nech je ďaleko od teba! Ty, ktorý súdiš celú zem, nebudeš takto súdiť!" 26 Pán mu povedal: "Ak v meste Sodome nájdem päťdesiat spravodlivých, kvôli nim odpustím celému mestu." 27 Abrahám však začal znova a povedal: "Hľa opovážil som sa rozprávať s Pánom hoci som len prach a popol. 28 Možno, že do päťdesiat budú chýbať piati spravodliví. Zničil by si kvôli piatim celé mesto?" On odpovedal: "Nezničím, ak ich tam nájdem štyridsaťpäť." 29 A on mu ďalej hovoril: "A čo, keď sa ich tam nájde len štyridsať?" On odpovedal: "Neurobím to kvôli štyridsiatim." 30 Potom povedal: "Ach, nehnevaj sa, Pane, keď ešte hovorím. A ak sa ich tam nájde len tridsať?" Odpovedal: "Neurobím to, ak ich tam nájdem tridsať." 31 A zasa povedal: "Hla, začal som hovoriť svojmu Pánovi: Čo bude, ak sa ich tam nájde len dvadsať?" A on odvetil: "Nezahubím (ich) kvôli dvadsiatim." 32 A ešte povedal: "Ach, nehnevaj sa, Pane, že ešte raz vravím. Ak sa ich tam nájde len desať?" On odpovedal: "Nezahubím kvôli desiatim." Keď Pán dokončil rozhovor s Abrahámom, odišiel a Abrahám sa vrátil na svoje miesto.


Genezis - kap 19

Lotovo pohostinstvo a neresť Sodomčanov. - 1 Keď dvaja anjeli došli do Sodomy, Lot sedel v bráne Sodomy. Keď ich Lot uvidel, vstal a šiel im oproti. Poklonil sa tvárou k zemi 2 a povedal: "Prosím vás, páni moji, zabočte do domu svojho služobníka a prenocujte tam. Umyjete si nohy a včasráno vstanete a budete pokračovať vo svojej ceste." Oni však odpovedali: "Nie! Prenocujeme vonku." 3 Ale on na nich nástojil, aby zostali u neho. I vošli do domu. Pripravil im pohostenie, dal napiecť nekvaseného chleba a najedli sa. 4 Ale skôr, ako si ľahli, mužovia mesta, mužovia Sodomy od chlapca až po starca, celé mesto do posledného chlapa obkolesili dom, 5 vyvolali Lota a povedali mu: "Kde sú mužovia, čo prišli dnes večer k tebe? Priveď ich k nám, aby sme s nimi obcovali!" 6 Tu Lot vyšiel k nim predo dvere, zavrel dvere za sebou 7 a povedal im: "Bratia moji, nože nerobte hriech! 8 Mám dve dcéry, ktoré ešte nepoznali muža. Vyvediem vám ich, robte s nimi, čo sa vám páči. Týmto mužom však nerobte nič také, veď oni sa uchýlili do tieňa mojej strechy!" 9 Oni však volali: "Prac sa preč!" A dodali: "Prišiel sem ako cudzinec a chcel by súdiť. Teraz ti vyvedieme horšie ako tým." Veľmi dorážali na Lota a pokúšali sa vylomiť dvere. 10 Vtedy tí mužovia načiahli ruky, vtiahli Lota dnu a zamkli dvere. 11 Mužov však, veľkých aj malých, čo boli pri vchode do domu, ranili slepotou, takže sa márne namáhali nájsť vchod.

Lot odchádza zo Sodomy. - 12 Potom mužovia povedali Lotovi: "Ak tu máš nejakého zaťa, syna alebo dcéru a ak niekto z mesta patrí k tebe, vyveď ich preč z tohoto mesta, 13 lebo zničíme toto mesto, pretože je naň veľká žaloba pred Pánom. Pán nás poslal zničiť ho. 14 Vtedy Lot vyšiel von a povedal svojim zaťom, ktorí si mali vziať jeho dcéry: "Vstaňte, poďte preč z tohoto miesta, lebo Pán mesto zničí!" Jeho zaťovia si však mysleli, že robí žarty.

15 Keď svitol deň, anjeli nútili Lota, aby sa ponáhľal. Hovorili: "Vstaň, vezmi svoju ženu a obe dcéry, ktoré tu máš, aby si nezahynul pre neprávosť mesta!" 16 A keď váhal, chytili ho obaja mužovia za ruku, aj jeho ženu a obe dcéry, lebo Pán ich chcel zachrániť, vyviedli ich von a nechali ich za mestom. 17 Keď ich vyvádzali von, jeden z nich povedal: "Zachráň si život! Neobzeraj sa za seba a nezastavuj sa nikde v okolí Jordánu Ponáhľaj sa na vrchy, aby si nezahynul! 18 Lot im povedal: "Ach, nie, Pane! 19 Zaiste tvoj služobník našiel milosť pred tebou, veď si mi preukázal veľké milosrdenstvo, keď si zachoval môj život, ale na vrchoch sa nebudem môcť zachrániť! Aby ma azda nestihlo nešťastie, aby som nezomrel. 20 Pozri, tu neďaleko je mesto, tam môžem utiecť. 21 Ono je len malé a ja sa v ňom zachránim! Malé je a ja ostanem nažive!" I povedal mu: "Dobre teda vyslyším ťa aj v tejto veci a mesto, o ktorom hovoríš, nezničím. 22 Rýchle ta teda utekaj, lebo kým ta nedôjdeš, nemôžem nič robiť." Preto sa mesto volá Segor.

Zničenie Sodomy a Gomory. - 23 Slnko vyšlo nad zem, keď Lot došiel do Segoru. 24 A Pán dal padať na Sodomu a Gomoru síru a oheň z neba od Pána 25 a zničil tie mestá i celé okolie Jordánu so všetkými obyvateľmi mesta a so všetkým poľným rastlinstvom. 26 Keď sa jeho žena za ním obzrela, premenila sa v soľný stĺp.

27 Abrahám sa vybral zavčas rána na miesto, na ktorom predtým stál pred Pánom. 28 Keď sa pozrel na Sodomu a Gomoru a na celú okolitú krajinu, videl vystupovať zo zeme dym ako dym z pece.

29 Boh teda pamätal na Abraháma keď Boh zničil mestá a okolie a Lota vyviedol zo záhuby, keď zničil mestá, v ktorých Lot býval.

Hriech Lotových dcér. - 30 Potom Lot vyšiel hore a osadil sa na vrchu spolu s oboma svojimi dcérami. Bál sa totiž bývať v Segore a býval s oboma svojimi dcérami v jaskyni. 31 Tu povedala staršia mladšej: "Náš otec je už starý a na zemi niet muža, ktorý by s nami obcoval, ako je to zvykom na celom svete. 32 Poď, opojíme nášho otca vínom a ľahneme si k nemu, aby sme zachovali od nášho otca potomstvo." 33 Dali mu teda v tú noc napiť sa vína. Potom vošla staršia a spala so svojím otcom. On však nevedel, ani keď si ľahla, ani keď vstala. 34 Na druhý deň povedala zasa staršia mladšej: "Pozri, ja som minulej noci spala s otcom. Dáme mu aj v tento večer napiť sa vína. Potom pôjdeš ty dnu a ľahneš si k nemu, aby sme si zachovali od nášho otca potomstvo!" 35 Dali teda aj v túto noc svojmu otcovi piť víno. Potom mladšia vstala a ľahla si k nemu. On však nevedel, ani keď si ľahla, ani keď vstala. 36 Takto počali obe Lotove dcéry zo svojho otca. 37 Staršia porodila syna a dala mu meno Moab. On je praotcom dnešných Moabčanov. 38 Ale aj mladšia porodila syna a dala mu meno Amon. On je praotcom dnešných Amončanov.


Genezis - kap 20

Sára u Abimelecha. - 1 Abrahám odtiaľ odišiel na juh a zastavil sa medzi Kádešom a Surom. Keď sa zdržoval v Gerare, 2 hovoril Abrahám o svojej manželke Sáre: "Ona je moja sestra." A Abimelech, kráľ Gerary, ju dal uniesť. 3 V noci však vo sne prišiel ku kráľovi Abimelechovi Boh a povedal mu: "Doista zomrieš pre ženu, ktorú si dal uniesť, lebo má muža." 4 Abimelech sa jej však ešte nedotkol, preto povedal: "Pane, aj spravodlivého zahubíš? 5 Či mi nepovedal on sám: "Ona je moja sestra"? A nevravela aj ona: "On je môj brat"? V prostote svojho srdca a s čistými rukami som to urobil!" 6 A Boh mu povedal vo sne: "Aj ja viem, že si to urobil v prostote svojho srdca, a preto som ťa uchránil, aby si proti mne nezhrešil. 7 Teraz však pošli ženu späť mužovi! Lebo on je prorok a bude za teba orodovať, aby si zostal nažive. Ak ju však nepošleš, vedz, že istotne zomrieš so všetkým, čo je tvoje!"

Urovnanie sporu. - 8 Abimelech včasráno vstal, zavolal všetkých svojich služobníkov a vyrozprával im celý príbeh. Keď to mužovia počuli, veľmi sa naľakali. 9 Potom Abimelech zavolal Abraháma a povedal mu: "Čo si nám to vykonal? Čím som sa voči tebe previnil že si na mňa a na moje kráľovstvo priviedol taký veľký hriech?! Urobil si mi to, čo sa nikdy nemalo stať!" 10 A Abimelech povedal Abrahámovi: "Čo si tým zamýšľal, že si takto konal?" 11 Abrahám odpovedal: "Myslel som si, že na tomto mieste isto niet nijakej Božej bázne a že ma zabijú pre moju ženu! 12 A napokon, ona je i mojou sestrou, dcérou môjho otca, nie však dcérou mojej matky; a stala sa mojou ženou. 13 Keď ma totiž Boh vyviedol z otcovského domu do neznáma, povedal som jej: Túto láskavosť mi preukážeš: Na každom mieste, kam prídeme, povieš: "On je môj brat!" 14 Tu Abimelech vzal ovce a dobytok, otrokov a slúžky a dal ich Abrahámovi a vrátil mu aj Sáru, jeho manželku. 15 Potom Abimelech povedal: Hľa, moja zem je pred tebou, bývaj, kde sa ti zapáči!" 16 Sáre zasa povedal: "Tu hľa, tvojmu bratovi dávam tisíc strieborných, to má byť ako odškodné v očiach všetkých, čo sú s tebou, a si ospravedlnená vo všetkom." 17 Keď Abrahám prosil za Abimelecha u Boha, Boh uzdravil Abimelecha, jeho ženu i jeho služobnice a ony znovu mohli rodiť, 18 lebo Pán zavrel každé materské lono v Abimelechovom dome pre Abrahámovu manželku Sáru.


Genezis - kap 21

Izákovo narodenie. - 1 A Pán navštívil Sáru, ako prisľúbil, a Pán vyplnil Sáre, čo predpovedal. 2 Sára teda počala a porodila Abrahámovi syna vo svojej starobe, a to v čase, ktorý jej predpovedal Boh. 3 Abrahám nazval svojho syna, ktorý sa mu narodil, čo mu porodila Sára, Izákom. 4 Abrahám obrezal svojho syna Izáka, keď mal osem dní, ako to prikázal Pán. 5 Abrahám mal sto rokov, keď sa mu narodil jeho syn Izák. 6 Vtedy povedala Sára: "Radostný smiech mi spôsobil Boh. Každý, kto o tom počuje, bude sa mi smiať." 7 A znova povedala: "Kto by bol povedal Abrahámovi, že Sára bude ešte kojiť deti? A predsa som porodila v jeho vysokom veku." 8 A chlapec rástol a bol odstavený. V deň, keď Izáka odstavili, urobil Abrahám veľkú hostinu.

Abrahám odvrhuje Agar. - 9 Sára videla, že syn Egypťanky Agar, ktorého porodila Abrahámovi, posmieva sa jej vlastnému synovi Izákovi. 10 Tu povedala Abrahámovi: "Vyžeň túto slúžku i jej syna, lebo syn tejto slúžky nesmie dediť s mojím synom Izákom!" 11 Ale táto reč sa veľmi dotkla Abraháma, veď šlo o jeho syna. 12 Boh mu však povedal: "Netráp sa nad chlapcom a nad svojou slúžkou! Počúvni Sáru vo všetkom, čo ti hovorí, lebo podľa Izáka sa bude volať tvoje potomstvo! 13 Ale aj zo syna slúžky urobím veľký národ, lebo on je tiež tvojím potomkom." 14 Abrahám teda vstal včasráno, vzal chlieb a mech s vodou a dal to Agar, vyložil jej to na chrbát, a poslal ju aj s chlapcom preč. Ona šla a zablúdila na púšti Bersabe. 15 Keď sa voda z mecha minula, uložila chlapca pod jeden z kríkov, 16 poodišla a sadla si obďaleč, tak vo vzdialenosti dostrelu kuše, lebo si vravela: "Nemôžem sa pozerať na smrť dieťaťa." Tak sedela obďaleč a nahlas plakala.

17 Boh však vypočul chlapcov hlas a Boží anjel takto zavolal z neba na Agar: "Čo ti je, Agar? Neboj sa! Veď Boh počul chlapcov hlas odtiaľ, kde je. 18 Vstaň, vezmi chlapca a drž ho pevne za ruku, lebo z neho urobím veľký národ!" 19 Tu jej Boh otvoril oči a ona zbadala studňu s vodou. I šla, naplnila mech vodou a napojila chlapca. 20 A Boh bol s chlapcom. Keď vyrástol, býval na púšti a stal sa z neho veľký kušostrelec. 21 Býval na púšti Fáran a jeho matka mu vzala ženu z egyptskej krajiny.

Abrahámova zmluva s Abimelechom. - 22 V tom čase Abimelech a veliteľ jeho vojska Pichol povedali Abrahámovi: "Boh je s tebou vo všetkom, čo robíš. 23 Preto mi teraz a na tomto mieste pred Bohom prisahaj, že sa nezachováš neverne ani proti mne, ani proti môjmu potomstvu! Ako som preukázal priateľstvo ja, tak (ho) preukazuj aj ty mne a celej krajine, v ktorej si bol hosťom." 24 Abrahám povedal: "Áno, budem prisahať!" 25 Potom Abrahám dohováral Abimelechovi pre studňu, ktorej sa zmocnili Abimelechovi sluhovia. 26 Abimelech však odvetil: "Ja neviem, kto to urobil. Ty si o tom nič nevravel a ani dodnes som o tom nič nepočul." 27 Potom vzal Abrahám ovce a junce a dal ich Abimelechovi a obaja uzavreli zmluvu. 28 Sedem jahníc však oddelil osobitne. 29 I opýtal sa ho Abimelech: "Čo má znamenať tých sedem, osobitne oddelených jahníc?" 30 On odpovedal: "Týchto sedem jahníc musíš vziať odo mňa, aby mi to bolo svedectvom, že som ja vykopal túto studňu." 31 Preto sa tá studňa volá Bersabe, lebo tam obaja prisahali. 32 Takto uzavreli zmluvu pri Bersabe. Potom sa Abimelech a veliteľ vojska Pichol pobrali a vrátili sa do filištínskej krajiny. 33 Abrahám však zasadil pri Bersabe tamarišku a vzýval tam meno Pána, večného Boha. 34 A Abrahám býval dlhší čas ako cudzinec vo filištínskej krajine.


Genezis - kap 22

Obetovanie Izáka. - 1 Po týchto udalostiach Boh skúšal Abraháma a povedal mu: "Abrahám!" On odpovedal: "Tu som." 2 A on hovoril: "Vezmi svojho syna, svojho jediného syna Izáka, ktorého miluješ, a choď do krajiny "Morja"! Tam ho obetuj ako zápalnú obetu na jednom z vrchov, ktorý ti ukážem." 3 Abrahám vstal včasráno, osedlal osla, zobral so sebou dvoch svojich sluhov a svojho syna Izáka a narúbal dreva na zápalnú obetu. Potom sa vybral na miesto, ktoré mu označil Boh. 4 Na tretí deň, keď Abrahám zdvihol oči, zďaleka uvidel to miesto. 5 Tu Abrahám povedal svojim sluhom: "Vy ostaňte tu s oslom, ja a chlapec pôjdeme až tamto. Pomodlíme sa a vrátime sa k vám." 6 Potom vzal Abrahám drevo na zápalnú obetu a naložil ho na svojho syna Izáka; sám vzal oheň a nôž a takto šli obaja spolu. 7 Tu povedal Izák svojmu otcovi Abrahámovi: "Otče!" On mu odvetil: "Hľa, tu som, syn môj!" A on mu povedal: "Drevo a oheň na zápalnú obetu je tu, kde však je baránok na zápalnú obetu?" 8 Abrahám mu odvetil: "Boh si už obstará baránka na zápalnú obetu, syn môj." A išli obaja spolu ďalej. 9 Keď došli na miesto, ktoré mu označil Boh, Abrahám tam postavil oltár, naukladal drevo, poviazal svojho syna Izáka a položil ho na oltár na drevo. 10 Potom Abrahám siahol rukou a vzal nôž, aby zabil svojho syna. 11 Vtedy naň zavolal Pánov anjel z neba: "Abrahám, Abrahám!" On odpovedal: "Tu som." 12 On mu povedal: "Nevystieraj ruku na chlapca a neubližuj mu! Teraz som totiž poznal, že sa bojíš Boha a neušetril si svojho jediného syna kvôli mne." 13 Tu zdvihol Abrahám oči a uzrel barana, ktorý bol rohami zachytený v kroví. Abrahám podišiel, barana vzal a obetoval ho ako zápalnú obetu namiesto svojho syna. 14 A Abrahám nazval toto miesto "Pán vidí" a tak sa ešte aj dnes hovorí: "Na vŕšku Pán uvidí".

15 Pánov anjel však aj druhý raz volal na Abraháma z neba: 16 "Na seba samého prisahám - to je Pánov výrok -: Pretože si toto urobil a svojho syna, svojho jediného si neušetril predo mnou, 17 zahrniem ťa požehnaním a prenáramne rozmnožím tvoje potomstvo. Bude ho ako hviezd na nebi a ako piesku na morskom brehu. Tvoje potomstvo sa zmocní brán svojich nepriateľov 18 a v tvojom potomstve budú požehnané všetky národy zeme preto, že si poslúchol môj hlas."

19 Potom sa Abrahám vrátil k svojim sluhom a spolu šli do Bersaby. Abrahám ostal bývať v Bersabe.

Nachorovo potomstvo. - 20 Po týchto udalostiach Abrahámovi oznámili, že aj Melcha porodila jeho bratovi Nachorovi synov: 21 prvorodeného Husa, jeho brata Buza a Kamuela, otca Aramejčanov, 22 Kaseda, Azaua, Feldaša, Jedlafa a 23 Batuela, ktorému sa narodila Rebeka. Týchto osem porodila Abrahámovmu bratovi Nachorovi Melcha. 24 Aj jeho vedľajšia žena, menom Roma, porodila: Tabého, Gahama, Tahasa a Maácha.


Genezis - kap 22

Sárina smrť a jej pohreb. - 1 Dní Sárinho života bolo stodvadsaťťsedem rokov. Toľko žila Sára. 2 Sára zomrela v Arbe, čiže v Hebrone, v krajine Kanaán. I šiel Abrahám, aby ju oželel a oplakal. 3 Potom Abrahám vstal od svojej mŕtvej a hovoril Hetejcom: 4 "Ja som len prišelec a hosť u vás. Prepusťte mi u vás miesto na dedičné pohrebisko, aby som mohol pochovať svoju mŕtvu." 5 Hetejci mu však odpovedali: "Počúvaj, pane! Ty si ako Božie knieža medzi nami: V najlepšom našom hrobe môžeš pochovať svoju mŕtvu. 6 Nik z nás ti nebude brániť, aby si pochoval svoju mŕtvu v jeho hrobe." 7 Tu Abrahám vstal, hlboko sa poklonil pred obyvateľmi krajiny, pred Hetejcami, 8 a povedal im: "Keď súhlasíte, aby som si pochoval svoju mŕtvu, nuž vypočujte ma a prihovorte sa za mňa u Seorovho syna Efrona, 9 aby mi prepustil jaskyňu v Makpele, ktorá je jeho a je na konci jeho pozemku. Nech mi ju dá vo vašej prítomnosti na dedičné pohrebisko za plnú cenu." 10 Efron však sedel medzi Hetejcami. Hetejec Efron odpovedal Abrahámovi v prítomnosti Hetejcov, totižto všetkých tých, čo prišli k bráne svojho mesta takto: 11 "Nie tak pane! Počuj ma: Tento pozemok ti darujem. A dávam ti aj jaskyňu, ktorá je na ňom. V prítomnosti synov môjho ľudu ti ju dávam. Pochovaj si tam svoju mŕtvu!" 12 Abrahám sa opäť poklonil pred obyvateľmi krajiny 13 a takto hovoril Efronovi v prítomnosti obyvateľov krajiny: "Nie tak, pane, počúvaj ma! Za pozemok ti zaplatím, vezmi to odo mňa a potom tam pochovám svoju mŕtvu!" 14 Efron na to odvetil Abrahámovi: 15 "Len ma počuj, pane! Pozemok za štyristo šeklov striebra, čo je to medzi mnou a tebou? Len si pochovaj svoju mŕtvu!" 16 Abrahám súhlasil s Efronom a Abrahám odvážil Efronovi toľko striebra, koľko on pred Hetejcami spomenul: štyristo šeklov striebra podľa bežnej váhy. 17 Takto Efronov pozemok, ktorý bol v Makpele východne od Mamre - pozemok i jaskyňa so všetkými stromami, ktoré boli na pozemku vôkol všetkých jeho medzí -, prešiel právoplatne 18 na Abraháma ako majetok v prítomnosti Hetejcov, všetkých tých, čo prišli k bráne svojho mesta. 19 Potom Abrahám pochoval svoju ženu Sáru v jaskyni na pozemku v Makpele, východne od Mamre, čiže v Hebrone, v krajine Kanaán. 20 Takto sa pozemok a jaskyňa, ktorá bola na ňom, dostala od Hetejcov Abrahámovi za dedičné pohrebisko.


Genezis - kap 24

Abrahámova starosť o Izákovu ženbu. - 1 Abrahám bol však už starý a pokročilý vekom a Pán ho vo všetkom požehnával. 2 Tu povedal Abrahám svojmu sluhovi, najstaršiemu vo svojom dome, správcovi všetkého svojho majetku: "Polož svoju ruku pod moje bedrá, 3 aby som ťa sprisahal pred Pánom, Bohom neba a zeme, že pre môjho syna nevyberieš ženu z kanaánskych dcér, medzi ktorými bývam. 4 Ale pôjdeš do mojej vlasti a k mojim príbuzným vybrať ženu pre môjho syna Izáka." 5 Sluha mu však povedal: "Možno, že nebude chcieť žena ísť so mnou do tejto krajiny. Mám potom zaviesť tvojho syna naspäť do krajiny, z ktorej si sa ty vysťahoval?" 6 Abrahám mu povedal: "Neopováž sa ta zaviesť môjho syna späť!" 7 Veď Pán, Boh neba a zeme, ktorý ma vyviedol z domu môjho otca a z mojej rodnej vlasti a ktorý so mnou hovoril a prisahal mi: "Tvojmu potomstvu dám túto krajinu," pošle pred tebou svojho anjela, aby si odtiaľ priviedol môjmu synovi ženu. 8 Ak žena nebude chcieť ísť s tebou, si zbavený tejto prísahy. Len nezaveď môjho syna naspäť!" 9 Potom sluha položil svoju ruku pod bedrá svojho pána Abraháma a prisahal mu o tej veci.

10 Nato sluha zobral z tiav svojho pána desať tiav a rozličné drahocennosti svojho pána a išiel. Vybral sa a šiel do Mezopotámie (Aram Naharaim), do Nachorovho mesta. 11 Večer, v čase, keď sa vychádzalo napájať, nechal svoje ťavy oddychovať vonku pred mestom pri studni s vodou 12 a hovoril: "Pane, Bože Abraháma, môjho pána! Daj mi dnes šťastie a preukáž láskavosť môjmu pánovi Abrahámovi! 13 Hľa, stojím pri vodnom prameni a dcéry ľudí (tohoto) mesta prichádzajú naberať vodu! 14 Nech deva, ktorej poviem: "Nachýľ svoj džbán, aby som sa napil!" a ona povie: "Napi sa a napojím aj tvoje ťavy," bude tá, ktorú si určil svojmu služobníkovi Izákovi a podľa toho poznám, že si preukázal láskavosť môjmu pánovi." 15 Ešte ani nedokončil reč a už prichádzala s džbánom na pleciach Rebeka, ktorá sa narodila Batuelovi, synovi Melchy, Nachorovej ženy, ktorý bol Abrahámovým bratom. 16 Deva bola veľmi pekná zjavom, panna, ktorá ešte nepoznala muža. Zostúpila k prameňu, naplnila svoj džbán a vyšla hore. 17 Sluha jej bežal v ústrety a povedal: "Dajže sa mi napiť trochu vody zo svojho džbána!" 18 Ona odvetila: "Napi sa, pane!" Rýchlo si spustila džbán na ruku a dala sa mu napiť. 19 A keď ho napojila, dodala: "Aj tvojim ťavám naberiem vody, nech sa dobre napijú!" 20 Rýchlo vyliala džbán do válova a opäť utekala k studni po vodu a takto naberala pre všetky ťavy, 21 kým muž ju mlčky pozoroval, aby zvedel, či Pán dá jeho ceste šťastný výsledok alebo nie. 22 Keď sa ťavy riadne napili, vzal muž zlatý krúžok, ťažký pol šekla, dve náramnice na jej ruky, ťažké desať šeklov zlata 23 a povedal: "Čiaže si ty dcéra? Povedz mi! Bude v dome tvojho otca miesto, aby sme tam mohli zostať?" 24 Ona mu odpovedala: "Som dcéra Batuela, syna Melchy, ktorá ho porodila Nachorovi." 25 Ďalej mu povedala: "Slamy a krmu máme hojnosť i miesta na ubytovanie." 26 Tu padol muž na kolená, poklonil sa Pánovi 27 a povedal: "Nech je zvelebený Pán, Boh môjho pána Abraháma, ktorý neodňal môjmu pánovi svoju láskavosť a vernosť. Veď aj mňa Pán viedol na tejto ceste k domu príbuzného môjho pána!" 28 Potom deva odbehla a rozpovedala doma svojej matke všetko, čo sa jej prihodilo. 29 Rebeka však mala brata, ktorý sa volal Laban. A Laban bežal von k mužovi pri studni. 30 Keď videl nosový krúžok a sestrine náramnice na jej rukách a keď počul slová svojej sestry: "Takto ku mne hovoril ten muž," šiel k mužovi, ktorý ešte stál pri ťavách pri studni, 31 a povedal mu: "Poď, Pánov požehnaný! Prečo stojíš vonku? Veď pripravil som príbytok aj miesto pre ťavy!" 32 Vtedy sa muž pobral do domu a on odsedlal ťavy, prichystal ťavám slamu a krm i vodu, aby si on a mužovia, ktorí ho sprevádzali, umyli nohy. 33 Keď mu predložili jesť, povedal: "Nebudem jesť, kým neprednesiem svoju vec!" A on mu odpovedal: "Hovor!" 34 Potom rozprával: "Ja som Abrahámov sluha. 35 Pán bohato požehnal môjho pána, takže sa stal majetným. Dal mu ovce a dobytok, striebro a zlato, sluhov a slúžky, ťavy a osly. 36 A Sára, žena môjho pána, porodila môjmu pánovi v starobe, ktorému on prenechal celé svoje imanie. 37 Mňa však môj pán zaviazal prísahou: "Nevyberieš pre môjho syna ženu z kanaánskych dcér, v ktorých krajine bývam. 38 Ale pôjdeš do domu môjho otca a k môjmu rodu, aby si môjmu synovi priviedol ženu." 39 Keď som však svojmu pánovi povedal: "Možno žena nepôjde so mnou," 40 vtedy mi povedal: "Pán, pred ktorého tvárou som kráčal, pošle s tebou svojho anjela, aby dal tvojej ceste priaznivý výsledok, aby si môjmu synovi priviedol ženu z mojej čeľade a z môjho rodu. 41 Budeš však oslobodený od mojej kliatby, ak prídeš k mojim príbuzným a oni ti (ju) nedajú, vtedy budeš oslobodený od mojej kliatby." 42 Keď som dnes prišiel k studni, hovoril som: Pane, Boh môjho pána Abraháma, kiežby si dožičil mojej ceste, ktorú konám, šťastný výsledok. 43 Hľa, stojím pri vodnom prameni! Nech teda panna, ktorá príde po vodu a ktorej poviem: "Dajže sa mi napiť trochu vody zo svojho džbána" 44 a ona mi povie: "Len sa napi a načriem aj tvojim ťavám," je tá žena, ktorú Pán určil pre syna môjho pána. 45 Ešte som ani nedokončil reč, keď vyšla Rebeka so svojím džbánom na pleciach, zišla k prameňu a načrela. Vtedy som jej povedal: "Dajže sa mi napiť!" 46 Ona rýchlo zložila svoj džbán a povedala: "Pi a napojím aj tvoje ťavy!" I napil som sa a ona napojila aj ťavy. 47 Potom som sa jej opýtal: "Čia si ty dcéra?" A ona mi odpovedala: "Som dcéra Batuela, Nachorovho syna, ktorému ho porodila Melcha." Potom som jej založil do nosa krúžok a na ruky náramnice 48 i padol som na kolená, poklonil som sa Pánovi a prosil som Pána, Boha môjho pána Abraháma, ktorý ma viedol po pravej ceste, aby som priviedol dcéru príbuzného môjho pána pre jeho syna. 49 A teraz, ak chcete môjmu pánovi preukázať láskavosť a vernosť, dajte mi to vedieť, ak nie, (tiež) mi to dajte vedieť, aby som sa mohol dať napravo alebo naľavo."

Rebekine zásnuby a odchod z domu. - 50 Laban a Batuel odpovedali takto: "Od Pána vyšla táto vec. My ti nemôžeme povedať ani áno, ani nie. 51 Pozri, Rebeka je pred tebou, vezmi ju a choď! Nech sa stane ženou syna tvojho pána, ako hovoril Pán!" 52 Keď Abrahámov sluha počul ich slová, poklonil sa Pánovi až po zem. 53 Potom sluha vybral strieborné a zlaté predmety a šaty a daroval ich Rebeke. I jej bratovi a matke daroval drahocennosti. 54 Potom jedli a pili on i mužovia, ktorí ho sprevádzali, a ostali tam na noc. Keď ráno vstali, povedal on: "Prepusťte ma k môjmu pánovi!" 55 Jej brat a matka však odpovedali: "Nech dievča ostane ešte nejaký čas, tak na desať dní u nás, potom môže ísť." 56 On im však odvetil: "Nezdržujte ma, keď Pán dožičil mojej ceste šťastný výsledok! Prepusťte ma, aby so mohol ísť k môjmu pánovi!" 57 Oni mu odpovedali: "Zavoláme dievča a opýtame sa ho." 58 Zavolali teda Rebeku a opýtali sa jej: Chceš ísť s týmto mužom?" Ona odpovedala: "Chcem!" 59 Potom teda prepustili svoju sestru Rebeku i s jej dojkou, aj Abrahámovho sluhu s jeho mužmi.

60 I požehnávali Rebeku a hovorili jej:

"Sestra naša, rozmnož sa v tisíce a desaťtisíce (potomkov)
a tvoje potomstvo nech zaujme brány svojich nepriateľov!"

61 Potom sa Rebeka pohla aj so svojimi slúžkami, vysadli na ťavy a nasledovali muža. A sluha Rebeku vzal a odišiel.

Izákovo stretnutie s Rebekou. - 62 Vtedy sa Izák práve vrátil z cesty od studne Lachaj roi, býval totiž v Negebe. 63 Keď sa zvečerievalo, vyšiel Izák na pole, aby si porozmýšľal. Tu zdvihol oči a videl prichádzať ťavy. 64 Aj Rebeka zdvihla oči a zbadala lzáka. Rýchlo zosadla z ťavy 65 a povedala sluhovi: "Kto je ten muž, čo ide oproti nám po poli?" A keď sluha povedal: "To je môj pán," vzala závoj a zahalila sa. 66 Potom sluha porozprával Izákovi všetko, čo vykonal, 67 a Izák ju voviedol do stanu svojej matky Sáry. Vzal si teda Rebeku a ona sa stala jeho ženou. A tak ju miloval, že našiel útechu nad stratou svojej matky.


Genezis - kap 25

Abrahámova smrť. - 1 Abrahám si však opäť vzal ženu, volala sa Ketura 2 a porodila mu Zamrama, Jeksana, Madana, Madiána, Jesboka a Sueho. 3 Jeksanovi sa narodil Saba a Dadan. Dadanovi synovia boli Asýrania, Latusovia a Loómčania. 4 Madiánovi synovia boli Efa, Ofer, Henoch, Abida a Eldaa. Títo všetci sú Keturini synovia. 5 Ale Abrahám dal všetok svoj majetok Izákovi. 6 Synom vedľajšej ženy, ktorú Abrahám mal, dal Abrahám len dary a ešte za svojho života ich poslal preč od Izáka smerom na východ, do východnej krajiny.

7 Dní Abrahámovho života bolo stosedemdesiatpäť rokov. 8 I pominul sa Abrahám a zomrel v peknom veku, starý a uspokojený životom, a pripojil sa k svojmu ľudu. 9 Jeho synovia Izák a Izmael ho pochovali v jaskyni v Makpele na pozemku Seorovho syna, Hetejca Efrona, východne od Mamre, 10 na pozemku, ktorý Abrahám kúpil od Hetejcov. Tam boli pochovaní Abrahám i jeho žena Sára.

Dejiny Izáka a jeho synov 25,11 - 36,43

11 Po Abrahámovej smrti Boh požehnával jeho syna Izáka a Izák býval pri studni Lachaj roi.

Izmaelovo potomstvo. - 12 Toto je potomstvo Abrahámovho syna Izmaela, ktorého Abrahámovi porodila Sárina slúžka, Egypťanka Agar. 13 A toto sú mená Izmaelových synov podľa mien a podľa rodov: Izmaelov prvorodený bol Nabajot, potom Kedar, Adbél, Mabsan, 14 Masma, Duma, Masa, 15 Hadar, Tema, Jetur, Nafis a Kedma. 16 Toto sú Izmaelovi synovia a to sú ich mená podľa ich osád a táborov. Dvanásť kniežat podľa ich kmeňov. 17 A toto sú dni Izmaelovho života: stotridsaťsedem rokov. Potom sa pominul a zomrel a pripojili sa k svojmu ľudu. 18 Bývali však od Hevily až po Sur, ktoré leží východne od Egypta smerom k Asýrii. I osadili sa blízko všetkých svojich bratov.

Ezauovo a Jakubovo narodenie. - 19 A toto je rodokmeň Izáka: Abrahámovi sa narodil Izák. 20 Izák mal štyridsať rokov, keď si vzal za ženu Rebeku, dcéru Aramejčana Batuela z Mezopotámie, sestru Aramejčana Labana. 21 Izák prosil za svoju ženu Pána, lebo bola neplodná, a Pán ho vypočul a jeho žena, Rebeka, počala. 22 Keď sa deti v jej živote kopali, povedala: "Ak je to tak, prečo som takáto?" A išla sa opýtať Pána.

23 Pán jej povedal:

"Dva národy sú v tvojom lone

a dva kmene sa oddelia z tvojho života,

národ nad národom bude prevládať

a starší bude slúžiť mladšiemu."

24 A keď sa jej naplnili dni pôrodu, boli dvojčatá v jej živote. 25 Prvý sa narodil červený, celý chlpatý ako kožuch, a nazvali ho Ezauom. 26 Za ním sa zjavil jeho brat a jeho ruka držala Ezauovu pätu. Preto mu dali meno Jakub. Keď sa mu oni narodili, mal Izák šesťdesiat rokov.

27 Keď chlapci dorástli, Ezau bol udatným lovcom, mužom stepi, Jakub však bol tichý človek a býval v stanoch. 28 Izák mal radšej Ezaua, lebo rád jedával divinu. Rebeka mala zasa radšej Jakuba. 29 Raz Jakub varil jedlo a Ezau prišiel zo stepi celkom vyčerpaný. 30 Tu povedal Ezau Jakubovi: "Nože mi daj rýchlo z toho červeného, z toho červeného tu, lebo som celkom vyčerpaný!" Preto ho nazvali Edom (Červený). 31 Ale Jakub povedal: "Predaj mi najprv svoje prvorodenstvo!" 32 Ezau odvetil: "Hľa, idem zomrieť, načože mi je prvorodenstvo?" 33 Jakub mu však vravel: "Najprv mi prisahaj!" A on mu odprisahal, a tak predal svoje prvorodenské právo Jakubovi. 34 Potom dal Jakub Ezauovi chleba a šošovicového pokrmu a on jedol a pil. Napokon vstal a odišiel. Tak málo si Ezau cenil svoje prvorodenstvo.


Genezis - kap 26

Izák a Abimelech. - 1 Keď nastal v zemi hlad, iný, ako bol ten prvý za Abrahámových čias, odišiel Izák k filištínskemu kráľovi Abimelechovi do Gerary. 2 Vtedy sa mu zjavil Pán a povedal: "Nezostupuj do Egypta, ostaň v krajine, ktorú ti určím. 3 Zdržuj sa ako prišelec v tejto krajine a ja budem s tebou a požehnám ťa, lebo tebe a tvojmu potomstvu chcem dať všetky tieto krajiny, aby som splnil prísahu, ktorou som sa zaviazal tvojmu otcovi, Abrahámovi: 4 "Rozmnožím tvoje potomstvo ako hviezdy neba a ja dám tvojmu potomstvu všetky tieto krajiny a v tvojom potomstve budú požehnané všetky národy zeme." 5 To preto, že Abrahám počúval na hlas a zachovával moje príkazy, nariadenia, ustanovenia a zákony." 6 Izák teda ostal v Gerare. 7 Keď sa mužovia mesta vyzvedali na jeho manželku, hovorieval: "To je moja sestra," bál sa povedať: "moja žena," aby ho mužovia mesta nezavraždili pre Rebeku, lebo bola krásna zjavom. 8 A keď tam býval už dlhší čas, raz filištínsky kráľ Abimelech pozeral z obloka a videl, ako sa Izák so svojou ženou Rebekou láskali. 9 Abimelech zavolal Izáka a povedal mu: "Je zrejmé, že ona je tvoja žena! Prečo si teda hovoril: "To je moja sestra?!" Izák mu odpovedal: "Lebo som si myslel, že pre ňu zahyniem." 10 Abimelech mu povedal: "Prečo si nám to urobil?! Ako ľahko mohol niektorý muž z ľudu obcovať s tvojou ženou a bol by na nás uvalil previnenie!" 11 Potom Abimelech prikázal všetkým: "Kto sa dotkne tohoto muža a jeho ženy, istotne zomrie!"

12 A Izák sial v tej krajine a v tom roku žal stonásobne, lebo Pán ho požehnával. 13 Tak sa tento muž zmohol a vzmáhal sa naďalej, takže sa stal veľmi bohatým. 14 Mal oviec, dobytka a mnoho služobníctva, a preto mu Filištínci závideli. 15 Všetky studne, ktoré vykopali sluhovia jeho otca za čias jeho otca Abraháma, zasypali a zahádzali hlinou, 16 a preto Abimelech povedal Izákovi: "Odíď od nás, lebo si sa stal oveľa mocnejším, ako sme my!" 17 A Izák odišiel, svoje stany rozložil v údolí Gerary a ostal tam bývať. 18 Izák opäť vykopal vodné studne, ktoré vykopali v čase jeho otca Abraháma a Filištínci ich po Abrahámovej smrti zasypali, a dal im tie isté mená, ktoré im dal jeho otec. 19 Keď Izákovi sluhovia kopali v údolí, našli studňu so živou vodou. 20 Ale gerarskí pastieri sa hádali s Izákovými pastiermi: "To je naša voda!" Preto dali studni meno Esek, lebo sa tam s ním vadili. 21 Potom vykopali inú studňu, ale aj o ňu sa hádali, a preto jej dali meno Sitna. 22 Šiel odtiaľ ďalej a opäť vykopal studňu. O tú sa nehádali a dal jej meno Rechobot, hovoriac: "Teraz nám Pán dožičil voľnosti, aby sme sa rozmnožovali v krajine."

Izák v Bersabe. - 23 Odtiaľ šiel do Bersabe. 24 V tú noc sa mu zjavil Pán a povedal mu: "Ja som Boh tvojho otca Abraháma. Neboj sa, lebo ja som s tebou. Požehnám ťa a rozmnožím tvoje potomstvo kvôli môjmu služobníkovi Abrahámovi." 25 I postavil tam oltár a vzýval meno Pánovo. Tam rozložil svoj stan a Izákovi sluhovia tam vykopali studňu. 26 Tu za ním prišiel Abimelech z Gerary aj jeho priateľ Ochozat a veliteľ jeho vojska Fikol. 27 Izák mu však riekol: "Prečo ste prišli za mnou? Veď vy ste so mnou v nepriateľstve a od vás ste ma vyhnali!" 28 Oni odpovedali: "Na vlastné oči sme videli, že Pán je s tebou. I povedali sme si: Nech je prísaha medzi nami dvoma, medzi nami a tebou. Uzavrieme s tebou zmluvu. 29 Iste nám nič zlé neurobíš, ako ani my sme ti neublížili, ba preukazovali sme ti dobro a prepustili sme ťa v pokoji. A teraz si ty Pánov požehnaný. 30 On im pripravil hostinu a oni jedli a pili. 31 Keď ráno vstali, prisahali si navzájom. Potom ich Izák prepustil a oni odišli od neho v pokoji. 32 Ešte v ten istý deň prišli k Izákovi sluhovia a oznámili mu o studni, čo vykopali: "Našli sme vodu!" 33 Preto ju nazvali Šebuah. A preto je meno toho mesta až do dnešného dňa Bersabe.

34 Keď mal Ezau štyridsať rokov, vzal si za ženu dcéru Hetejca Bériho Juditu a dcéru Hetejca Elona Bašemat; obe však zarmútili Izákovu i Rebekinu dušu.


Genezis - kap 27

Jakub získava právo prvorodenstva. - 1 Keď Izák zostarel a keď jeho oči stratili silu vidieť, zavolal si svojho staršieho syna Ezaua a povedal mu: "Syn môj!" On mu odvetil: "Hľa, tu som!" 2 Povedal mu: "Pozri, ja som už starý, neviem, kedy zomriem. 3 Preto si teraz vezmi zbraň, tulec a kušu a choď do stepi uloviť nejakú zver! 4 Potom mi priprav chutné jedlo, aké mám rád. A keď pojem, požehnám ťa prv, ako zomriem." 5 Rebeka však načúvala, keď sa Izák rozprával so svojím synom Ezauom. A Ezau vyšiel do stepi uloviť nejakú zver, aby ju doniesol. 6 Tu povedala Rebeka svojmu synovi Jakubovi: "Len teraz som počula, ako tvoj otec hovoril tvojmu bratovi Ezauovi: 7 "Nože mi prines nejakú zverinu a priprav mi chutné jedlo, aby som jedol a aby som ťa požehnal pred Pánom prv, ako zomriem." 8 A teraz počúvaj, syn môj, na môj hlas, čo ti prikazujem: 9 Choď k stádu a prines mi dvoje pekných kozliat. Ja ich pripravím pre tvojho otca ako chutné jedlo, aké má on rád. 10 Potom to zanesieš svojmu otcovi, aby jedol a aby ťa požehnal prv, ako zomrie." 11 Ale Jakub povedal svojej matke Rebeke: "Veď môj brat Ezau je zarastený človek a ja som hladký. 12 A ak ma môj otec ohmatá, potom budem v jeho očiach ako taký, kto si z neho robí posmech a privediem na seba kliatbu a nie požehnanie." 13 Ale matka mu povedala: "Tvoja kliatba, syn môj, bude na mne. Len počuj môj hlas! Choď a prines mi ich!" 14 I odišiel a vzal a doniesol ich svojej matke. Jeho matka pripravila chutné jedlo, aké mal rád jeho otec. 15 Potom priniesla Rebeka najlepšie šaty svojho staršieho syna, čo mala v dome pri sebe, a obliekla ich svojmu mladšiemu synovi Jakubovi. 16 Kožkami kozliat mu však obložila ruky a holý krk. 17 Potom dala svojmu synovi do rúk jedlo a chlieb, ktoré pripravila.

18 Keď prišiel k otcovi, povedal: "Otče môj!" On odvetil: "Tu som. Kto si, syn môj?" 19 Jakub odpovedal svojmu otcovi: "Ja som Ezau, tvoj prvorodený. Urobil som, ako si mi rozkázal. Len si rovno sadni a jedz z mojej diviny, aby si ma požehnal!" 20 Lenže Izák odvetil svojmu synovi: "Ako si mohol syn môj, tak rýchlo niečo nájsť?" On odpovedal: "Pán, tvoj Boh, dal sa mi s ňou stretnúť!"

21 Tu povedal Izák Jakubovi: "Nože pristúp bližšie, syn môj, aby som ťa ohmatal, či si ty naozaj môj syn Ezau alebo nie." 22 I pristúpil Jakub bližšie k svojmu otcovi, Izákovi, a keď ho ohmatal, povedal mu: "Hlas je hlasom Jakubovým, ale ruky sú ruky Ezauove." 23 I nepoznal ho, lebo jeho ruky boli chlpaté ako ruky jeho brata Ezaua. I žehnal ho. 24 A znova mu povedal: "Naozaj si ty môj syn Ezau?" On odpovedal: "Ja som to!" 25 Tu on povedal: "Prines mi to! Budem jesť z diviny od svojho syna, aby som ťa požehnal." I priniesol mu to a on jedol. Doniesol mu aj vína a on pil. 26 Potom mu povedal jeho otec Izák: "Nože pristúp ku mne, syn môj, a pobozkaj ma!" 27 Keď sa priblížil a keď ho pobozkal, zacítil vôňu jeho šiat a požehnal ho, hovoriac:

"Hľaďže, vôňa syna môjho

je ako vôňa nivy,
ktorú požehnal Pán.

28 Nech ti dá Boh z nebeskej rosy
a zo žírnosti zeme,
tiež hojnosť zrna a muštu!

29 Nech ti slúžia ľudia
a nech sa sklonia pred tebou národy.
Buď pánom nad svojimi bratmi,
a nech sa ti koria synovia tvojej matky!
Kto bude teba preklínať, nech je prekliaty,
a kto bude teba žehnať, nech je požehnaný!"

30 Len čo Izák prestal žehnať Jakuba a sotva Jakub vyšiel od svojho otca Izáka, už prichádzal jeho brat Ezau z poľovačky (domov). 31 Aj on pripravil chutné jedlo, priniesol ho otcovi a vravel: "Otče môj vstaň a jedz z diviny od svojho syna, aby si ma požehnal!"

32 Jeho otec Izák mu povedal: " A ty si kto?" On odpovedal: "Ja som tvoj syn, tvoj prvorodený Ezau. 33 Izák sa náramne zľakol a povedal: "Kto to bol teda, čo mi ulovil zverinu a čo mi ju bol doniesol? A ja som jedol zo všetkého prv, ako si ty prišiel! Aj som ho požehnal a bude požehnaný!" 34 Keď Ezau počul otcove slová, hrozne zreval a veľmi sa spriečil a svojmu otcovi povedal: "Otče môj, požehnaj aj mňa!" 35 On odvetil: "Podvodne prišiel tvoj brat a odňal ti požehnanie!" 36 Tu on povedal: "Preto mu dali meno Jakub, že ma teraz už druhý raz oklamal? Už mi odňal prvorodenské právo a teraz, hľa, odňal mi a požehnanie!" 37 Izák odpovedal Ezauovi: "Pozri, ja som ho ustanovil za pána nad tebou a všetkých jeho bratov som mu dal za sluhov! Zrnom a muštom som ho zaopatril. Čo ešte môžem urobiť pre teba syn môj?" 38 Vtedy mu Ezau odvetil: "Otče môj, či máš len jedno požehnanie? Požehnaj aj mňa, otče môj!" Tu Ezau začal hlasne plakať. 39 A Izák mu povedal:

"Ďaleko od žírnej pôdy
bude tvoje bydlisko
a ďaleko od nebeskej rosy zhora.

40 Zo svojho meča budeš žiť,
slúžiť však budeš svojmu bratovi
a keď sa budeš snažiť oslobodiť,
zhodíš jeho jarmo zo svojej šije."

Ezauov hnev na Jakuba. - 41 Ezau sa hneval na Jakuba pre požehnanie, ktoré mu dal jeho otec, preto si hovoril: "Čoskoro príde čas, že sa bude smútiť nad mojím otcom. Potom svojho brata zabijem!" 42 Lenže slová staršieho syna oznámili Rebeke: Preto dala zavolať svojho mladšieho syna Jakuba a takto mu vravela: "Hľa, tvoj brat Ezau ti chystá pomstu, chce ťa zabiť. 43 Preto počuj, syn môj, na môj hlas: Zober sa a utekaj k môjmu bratovi Labanovi do Haranu. 44 Ostaň u neho nejaký čas, kým sa neutíši hnev tvojho brata 45 a kým neprestane jeho zlosť a kým nezabudne, čo si mu urobil! Potom pošlem po teba a dám si ťa priviesť odtiaľ sem. Prečo by som vás mala oboch stratiť v jeden deň?!"

46 Potom povedala Rebeka Izákovi: "Omŕza ma život pre Hetejky. Ak si aj Jakub vezme za ženu Hetejku, ako sú tieto z dcér (tunajšej) krajiny, načo mi žiť?!"


Genezis - kap 28

1 Vtedy Izák zavolal Jakuba, požehnal ho a prikázal mu: 2 "Nesmieš si vziať ženu z kanaánskych dcér! Vyber sa a choď do sýrskej Mezopotámie, do domu otca svojej matky Batuela a odtiaľ si vezmi ženu z domu Labana, ktorý je bratom tvojej matky. 3 A všemohúci Boh nech ťa požehnáva, nech ťa urobí plodným a nech ťa rozmnoží tak, aby si sa stal množstvom národov! 4 Nech ti dá Abrahámovo požehnanie, tebe i tvojmu potomstvu s tebou, aby si dostal do vlastníctva krajinu svojho putovania, ktorú dal Boh Abrahámovi."

5 Potom Izák Jakuba prepustil a on sa vybral do sýrskej Mezopotámie k Labanovi, synovi Aramejčana Batuela, bratovi Rebeky, Jakubovej a Ezauovej matky.

Jakubova cesta do Mezopotámie. - 6 Ezau teda videl, že Izák požehnal Jakuba a že ho poslal do sýrskej Mezopotámie - aby si odtiaľ doviedol ženu, keď ho požehnal a prikázal mu: "Nesmieš si vziať ženu z kanaánskych dcér!" - 7 a že Jakub poslúchol svojho otca a svoju matku a odišiel do sýrskej Mezopotámie. 8 Keď Ezau videl, že kanaánske dcéry sa nepáčili jeho otcovi Izákovi, 9 šiel Ezau k Izmaelovi a vzal si ku svojim ženám ako manželku Mahelet, dcéru Abrahámovho syna Izmaela, Nabajotovu sestru.

Jakub 28,10 - 37,1

10 Jakub sa teda vybral z Bersabe a putoval do Haranu. 11 Keď došiel na (isté) miesto, zostal tam na noc, lebo slnko už zapadlo. Zobral jeden z kameňov toho miesta, položil si ho pod hlavu a spal na tom mieste. 12 I snívalo sa mu, že vidí rebrík opretý o zem a jeho vrchný koniec siahal až do neba a Boží anjeli vystupovali a zostupovali po ňom. 13 A hľa, nad ním stál Pán a hovoril: "Ja som Pán, Boh tvojho otca Abraháma a Izáka. Zem, na ktorej odpočívaš, dám tebe a tvojmu potomstvu. 14 A potomstva tvojho bude ako prachu zeme a ty sa rozšíriš na západ i na východ, na sever i na juh; v tebe a v tvojich potomkoch budú požehnané všetky pokolenia zeme. 15 Hľa, ja som s tebou a budem ťa strážiť všade, kde pôjdeš, a privediem ťa späť do tejto krajiny, lebo ja ťa neopustím, kým nesplním čo som ti prisľúbil." 16 Vtedy sa Jakub prebudil zo spánku a povedal: "Ozaj, Pán je na tomto mieste a ja som o tom nevedel!" 17 I nadišiel ho strach a povedal: "Aké hrozné je toto miesto! Tu je naozaj dom Boží a tu je brána do neba!" 18 Keď Jakub ráno vstal, kameň, ktorý mal položený pod hlavou, postavil za pomník a jeho vrch polial olejom. 19 A nazval toto miesto menom Betel. Predtým sa však toto miesto volalo Luza. 20 A Jakub urobil sľub: "Ak je Boh so mnou, ak ma ochráni na tejto ceste, ktorou teraz idem, ak mi dá chlieb na živobytie a šaty na oblečenie 21 a ak sa šťastne vrátim do domu svojho otca, tak Jahve bude mojím Bohom 22 a tento kameň, ktorý som postavil ako pomník, bude Božím domom. A zo všetkého, čo mi dáš, odovzdám ti desiatky."


Genezis - kap 29

Jakub u Labana. - 1 Potom sa Jakub v dal na cestu a šiel do krajiny synov Východu. 2 I zadíval sa (raz) a hľa, na poli studňa a pri nej ležali tri kŕdle oviec, lebo z tejto studne napájavali stáda. Lenže kameň na otvore studne bol veľký 3 a len keď ta zohnali všetky stáda, odvaľovali kameň z otvoru studne a tak napájali ovce. Potom dávali kameň opäť na svoje miesto na otvor studne. 4 Jakub sa ich opýtal: "Bratia moji, odkiaľ ste?" Oni odvetili: "My sme z Haranu." 5 Nato im povedal: "Poznáte Nachorovho syna Labana?" Oni odpovedali: "Poznáme." 6 A keď sa ich pýtal: "Vodí sa mu dobre, oni odvetili: "Dobre. Hľa, práve prichádza jeho dcéra Ráchel s ovcami." 7 On im povedal: "Veď je ešte deň dosť dlhý a ešte nie je čas zohnať dobytok dovedna. Napojte ovce a nechajte sa im ešte popásť!" 8 Oni však povedali: "To nemôžeme, kým nebudú zohnané dovedna všetky stáda. Až potom sa odvaľuje kameň z otvoru studne a napájame stáda." 9 Kým on s nimi rozprával, došla Ráchel s ovcami svojho otca. Ona ich totiž pásla. 10 Keď Jakub videl Ráchel, dcéru brata svojej matky Labana, a ovce brata svojej matky Labana, pristúpil a odvalil kameň z otvoru studne a napojil ovce matkinho brata Labana. 11 Potom Jakub pobozkal Ráchel a začal hlasno plakať. 12 A Jakub rozprával Ráchel, že je príbuzným jej otca a že je Rebekiným synom. Tu ona utekala a oznámila to svojmu otcovi. 13 Keď Laban počul zvesť o Jakubovi, synovi svojej sestry, ponáhľal sa mu naproti, pobozkal ho a voviedol ho do svojho domu. A on vyrozprával Labanovi všetko, čo sa prihodilo. 14 Tu mu povedal Laban: "Ty si naozaj moja kosť a moje mäso!" A ostal uňho na mesiac.

15 Potom Laban hovoril Jakubovi: "Ty si môj príbuzný. Vari mi budeš zadarmo slúžiť? Povedz mi, aká má byť tvoja odmena?" 16 Laban mal dve dcéry: staršia sa volala Lia a mladšia Ráchel. 17 Lia mala oči bez lesku, Ráchel však bola krásna i postavou i tvárou. 18 Jakub sa zamiloval do Ráchel a povedal: "Za tvoju mladšiu dcéru ti budem slúžiť sedem rokov. 19 Laban odvetil: "Radšej ju dám tebe ako cudziemu mužovi. Ostaň pri mne!" 20 Tak Jakub slúžil za Ráchel sedem rokov a videlo sa mu to len niekoľko dní. Tak ju mal rád. 21 Potom povedal Jakub Labanovi: "Daj mi teraz moju ženu, lebo môj čas je už tu. Nech k nej vojdem." 22 Vtedy Laban pozval všetkých ľudí z miesta a pripravil hostinu. 23 Večer však zobral svoju dcéru Liu a voviedol ju k Jakubovi a on s ňou obcoval. 24 Laban dal svoju slúžku Zelfu svojej dcére Lii za slúžku. 25 Ale ráno videl, že to bola Lia, a povedal Labanovi: "Prečo si mi to urobil?! Neslúžil som ti za Ráchel?! Prečo si ma podviedol?" 26 Laban mu odpovedal: "V našom kraji sa nerobí tak, aby sa mladšia vydala pred staršou. 27 Dokonči tento (svadobný) týždeň a potom ti dám aj tú za službu, ktorú mi budeš robiť ešte ďalších sedem rokov." 28 A Jakub to urobil, dokončil (svadobný) týždeň a on mu dal svoju dcéru Ráchel za ženu. 29 Laban dal svoju slúžku Balu svojej dcére Ráchel za slúžku. 30 A on obcoval aj s Ráchel, lebo Ráchel mal radšej ako Liu, a slúžil uňho ešte ďalších sedem rokov. 31 Keď však Pán videl, že Lia je odstrčená, otvoril jej život, kým Ráchel bola neplodná. 32 Lia počala a porodila syna a nazvala ho Rubenom, vraviac: "Pán zhliadol na moje poníženie, teraz ma môj muž bude už ľúbiť." 33 A opäť počala a porodila syna a povedala: "Pán počul, že som odstrčená, a tak mi dal aj tohto." A nazvala ho Simeonom. 34 Opäť počala a porodila syna a hovorila: "Teraz už môj muž prilipne ku mne, keď som mu porodila troch synov." Preto ho nazvala Lévi. 35 A počala ešte raz a porodila syna a povedala: "Teraz velebím Pána!" Preto ho nazvala Júda. Potom prestala rodiť.


Genezis - kap 30

1 Keď Ráchel videla, že ona nerodí Jakubovi, žiarlila na svoju sestru a hovorila Jakubovi: "Daj mi deti! Ak nie, tak zomriem!" 2 Jakub sa namrzel na Ráchel a povedal jej: "Vari som ja na mieste Boha, ktorý ti odoprel plod života?" 3 Ona mu však povedala: "Hľa, tu je moja slúžka Bala. Obcuj s ňou, nech porodí na mojich kolenách a nech mám aspoň od nej synov!" 4 A dala mu svoju slúžku Balu za ženu a Jakub s ňou obcoval 5 Bala potom počala a porodila Jakubovi syna. 6 Tu Ráchel povedala: "Boh mi prisúdil spravodlivo. Aj môj hlas vypočul, keď mi dal syna." Preto ho nazvala menom Dan. 7 A Ráchelina slúžka Bala počala ešte raz a porodila Jakubovi druhého syna. 8 Vtedy povedala Ráchel: "Boží zápas som vybojovala so svojou sestrou a zvíťazila som!" Preto ho nazvala Neftali.

9 Keď však Lia videla, že prestala rodiť, aj ona vzala svoju slúžku Zelfu a dala u Jakubovi za ženu. 10 A Liina slúžka Zelfa porodila Jakubovi syna. 11 Vtedy Lia povedala: "Šťastlivo!" A nazvala ho Gadom. 12 Keď Zelfa, Liina slúžka, porodila Jakubovi druhého syna, 13 povedala Lia: "To je pre mňa blaženosť! Blahoslaviť ma budú dcéry." I nazvala ho Aserom. 14 Keď raz Ruben vyšiel v čase pšeničnej žatvy von, našiel na poli láskavec a priniesol ho svojej matke Lii. Vtedy Ráchel povedala Lii: "Daj aj mne z láskavcových plodov tvojho syna!" 15 Ona jej odvetila: "Nie ti je dosť, že si mi odobrala muža, chcela by si mi vziať aj láskavec môjho syna?" Ráchel odpovedala: "Nech teda tejto noci spí s tebou, to bude za láskavec tvojho syna." 16 Keď sa večer Jakub vracal z poľa, išla mu Lia v ústrety a povedala: "Ku mne musíš prísť, lebo som za teba zaplatila plnú cenu láskavcami svojho syna!" I spal tej noci pri nej. 17 A Pán vypočul Liu, počala a porodila Jakubovi ešte piateho syna. 18 Vtedy Lia povedala: "Pán mi dal zaslúženú odmenu, lebo som dala svoju slúžku svojmu mužovi." I nazvala ho menom Isachar. 19 Lia však počala ešte raz a porodila Jakubovi šiesteho syna. 20 A Lia povedala: "Boh ma obdaril pekným darom. Môj muž bude bývať teraz už u mňa, veď som mu porodila šesť synov." A nazvala ho Zabulonom. 21 Potom porodila dcéru, ktorú nazvala Dinou.

22 Boh si však spomenul aj na Ráchel. Boh ju vypočul a otvoril jej lono. 23 Počala a porodila syna a vtedy povedala: "Pán odňal moju potupu!" 24 I nazvala ho Jozefom, hovoriac: "Pane, pridaj mi aj druhého syna!"

25 Keď Ráchel porodila Jozefa, Jakub povedal Labanovi: "Prepusť ma a ja pôjdem na svoje miesto a do svojej krajiny. 26 Daj mi moje ženy a deti, za ktoré som ti slúžil, aby som mohol odísť. Veď ty sám vieš, akú službu som ti preukázal!" 27 Laban mu odpovedal: "Kiežby som našiel milosť v tvojich očiach! Zistil som, že kvôli tebe má Pán požehnával." 28 Povedal mu tiež: "Urči si odmenu, ktorá ti patrí odo mňa, a ja ti ju dám." 29 A on mu odvetil: "Ty sám vieš, ako som ti slúžil a čo sa stalo z tvojho stáda v mojich rukách. 30 Lebo málo bolo toho, čo si mal pred tým, ako som prišiel k tebe. Ale zveľadilo sa to. Pán ťa žehnal pri každom mojom kroku. Lenže, kedy sa postarám ja o svoju rodinu?" 31 A on sa opýtal: "Čo ti mám dať?" Jakub odvetil: "Nemáš mi čo dávať. Ak pristaneš na túto vec, budem ďalej pásť a strážiť tvoje ovce: 32 Dnes obídem všetky tvoje stáda a oddelím v nich všetky bodkasté a strakaté zvieratá. A všetko, čo je čierne medzi ovcami a strakaté a bodkasté medzi kozami, to bude moja odmena. 33 A odzajtra bude moja spravodlivosť odpovedať za mňa tak, že keď prídeš pozrieť moju odmenu, všetko, čo medzi kozami nebude strakaté a bodkasté a čierne medzi ovcami, nech je ako keby som to ukradol." 34 Laban odvetil: "Dobre! Nech je tak, ako si hovoril!"

35 I odlúčil (Laban) v ten deň všetky pruhované a strakaté capy a všetky bodkasté a strakaté kozy, všetko, čo malo niečo biele, a všetko, čo bolo medzi baranmi čierne, a zveril to do rúk svojim synom. 36 Potom ustálil vzdialenosť trojdňovej cesty medzi sebou a Jakubom, ktorý pásol ostatné Labanovo stádo.

37 Jakub si nabral čerstvých storaxových, mandľovníkových a platanových prútov a povylupoval na nich biele pásy tak, že odkryl to, čo bolo na prútoch biele. 38 Potom nakládol povylupovaných prútov do žľabov na vodu, kde prichádzali stáda piť, lebo sa behávali, keď prichádzali piť. 39 Ovce sa nabehali pred prútmi a doniesli pruhované, bodkasté a strakaté jahňatá. 40 Jahňatá Jakub oddeľoval a svoju pozornosť venoval, aby stádo Labanovho stáda bolo pruhované a čierne. Tak získaval čriedy pre seba a nemiešal ich s Labanovým stádom. 41 A Jakub kládol prúty do žľabov ovciam pred oči, keď sa behali silnejšie ovce, aby sa nabehali pri prútoch. 42 Keď však boli ovce slabšie, nekládol ich. A tak slabšie pripadli Labanovi, silnejšie Jakubovi. 43 Takto sa stal nesmierne bohatým človekom, mal množstvo stád, slúžok a sluhov, tiav a oslov.


Genezis - kap 31

Jakubov útek z Haranu. - 1 I začul reč Labanových synov, ako vraveli: "Pobral Jakub všetko, čo mal náš otec, a z toho, čo patrilo nášmu otcovi, získal všetko toto bohatstvo." 2 Aj na Labanovej tvári vybadal, že nebol k nemu taký prívetivý ako predtým. 3 Vtedy Pán povedal Jakubovi: "Vráť sa späť do krajiny svojich otcov a k svojim príbuzným! Ja budem s tebou."

4 Preto si Jakub dal zavolať Ráchel a Liu na pole 5 a povedal im: " Ja vidím na tvári vášho otca, že nie je ku mne taký prívetivý ako predtým, hoci Boh môjho otca bol so mnou. 6 Vy samy viete, že som z celej sily slúžil vášmu otcovi. 7 Váš otec ma však oklamal a desať ráz zmenil moju odmenu. No Boh nedal, aby mi uškodil: 8 Keď povedal: "Bodkasté budú tvojou odmenou," všetky ovce donášali strakaté, keď zasa povedal: "Pruhované budú tvojou odmenou," všetky ovce donášali pruhované. 9 Boh vzal stáda vášmu otcovi a dal ich mne. 10 V čase, keď sa behávali stáda, zdvihol som oči a vo sne som videl, že capy, ktoré skákali na samice, boli pruhované, bodkasté a strakaté. 11 A Boží anjel mi vo sne hovoril: "Jakub!" Ja som odpovedal: "Tu som!" 12 Vtedy mi povedal: "Pozdvihni oči a pozeraj. Všetky capy, čo skáču na samice, sú pruhované, bodkasté a strakaté. Ja som videl všetko, čo ti Laban vykonal. 13 Ja som Boh z Betelu, kde si ty pomazal pomník a kde si mi urobil sľub. Teraz sa len zober, odíď z tejto krajiny a vráť sa do svojej rodnej krajiny!" 14 Ráchel a Lia mu vraveli: "Máme my ešte podiel alebo dedičstvo v dome nášho otca?! 15 Neboli sme preň ako cudzinky? Veď nás predal a čo utŕžil, načisto premárnil. 16 Ozaj všetko bohatstvo, ktoré Boh odňal nášmu otcovi, patrí nám a našim deťom. Preto teda urob všetko, čo ti káže Boh!"

17 Jakub sa teda pobral, posadil svoje deti a svoje ženy na ťavy, 18 vzal so sebou všetok svoj statok a všetok svoj majetok, ktorý získal v Mezopotámii, totižto statok, ktorý mu patril, čo si nadobudol, a šiel k svojmu otcovi Izákovi do krajiny Kanaán. 19 Laban odišiel strihať ovce a Ráchel zatiaľ ukradla svojmu otcovi domácich bôžikov. 20 Jakub klamal Aramejčana Labana, lebo utajoval pred ním, že chce ujsť. 21 A tak sa dal na útek so všetkým, čo mu patrilo, rýchlo prebrodil rieku a dal sa smerom ku Galaádskym vrchom.

Laban prenasleduje Jakuba. - 22 Na tretí deň oznámili Labanovi, že Jakub utiekol. 23 Vtedy Laban zobral so sebou svojich príbuzných, hnal sa za ním sedem dní cesty a dostihol ho na Galaádskych vrchoch. 24 Ale Boh prišiel k Aramejčanovi Labanovi za noci vo sne a povedal mu: "Chráň sa namiesto dobré - zle hovoriť s Jakubom!" 25 Laban dohonil Jakuba, keď Jakub rozložil svoj stan na vrchu. Aj Laban sa so svojimi príbuznými utáboril na vrchu Galaád.

Jakubove výčitky Labanovi. - 26 Tu Laban povedal Jakubovi: "Čo si to urobil? Oklamal si ma a odviedol si mi dcéry, akoby vo vojne zajaté! 27 Prečo si potajomky utiekol a okradol si ma? Neoznámil si mi to, aby som ťa mohol vyprevadiť s jasotom a spevmi, s bubnami a citarami! 28 Nedovolil si mi pobozkať mojich vnukov a dcéry! Ozaj, nerozumne si konal! 29 V mojich rukách bolo urobiť vám zlo, ale Boh tvojho otca mi minulej noci povedal: "Chráň sa namiesto dobre - zle hovoriť s Jakubom!" 30 No keď si sa už raz vybral na cestu - lebo si veľmi túžil po dome svojho otca -, prečo si ukradol mojich bôžikov?!" 31 Jakub vravel Labanovi: "Áno, bál som sa, lebo som si myslel, že by si mi bol násilím vzal svoje dcéry. 32 U koho však nájdeš svojich bohov, ten neostane nažive! V prítomnosti našich príbuzných poprezeraj, čo mám so sebou, a ber si to!" Jakub totiž nevedel, že ich Ráchel ukradla. 33 Nato Laban vošiel do Jakubovho stanu a do Liinho stanu i do stanu oboch slúžok, ale nič nenašiel. Keď vyšiel z Liinho stanu, vošiel do Ráchelinho stanu. 34 Ráchel však bôžikov vzala, skryla ich do ťavieho sedla a sadla si naň. Laban prezrel celý stan, ale nič nenašiel. 35 Povedala totiž svojmu otcovi: "Nech sa nehnevá môj pán, že nemôžem vstať pred tebou. Prihodilo sa mi, čo sa stáva ženám." Nuž hľadal, ale domácich bôžikov nenašiel.

36 Vtedy sa Jakub nahneval a vyčitoval Labanovi. A podráždený Jakub hovoril Labanovi: "Čím som sa previnil a v čom som sa prehrešil, že ma tak nástojčivo prenasleduješ 37 a prekutávaš moje? Čo si našiel zo všetkých vecí svojho domu?! Polož to tu pred oči mojich a tvojich príbuzných! Nech oni rozhodnú, kto z nás dvoch je v práve! 38 Je tomu práve dvadsať rokov, čo som bol u teba! Tvoje ovce a kozy nikdy nezvrhli a ja som nejedol nikdy barany z tvojho stáda. 39 Roztrhané som ti nikdy nedoniesol, ja som to vždy nahrádzal. Odo mňa si to vždy požadoval, či skapalo vo dne alebo v noci. 40 Za dňa som hynul od horúčavy, za noci od zimy a spánok mi odchádzal od očí. 41 Teraz je tomu dvadsať rokov, čo som v tvojom dome. Štrnásť rokov som ti slúžil za obe tvoje dcéry a šesť rokov za tvoje stáda, ale desať ráz si mi pozmenil odmenu! 42 Keby nebol býval so mnou Boh môjho otca, Boh Abraháma a ten, ktorého sa boji Izák, tak teraz by si ma bol prepustil naprázdno! To však, čo som pretrpel a čo robievali moje ruky, videl Boh, a preto ťa včerajšej noci varoval."

Jakubova dohoda s Labanom. - 43 Laban odpovedal Jakubovi: "Moje sú dcéry, moje sú deti a moje sú stáda i všetko, čo vidíš, je moje! Ale čo môžem pre svoje dcéry a pre ich deti, ktoré porodili, teraz urobiť? 44 Nuž poď teraz, uzavrieme zmluvu, ty a ja! Nech je to svedectvom medzi mnou a tebou!" 45 Vtedy Jakub vzal kameň a postavil ho ako pamätník. 46 Potom povedal Jakub svojim príbuzným: "Nazbierajte kameňov!" I nabrali kameňov a urobili hromadu a na nej potom jedli. 47 Laban ju nazval Jegar sahaduta a Jakub ju nazval Galaád. 48 Nato Laban povedal: "Táto hromada je dnes svedkom medzi mnou a tebou." - Preto ju nazval Galaád 49 a Masfa (stráž), lebo vravel: "Nech Pán stráži nad nami, keď sa rozlúčime!" - 50 Nesmieš zle zaobchodiť s mojimi dcérami, ani si (nesmieš) vziať iné ženy k mojim dcéram! Aj keď nie je pri nás nik, hľa, Boh je svedkom medzi mnou a tebou!" 51 Laban ešte hovoril Jakubovi: "Hľa, táto hromada a tento pamätník, ktorý som postavil, je medzi mnou a tebou! 52 Táto hromada je svedkom a svedkom je i tento pamätník, že ja neprekročím za túto hromadu k tebe, ani ty neprekročíš za túto hromadu a za tento pamätník ku mne, aby sme si škodili! 53 Boh Abraháma a Boh Nachora nech súdia medzi mnou a tebou!" A Jakub prisahal na strach svojho otca Izáka a potom Jakub obetoval na vrchu krvavú obetu a zavolal svojich príbuzných na hostinu. Po hostine prenocovali na vrchu.


Genezis - kap 32

Jakubova obava pred Ezauom a ich zmierenie. - 1 Keď Laban ráno vstal, pobozkal svojich vnukov a svoje dcéry a požehnal ich. Potom sa pobral a vrátil sa do svojho bydliska. 2 Aj Jakub šiel svojou cestou. Tu ho stretli Boží anjeli. 3 Keď ich Jakub videl, povedal: "To je tábor Božích vojov!" Preto nazval to miesto Mahanaim.

4 Potom Jakub poslal pred sebou poslov k svojmu bratovi Ezauovi do krajiny Seir, do končín Edomu, 5 a dal im príkaz, hovoriac: "Takto budete vravieť môjmu pánovi Ezauovi: "Tvoj sluha Jakub ti odkazuje: U Labana som býval ako cudzinec a bol som tam až do dnešného dňa. 6 Mám dobytok, osly, stáda, sluhov a slúžky. Posielam však (poslov), aby som to oznámil môjmu pánovi a našiel v tvojich očiach milosť!" 7 No poslovia sa vrátili k Jakubovi a povedali mu: "Došli sme k tvojmu bratovi Ezauovi a on ti ide so štyristo mužmi oproti!" 8 I bál sa Jakub veľmi a trápil sa. Potom rozdelil ľudí, čo s ním boli, aj stáda, dobytok a ťavy na dva tábory, 9 lebo si myslel: Ak Ezau napadne a premôže jeden tábor, druhý tábor bude môcť uniknúť. 10 A Jakub sa modlil: "Bože môjho otca Abraháma, Bože môjho otca Izáka, Pane, ktorý si mi hovoril: "Vráť sa späť do svojej krajiny a k svojim príbuzným a postarám sa o tvoje šťastie." 11 Nie som hoden všetkých tých milostí a všetkej vernosti, ktorú si svojmu služobníkovi preukázal, lebo (len) so svojou palicou som tu prekročil Jordán a teraz som s dvoma tábormi. 12 Vysloboď ma z rúk môjho brata, z Ezauových rúk, lebo sa veľmi bojím, aby neprišiel a nezahubil mňa aj matky s deťmi. 13 Veď ty si prisľúbil: "Postarám sa, aby sa ti dobre vodilo a rozmnožím tvoje potomstvo ako piesok pri mori, ktorý pre množstvo nemožno spočítať."

Jakubove dary pre Ezaua. - 14 I prenocoval tam a potom oddelil zo svojho imania ako dar pre svojho brata Ezaua 15 dvesto kôz a dvadsať capov, dvesto oviec a dvadsať baranov, 16 tridsať dojčiacich tiav aj s ich mláďatami, štyridsať kráv a desať býkov, dvesto oslíc a desať oslích žriebät. 17 A oddal ich po čriedach svojim sluhom a svojim sluhom povedal: "Choďte predo mnou a zachovajte odstup medzi čriedou a čriedou!" 18 Prvému prikázal takto: "Keď ťa stretne môj brat Ezau a ak sa obráti na teba s otázkou: "Čí si a kde ideš? A čie je toto, čo ženieš?" - 19 odpovieš: "Som tvojho služobníka Jakuba. A toto je dar, ktorý posiela môjmu pánovi Ezauovi. On sám je za nami!" 20 Takto prikázal druhému i tretiemu a všetkým, ktorí hnali čriedy: "Ako som teraz hovoril, tak poviete Ezauovi, keď ho stretnete, 21 a ešte dodáte: "Hľa, tvoj služobník Jakub je za nami!" Myslel totiž takto: Udobrím ho darmi, ktoré ma predchádzajú; len potom predstúpim pred neho. Možno bude zhovievavý. 22 A išiel dar pred ním, kým on ostal tej noci v tábore.

23 Ale ešte tej noci vstal, zobral so sebou obe ženy, obe slúžky i jedenástich synov a prešiel cez brod Jabok. 24 Vzal ich a previedol ich cez rieku a preniesol tiež všetko svoje imanie. 25 Len Jakub sám zostal. Tu zápasil s ním akýsi muž až do východu zory. 26 Keď onen videl, že ho neprevládze, dotkol sa jeho bederného kĺbu, takže Jakubovi sa bederný kĺb vykĺboval, kým on s ním zápasil. 27 Potom onen povedal: "Pusť ma, lebo vychodí zora!" On však odpovedal: "Nepustím ťa, kým ma nepožehnáš." 28 Onen mu povedal: "Ako sa voláš?" On mu odpovedal: "Jakub." 29 Vtedy onen povedal: "Nebudeš sa už volať Jakub, ale Izrael, lebo si zápasil s Bohom a s mužmi a zvíťazil si." 30 Jakub povedal: "Prezraď mi svoje meno!" Onen odpovedal: "Prečo sa pýtaš na moje meno?" A požehnal ho tam. 31 Nato Jakub nazval to miesto Fanuel (Božia tvár), lebo (tak povedal) "videl som Boha z tváre do tváre a pritom som ostal nažive!" 32 Len čo bol za Fanuelom, vyšlo slnko a on kríval pre svoje bedro. 33 Preto až dodnes Izraeliti nejedia šľachy bederného kĺbu, ktoré spojujú bederný kĺb, lebo on sa dotkol šľachy na Jakubovom bedernom kĺbe.


Genezis - kap 33

Zmierenie Jakuba s Ezauom. - 1 Keď Jakub zdvihol oči, videl, že prichádza Ezau so štyristo mužmi. I rozdelil deti medzi Liu, Ráchel a obe slúžky. 2 Napred postavil slúžky s ich deťmi, Liu a je deti na druhé miesto a Ráchel s Jozefom na koniec. 3 Sám išiel napred a sedem ráz sa poklonil, kým nedošiel celkom blízko k svojmu bratovi. 4 Ezau sa mu však ponáhľal v ústrety, objal ho, padol mu okolo krku a pobozkal ho. A obaja plakali. 5 Potom zdvihol oči a zbadal ženy s deťmi. I povedal: "Ktože sú tieto pri tebe." On odpovedal: "To sú deti, čo Boh v svojej dobrote dožičil tvojmu sluhovi." 6 Tu predstúpili slúžky a ich deti a poklonili sa. 7 Potom podišla aj Lia a jej deti a tiež sa poklonili a napokon predstúpil Jozef a Ráchel a uklonili sa. 8 Nato sa ho opýtal: "Načo sú ti tie celé voje, ktoré som postretal?" On odvetil: "Chcel som nájsť milosť v očiach svojho pána! 9 Ezau však povedal: "Ja mám toho veľa, brat môj. Nech ostane tebe, čo je tvoje!" 10 Ale Jakub vravel: "Nie tak! Ak som našiel milosť v tvojich očiach, prijmi tento dar z mojich rúk! Lebo takto som videl tvoju tvár, ako keby som videl tvár Božiu a ty si mi bol milostivý. 11 Vezmi môj pozdravný dar, ktorý ti prinášam, veď Boh ma hojne požehnal a mám toho tiež dosť! I naliehal naň, takže to prijal 12 a povedal: "Poďme ďalej a ja pôjdem popri tebe." 13 Lež on mu odvetil: "Pán môj vie, že deti sú ešte útle a že sú medzi ovcami a dobytkom také, čo pridájajú a potrebujú moju opateru. Keby som ich veľmi hnal čo i deň, celé stádo mi zahynie. 14 Nech len ide môj pán pred svojím sluhom a ja už pôjdem pomaly, ako to sily čriedy, čo je predo mnou, a sily detí stačia, kým nedôjdem k svojmu pánovi do Seiru!" 15 Ezau mu povedal: "Nech teda idú s tebou niektorí z mojich ľudí!" On však odvetil: "Ale načo? Len keby som našiel milosť v očiach svojho pána!" 16 A tak sa Ezau vrátil ešte v ten deň svojou cestou do Seiru. 17 Jakub sa však uberal ďalej do Sokotu a postavil si (tam) dom a pre svoj dobytok urobil stajne. Preto nazval to miesto Sokot.

Jakubova zastávka v Sicheme. - 18 Potom, čo Jakub po návrate z Mezopotámie bez nehody došiel k mestu Sichem v krajine Kanaán, osadil sa východne od mesta. Kus poľa, na ktorom rozložil svoje stany, kúpil od synov Sichemovho otca Hemora za sto kesitov. 19 A postavil tam aj oltár a nazval ho Mocný je Boh Izraela.


Genezis - kap 34

1 I vyšla raz Liina dcéra Dina, ktorú ona porodila Jakubovi, aby si obzrela dcéry toho kraja. 2 Keď ju uvidel Sichem, syn kniežaťa toho kraja Hemora Hevejského, chytil ju, obcoval s ňou a znásilnil ju, 3 ale aj jeho srdce liplo na Jakubovej dcére Dine, zamiloval sa do dievčaťa a milo sa k nemu správal. 4 I vravel Sichem svojmu otcovi Hemorovi: "Uchádzaj sa za mňa o toto dievča, nech je mojou ženou." 5 Aj Jakub sa dopočul, že jeho dcéra Dina bola zneuctená, keďže však jeho synovia boli na poli pri dobytku, mlčal o tom až do ich návratu.

6 Sichemov otec Hemor zašiel k Jakubovi, aby sa s ním porozprával. 7 Jakubovi synovia práve prišli z poľa a keď počuli, čo sa stalo, zarmútili sa a zahoreli veľkým hnevom, lebo tým, že on obcoval s Jakubovou dcérou, spáchal nehanebnosť v Izraeli. A to sa nemalo stať. 8 Hemor im vravel: "Srdce môjho syna visí na vašej dcére. Dajte mu ju za ženu! 9 Spojme sa navzájom manželstvami: vy nám dajte vaše dcéry a zoberte si naše dcéry 10 a zostaňte bývať u nás! Krajina je pre vás otvorená, ostaňte tu, voľne sa v nej pohybujte a natrvalo sa v nej osaďte!" 11 Aj Sichem hovoril jej otcovi a jej bratom: "Len keby som našiel milosť vo vašich očiach! Čokoľvek budete žiadať, vďačne dám. 12 Pýtajte odo mňa vysoké výkupné a dary a ja dám čokoľvek budete odo mňa žiadať. Len mi to dievča dajte za ženu!"

13 Jakubovi synovia však ľstivo odpovedali Sichemovi a jeho otcovi Hemorovi, lebo zneuctil ich sestru Dinu. 14 Povedali im: "My nemôžeme urobiť takú vec, žeby sme dali našu sestru neobrezanému mužovi. Veď by to bola pre nás hanba. 15 Len vtedy sa s vami ujednáme, keď sa stanete takými, ako sme my a obreže sa u vás každý muž. 16 Potom vám dáme naše dcéry a budeme si brať vaše dcéry a zostaneme u vás bývať a bude z nás jeden ľud. 17 Ale ak nepristanete na to, aby ste sa obrezali, vezmeme si našu dcéru a odídeme!" 18 Ich návrh sa zapáčil Hemorovi a Hemorovmu synovi Sichemovi 19 a mládenec neotáľal uskutočniť tú vec, lebo mal rád Jakubovu dcéru. On bol najváženejší z celého domu svojho otca.

20 Tu Hemor a jeho syn Sichem išli k bráne svojho mesta a hovorili mužom svojho mesta: 21 "Tí mužovia sú pokojamilovní. Nech ostanú v krajine bývať a nech sa v nej voľne pohybujú. Hľa, krajina je pre nich na všetky strany dosť priestranná. Ich dcéry si budeme brať za ženy a naše dcéry dáme zasa im (za ženy). 22 Tí mužovia sa však s nami ujednajú na tom, že ostanú u nás bývať a že z nás bude jeden ľud, iba ak sa dá každý muž u nás obrezať, ako sú oni obrezaní. 23 Či ich čriedy, majetok a všetok ich dobytok nebude náš? Len im urobme po vôli, aby ostali u nás!" 24 I súhlasili s Hemorom a s jeho synom Sichemom všetci, ktorí prišli k bráne svojho mesta; a dali sa obrezať všetci mužovia, vonkoncom všetci, ktorí vyšli k bráne svojho mesta. 25 Na tretí deň však, keď mali horúčku, vzali dvaja Jakubovi synovia, Dinini bratia Simeon a Lévi, meče, prepadli nič netušiace mesto a pobili všetkých mužov. 26 Ostrím meča zabili aj Hemora a jeho syna Sichema, potom vzali Dinu zo Sichemovho domu a odišli. 27 Ostatní Jakubovi synovia sa vrhli na pobitých a vyrabovali mesto, pretože zneuctili ich sestru. 28 Ich ovce, dobytok a osly, čo boli v meste a na poli, vzali so sebou. 29 Všetok ich majetok, všetky ich deti a ich ženy odviedli ako zajatcov a vyrabovali všetko, čo bolo v domoch. 30 Jakub však povedal Simeonovi a Lévimu: "Do nešťastia ste ma vohnali, lebo ste ma zošklivili obyvateľom krajiny, Kanaánčanom a Ferezejcom. A ja mám len málo mužov. Ak sa oni spoločne postavia proti mne a budú ma biť, vyjdem navnivoč aj so svojím domom." 31 Oni však odpovedali: "Vari mohol s našou sestrou zaobchádzať ako s pobehlicou?!"


Genezis - kap 35

Jakub opäť v Beteli. - 1 A Boh povedal Jakubovi: "Zober sa a choď do Betelu. Osaď sa tam a tiež tam postav oltár Bohu, ktorý sa ti zjavil, keď si utekal pred svojím bratom Ezauom." 2 Vtedy Jakub povedal celej svojej rodine a všetkým, čo boli s ním: "Odstráňte cudzích bohov, ktorých máte pri sebe, očistite sa a preoblečte, 3 lebo sa zdvihneme a pôjdeme do Betelu. Tam Bohu, ktorý ma vypočul v čase súženia a ktorý bol so mnou na cestách, po ktorých som chodil, postavím oltár." 4 I odovzdali Jakubovi všetkých cudzích bohov, ktorých mali, aj krúžky, čo nosili na ušiach a Jakub ich zakopal pod terebintom, ktorý bol pri Sicheme. 5 Potom sa pohli. Ale na všetky okolité mestá zaľahol hrozný strach, takže neprenasledovali Jakubových synov. 6 Takto došiel Jakub so všetkým ľudom, ktorý bol s ním, do Luzy v krajine Kanaán, čiže do Betelu. 7 Postavil tam oltár a miesto nazval Boh z Betelu, lebo sa mu tam zjavil Boh, keď utekal pred svojím bratom. 8 Vtedy zomrela Rebekina dojka Debora a pochovali ju pod dubom niže Betelu. Preto sa to volá Dub náreku.

9 A keď sa Jakub vrátil z Mezopotámie Boh sa mu zjavil zasa a požehnal ho. 10 A Boh mu povedal: "Tvoje meno je Jakub. No nebudeš sa už volať Jakubom, lež Izrael bude tvoje meno!" A nazval ho Izraelom. 11 Potom mu Boh povedal: "Ja som všemohúci Boh. Ploď a množ sa! Z teba povstane národ, ba skupina národov, aj králi vyjdú z tvojich bedier. 12 Zem, ktorú som dal Abrahámovi a Izákovi, dávam aj tebe a tú zem dám aj tvojmu potomstvu po tebe." 13 Potom sa Boh vzdialil z miesta, na ktorom s ním hovoril. 14 Jakub však na tom mieste, kde s ním hovoril, postavil pamätník, kamenný pamätník, vylial naň mokrú obetu a pokropil ho olejom. 15 A miesto, kde s ním Boh rozprával, nazval Betel.

16 Potom odišli od Betelu ďalej. A už nemali ďaleko do Efraty, keď Ráchel začala rodiť a mala veľmi ťažký pôrod. 17 Počas ťažkého pôrodu jej povedala babica: "Neboj sa! Veď aj teraz máš syna!" 18 A keď jej život vyhasínal, lebo umierala, nazvala ho Benoni (Dieťa mojej bolesti), jeho otec ho však nazval Benjamín (Syn šťastia). 19 Ráchel teda zomrela a pochovali ju na ceste do Efraty, čiže Betlehema. 20 A Jakub postavil nad hrobom pomník. To je Ráchelin náhrobný pomník a trvá až dodnes. 21 Potom šiel Izrael ďalej a postavil svoj stan za Vežou stáda. 22 Keď sa Izrael zdržoval tu v tejto krajine, Ruben šiel a spal s Balou, vedľajšou ženou svojho otca. A Izrael sa to dozvedel.

Izraelových synov bolo dvanásť. 23 Synovia Lie: Ruben, Jakubov prvorodený, potom Simeon, Lévi, Júda, Isachar a Zabulon. 24 Synovia Ráchel: Jozef a Benjamín. 25 Synovia Baly, Ráchelinej slúžky, boli Dan a Neftali. 26 A synovia Zelfy, Liinej slúžky: Gad a Aser. To sú Jakubovi synovia, ktorí sa mu narodili v sýrskej Mezopotámii.

Izákova smrť. - 27 Potom Jakub šiel k svojmu otcovi Izákovi do Mamre, do Kirjat-Arby, čiže Hebronu, kde sa Abrahám a Izák zdržovali ako prišelci. 28 A Izákových dní bolo stoosemdesiat rokov. 29 I pominul sa Izák a zomrel starý a uspokojený životom a pripojil sa k svojmu ľudu. Jeho synovia Ezau a Jakub ho pochovali.


Genezis - kap 36

Ezauovo potomstvo. - 1 Toto je Ezauovo, čiže Edomovo potomstvo: 2 Ezau si vzal ženy z kanaánskych dcér - Adu, dcéru Hetejca Elona, Anovu dcéru Ólibamu, vnučku Hevejca Sebeona, 3 a Izmaelovu dcéru Bašemat, Nabajotovu sestru.

4 Ada porodila Elifaza, Bašemat porodila Rahuela 5 a Ólibama porodila Jehusa, Ihelona a Koreho. To sú Ezauovi synovia, ktorí sa mu narodili v krajine Kanaán. 6 Potom Ezau zobral svoje ženy, svojich synov a dcéry i všetkých otrokov, ktorí patrili k jeho domu, aj svoje čriedy a všetok svoj dobytok i celý majetok, čo si nadobudol v krajine Kanaán, a odišiel od svojho brata Jakuba do (inej) krajiny. 7 Veď ich majetok bol priveľký, aby mohli bývať spolu, a krajina, v ktorej sa zdržovali, nestačila im na bývanie pre ich stáda. 8 A tak sa Ezau osadil na pohorí Seir. Ezau je (to isté ako) Edom.

9 Toto sú potomci Ezaua, praotca Edomčanov, na pohorí Seir: 10 Toto sú mená Ezauových synov: Elifaz, syn Ezauovej ženy Ady, a Rahuel, syn Ezauovej ženy Bašemat. 11 Elifazovi synovia sú Teman, Omar, Sefo, Gatam a Kenéz. 12 Tamna, vedľajšia žena Ezauovho syna Elifaza, porodila Elifazovi Amaleka. To sú potomci Ezauovej ženy Ady. 13 A Rahuelovi synovia sú títo: Nahat, Zara, Sama a Meza. To sú potomci Ezauovej ženy Bašemat. 14 Synovia Anovej dcéry, Sebeonovej vnučky, Ezauovej ženy Ólibamy, ktorých porodila Ezauovi: Jehus, Ihelon a Kore. 15 Toto sú náčelníci Ezauových potomkov: Synovia Elifaza, Ezauovho prvorodeného, sú náčelník Teman, náčelník Omar, náčelník Sefo, náčelník Kenéz, 16 náčelník Kore, náčelník Gatam a náčelník Amalek. To sú Elifazovi náčelníci v kraji Edom. To sú Adini potomci. 17 A toto sú synovia Ezauovho syna Rahuela: náčelník Nahat, náčelník Zara, náčelník Sama, náčelník Meza. To sú Rahuelovi náčelníci v kraji Edom. To sú potomci Ezauovej ženy Bašemat. 18 A toto sú synovia Ezauovej ženy Ólibamy: náčelník Jehus, náčelník Ihelon a náčelník Kore. To sú náčelníci Ezauovej ženy a Anovej dcéry Ólibamy. 19 To sú Ezauovi synovia a to sú ich náčelníci - to je Edom.

20 Toto sú synovia Horejcu Seira, praobyvatelia krajiny: Lotan, Sobal, Ana, 21 Dison, Eser a Disan. To sú náčelníci Horejcov, Seirovi synovia v kraji Edom. 22 A Lotanovi synovia sú Hori a Heman a Lotanova sestra bola Tamna. 23 Sobalovi synovia sú však Alvan, Manahat a Ebal, Sefo a Onam. 24 A toto sú Sebeonovi synovia: Aja a Ana. To je ten Ana, čo našiel teplú vodu na púšti, keď pásol oslice svojho otca Sebeona. 25 A toto sú Anove deti: Dison a Ólibama bola Anova dcéra. 26 A toto sú Disonovi synovia: Hamdan, Eseban, Jetram a Charam. 27 Eserovi synovia sú Balán, Zavan a Akan. 28 A toto sú Disanovi synovia: Hus a Aram. 29 Toto sú náčelníci Horejcov: náčelník Lotan, náčelník Sobal, náčelník Sebeon, náčelník Ana, 30 náčelník Dison, náčelník Eser a náčelník Disan. To sú náčelníci Horejcov v kraji Seir podľa svojich kmeňov.

31 A toto sú králi, ktorí panovali v kraji Edom prv, ako Izraelitom kraľoval kráľ: 32 Nad Edomom kraľoval Beorov syn Bela a jeho mesto sa volalo Denaba. 33 Keď Bela zomrel, namiesto neho kraľoval Zarov syn Jobab z Bosry. 34 Po Jobabovej smrti sa stal namiesto neho kráľom Husam z krajiny Temanitov. 35 Keď' Husam zomrel, namiesto neho kraľoval Badadov syn Adad, ktorý v kraji Moab porazil Madiánčanov. Jeho mesto sa volalo Avit. 36 Po Adadovej smrti sa stal kráľom na jeho mieste Semla z Masreky. 37 Keď Semla zomrel, namiesto neho sa stal kráľom Šaul z Rechobotu na rieke. 38 Po Šaulovej smrti bol na jeho mieste kráľom Achoborov syn Balanan. 39 Keď Achoborov syn Balanan zomrel, namiesto neho bol kráľom Adar a jeho mesto sa volalo Fau. Jeho žena sa volala Métabel a bolanbsp;svojím brat Mazaábovej dcéry.

40 A toto sú mená Ezauových náčelníkov podľa svojich rodov a podľa mien svojich sídel: náčelník Tamny, náčelník Alvy, náčelník Jetet, 41 náčelník Ólibamy, náčelník Ely, náčelník Finonu, 42 náčelník Kenézu, náčelník Temanu, náčelník Mabsary, 43 náčelník Magdielu a náčelník Hiramu.

To sú náčelníci Edomu podľa bydlísk v krajine, ktorú zaujali. - To je Ezau, praotec Edomčanov.


Genezis - kap 37

1 Jakub sa osadil v krajine, kde sa zdržiaval jeho otec ako prišelec, v krajine Kanaán.

Žiarlivosť Jozefových bratov. - 2 Toto sú dejiny Jakubovej rodiny:

Jozef mal sedemnásť rokov a pásaval so svojimi bratmi ovce. Bol ešte chlapec, keď bol so synmi otcových žien Baly a Zelfy. A potom Jozef doniesol o nich otcovi zlé zvesti. 3 Izrael miloval najviac zo všetkých synov Jozefa, lebo sa mu narodil v jeho starobe, a dával mu robiť pestrofarebnú tuniku. 4 Keď jeho bratia videli, že ho má otec radšej ako všetkých ostatných synov, začali ho nenávidieť a neboli schopní prívetivo sa s ním rozprávať. 5 A keď mal raz Jozef sen a rozpovedal ho svojím bratom, znenávideli ho ešte väčšmi. 6 Povedal im: "Počujte, aký som mal sen! 7 Boli sme na poli zamestnaní viazaním snopov a tu sa môj snop postavil a ostal stáť. Tu sa vaše snopy postavili dokola a klaňali sa môjmu snopu!" 8 Bratia mu povedali: "Vari chceš nad nami kraľovať alebo panovať?" A znenávideli ho ešte viac pre jeho sen a pre jeho reči. 9 A mal ešte iný sen a prezradil ho svojmu otcovi a svojim bratom. Hovoril: "Opäť som mal sen! Slnko, mesiac a jedenásť hviezd sa mi klaňalo." 10 Toto rozprával svojmu otcovi a svojim bratom. A jeho otec mu robil výčitky a vravel mu: "Čo je to za sen, čo si mal? Hádam ja, tvoja matka a tvoji bratia prídeme a budeme sa ti klaňať až po zem?" 11 A jeho bratia žiarlili, ale otec si to zapamätal.

12 Raz odišli jeho bratia pásť ovce svojho otca k Sichemu. 13 Vtedy povedal Izrael Jozefovi: "Tvoji bratia pasú pri Sicheme, chcem ťa poslať za nimi." On mu odpovedal: "Dobre, pôjdem." 14 Na to mu povedal: "Len choď a pozri, či sa dobre vodí tvojim bratom a ovciam. A dones mi zvesť!" Tak ho poslal z hebronského údolia a došiel do Sichemu. 15 Keď potom blúdil po poli, stretol istého muža, ktorý sa ho opýtal: "Kohože hľadáš?" 16 On odvetil: "Hľadám svojich bratov. Povedz mi, prosím, kde pasú?" 17 Muž mu povedal: "Odišli odtiaľto ďalej, ale počul som ich hovoriť: "Poďme do Dotainu!" A Jozef šiel za svojimi bratmi a našiel ich v Dotaine.

Bratia predávajú Jozefa. - 18 Keď ho zďaleka zazreli, prv, ako k nim došiel, sa dohodli, že ho zabijú. 19 Hovorili si medzi sebou: "Tamto ide snár! 20 Poďte, zabijeme ho a hodíme ho do cisterny! A povieme, že ho zožrala divá zver. Potom sa uvidí, čo značia jeho sny!" 21 Keď to počul Ruben, usiloval sa vyslobodiť ho z ich rúk a vravel: "Neberme mu život!" 22 A Ruben im vravel ďalej: "Neprelievajte nijakú krv! Hoďte ho do tej cisterny, čo je na pustine! Len nevzťahujte naň ruky!" To preto, že ho chcel vyslobodiť z ich rúk a priviesť k svojmu otcovi. 23 A len čo došiel Jozef k svojim bratom, zobliekli Jozefovi jeho tuniku, tú pestrofarbistú tuniku, čo mal na sebe, 24 chytili ho a hodili do cisterny. Cisterna bola prázdna, voda v nej nebola. 25 Potom si posadali a jedli a keď zdvihli oči videli, že prichádza karavána Izmaelitov od Galaádu. Ich ťavy boli obťažené balzamom, mastixovou živicou a ladanumom; boli s tým na ceste do Egypta. 26 Tu povedal Júda svojim bratom: "Čo budeme mať z toho, keď nášho brata zahubíme a zatajíme jeho krv? 27 Predajme ho radšej Izmaelitom a nevzťahujme naň svoje ruky! Veď je to náš brat a naše vlastné telo!" A jeho bratia súhlasili. 28 Keď teda išli madiánski kupci okolo, vytiahli Jozefa z cisterny a predali ho za dvadsať strieborných Izmaelitom. A oni odviedli Jozefa do Egypta.

29 Keď sa Ruben vrátil k cisterne, Jozefa tam už nebolo. Roztrhol si šaty 30 vrátil sa k svojim bratom a povedal: "Chlapca tu už niet! A kde sa ja podejem?" 31 Oni vzali Jozefovu tuniku, zabili kozľa a namočili tuniku do krvi. 32 A po poslovi dali tuniku zaniesť svojmu otcovi s odkazom: "Toto sme našli. Pozri, či to je tunika tvojho syna alebo nie!" 33 Keď si to obzrel, povedal: "Tunika môjho syna! Divá zver ho zožrala! Roztrhaný, roztrhaný je Jozef!" 34 A Jakub si roztrhol šaty, obliekol si smútočný odev a dlhý čas smútil za svojím synom. 35 Hoci sa namáhali všetci jeho synovia a dcéry potešiť ho, nedal sa potešiť a vravel: "V smútku zostúpim do podsvetia k svojmu synovi." Tak ho oplakával jeho otec.

36 No Madiánčania ho predali do Egypta faraónovmu dvoranovi veliteľovi telesnej stráže Putifarovi.


Genezis - kap 38

Júda a Tamar. - 1 Bolo to asi v tom čase, keď sa Júda odtiahol od svojich bratov a svoj stan rozložil pri mužovi z Odolamy, ktorý sa volal Hiram. 2 Tam Júda videl dcéru istého Kanaánčana, ktorý sa volal Sue. Vzal si ju za ženu a obcoval s ňou. 3 Ona počala a porodila syna a nazvala ho Her. 4 Potom znova počala a porodila syna a dala mu meno Onan. 5 Nato ešte raz počala a zasa porodila syna, ktorého nazvala Sela. Keď ho porodila, bola v Kezibe.

6 Júda potom vzal svojmu prvorodenému Herovi za manželku Tamaru. 7 Ale Her, Júdov prvorodený, sa znepáčil Pánovi a Pán mu dal zomrieť. 8 Vtedy Júda povedal Onanovi: "Obcuj so ženou svojho brata, vezmi si ju za ženu a zaisti potomstvo svojmu bratovi!" 9 Keďže Onan vedel, že potomstvo nebude jeho, kedykoľvek obcoval so ženou svojho brata, zakaždým vylieval semeno na zem, len aby neposkytol potomstvo svojmu bratovi. 10 Pánovi sa však znepáčilo čo robil, a dal zomrieť aj jemu. 11 Potom Júda povedal svojej neveste Tamare: "Bývaj ako vdova v dome svojho otca, kým nedorastie môj syn Sela!" Myslel si totiž, že by aj on zomrel ako jeho brat. Tamar teda odišla a bývala v dome svojho otca.

12 Po dlhšom čase Sueho dcéra, Júdova žena zomrela. Keď sa Júdovi skončil smútok, šiel so svojím priateľom Hirom z Odolamy do Tamny k strihačom svojich oviec. 13 Tamare oznámili: "Práve prichádza do Tamny tvoj svokor strihať ovce." 14 Ona odložila svoje vdovské šaty, prikryla sa závojom a zahalená si sadla pri vchode do Enaimu, ktorý je na ceste do Tamny, lebo videla, že ju nedali za ženu Selovi, hoci už dorástol. 15 Keď ju takto Júda zbadal, pokladal ju za pobehlicu, lebo si zahalila tvár, 16 a z cesty zabočil k nej a povedal: "Počuj, chcel by som s tebou obcovať." Nevedel totiž, že je to jeho nevesta. Ona mu vravela: "Čo mi dáš, aby si mohol so mnou obcovať?" 17 On odvetil: "Pošlem ti z čriedy kozľa." Ale ona povedala: "Daj mi záloh, kým ho nepošleš!" 18 On povedal: "Aký záloh ti mám dať?" Ona vravela: "Svoj pečatný prsteň, svoju šnúru a palicu, čo máš v rukách!" On jej to dal a obcoval s ňou a ona od neho počala. 19 Potom vstala a odišla odtiaľ; odložila závoj a opäť si obliekla vdovské šaty. 20 Keď potom Júda poslal po svojom priateľovi z Odolamy kozľa, aby od ženy dostal späť záloh, on ju nenašiel. 21 Keď sa pýtal miestnych ľudí: "Kde je tá neviestka, čo sedela v Enaime pri ceste?" Oni vraveli: "Tu nebola nijaká neviestka!" 22 I vrátil sa k Júdovi a povedal: "Ja som ju nenašiel a miestni ľudia tvrdia: "Tu nebola nijaká neviestka." 23 Júda povedal: "Nech si to má, aby sme nevyšli na posmech! Ja som jej poslal kozľa, ale ty si ju nenašiel!" 24 Asi o tri mesiace oznámili Júdovi: "Tvoja nevesta Tamar sa dopustila smilstva a následkom svojho smilstva je aj ťarchavá!" Júda povedal: "Vyveďte ju, nech ju upália!" 25 Keď ju vyviedli, poslala svojmu svokrovi odkaz: "Počala som od toho muža, ktorému patrí toto" a dodala: "Pozri, čí je to majetok - tento prsteň, táto šnúra a táto palica!" 26 Júda sa k veciam priznal a povedal: "Ona je spravodlivejšia ako ja. Veď prečo som ju nedal svojmu synovi Selovi!?" No viac nemal s ňou nič.

27 Keď prišiel čas pôrodu, boli dvojčatá v jej živote. 28 A keď rodila, vystrčil jeden ruku. Babica vzala červenú niť a uviazala mu ju na ruku a pritom povedala: "Tento vyšiel prvý." 29 On však ruku stiahol späť a vyšiel jeho brat. Tu povedala ona: "Prečo si urobil pre seba trhlinu?" A nazvala ho Fáresom. 30 Nato sa zjavil jeho brat, ktorý mal na ruke červenú niť a nazvali ho Zarom.


Genezis - kap 39

Jozef v Putifarovom dome. - 1 Jozefa odvliekli do Egypta a tam ho kúpil Egypťan Putifar, faraónov dvoran, veliteľ telesnej stráže, od Izmaelitov, ktorí ho ta doviedli. 2 S Jozefom však bol Pán, takže sa mu všetko darilo a ostal v dome svojho egyptského pána. 3 Keď jeho pán videl, že je s ním Pán a že Pán vo všetkom, čo robil, požehnával jeho ruky, 4 Jozef našiel milosť v jeho očiach. I posluhoval mu a neskôr ho urobil správcom svojho domu a do jeho rúk zveril všetko, čo mal. 5 A odkedy ho urobil správcom svojho domu a všetkého svojho majetku, Pán pre Jozefa požehnával Egypťanov dom. Pánovo požehnanie bolo na všetkom, čo mal v dome i na poli. 6 A tak zveril do Jozefových rúk všetok majetok a sám sa nestaral o nič inšie ako o chlieb, ktorý jedol. Jozef však mal peknú tvár a krásnu postavu.

7 Po týchto udalostiach žena jeho pána nechala na Jozefovi oči a povedala mu: "Ľahni si so mnou!" 8 On však odoprel a povedal žene svojho pána: "Pozri, môj pán sa o nič vo svojom dome nebojí predo mnou a zveril na mňa celý svoj majetok. 9 Už ani sám nemá väčšej moci v tomto dome ako ja a nevyhradil si nič predo mnou okrem teba, lebo ty si jeho žena. Ako by som sa mohol dopustiť takej veľkej krivdy a proti Bohu sa prehrešiť." 10 A hoci prehovárala Jozefa deň čo deň, nepočúvol ju aby si s ňou ľahol a bol s ňou. 11 V istý deň sa však stalo, že vošiel do domu, aby vykonal svoje povinnosti a nik z domácich nebol dnu. 12 Tu ho ona chytila za plášť a vravela mu: "Ľahni si so mnou!" On jej však nechal plášť v ruke a utiekol; vybehol von.

Jozef vo väzení. - 13 Keď videla, že jej nechal plášť v ruke a utiekol von, 14 zavolala domácich a vravela im: "Pozrite len, priviedol nám hebrejského muža, aby nás priniesol na posmech! Prišiel ku mne, že si so mnou ľahne, ale ja som hlasne volala. 15 Keď počul, že kričím, nechal ležať pri mne svoj plášť, dal sa na útek a vybehol von." 16 A nechala plášť ležať pri sebe, kým nedošiel jej pán. 17 Potom mu rozprávala to isté a vravela: "Hebrejský otrok, ktorého si nám priviedol, prišiel ku mne dnu, aby si zo mňa urobil posmech. 18 Ale keď som začala kričať, nechal pri mne svoj plášť a utiekol von." 19 Keď jeho pán vypočul ženino rozprávanie, ktoré zakončila: "Ako ti vravím, tak sa ku mne zachoval tvoj sluha," veľmi sa rozhneval 20 a dal Jozefa chytiť a uvrhnúť do žalára, kde boli uväznení kráľovskí väzni. A tak tam bol zatvorený. 21 Ale Pán bol s Jozefom, zľutoval sa nad ním a zveril ho do priazne správcu žalára, 22 takže správca žalára podriadil Jozefovi všetkých väzňov, čo boli v žalári. Čokoľvek sa tam robilo, robilo sa na jeho rozkaz. 23 Správca žalára sa nestaral o nič, čo jemu podliehalo, lebo Pán bol s ním; vo všetkom, čo robil Pán mu dožičil úspech.


Genezis - kap 40

Jozef vykladá dvom väzňom ich sny. - 1 Po týchto udalostiach sa čašník a pekár egyptského kráľa previnili voči svojmu pánovi, egyptskému kráľovi. 2 I rozhneval sa faraón na oboch svojich dvoranov, na hlavného čašníka i na hlavného pekára, 3 a dal ich pod dozor do domu veliteľa tesnej stráže, do žalára, kde bol uväznený Jozef. 4 A veliteľ telesnej stráže poveril Jozefa, aby im posluhoval.

5 Tu istej noci obaja, čašník i pekár egyptského kráľa, ktorí boli uväznení v žalári, mali osobitne sen, ktorý mal pre každého zvláštny význam. 6 Keď k nim ráno prišiel Jozef, videl na nich, že sú smutní. 7 I opýtal sa faraónových dvoranov, ktorí boli spolu s ním v dome jeho pána pod dozorom: "Prečože sú vaše tváre dnes také zamračené?" 8 Oni mu odpovedali: "Mali sme sen a niet tu nikoho, kto by nám ho vyložil." Jozef im povedal: "Nepatrí Bohu vykladanie snov?! Porozprávajte mi to!"

9 Hlavný čašník teda porozprával Jozefovi svoj sen a vravel mu: "Vo vojom sne som videl vinič pred sebou 10 a na viniči boli tri výhonky. Keď začal pučať, zjavili sa i jeho kvety a na strapcoch boli už aj zrelé hrozná. 11 Ja som mal v rukách faraónov pohár, trhal som strapce a vytláčal som ich do faraónovho pohára a pohár som podával faraónovi do rúk." 12 Jozef mu povedal: "Toto je jeho výklad: Tri výhonky značia tri dni. 13 O tri dni faraón povýši tvoju hlavu a uvedie ťa späť do tvojho úradu. Potom budeš faraónovi podávať čašu do rúk takisto, ako si to robil prv, keď si bol hlavným čašníkom. 14 Spomeň si aj na mňa, keď sa ti bude dobre vodiť, a preukáž mi dobrodenie, že sa prihovoríš za mňa u faraóna, aby ma vyslobodil z tohoto domu. 15 Veď ja som bol tajne odvedený z hebrejskej krajiny a ani tu som sa neprevinil, žeby ma za to mali uvrhnúť do žalára."

16 Keď hlavný pekár videl, že Jozef dobre vyložil sen, povedal Jozefovi: " Aj ja som mal vo svojom sne na hlave tri košíky s jemným pečivom. 17 Vo vrchnom košíku boli najrozličnejšie jedlá pre faraóna, aké pripravuje pekár, ale vtáky to povyťahovali z košíka, čo bol na mojej hlave." 18 Jozef odpovedal: "Toto je jeho výklad: Tri košíky značia tri dni. 19 O tri dni faraón povýši tvoju hlavu - ale preč od teba, lebo ťa obesí na drevo a vtáky budú z teba trhať mäso."

20 Na tretí deň, v deň faraónových narodenín, pripravil pre všetkých svojich sluhov hostinu. A v prítomnosti svojich sluhov povýšil hlavu hlavného čašníka a hlavného pekára. 21 Hlavného čašníka uviedol späť do jeho čašníckeho úradu, aby mu podával pohár, 22 hlavného pekára však dal obesiť, ako mu to vyložil Jozef. 23 Lenže hlavný čašník nepamätal na Jozefa, ale zabudol na neho.


Genezis - kap 41

Jozefovo povýšenie. - 1 O dva roky neskôr mal sen faraón. Videl sa nad Nílom 2 a z Nílu vystupovalo sedem kráv, na pohľad pekných a v mäse tučných a pásli sa na mokradi. 3 A hľa, po nich vystúpilo z Nílu iných sedem kráv, na pohľad mrzkých a v mäse chudých, a priblížili sa ku kravám, čo boli na brehu Nílu. 4 A tie na pohľad mrzké kravy zožrali sedem pekných a tučných kráv. Vtedy sa faraón zobudil.

5 Keď opäť zaspal, mal iný sen. Zdalo sa mu, že na jednom steble vyrástlo sedem plných a krásnych klasov. 6 Ale hneď po nich vyrástlo sedem suchých a východným vetrom celkom spálených klasov 7 a suché klasy požrali sedem hrubých a plných klasov. Nato sa faraón prebudil a videl, že to bol iba sen.

8 Ráno však bola jeho myseľ znepokojená a rozkázal povolať všetkých vykladačov písem a všetkých mudrcov, čo boli v Egypte, a sám faraón im rozprával svoj sen. Nebolo však nikoho, kto by ho bol faraónovi vyložil. 9 Vtedy hlavný čašník povedal faraónovi. "Spomínam si dnes na svoje previnenie. 10 Kedysi sa faraón na mňa rozhneval a dal ma pod dozor domu veliteľa telesnej stráže; mňa a hlavného pekára. 11 A mali sme v istú noc sen, ja i on; každý z nás mal osobitný sen, ktorý mal preň zvláštny význam. 12 A bol tam s nami istý mladý hebrejský muž, otrok veliteľa telesnej stráže. Jemu sme ich porozprávali a on nám naše sny vyložil. Každému dal správny výklad jeho sna. 13 A stalo sa tak, ako nám vyložil. Mňa uviedol späť do môjho úradu, ale jeho dal obesiť."

Jozef pred faraónom. - 14 Tu si dal faraón zavolať Jozefa. Rýchlo ho vyviedli zo žalára, dal sa ostrihať a preobliekol si šaty a išiel k faraónovi. 15 A faraón hovoril Jozefovi: "Mal som sen, ale niet nikoho, kto by ho vyložil. O tebe som však počul, že tebe stačí sen počuť a ty ho vyložíš." 16 Ale Jozef povedal faraónovi: "Nie ja, ale Boh priaznivo odpovie faraónovi!" 17 Potom faraón rozprával Jozefovi: "Vo svojom sne som stál na brehu Nílu 18 a z Nílu vystupovalo sedem kráv v mäse tučných a na pohľad pekných a pásli sa na mokradi. 19 A hľa, po nich vystúpilo iných sedem kráv, na pohľad suchých a mrzkých a v mäse chudých! V celej egyptskej krajine som nevidel nič také mrzké. 20 A tu chudé a mrzké kravy zožrali sedem prvých tučných kráv. 21 Vošli do ich útrob, ale nebolo vôbec vidno, že by bolo niečo vošlo do ich brucha, lebo ich vzhľad ostal taký mrzký, ako bol predtým. Tu som sa prebudil. 22 A zasa som zaspal a videl som vo sne ako na jednom steble vyrástlo sedem plných a krásnych klasov. 23 Lenže div, po nich vyrástlo opäť sedem prázdnych, suchých a od východného vetra celkom spálených klasov 24 a tie suché klasy požrali sedem pekných klasov. Ja som to potom rozprával vykladačom písem, ale nebolo nikoho, kto by to bol vysvetlil."

25 Tu Jozef povedal faraónovi: "Sny faraónovi naznačujú jedno a to isté. Boh oznámil faraónovi, čo hodlá urobiť. 26 Sedem pekných kráv je sedem rokov, takisto sedem pekných klasov je sedem rokov. Čo sa snívalo, je jedno a to isté. 27 Ale sedem chudých a mrzkých kráv, ktoré po nich nastúpili, je tiež sedem rokov, takisto sedem prázdnych a od východného vetra spálených klasov je sedem rokov hladu. 28 Na to som myslel, keď som faraónovi povedal: Boh dal faraónovi vidieť, čo hodlá urobiť. 29 Teraz príde sedem rokov veľkého prebytku po celej egyptskej krajine. 30 Po nich príde sedem rokov hladu a po prebytku neostane v celej egyptskej krajine ani pamiatky, lebo hlad bude ničiť celú krajinu. 31 V krajine sa nebude nič vedieť o hojnosti pre hlad, čo potom nastane, lebo bude strašný. 32 A to, že sa faraónov sen opakoval dva razy, značí, že Boh s istotou rozhodol túto vec a že ju Boh uskutoční čoskoro.

Jozefova rada a povýšenie. - 33 A teraz nech sa faraón poobzerá po umnom a múdrom mužovi a nech ho ustanoví nad egyptskou krajinou! 34 A tiež nech faraón určí nad celou egyptskou krajinou dozorcov a nech dá v siedmich rokoch prebytku povyberať piatu čiastku! 35 Oni nech v budúcich úrodných rokoch pozbierajú všetko obilie a nech zrno na faraónov rozkaz uskladnia v mestách a nech ho strážia. 36 To obilie bude však ako zásoba pre krajinu na tých sedem rokov hladu, čo nastanú v egyptskej krajine, a krajina nebude hynúť od hladu."

37 Reč sa páčila faraónovi i všetkým jeho služobníkom. 38 A faraón povedal svojim služobníkom: "Možno nájsť človeka, ako je tento, v ktorom je duch Boží?" 39 Potom faraón vravel Jozefovi: "Pretože ti Boh toto všetko zjavil, niet rozumnejšieho a múdrejšieho, ako si ty. 40 Ty sám budeš nad mojím domom a celý môj ľud bude závisieť od tvojich rozkazov a ja sám budem len o trón vyššie od teba!" 41 A faraón zopakoval Jozefovi: "Pozri, ustanovil som ťa nad celou egyptskou krajinou!" 42 Potom faraón stiahol svoj pečatný prsteň zo svojej ruky a nastokol ho na Jozefovu ruku, dal ho obliecť do kmentového rúcha a na krk mu založil zlatú reťaz. 43 Potom ho dal voziť na svojom druhom najlepšom voze a pred ním volali: "Skloňte sa!" Takto ho ustanovil nad celou egyptskou krajinou. 44 A faraón opäť hovoril Jozefovi: "Ja som faraón! Bez tvojho súhlasu nesmie nik v celej egyptskej krajine pohnúť ani rukou ani nohou." 45 Faraón však zmenil aj Jozefovo meno na Sáfenat Panéach - Živiteľ zeme a dal mu za ženu Asenet, dcéru Putifara, kňaza z Heliopolu. Jozef potom vyšiel do egyptskej krajiny. 46 Keď Jozef stál pred egyptským kráľom, faraónom, mal tridsať rokov. A Jozef odišiel od faraóna a obchádzal celú egyptskú krajinu.

47 Za sedem úrodných rokov donášala zem bohatú úrodu. 48 A on dal všetko obilie, ktorého bol v týchto siedmich rokoch nadbytok, poznášať a zviezť do miest. Obilie dal doviezť do toho mesta, okolo ktorého boli príslušné polia. 49 A Jozef nahromadil obilia ako morského piesku, nesmierne množstvo, takže ho ani nemeral, lebo sa to ani merať nedalo.

50 Ešte kým nastal hlad, Jozefovi sa narodili dvaja synovia. Porodila mu ich Asenet, dcéra Putifara, kňaza z Heliopolu. 51 A Jozef nazval prvorodeného Manasses, hovoriac: "Boh mi dal zabudnúť na všetko moje nešťastie i na celý môj otcovský dom!" 52 Druhého nazval Efraim, vraviac: "Boh sa mi dal rozplodiť v krajine mojej strasti!"

53 Keď však pominulo sedem úrodných rokov, čo boli v egyptskej krajine, 54 začalo sa sedem rokov hladu tak, ako ohlásil Jozef. A keď nastal vo všetkých krajinách hlad, v egyptskej krajine bolo chleba dosť. 55 Ale keď začala aj egyptská krajina hladovať, ľud volal k faraónovi o chlieb. Faraón však povedal: "Choďte k Jozefovi a urobte všetko, čo vám povie!" 56 A keď hlad ťažil celú egyptskú krajinu, Jozef otvoril sýpky a predával Egypťanom obilie. 57 Ale aj v egyptskej krajine sa hlad stupňoval, lebo z celého sveta prichádzali do Egypta kupovať od Jozefa obilie. Na celom svete bol totiž strašný hlad.


Genezis - kap 42

Jakubovi synovia idú prvý raz do Egypta. - 1 Keď sa Jakub dozvedel, že v Egypte majú obilie, povedal svojim synom: "Prečo hľadíte jeden na druhého?" 2 A pokračoval: "Pozrite, počul som, že v Egypte majú obilie. Choďte ta a nakúpte pre nás obilia, aby sme ostali na žive a nepomreli!" 3 I vybralo sa desať Jakubových synov do Egypta nakúpiť obilia. 4 Ale Jozefovho brata Benjamína Jakub neposlal s jeho bratmi, vravel, že by sa mu mohlo prihodiť nešťastie.

5 Takto prišli aj Izraelovi synovia medzi tými, čo putovali nakúpiť obilie. V krajine Kanaán bol totižto hrozný hlad. 6 A Jozef bol tým vladárom nad zemou, ktorý všetkým národom zeme predával obilie. Keď ta teda bratia došli, poklonili sa mu až po zem. 7 Len čo Jozef videl svojich bratov, poznal ich. Správal sa však voči nim ako cudzí a prísno sa s nimi rozprával. Povedal im: "Odkiaľ ste prišli?" Oni odpovedali: "Z krajiny Kanaán nakúpiť živobytie." 8 A kým Jozef poznal svojich bratov, oni ho nepoznali. 9 A Jozef si spomenul na sny, ktoré mal o nich. Tu im povedal: "Vy ste vyzvedači! Prišli ste sem, aby ste vyzvedeli, kde má táto krajina neopevnené miesta!" 10 Oni mu však vraveli: "Nie, pane! Naozaj, tvoji sluhovia prišli len živobytie nakúpiť! 11 My všetci sme synovia jedného muža. Počestní sme my ľudia. Tvoji sluhovia nie sú nijakí vyzvedači!" 12 Ale on im tvrdil: "Nie tak! Vy ste sem prišli, aby ste vyzvedeli, kde má táto krajina neopevnené miesto!" 13 Oni opakovali: "Nás, tvojich sluhov, je dvanásť. Bratia sme, synovia jedného muža v kanaánskej krajine; a uver, najmladší je toho času pri našom otcovi a jedného už niet!" 14 Tu im Jozef povedal: "Je to tak, ako hovorím: Vyzvedači ste! 15 V tomto vás vyskúšam. Pri faraónovom živote! Neodídete odtiaľto, kým sem nepríde váš najmladší brat. 16 Pošlite jedného z vás, nech privedie vášho brata, vy však budete vo väzení! A vyskúšajú sa vaše výpovede, či sú vaše reči pravdivé, alebo nie. Pri faraónovom živote! Vy ste vyzvedači!" 17 Potom ich dal spolu na tri dni do väzenia.

Jozef skúša svojich bratov. - 18 Na tretí deň im Jozef povedal: "Ak chcete žiť, musíte to urobiť! Ja som taký, ktorý sa bojí Boha. 19 Ak ste počestní ľudia, nech ostane jeden z vašich bratov v dome vášho väzenia a vy si naberte pre svoju hladujúcu rodinu obilie a choďte! 20 Ale svojho najmladšieho brata priveďte ku mne, aby sa dokázalo, že sú vaše reči pravdivé, a aby ste neprišli o život." Oni urobili ako rozkázal, 21 a medzi sebou si vraveli: "Veru previnili sme sa proti svojmu bratovi. Videli sme úzkosť jeho duše, keď nás úpenlivo prosil, ale my sme nepočúvali. Za to doľahlo na nás toto trápenie." 22 A Ruben im vyčitoval takto: "Nevravel som vám: Nepreviňte sa proti chlapcovi!? No vy ste nechceli ani počuť. Hľa, teraz sa vyžaduje od nás jeho krv!" 23 Oni však nevedeli, že Jozef im rozumie, lebo (obyčajne) bol pri nich tlmočník. 24 I odvrátil sa od nich a plakal. Potom sa obrátil k nim a zhováral sa s nimi. Nato dal spomedzi nich chytiť Simeona a pred ich očami ho dal zviazať. 25s Potom Jozef rozkázal, aby im vrecia naplnili obilím, aby každému jeho peniaze vložili do jeho vreca a aby im dali aj potravy na cestu. Keď im takto pripravili, 26 oni naložili obilie na svoje osly a odišli odtiaľ. 27 Tu jeden z nich otvoril vrece, aby v nocľahárni nakŕmil svojho osla, a zbadal svoje peniaze. Boli tam na vrchu vo vreci. 28 I povedal svojim bratom: "Našli sa moje peniaze! Tu v mojom vreci!" Tŕpli od údivu, s chvením hľadeli jeden na druhého a hovorili: "Prečo nám to Boh urobil?!"

29 Keď potom došli k svojmu otcovi v krajine Kanaán, rozprávali mu všetko, čo sa im prihodilo, a vraveli: 30 "Muž, ktorý je pánom krajiny, tvrdo s nami nakladal a pokladal nás za vyzvedačov v krajine. 31 Povedali sme mu: "My sme počestní ľudia, nie sme nijakí vyzvedači. 32 Sme dvanásti bratia, synovia nášho otca; jedného už niet a najmladší je pri našom otcovi v kanaánskej krajine." 33 Ale muž, pán tej krajiny, nám povedal: "Podľa toho poznám, že ste počestní ľudia: Nechajte jedného z bratov tu u mňa! Potom si naberte pre svoju hladujúcu rodinu a choďte! 34 Musíte mi však priviesť svojho najmladšieho brata, aby som sa presvedčil, že nie ste vyzvedači, ale počestní ľudia. Vášho brata vám len potom vydám a vy sa budete voľne pohybovať v krajine."

35 A keď vysýpali vrecia, každý našiel vo svojom vreci svoje peniaze. Keď aj so svojím otcom videli peniaze, naľakali sa. 36 Tu im povedal ich otec Jakub: "Okrádate ma (o deti)! Niet Jozefa, Simeona niet a chcete odviesť aj Benjamína! Toto všetko sa na mňa valí!" 37 Vtedy Ruben povedal svojmu otcovi: "Oboch mojich synov môžeš zabiť ak ti ho neprivediem späť. Spoľahni sa na mňa, ja ti ho dovediem!" 38 "On však povedal: "Môj syn nepôjde s vami. Jeho brat je mŕtvy a on ostal sám. Ak by ho zastihlo nešťastie na ceste, po ktorej pôjdete, zármutkom by ste priviedli moje šediny do podsvetia."


Genezis - kap 43

Druhá cesta Jakubových synov do Egypta. - 1 Ale hlad ťažko doliehal na krajinu. 2 Keď už strovili všetko obilie, čo priniesli z Egypta, otec im povedal: "Choďte a kúpte nám zasa trochu potravy!" 3 Júda mu však odvetil: "Ten človek nám dôrazne prikázal: "Neukazujte sa predo mnou, iba ak bude váš brat s vami!" 4 Ak pošleš s nami aj nášho brata, tak sa vyberieme nakúpiť pre teba živobytia. 5 Ak ho však s nami nepošleš, nepôjdeme dolu, lebo ten muž nám prikázal: "Neukazujte sa predo mnou, iba ak bude váš brat s vami!" 6 Vtedy Izrael povedal: "Prečo ste len priviedli na mňa nešťastie a prezradili ste, že máte ešte brata?" 7 Oni odvetili: "Ten muž sa veľmi zaujímal o nás a o našu rodinu. Vypytoval sa: "Žije ešte váš otec? Máte ešte brata?" My sme mu odpovedali na jeho otázky. Mohli sme m vedieť, že nám povie: "Priveďte svojho brata sem!?" 8 Tu povedal Júda svojmu otcovi Izraelovi: "Pošli chlapca so mnou! Tak sa vyberieme a pôjdeme, aby sme ostali nažive a aby sme nepomreli aj my, aj ty, aj naše deti. 9 Ja sa zaň zaručujem. Odo mňa ho požaduj! Ak by som ti ho nepriviedol späť a nepostavím ti ho zasa pred oči, celý svoj život budem vinný pred tebou. 10 Lebo keby sme neboli toľko otáľali, boli by sme sa už dva razy vrátili."

11 Vtedy im povedal otec Izrael: "Keď je to už raz tak, nuž urobte toto: Vezmite do vriec niečo z najlepších plodín krajiny a zaneste to ako dar tomu mužovi; niečo balzamu, medu, mastixovej živice a ladanumu, pistácie a mandlí! 12 Vezmite so sebou tiež dvojnásobnú čiastku peňazí, lebo tie peniaze, čo ste našli na vrchu vo vašich vreciach musíte zaniesť späť. Možno je to nejaký omyl. 13 Zoberte so sebou aj svojho brata! A už choďte, vráťte sa k tomu mužovi! 14 Všemohúci Boh nech vám dá milosrdenstvo u toho muža a nech dá odísť aj vášmu bratovi, čo zostal, aj Benjamínovi! A ja, ako som bol bez detí, tak bez detí aj ostanem!"

15 Potom mužovia zobrali dary, vzali aj dvojnásobok peňazí a Benjamína, vydali sa na cestu do Egypta a dostavili sa pred Jozefa. 16 Keď Jozef videl s nimi Benjamína, povedal správcovi domu: "Zaveď týchto mužov do domu, daj zabiť nejaké dobytča a daj to pripraviť, lebo títo mužovia budú obedovať so mnou!" 17 Ten človek urobil, ako rozkázal Jozef, a mužov zaviedol do Jozefovho domu. 18 Ale muži sa preľakli, keď ich voviedli do Jozefovho domu, a vraveli si: "To bude pre peniaze, čo sa minulý raz našli v našich vreciach, že nás vedú dnu, aby nás obžalovali a usvedčili a putom uvrhli nás i naše osly do otroctva." 19 I pristúpili k správcovi Jozefovho domu, prihovorili sa mu pri vchode do domu 20 a vraveli mu: "Prosíme pane! My sme sem raz prišli nakúpiť potravy. 21 Keď sme prišli do nocľahárne, otvorili sme svoje vrecia a v každom vreci navrchu ležali i každého jedného peniaze, naše peniaze, ako sme ich vyplatili! Teraz ich prinášame späť. 22 Doniesli sme však aj iné peniaze, aby sme nakúpili potravín. My vôbec nevieme, kto nám naše peniaze vložil do našich vriec." 23 On im odvetil: "Uspokojte sa a nebojte sa. Váš Boh a Boh vášho otca vám tajne dal tie poklady do vašich vriec. Ja som vaše peniaze dostal." Potom k nim vyviedol Simeona. 24 A tento človek zaviedol mužov do Jozefovho domu, dal im vody, aby si umyli nohy, a dal tiež krmu ich oslom. 25 Kým však neprišiel napoludnie Jozef, oni vykladali dary, lebo počuli, že tu budú jesť.

26 Keď Jozef vošiel do domu, odovzdali mu dary, ktoré mali so sebou v dome, a poklonili sa pred ním až po zem. 27 Jozef sa ich vypytoval, ako sa majú, a vravel: "Má sa dobre váš staručký otec, o ktorom ste mi rozprávali? Žije ešte?" 28 Oni odpovedali: "Tvoj sluha, náš otec, ešte žije." Pritom sa mu hlboko poklonili. 29 Keď zdvihol oči, zbadal svojho brata Benjamína, syna svojej matky, a povedal: "To je ten váš najmladší brat, o ktorom ste mi rozprávali?" A riekol: "Nech sa nad tebou zmiluje Boh, syn môj!" 30 Nato sa Jozef rýchlo vytratil, lebo ho veľmi dojala prítomnosť jeho brata a žiadalo sa mu vyplakať. I vošiel do odľahlej komnaty a tam plakal. 31 Potom si umyl tvár a opäť vyšiel von a s premáhaním povedal: "Prineste jedlo!" 32 I doniesli jemu aj im osobitne a Egypťanom, čo s nimi jedli, tiež osobitne. Egypťania totiž nesmeli jesť spolu s Hebrejmi, lebo Egypťania to pokladali za ohavnosť. 33 Oni však sedeli naproti nemu, a od najstaršieho do najmladšieho, celkom podľa veku. Takže sa nad tým títo mužovia veľmi divili. 34 A on im dal nosiť z jedál, ktoré boli pred ním. Toho však, čo priniesli Benjamínovi, bolo päť ráz toľko, ako toho, čo prinášali ostatným. A pili s ním, až mali dobrú náladu.


Genezis - kap 44

Jozef posledný raz skúša svojich bratov. - 1 Hneď nato dal svojmu správcovi takýto rozkaz: "Naplň vrecia mužov potravinami, koľko len budú môcť uniesť, a každému do jeho vreca navrch polož jeho peniaze. 2 Môj pohár však, môj strieborný pohár, vlož najmladšiemu do vreca spolu s peniazmi za jeho obilie." A on urobil podľa rozkazu, ktorý dal Jozef. 3 Ráno zavčasu potom mužov vypravili aj s ich oslami. 4 No len čo vyšli z mesta, ešte neboli ďaleko, povedal Jozef správcovi svojho domu: "Vstaň a pusť sa za tými mužmi a keď ich dostihneš, povedz im: "Prečo ste sa odplatili zlým za dobré? Prečo ste mi ukradli strieborný pohár? 5 Vari to nie je ten, z ktorého pije môj pán a z ktorého veští? Veľmi zle ste konali, keď ste to urobili."

6 Keď ich dostihol, dohováral im podľa tohoto návodu. 7 Oni mu odpovedali: "Prečo hovorí môj pán takou rečou? Je ďaleko od tvojich sluhov, žeby niečo také urobili. 8 Pozri, z krajiny Kanaán sme ti priniesli späť peniaze, čo sme našli navrchu vo svojich vreciach. Akože by sme teda mohli kradnúť z domu tvojho pána striebro alebo zlato? 9 U koho z tvojich sluhov sa nájde, ten nech zomrie a my ostatní budeme otrokmi môjho pána." 10 On im odpovedal: "Hoci by to malo byť podľa vašich slov, mojím otrokom však bude iba ten, u koho sa to nájde. Vy ostatní môžete voľne odísť. 11 Tu každý rýchlo zložil na zem svoje vrece a každý svoje vrece otvoril. 12 A on začal hľadať u najstaršieho a skončil pri najmladšom. Pohár sa našiel v Benjamínovom vreci. 13 Tu si oni roztrhli odev, každý opäť naložil náklad na svojho osla a vrátili sa do mesta.

14 Keď Júda a jeho bratia vošli opäť do Jozefovho domu - bol ešte stále tam -, padli pred ním na zem. 15 Jozef im však povedal: "Akého skutku ste sa to dopustili? Nezbadali ste, že muž ako ja sa vyzná aj v hádaní?" 16 Vtedy Júda povedal: "Čo my môžeme povedať môjmu pánovi? Čo hovoriť? Čím sa ospravedlniť? Boh navštevuje tvojich sluhov za previnenie! A teraz, pán môj, sme tvoji sluhovia, aj my, aj ten, u koho sa pohár našiel!" 17 Ale on odpovedal: "Nech je ďaleko odo mňa niečo také urobiť! Iba ten, u koho sa našiel pohár, bude mojím otrokom. Vy ostatní môžete v pokoji odísť k svojmu otcovi!" 18 Tu pristúpil k nemu Júda a vravel: "Pán môj, dovoľ, aby ti tvoj sluha povedal pár slov! Nehnevaj sa preto na svojho sluhu! Veď ty si ako faraón! 19 Môj pán sa opýtal svojich sluhov: "Máte ešte otca alebo brata?" 20 My sme vtedy odpovedali môjmu pánovi: "Máme ešte staručkého otca a tiež dosť neskoro narodeného malého brata. Jeho vlastný brat je už mŕtvy, a tak on ostal ako jediné dieťa po svojej matke; a preto je miláčkom svojho otca." 21 Vtedy si rozkázal svojim sluhom: "Priveďte ho sem ku mne, aby som ho videl na vlastné oči!" 22 My sme môjmu pánovi odpovedali: "Chlapec nemôže opustiť svojho otca. Ak opustí svojho otca, ten isto zomrie!" 23 Na to si ty odpovedal svojim sluhom: "Ak váš najmladší brat nepríde s vami, neukazujte sa mi viac na oči!" 24 Keď sme potom došli k tvojmu sluhovi, môjmu otcovi, oznámili sme mu slová môjho pána. 25 A keď potom náš otec vravel: "Nože choďte a kúpte nám trochu potravy!", 26 my sme mu odvrávali: "My nemôžeme ísť. Pôjdeme len vtedy, keď bude s nami aj náš najmladší brat. Veď sa nesmieme ukázať tomu mužovi na oči, ak náš najmladší brat nebude s nami!" 27 Vtedy nám povedal tvoj sluha, náš otec: "Vy viete, že moja žena mi porodila len dvoch. 28 Jeden odo mňa odišiel tak, že som musel povedať: Istotne je roztrhaný, roztrhaný! - a dodnes som ho nevidel. 29 Ak vezmete spred mojej tváre aj tohoto a ak sa mu prihodí nešťastie, tak od bôľu privediete moje šediny do podsvetia!" 30 Keby som teraz prišiel k tvojmu sluhovi, môjmu otcovi, a chlapec, na ktorom on lipne celou dušou, by nebol s nami, 31 on by zomrel, keby videl, že chlapec nie je s nami, a tvoji sluhovia by naozaj priviedli šediny tvojho sluhu, nášho otca, od bôľu do podsvetia! 32 A pretože sa tvoj sluha otcovi za chlapca zaručil slovami: "Ak ti ho neprivediem späť, celý svoj život budem vinný pred tebou," 33 tak teraz nech zostane namiesto chlapca tvoj sluha za otroka môjmu pánovi! Chlapec však nech odíde so svojimi bratmi! 34 Veď akože by som mohol prísť k svojmu otcovi bez toho, že by bol chlapec so mnou? Nemohol by som pozerať na trápenie, čo zastihne môjho otca!"


Genezis - kap 45

Jozef sa dáva poznať svojim bratom. - 1 Tu sa už Jozef nemohol ovládať pred všetkými, čo ho obkľučovali, a zvolal: "Nech všetci vyjdú odtiaľto von!" A tak nebol nik pri ňom, keď sa Jozef dal poznať svojim bratom. 2 Tu sa dal do hlasitého plaču až tak, že ho počuli Egypťania a zvedel o tom aj dom faraónov. 3 Potom Jozef povedal svojim bratom: "Ja som Jozef! Žije ešte môj otec?" Jeho bratia sa tak naľakali, že nemohli odpovedať bratovi. 4 Jozef sa svojim bratom privrával: "No poďte ku mne!" Keď pristúpili bližšie, povedal: "Ja som Jozef, váš brat, ktorého ste predali do Egypta. 5 A teraz sa netrápte a nesužujte, že ste ma sem predali, lebo Boh ma sem poslal pred vami, aby ste ostali nažive. 6 Lebo už dva roky je v krajine hlad a bude ešte päť rokov, čo nebude ani oračky, ani žatvy. 7 Preto ma Boh poslal pred vami, aby váš rod zachoval na zemi a aby ho mimoriadnym zásahom zachoval pri živote. 8 A takto nie vy ste ma sem poslali, lež Boh. On ma urobil faraónovým poradcom, pánom nad celým jeho domom a vladárom nad celou egyptskou krajinou. 9 Poponáhľajte sa a choďte k môjmu otcovi a povedzte mu: "Toto odkazuje tvoj syn Jozef: Boh ma ustanovil vládcom nad celým Egyptom, príď ku mne a neodkladaj! 10 Budeš bývať v kraji Gesen a budeš mi nablízku ty i tvoje deti a tvoje detné deti spolu s tvojimi ovcami a dobytkom a s celým tvojím majetkom. 11 Ja sa tu budem starať o teba - lebo ešte päť rokov potrvá hlad -, aby si neschudobnel ty i tvoj dom a všetko, čo je tvoje. 12 Na vlastné oči vidíte, aj môj brat Benjamín vidí na svoje oči, že sú to moje ústa, čo s vami rozprávajú. 13 Zvestujte teda môjmu otcovi moju veľkú hodnosť, ktorú mám v Egypte, a všetko, čo ste videli! Nuž poponáhľajte sa a priveďte môjho otca sem!" 14 Potom padol okolo krku svojmu bratovi Benjamínovi a plakal. Aj Benjamín plakal na jeho hrudi. 15 Potom pobozkal všetkých svojich bratov a plakal na ich hrudi. Napokon sa rozprávali s ním aj jeho bratia.

Faraón povoláva Jakuba do Egypta. - 16 Aj do faraónovho paláca sa dostala zvesť: "Prišli Jozefovi bratia A faraón sa tomu tešil a so svojimi služobníkmi. 17 A faraón vravel Jozefovi: "Povedz svojim bratom: Urobte toto: Naložte svoje zvieratá a choďte rýchlo do krajiny Kanaán 18 a zoberte svojho otca a svoje rodiny a príďte ku mne! Ja vám potom dám, čo dobré poskytuje egyptská zem. Budete jesť to najlepšie v krajine! 19 A prikážeš im aj toto: Aj toto urobte: Vezmite si z egyptskej krajiny vozy pre svoje deti a ženy a naložte svojho otca a príďte sem! 20 Nech vám nie je ľúto vášho domáceho zariadenia, lebo čo je najlepšie v celej krajine, to bude vaše!" 21 A Izraelovi synovia urobili tak. Jozef im dal na faraónov rozkaz vozy a dal im aj potraviny na cestu. 22 A všetkým, každému osve, daroval sviatočný odev. Benjamínovi však daroval tristo strieborniakov a pätoro sviatočných šiat. 23 Svojmu otcovi poslal desať oslov obťažených najlepšími egyptskými plodinami a desať oslíc obťažených zrnom, chlebom a jedlom pre svojho otca na cestu. 24 Potom prepustil svojich bratov a oni šli. A ešte im pripomenul: "Cestou si nerobte výčitky!"

25 Tak odišli z Egypta a prišli k svojmu otcovi do krajiny Kanaán. 26 I oznámili mu: "Jozef ešte žije! Áno, on je vládcom nad celou egyptskou krajinou." No jeho srdce ostalo nevšímavé, lebo im neveril. 27 Ale keď mu porozprávali všetko, čo im hovoril Jozef, a keď uvidel vozy, ktoré poslal Jozef, aby ho odviezli, tu sa vrátil život do ich otca Jakuba. 28 A Izrael zvolal: "Stačí mi, že môj syn Jozef ešte žije! Pôjdem, aby som ho uvidel, kým nezomriem!"


Genezis - kap 46

Jakubov príchod do Egypta. - 1 Izrael sa vydal na cestu so všetkým, čo mal, a keď došiel do Bersaby, priniesol obetu Bohu svojho otca Izáka. 2 Tu povedal Boh Izraelovi v nočnom videní: "Jakub, Jakub!" On odpovedal: "Tu som!" 3 A on hovoril: "Ja som Boh, Boh tvojho otca. Neboj sa zostúpiť do Egypta, lebo tam z teba urobím veľký národ. 4 Ja sám pôjdem s tebou do Egypta a ja sám ťa aj vyvediem odtiaľ a Jozef ti vlastnou rukou zatlačí oči." 5 Potom sa Jakub pobral z Bersaby. A Izraelovi synovia vyložili svojho otca Jakuba aj svoje deti a ženy na vozy, ktoré poslal faraón, aby ho odviezli. 6 Vzali so sebou aj svoje stáda a všetko, čo nadobudli v krajine Kanaán, a tak prišli do Egypta - Jakub a všetko jeho potomstvo s ním: 7 so svojimi synmi a vnukmi, so svojimi dcérami a vnučkami: so všetkým svojím potomstvom prišiel do Egypta.

Jakubova rodina. - 8 A toto sú mená Izraelových synov, čo prišli do Egypta: Jakub a jeho synovia. Jakubov prvorodený Ruben. 9 Rubenovi synovia: Henoch, Falu, Hesron a Karmi. 10 Simeonovi synovia: Jamuel, Jamin, Ahod, Jachin, Sohar a syn Kanaánčanky Šaul. 11 Léviho synovia: Gerson, Kaát a Merari. 12 Júdovi synovia: Her, Onan, Sela, Fárez a Zara. Her a Onan však zomreli v krajine Kanaán. Fárezovi synovia boli: Hesron a Chamul. 13 Isacharovi synovia: Tola, Fula, Jób a Semron. 14 Zabulonovi synovia: Sared, Elon a Jahelel. 15 To sú synovia Lie, ktorá ich porodila Jakubovi v sýrskej Mezopotámii, aj jeho dcéru Dinu. Spolu je teda jeho synov a dcér tridsaťtri duší.

16 Gadovi synovia: Sefion, Hagi, Suni, Esebon, Heri, Arodi a Areli. 17 Aserovi synovia: Jamne, Jesua, Ješui, Beria a ich sestra Sára. Synovia Beriu: Heber a Melchiel. 18 To sú synovia Zelfy, ktorú dal Laban svojej dcére Lii. Ona porodila Jakubovi šestnásť duší.

19 Synovia Jakubovej ženy Ráchel: Jozef a Benjamín. 20 Jozefovi sa narodili v egyptskej krajine synovia, ktorých mu porodila Asenet, dcéra Putifara, kňaza z Heliopolu: Manasses a Efraim. 21 Benjamínovi synovia: Bela, Bechor, Asbel, Gera, Náman, Echi, Ros, Mofim, Ofim a Ared. 22 To sú synovia Ráchel, ktorých porodila Jakubovi, spolu štrnásť duší.

23 Danovi synovia: Husim. 24 Neftaliho synovia: Jasiel, Guni, Jeser a Salem. 25 To sú synovia Baly, ktorú dal Laban svojej dcére Ráchel. Ona porodila Jakubovi týchto, spolu sedem duší. 26 Všetkých duší, čo prišli s Jakubom do Egypta a pochádzajú z jeho bedier, okrem žien Jakubových synov, bolo spolu šesťdesiatšesť. 27 Jozefovi synovia, ktorí sa mu narodili v Egypte, boli dvaja. Všetkých duší Jakubovho domu, ktoré prišli do Egypta, bolo sedemdesiat.

Jakubovo stretnutie s Jozefom. - 28 On však poslal Júdu pred sebou k Jozefovi, aby oznámil jeho príchod do Gesenu. Keď prišli do Gesenu, 29 Jozef dal zapriahnuť do svojho voza a šiel do Gesenu naproti svojmu otcovi. Keď ho uvidel, padol mu okolo hrdla a dlho plakal v jeho objatí. 30 Tu Izrael povedal Jozefovi: "Teraz už môžem zomrieť, keď som videl tvoju tvár a že ešte žiješ!" 31 Jozef potom povedal svojim bratom a celej rodine svojho otca: "Pôjdem to oznámiť faraónovi a poviem mu: "Prišli ku mne moji bratia a rodina môjho otca, čo bývali v Kanaáne. 32 Tí mužovia sú pastieri oviec, sú chovatelia dobytka a priviedli si svoje ovce, dobytok a celý svoj majetok." 33 Keď vás teda faraón zavolá a keď vám povie: "Čím sa zamestnávate?" 34 odpoviete mu: "Chovateľmi dobytka sú tvoji sluhovia od svojej mladosti až dodnes, my aj naši otcovia," aby ste mohli zostať v kraji Gesen. Lebo každý pastier oviec je u Egypťanov v opovrhnutí.


Genezis - kap 47

Jakub a jeho synovia pred faraónom. - 1 Jozef potom šiel a oznámil faraónovi: "Prišli môj otec a moji bratia so svojimi ovcami a dobytkom i so všetkým svojím majetkom z krajiny Kanaán a teraz sú v kraji Gesen." 2 Zo svojich bratov vzal so sebou piatich a predstavil ich faraónovi. 3 Keď sa potom faraón pýtal jeho bratov: "Čím sa zamestnávate?" - oni odpovedali faraónovi: "Tvoji sluhovia sú pastiermi oviec, tak my ako i naši otcovia." 4 A ďalej vraveli faraónovi: "Prišli sme bývať do krajiny ako cudzinci, lebo niet paše pre ovce tvojich sluhov, pretože hlad veľmi dolieha na krajinu Kanaán. 5 Dovoľ teda, aby tvoji sluhovia zostali v kraji Gesen!" 6 Nato faraón takto hovoril Jozefovi: "Tvoj otec a tvoji bratia prišli za tebou. Egyptská krajina je (voľná) pred tebou, v najlepšom kraji zeme osaď svojho otca a svojich bratov! Môžu zostať aj v kraji Gesen a ak vieš, že sú medzi nimi súci mužovia, ustanov ich za dohliadačov nad mojimi stádami!"

7 Potom Jozef voviedol dnu svojho otca a predstavil ho faraónovi. A Jakub žehnal faraónovi. 8 Nato sa faraón opýtal Jakuba: "Koľkože máš rokov?" 9 A Jakub odpovedal faraónovi: "Dní môjho putovania je stotridsať rokov. Nemnohé a nešťastné sú roky môjho života a nedosahujú roky života mojich otcov, čo oni preputovali." 10 A Jakub opäť požehnal faraóna a vyšiel od faraóna.

11 Jozef osadil svojho otca a svojich bratov a dal im v egyptskej krajine pozemok v najlepšom kraji zeme, v kraji Rameses, ako rozkázal faraón. 12 A Jozef sa staral o potravu pre svojho otca a svojich bratov, ako i pre celú rodinu svojho otca podľa ich množstva.

Jozef vykupuje celý Egypt pre faraóna. - 13 Vtedy nebolo chleba na celej zemi, lebo hlad sa veľmi rozrástol; egyptská krajina aj krajina Kanaán boli hladom celkom vyčerpané. 14 A tak Jozef za obilie, ktoré sa muselo kupovať, stiahol všetky peniaze, čo sa nachodili v egyptskej krajine a v krajine Kanaán, a uložil ich vo faraónovom dome. 15 A keď už nebolo peňazí v egyptskej krajine a v krajine Kanaán, všetci Egypťania prichádzali k Jozefovi a vraveli: "Daj nám chleba! Prečo by sme mali umierať pred tvojimi očami len preto, že niet peňazí?" 16 Jozef im odpovedal: "Dajte mi svoj dobytok a za dobytok vám dám chlieb, keď už niet peňazí!" 17 Privádzali teda k Jozefovi svoj dobytok a Jozef im vydával chlieb za kone, ovce, hovädzí dobytok a osly a v tom roku ich zaopatroval chlebom za všetok ich dobytok. 18 Keď sa však rok minul, prišli aj v nasledujúcom roku k nemu a vraveli: "Nezatajujeme, pane, pred tebou, že peniaze sa minuli a že stáda dobytka, pane, sú už tvoje. Neostalo už nič, pane, pred tebou, len naše telá a naše polia! 19 Prečo by sme však mali pred tvojimi očami hynúť spolu i s našimi poľami?! Kúp si nás a naše polia za chlieb a tak budeme i s našimi poľami faraónovými nevoľníkmi. Daj nám však zrno na siatie, aby sme žili a nepomreli a naše polia, aby sa nestali púšťou!" 20 Takto Jozef odkúpil pre faraóna všetky egyptské pozemky, lebo všetci Egypťania popredali voje polia, pretože ich hlad veľmi ťažil. 21 Takto sa krajina dostala do faraónovho vlastníctva. A obyvateľstvo od jedného konca egyptského územia až po druhý urobil faraónovými nevoľníkmi. 22 Iba kňazské pozemky neodkúpil, lebo kňazi dostávali od faraóna stály prídel a žili zo svojho stáleho prídelu, ktorý im určil faraón. Preto nepredávali svoje pozemky, 23 Potom Jozef hovoril ľudu: "Hľa, dnes som vás kúpil spolu s vašimi poľami pre faraóna! Tu máte zrno na siatie, aby ste mohli obsiať polia! 24 Lenže z úrody budete odovzdávať piatu čiastku faraónovi, štyri čiastky však budú vaše na osievanie poľa a na živobytie pre vás a pre vaše rodiny a na výživu pre vaše deti." 25 Oni vraveli: "Ty nám zachraňuješ život! Kiežby sme získali tvoju priazeň, pane, radi budeme faraónovými poddanými." 26 A Jozef to ustanovil ako záväzok v egyptskej krajine, ktorý trvá až dodnes, podľa ktorého piata časť z výnosu poľa patrí faraónovi, len pozemky kňazov nepodliehali tejto podmienke.

Jakubovo želanie ohľadom svojho pohrebu. - 27 Izraeliti sa osadili v egyptskej krajine, v kraji Gesen. Zaujali ho, množili sa a veľmi sa rozrástli. 28 Jakub žil v egyptskej krajine ešte sedemnásť rokov a dní Jakubovho života bolo stoštyridsaťsedem rokov. 29 Keď sa priblížili dni Jakubovej smrti, dal si zavolať svojho syna Jozefa a povedal mu: "Ak som našiel lásku v tvojich očiach, tak polož svoju ruku pod moje bedrá a preukáž mi lásku a vernosť: Nepochovaj ma v Egypte, 30 lebo ja chcem odpočívať so svojimi otcami! Preto ma odnes z Egypta a pochovaj ma v ich hrobke!" On odpovedal: "Urobím tak, ako si hovoril!" 31 On povedal: "Prisahaj mi teda!" Prisahal mu a Izrael sa poklonil k hlave svojho lôžka.


Genezis - kap 48

Jakub adoptuje Jozefových synov. - 1 Po týchto udalostiach oznámili Jozefovi: "Tvoj otec je chorý!" Tu on vzal so sebou oboch svojich synov, Manassesa a Efraima. 2 A keď Jakubovi oznámili: "Hľa, tvoj syn Jozef prišiel k tebe!", Izrael pozbieral všetky svoje sily a posadil sa na lôžku. 3 Potom Jakub hovoril Jozefovi: "Všemohúci Boh sa mi zjavil v Luze, v krajine Kanaán, požehnal ma 4 a povedal mi: "Hľa, ja ťa rozplodím a rozmnožím a urobím z teba množstvo národov a tebe a tvojmu potomstvu po tebe dám túto krajinu do vlastníctva naveky." 5 Preto tvoji dvaja synovia, ktorí sa ti narodili v Egypte, budú moji. Efraim a Manasses budú moji, ako sú Ruben a Simeon. 6 Ale deti, ktoré sa ti narodili po nich, budú tvoje a uvedú sa pod menom svojich bratov vo svojom dedičnom podiele. 7 Keď som prišiel z Mezopotámie, zomrela mi cestou v krajine Kanaán Ráchel, kúsok cesty ako sa vchádza do Efraty, a pochoval som ju tam na ceste do Efraty, čiže do Betlehema."

Jakub žehná Efraima a Manassesa. - 8 Keď Izrael videl Jozefových synov, spýtal sa: "Kto sú títo?" 9 A on mu odvetil: "To sú moji synovia, ktorých mi tu Boh dožičil!" Povedal mu: "Priveď ich ku mne, nech ich požehnám!" 10 Izraelove oči boli totiž starobou zakalené, takže dobre nevidel. Keď ich teda priviedol k nemu, on ich pobozkal a hladkal ich. 11 Potom Izrael povedal Jozefovi: "Nikdy som neveril, že ťa ešte uzriem, a Boh dal mi vidieť nielen teba, ale ešte i tvoje potomstvo!"

12 Nato ich Jozef odtiahol z jeho kolien a oni sa poklonili pred ním až po zem. 13 I vzal Jozef oboch synov, Efraima napravo od seba, teda naľavo od Izraela, a Manassesa naľavo od seba, teda napravo od Izraela, a priviedol ich k nemu. 14 Ale Izrael vystrel pravicu a položil ju na Efraimovu hlavu, hoci bol mladší, a svoju ľavicu položil na Manassesovu hlavu: ruky teda prekrížil - hoci Manasses bol prvorodený.

15 Potom požehnal Jozefa týmito slovami:
"Boh, pred tvárou ktorého
chodievali moji otcovia Abrahám a Izák,
Boh, ktorý mi bol pastierom
od mojej mladosti až do dnešného dňa,

16 anjel, ktorý ma vytrhol zo všetkého zlého,
nech týchto chlapcov požehná!
Nech v nich ďalej trvá moje meno
i meno mojich otcov Abraháma a Izáka
a nech rastú a množia sa na zemi!"

17 Keď Jozef zbadal, že jeho otec položil svoju pravicu na Efraimovu hlavu, nevidelo sa mu to a chytil ruku svojho otca, aby ju preložil z Efraimovej hlavy na hlavu Manassesovu, 18 pričom Jozef vravel svojmu otcovi: "Nie tak, otče môj, lebo tento je prvorodený! Polož svoju pravicu na jeho hlavu!" 19 Jeho otec sa však vzoprel a povedal: "Viem to, syn môj, viem to ja! Aj z neho budú národy, aj on bude mocný, ale jeho mladší brat bude mocnejší ako on a jeho potomstvom budú množstvá národov."

20 I požehnal ich v ten deň a povedal:

"Tebou bude požehnávať Izrael a bude hovoriť:

"Boh nech ti urobí ako Efraimovi a Manassesovi."

A tak uprednostnil Efraima pred Manassesom. 21 Potom povedal Izrael Jozefovi: "Ja už iste zomriem, ale Boh bude s vami a opäť vás zavedie do krajiny vašich otcov. 22 Tebe však dávam o podiel viac ako tvojim bratom, o ten (podiel), ktorý som vyrval Amorejčanom mečom a kušou."


Genezis - kap 49

Jakubove požehnania. - 1 Potom Jakub zavolal svojich synov a povedal:

"Zhromaždite sa, aby som vám oznámil,
čo na vás čaká v ďalekých dňoch!

2 Zídite sa a počúvajte, Jakabovi synovia,
počujte Izraela, otca svojho!

3 Ruben! Ty si môj prvorodený,
ty si moja sila a prvotina mojej mužskosti.
Prvý si v hodnosti a prvý v moci!

4 Prekypoval si sťa voda: nuž nebudeš prvým,
lebo si vstúpil na lôžko svojho otca
a zneuctil si ho - na moje lôžko vystúpil!

5 Simeon a Lévi sú praví bratia,
ľstivosť a násilie sú ich zbrane,

6 do ich kruhu moja duša nevkročí
a k ich jednote sa moja sláva nepripojí!
Veď vo svojej zúrivosti mužov povraždili
a vo svojej ukrutnosti býky mrzačili.

7 Nech je prekliata ich zúrivosť, lebo bola náramná
aj ich hnev, lebo taký hrozný bol!
V Jakubovi ich rozdelím
a rozhádžem ich v Izraeli.

8 Júda, ty si ten,
ktorého budú chváliť tvoji bratia!
Tvoja ruka je na šiji tvojich nepriateľov,
pred tebou sa synovia tvojho otca skláňajú.

9 Levom mladým si, Júda:
od koristi si vstal, syn môj,
na odpočinok si si ľahol sťa lev,
ako levica: ktože ho zobudí?!

10 Neoddiali sa žezlo od Júdu,
ani berla od jeho nôh,
kým nepríde (Ten), ktorému prislúcha (žezlo)
a ku ktorému sa pritúlia národy.

11 K viniču priväzuje svoje oslíča
a k vzácnej réve mláďa svojej oslice.
Vo víne si perie odev
a v hroznovej krvi svoj plášť.

12 Jeho oči sú černejšie od vína
a jeho zuby belšie nad mlieko.

13 Zabulon býva na morskom pobreží,
je blízko prístavu pre lode
a bok jeho hranice je pri Sidone.

14 Isachar je osol kostnatý,
čo odpočíva za ohradami,

15 a keď videl, že odpočinok je taký sladký
a že kraj je taký nádherný,
sklonil svoju šiju pod bremeno
a stal sa sluhom poddaným.

16 Dan vymôže právo svojmu ľudu
ako jeden z kmeňov Izraela.

17 Dan bude hadom na ceste,
zmijou rohatou na chodníku,
čo hryzie koňa pri kopyte,
takže jeho jazdec padá dozadu.

18 Na tvoju spásu ja vyčkávam, Pane!

19 Gad - doliehajú naň bandy zbojnícke,
lež on im šliape na päty.

20 Aser má jedla nadbytok,
ba dodáva i kráľovské lahôdky.

21 Neftali je sťa rýchla jelenica,
preukáže sa krásnymi rečami.

22 Ovocný stromček je Jozef
ovocný stromček pri prameni,
jeho ratoliestky prerastajú múr.

23 I roztrpčovali ho, hádali sa s ním
a napádali ho kušostrelci.

24 No jeho luk je pevný
a obratná je sila jeho rúk

25 pre pomoc Mocného Jakubovho
odtiaľ, kde pastier a Skala Izraela je,
pre Boha tvojho otca, ktorý ti pomáha,
a pre Všemohúceho, ktorý ťa požehnáva
požehnaniami nebies zhora,
požehnaniami hlbín, čo ležia dolu,
požehnaniami pŕs a lona.

26 Požehnania tvojho otca, ktoré prevyšujú
požehnania večných vrchov
a vzácnosť výšin odvekých,
nech zostúpia na hlavu Jozefovi,
na temä kniežaťa jeho bratov!

27 Benjamín je dravý vlk,
čo ráno korisť zožiera
a večer korisť delí."

28 Toto sú všetky izraelské kmene a je ich dvanásť. A toto im hovoril ich otec, keď ich žehnal. Každému z nich dal primerané požehnanie.

Jakubovo ostatné želanie a smrť. - 29 Potom im prikázal toto: "Ja sa pripojím k svojmu ľudu, pochovajte ma pri mojom otcovi v jaskyni na pozemku Hetejca Efrona, 30 v jaskyni na poli v Makpele, východne od Mambre v krajine Kanaán na pozemku ktorý kúpil Abrahám od Hetejca Efrona na dedičné pohrebisko. 31 Veď tam pochovali Abraháma a jeho ženu Sáru, tam pochovali Izáka a jeho ženu Rebeku a tam som pochoval aj Liu. 32 Pozemok a jaskyňa bola kúpená od Hetejcov."

33 Keď Jakub skončil odkaz pre svojich synov, vyložil si nohy na lôžko a skonal. Tak sa pripojil k svojmu ľudu.


Genezis - kap 50

Jakubov pohreb. - 1 Tu sa Jozef vrhol na svojho otca, plakal nad ním a bozkával ho. 2 Potom rozkázal svojim služobníkom, lekárom, zabalzamovať jeho otca. A lekári balzamovali Izraela. 3 Trvalo im to pri ňom štyridsať dní, lebo toľko času bolo treba na balzamovanie. Aj Egypťania ho oplakávali sedemdesiat dní. 4 A keď sa dni oplakávania minuli, Jozef povedal faraónovým dvoranom: "Ak som našiel milosť vo vašich očiach, prihovorte sa za mňa, prosím, u faraóna v tomto zmysle: 5 Môj otec ma zaviazal prísahou: "Hľa, ja už zomriem. Pochováš ma v mojom hrobe, ktorý som si vykopal v krajine Kanaán!" - A teraz by som chcel ísť hore pochovať si otca; potom sa vrátim." 6 Faraón odkázal: "Choď hore a pochovaj otca, ako si prisahal!" 7 A tak Jozef odišiel pochovať svojho otca a s ním išli všetci faraónovi služobníci: úradníci jeho paláca, všetci hodnostári egyptskej krajiny 8 a všetci Jozefovi domáci i jeho bratia a domáci jeho otca. Iba svoje malé deti, svoje ovce a dobytok nechali v kraji Gesen. 9 S nimi išli aj vozy a jazdci, takže to bol veľmi veľký zástup.

10 Keď došli ku Goren-Atad za Jordánom, konali tam veľký a slávnostný pohreb. Za svojho otca urobil sedemdňovú smútočnú slávnosť 11 Keď sa obyvatelia krajiny, Kanaánčania, dozvedeli o smútočnej slávnosti pri Gorene, vraveli: "To je veľkolepá egyptská smútočná slávnosť!" Preto nazvali to (miesto) Abel Misraim - Egyptský smútok, čo leží za Jordánom. 12 Jeho synovia s ním teda urobili, ako im prikázal. 13 Vydali sa totiž do krajiny Kanaán a pochovali ho v jaskyni makpelského pozemku, na pozemku východne od Mambre, ktorý kúpil Abrahám od Hetejca Efrona na dedičné pohrebisko. 14 Keď Jozef pochoval otca, vrátil sa do Egypta, aj jeho bratia a všetci, čo s ním išli.

Jozefova veľkodušnosť. - 15 Keď otec zomrel, Jozefovi bratia sa začali báť a vraveli si: "Nezachová sa teraz Jozef nepriateľsky voči nám a neodplatí nám všetko to zlé, čo sme mu vykonali?" 16 Preto odkázali Jozefovi: "Tvoj otec pred svojou smrťou prikázal: 17 "Toto poviete Jozefovi: Odpusť, prosím, svojim bratom ich previnenie a hriech, že ti spôsobili zlo! Už nám len odpusť naše previnenie! Veď my uctievame Boha tvojho otca!" Keď mu to hovorili; Jozef plakal. 18 Potom prišli sami bratia, padli pred ním a vraveli: "Pozri, sme tvojimi sluhami!" 19 Jozef im však povedal: "Len sa nebojte! Veď či som ja na Božom mieste?! 20 Vy ste síce snovali proti mne zlo, ale Boh to obrátil na dobro, aby uskutočnil to, čo je dnes, aby zachránil život mnohým ľuďom. 21 Len sa už nebojte! Ja sa budem starať o vás aj o vaše deti!" Tak ich tešil a milo sa im prihováral.

Jozefova smrť - 22 Jozef teda býval v Egypte; on aj dom jeho otca. Jozef žil stodesať rokov. 23 A Jozef videl Efraimových synov až do tretieho pokolenia. Aj synovia Manassesovho syna Machira sa narodili za Jozefovho života. 24 Raz potom Jozef povedal svojim bratom: "Ja už zomriem, ale Boh sa vás istotne ujme a vyvedie vás z tejto krajiny do krajiny, ktorú odprisahal Abrahámovi, Izákovi a Jakubovi." 25 Nato dal Jozef Izraelovým synom prisahať a povedal: "Keď sa vás Boh zaujme, preneste moje kosti odtiaľto!" 26 A Jozef umrel, keď mal stodesať rokov. Potom ho zabalzamovali a uložili ho do rakvy v Egypte.


Ex - Rozdelenie spisu

  1. »Historicko«-naratívna časť (1,1-18,27):
    1. Izraeliti v Egypte (1,1-11,10):
      1. Jakubovi potomci a ich utláčanie (1,1-22)
      2. Mojžišova mladosť a jeho útek (2,1-22)
      3. Mojžišovo povolanie a návrat do Egypta (2,23-4,31)
      4. Prvé neúspešné rokovanie s faraónom (5,1-6,30)
      5. Druhé rokovanie s faraónom; egyptské rany (7,1-11,10).
    2. Východ z Egypta (12,1-18,27):
      1. Obrady Paschy, sviatku Nekvasených chlebov a zákon o prvorodených (12,1-13,16)
      2. Prechod cez Červené more a Mojžišova víťazná pieseň (13,17- 15,21)
      3. Cesta od Červeného mora k vrchu Sinaj (15,22-18,27).
  2. Uzavretie zmluvy a vyhlásenie zákonov na Sinaji (19,1-40,38):
    1. Uzavretie sinajskej zmluvy (19,1-24,18):
      1. Božia ponuka zmluvy (19,1-25)
      2. Desatoro prikázaní a zákon o oltári (20,1-26)
      3. Kniha zmluvy (21,1-23,33)
      4. Uzavretie zmluvy (24,1-18).
    2. Bohoslužobné ustanovenia a nariadenia (25,1-31,17):
      1. Svätyňa a bohoslužobné zariadenie (25,1-27,31)
      2. Kňazské rúcho (28,1-43)
      3. Svätenie kňazov (29,1-37)
      4. Predpisy o bohoslužbe (29,38-30,38)
      5. Remeselníci a umelci pre zhotovenie svätyne (31,1-11)
      6. Príkaz o sobote (31,12-17).
    3. Odpad ľudu a obnovenie zákona (31,18-34,35):
      1. Odpad ľudu: zlaté teľa (31,18-33,6)
      2. Obnovenie zmluvy (33,7-34,35).
    4. Prevedenie bohoslužobných nariadení (35,1-40,38):
      1. Zákon o sobote, zbierka na svätyňu a nábor remeselníkov (31,1-36,7)
      2. Vyhotovenie svätostánku a jeho zariadenia (36,8-38,31)
      3. Vyhotovenie kňazského rúcha (39,1-31)
      4. Ukončenie prác (39,32-43)
      5. Postavenie a posviacka svätostánku (40,1-38).


Exodus - kap 1

Vyslobodenie Izraelitov z egyptského otroctva 1 - 18

Jakubovo potomstvo vzrástlo v Egypte v národ. - 1 Toto sú mená Izraelových synov, ktorí prišli do Egypta s Jakubom. Každý prišiel so svojou rodinou: 2 Ruben, Simeon, Lévi a Júda, 3 Isachar, Zabulon a Benjamín, 4 Dan a Neftali, Gad a Aser. 5 Všetkých duší, vlastných Jakubových potomkov bolo sedemdesiat duší. Jozef bol už v Egypte.

6 Keď Jozef zomrel i jeho bratia a celé to pokolenie, 7 Izraeliti sa veľmi rozmnožili a rozrástli a boli takí mocní, že krajina bola nimi preplnená. 8 Keď potom v Egypte nastúpil nový kráľ ktorý Jozefa nepoznal, 9 povedal svojmu ľudu: "Hľa, izraelský ľud je mocnejší a početnejší ako my. 10 Podniknime niečo a šikovne zabráňme, aby sa ďalej nerozmnožoval a - keby nastala vojna - aby sa azda nepripojil k našim nepriateľom, nebojoval proti nám a potom z krajiny neodišiel." 11 I ustanovili nad ním pracovných dozorcov, aby ho utláčali ťažkými robotami: staval totiž faraónovi zásobovacie mestá Pitom a Rameses. 12 Ale čím viac ho utláčali, tým väčšmi sa rozmnožoval a rozrastal, takže sa Izraelitov priam desili. 13 Preto Egypťania neľudsky hnali Izraelitov do práce 14 a ich život robili neznesiteľným ťažkou robotou s hlinou a tehlami a rozličnými poľnými prácami - všetkými robotami, do ktorých ich násilne nútili.

Faraón vydáva rozkaz zabíjať hebrejské nemluvňatá. - 15 A egyptský kráľ rozkázal hebrejským babiciam, z ktorých jedna sa volala Sefora a druhá Fua: 16 "Keď pomáhate Hebrejke pri pôrode, dávajte pozor na pohlavie! Ak je to chlapec, zabite ho, ak dievča, nech ostane nažive!" 17 Ale babice sa báli Boha a nerobili, ako im rozkázal egyptský kráľ; nechávali chlapcov nažive. 18 Tu si dal egyptský kráľ babice zavolať a povedal im: "Čo to robíte, že nechávate chlapcov nažive?!" 19 Babice však odpovedali faraónovi: "Hebrejky nie sú ako egyptské ženy, to sú zvieratá! Kým k nim dôjde babica, ony porodia." 20 Boh babiciam preukazoval dobrodenia a ľud vzrastal a silnel. 21 A keďže sa babice báli Boha, on ich obdaril početným potomstvom.

22 Preto faraón rozkázal všetkému svojmu ľudu: "Každého chlapca, čo sa narodí Hebrejom, hoďte do Nílu, každé dievča nechajte žiť!"


Exodus - kap 2

Mojžišovo narodenie a mladosť. - 1 Šiel istý muž z kmeňa Léviho a vzal si za ženu Léviho dcéru. 2 Žena počala a porodila syna. Keď videla, že je pekný, tri mesiace ho ukrývala. 3 Dlhšie ho však skrývať nemohla, preto vzala papyrusový košík, vymazala ho asfaltom a smolou, vložila doň chlapca a položila ho do tŕstia na brehu Nílu. 4 Ale jeho sestra si stala obďaleč, aby zvedela, čo s ním bude.

5 Tu prišla k Nílu faraónova dcéra vykúpať sa. Kým jej sprievodkyne chodili sem-tam po brehu Nílu, ona zbadala medzi trstinou košík. Poslala svoju slúžku, aby ho priniesla. 6 Keď ho otvorila, uvidela dieťa; bol to plačúci chlapec. Prišlo jej ho ľúto a povedala: "To je z hebrejských detí!" 7 Vtedy sa jeho sestra opýtala faraónovej dcéry: "Nemám ísť a zavolať ti hebrejskú dojku, ktorá by ti chlapca vychovala?" 8 A faraónova dcéra jej odvetila: "Choď!" Dievča išlo a zavolalo chlapcovu matku. 9 Faraónova dcéra jej povedala: "Vezmi tohoto chlapca a odchovaj mi ho! Odmením ťa." Žena chlapca vzala a chovala ho. 10 Keď chlapec dorástol, zaviedli ho k faraónovej dcére. Stal sa jej synom a ona mu dala meno Mojžiš, vraviac: "Veď som ho z vody vytiahla."

11 V tom čase, keď Mojžiš dorástol, vyšiel k svojim súkmeňovcom, aby videl ich ťažkú robotu. Tu videl, ako istý Egypťan bil jeho súkmeňovca, hebrejského brata. 12 I poobzeral sa a keď videl, že tam nebolo nikoho, Egypťana zabil a ukryl do piesku. 13 Na druhý deň vyšiel opäť a videl, ako sa dvaja hebrejskí mužovia bijú medzi sebou. I zavolal na útočníka: "Prečo biješ svojho blížneho?!" 14 On mu však odvetil: "Ktože ťa ustanovil nad nami za rozhodcu a sudcu?! Vari chceš zabiť aj mňa, ako si odpratal toho Egypťana?" Mojžiš sa preľakol a povedal si: "Tak, vec sa už rozniesla." 15 A keď sa o tej veci dozvedel faraón, pokúšal sa Mojžiša zabiť. Ale Mojžiš pred faraónom utiekol a usadil sa v kraji Madián, zdržoval sa pri studni.

16 Madiánsky kňaz mal sedem dcér. A ony prišli, čerpali vodu a nalievali ju do válovov, aby napojili ovce svojho otca. 17 Keď prišli pastieri a odháňali ich, Mojžiš vstal, zaujal sa ich a ovce im napojil. 18 Keď ony potom prišli k svojmu otcovi Raguelovi, on sa ich spýtal: "Prečo ste dnes prišli tak skoro?!" 19 Ony mu odpovedali: "Akýsi Egypťan sa nás zastal pred pastiermi, ba aj nám pomohol napojiť ovce!" 20 Tu on povedal svojim dcéram: "A kdeže je? Prečo ste (tam) nechali toho muža?! Zavolajte ho, nech si niečo zaje!" 21 A Mojžiš sa rozhodol, že uňho ostane. Potom dal Mojžišovi svoju dcéru Seforu, 22 ktorá mu porodila syna, a on ho nazval Gersamom, hovoriac: "Som prišelcom v cudzej krajine." (Potom mu porodila aj druhého a pomenoval ho Eliezerom, hovoriac: "Ozaj, Boh otca môjho je mojou pomocou, vyslobodil ma od faraónovho meča!")

23 Po dlhom čase egyptský kráľ zomrel, ale Izraeliti vzdychali pod robotou a kričali a ich volanie od roboty vystúpilo k Bohu. 24 Boh počul ich nárek a spomenul si na svoju zmluvu s Abrahámom Izákom a Jakubom. 25 A Boh zhliadol na Izraelitov a ujal sa ich.


Exodus - kap 3

Boh sa zjavuje Mojžišovi a určuje ho za vysloboditeľa svojho ľudu. - 1 Mojžiš pásol ovce svojho tesťa, madiánskeho kňaza Jetra. Keď raz hnal ovce na púšť, došiel k Božiemu vrchu Horeb.

2 Tu sa mu zjavil Boží anjel v ohnivom plameni z tŕňového kríka. Keď naň hľadel, videl, že tŕňový krík horí plameňom, ale nezhára. 3 Vtedy si Mojžiš povedal: "Pôjdem a obzriem si ten čudný jav. Prečo tŕňový krík nezhorí." 4 Keď Pán videl, že prichádza, aby si to obzrel, Boh naňho z tŕňového kríka zavolal: "Mojžiš, Mojžiš!" On odpovedal: "Tu som." 5 I hovoril mu: "Nepribližuj sa sem! Zobuj si z nôh obuv, lebo miesto, na ktorom stojíš, je zem svätá!" 6 A pokračoval: "Ja som Boh tvojho otca Abraháma, Boh Izáka a Boh Jakuba." Vtedy si Mojžiš zakryl tvár, lebo sa bál pozrieť na Boha.

7 A Pán mu povedal: "Videl som utrpenie svojho ľudu v Egypte a počul som jeho volanie pre pracovných dozorcov. Viem o jeho utrpení. 8 Preto som zostúpil, aby som ho vyslobodil z moci Egypťanov a vyviedol ho z tej krajiny do krajiny krásnej a priestrannej, do krajiny, ktorá oplýva mliekom a medom, do bydlísk Kanaánčanov, Hetejcov, Amorejčanov, Ferezejcov, Hevejcov a Jebuzejcov. 9 A teraz došlo volanie Izraelitov ku mne a ja som videl útlak, ktorým ich Egypťania sužujú. 10 Preto poď, pošlem ťa k faraónovi! Vyvedieš môj ľud, Izraelitov, z Egypta!" 11 Tu Mojžiš povedal Bohu: "Kto som ja, aby som šiel k faraónovi a aby som vyviedol Izraelitov z Egypta?!" 12 On mu povedal: "Ja budem s tebou a toto ti bude znamením, že som ťa ja poslal: keď vyvedieš ľud z Egypta, budete uctievať Boha na tomto vrchu."

Boh zjavuje svoje meno. - 13 Mojžiš povedal Bohu: "Ja pôjdem k Izraelitom a poviem im: "Boh vašich otcov ma poslal k vám." Oni sa budú pýtať: "Aké je jeho meno?" A čo im odpoviem?" 14 Boh povedal Mojžišovi: "Ja som, ktorý som!" - a dodal: "Toto povieš Izraelitom: "Ja-som" ma poslal k vám!" 15 A Boh Mojžišovi ešte povedal: "Pán, Boh vašich otcov, Boh Abraháma, Boh Izáka a Boh Jakuba, ma poslal k vám. Toto je moje meno naveky a takto ma budú spomínať z pokolenia na pokolenie. 16 Choď, zhromaždi starších Izraela a povedz im: "Zjavil sa mi Pán, Boh vašich otcov, Boh Abraháma, Izáka a Jakuba, a povedal mi: Bedlivo som vás pozoroval, aj to, čo sa s vami dialo v Egypte. 17 Preto som sa rozhodol, že vás vyvediem z egyptského utrpenia do krajiny Kanaánčanov, Hetejcov, Amorejčanov, Ferezejcov, Hevejcov a Jebuzejcov, do krajiny, ktorá oplýva mliekom a medom." 18 A oni poslúchnu tvoj hlas a pôjdeš ty a starší Izraela k egyptskému kráľovi a poviete mu: "Pán, Boh Hebrejov, nám prišiel v ústrety a teraz musíme ísť na tri dni cesty do púšte, aby sme Pánovi, nášmu Bohu, priniesli obetu." 19 Ja viem, že egyptský kráľ vám nedovolí odísť, iba ak pod silnou rukou. 20 Preto zdvihnem svoju ruku a budem biť Egypťanov všetkými svojimi zázrakmi, ktoré na nich vykonám. Potom vás prepustí. 21 A vzbudím tomuto ľudu priazeň v očiach Egypťanov, takže keď pôjdete preč, nedajú vám odísť naprázdno. 22 Ženy si vyžiadajú od svojich susediek a spolubývajúcich zlaté a strieborné predmety a naložíte ich na svojich synov a na svoje dcéry, a tak vyplienite Egypt."


Exodus - kap 4

1 Mojžiš namietal: "A keď mi nebudú veriť a nebudú počúvať môj hlas, ale budú vravieť: "Nezjavil sa ti Pán!?" 2 Pán mu povedal: "Čo to máš v ruke?" On odvetil: "Palicu." 3 A on vravel: "Hoď ju na zem!" Keď ju hodil na zem, premenila sa na hada, takže Mojžiš pred ním utekal. 4 Potom Pán povedal Mojžišovi: "Načiahni ruku a chyť ho za chvost!" A keď načiahol ruku a chytil ho, premenil sa v jeho ruke na palicu. 5 "To preto, aby uverili, že sa ti zjavil Pán, Boh ich otcov, Boh Abraháma, Boh Izáka a Boh Jakuba." 6 A Pán mu hovoril ďalej: "Vlož si ruku do záňadria!" I vložil si ruku do záňadria a keď ju vytiahol, ruka bola malomocná ako sneh. 7 Potom mu povedal: "Opäť si vlož ruku do záňadria!" On opäť vložil ruku do svojho záňadria a keď ju zo záňadria vytiahol, div, bola ako ostatné jeho telo. 8 "A keby ti neverili a nepočúvali na hlas prvého zázraku, uveria na hlas druhého zázraku. 9 A ak by neverili ani týmto dvom zázrakom a nepočúvali by tvoj hlas, potom vezmi trochu vody z Nílu a vylej ju na suchú zem. A voda, ktorú vezmeš z Nílu, premení sa na suchej zemi na krv."

10 Nato Mojžiš povedal Pánovi: "Nie tak, Pane! Ja nie som výrečný muž. Nebol som predtým a nie som ani teraz, odkedy sa rozprávaš so svojím sluhom, lebo mám nemotorné ústa a ťarbavý jazyk." 11 Pán mu odvetil: "A kto dáva človeku ústa, alebo kto ho robí nemým alebo hluchým, vidiacim alebo slepým? Azda nie ja, Pán? 12 A teraz len choď! Ja budem s tvojimi ústami a poučím ťa, čo máš hovoriť!" 13 On však odpovedal: "Prosím, Pane, pošli niekoho iného!" 14 Tu sa Pán nahneval na Mojžiša a povedal: "Či nie je tvoj brat Áron, levita?! Viem, že on veľmi dobre rozpráva. On ti ide oproti a keď ťa uvidí, bude sa zo srdca radovať. 15 Ty mu porozprávaš a vložíš mu slová do úst a ja budem s tvojimi i s jeho ústami a poučím vás, čo máte robiť. 16 On bude namiesto teba hovoriť ľudu; a tak on bude tvojimi ústami, kým ty budeš preň ako Boh. 17 Túto palicu si však zober do ruky, ňou budeš robiť zázraky!"

Mojžiš odchádza z Madiánska. - 18 Tu Mojžiš šiel a vrátil sa k svojmu tesťovi Jetrovi a povedal mu: "Chcel by som ísť navštíviť svojich bratov v Egypte a pozrieť sa, či ešte žijú." Jetro odpovedal Mojžišovi: "Len choď v pokoji!" 19 A Pán povedal Mojžišovi ešte v Madiánsku: "Choď, vráť sa do Egypta, veď všetci, čo ti číhali na život, sú mŕtvi!" 20 Mojžiš vzal svoju ženu a svojich synov, vyložil ich na osla a vracal sa do Egypta. Do ruky si však vzal Božiu palicu.

21 A pán mu ešte povedal: "Keďže sa vraciaš do Egypta, dávaj pozor, aby si urobil pred faraónom všetky tie zázraky, nad ktorými som ti dal moc. Ja však zatvrdím jeho srdce a on neprepustí ľud. 22 Potom povieš faraónovi: Toto hovorí Pán: "Izrael je môj prvorodený syn." 23 Povedal som ti: Prepusť môjho syna, aby mi slúžil! Ty si však odmietol prepustiť ho. Preto ja usmrtím tvojho prvorodeného syna."

24 Na ceste počas nočného oddychu sa však naň oboril Pán a chcel ho usmrtiť. 25 Tu Sefora vzala ostrý kameň, obrezala predkožku svojho syna a dotkla sa jeho nôh a povedala: "Ženíchom krvi si mi!" 26 Potom ho nechal, lebo povedala: "Ženíchom krvi si pre obriezku."

Mojžiš a Áron vystupujú pred ľud v Egypte. - 27 Pán hovoril aj Áronovi: "Choď na púšť naproti Mojžišovi!" On šiel, stretol ho pri Božom vrchu a pobozkal ho. 28 A Mojžiš oznámil Áronovi všetky Pánove slová, ktorými ho vyslal, a všetky zázraky, ktoré mu prikázal. 29 Nato Mojžiš a Áron šli a zhromaždili starších Izraela. 30 Áron im predniesol všetky slová, ktoré Pán hovoril Mojžišovi, a on robil zázraky pred očami ľudu 31 a ľud uveril. A keď počuli, že Pán (sústrastne) pozoroval Izraelitov a videl ich utrpenie, padli na kolená a klaňali sa.


Exodus - kap 5

Prvé vyjednávanie s faraónom. - 1 Potom Mojžiš a Áron išli a vraveli faraónovi: "Toto ti odkazuje Pán, Boh Izraela: "Prepusť môj ľud, aby mi na púšti pripravil slávnosť!" 2 Faraón však odvetil: "Kto je Pán, aby so ho počúval a prepustil Izrael? Pána nepoznám a Izrael neprepustím!" 3 Vtedy mu povedali: "Zjavil sa nám Boh Hebrejov. Máme ísť na tri dni cesty do púšte a tam priniesť Pánovi, nášmu Bohu, obetu, aby nás nenavštívil morom alebo mečom." 4 Ale egyptský kráľ im odvetil: "Mojžiš a Áron, prečo chcete odviesť ľud od jeho práce? Len choďte za svojou robotou!" 5 A faraón ešte hovoril: "Ľudu v krajine je veľa a vy by ste im chceli dožičiť odpočinok od robôt?!"

Útlak Izraelitov sa zväčšuje. - 6 A v ten istý deň faraón prikázal dozorcom a predákom ľudu: 7 "Nabudúce nedodávajte ľudu slamu na výrobu tehál ako doteraz. Sami nech si idú nazbierať slamy! 8 Ale vy žiadajte od nich také množstvo tehál, aké vyrábali doteraz. Nič im nezľavujte, lebo sú leniví! Veď prečo kričia: "Chceme odísť, chceme obetovať nášmu Bohu!"? 9 Robotou treba týchto ľudí pritisnúť, aby sa starali o ňu a nestarali sa o hlúpe reči!" 10 Dozorcovia (prác) a zapisovatelia šli a povedali ľudu: "Toto hovorí faraón: "Slamu vám už nedodám. 11 Sami si choďte zbierať slamu, kde nájdete! Z vašej úlohy sa však nič nezľaví!"

12 A ľud sa rozpŕchol po celej egyptskej krajine zbierať slamu na tehlu. 13 Dozorcovia však naliehali a vraveli: "Konajte si svoju prácu ako vtedy, keď bola slama!" 14 A bili izraelských predákov, na ktorých dozorcovia zvaľovali vinu a hovorili: "Prečo ste včera a dnes nevyhotovili také množstvo tehál ako doteraz?"

15 I pobrali sa predáci izraelského ľudu a sťažovali si u faraóna: "Prečo tak nakladáš so svojimi sluhami? 16 Slama sa nedodáva tvojim sluhom, ale "tehly - hovoria nám - len vyrábajte!" Ešte aj bijú tvojich sluhov! Veru, krivdíš svojmu ľudu!" 17 On však odvetil: "Leniví ste, leniví! Preto žiadate: "Chceme odísť, aby sme obetovali Pánovi." 18 A už sa berte, pracujte! Slama sa vám nedodá, ale množstvo tehál odovzdáte!" 19 Tu videli izraelskí predáci, že sú v zlom položení, lebo sa im prikazovalo: "Nič sa vám nezľaví z vašej dennej výroby tehál!"

20 Keď vyšli od faraóna, stretli sa s Mojžišom a Áronom ktorí na nich čakali, a povedali im: 21 "Nech vás vidí Pán a nech súdi! Veď ste nás urobili nenávidenými v očiach faraóna a jeho služobníkov. Meč ste mu vtisli do rúk, aby nás povraždil!" 22 Nato sa Mojžiš obrátil na Pána a prosil: "Pane prečo dávaš tomuto ľudu toľko trpieť? 23 Veď odvtedy, čo som vkročil k faraónovi, aby som hovoril v tvojom mene, on gniavi tento ľud a ty svoj národ vôbec nevyslobodzuješ!"


Exodus - kap 6

1 Pán odpovedal Mojžišovi: "Teraz uvidíš, čo urobím faraónovi. Veď pod silnou rukou vás on prepustí a pod mocnou rukou vás aj vyženie zo svojej krajiny."

Pán poznove sľubuje vyslobodenie. - 2 Potom Boh hovoril Mojžišovi: "Ja som Pán. 3 Ja som sa zjavoval Abrahámovi, Izákovi a Jakubovi ako Všemohúci Boh, ale pod svojím menom Pán som sa im nedal poznať. 4 Uzavrel som s nimi aj svoju zmluvu, že im dám kanaánsku krajinu, kde bývali ako cudzinci. 5 Ja som počul aj nárek Izraelitov, ktorých ujarmili Egypťania, rozpamätal som sa na svoju zmluvu. 6 Preto povedz Izraelitom: "Ja som Pán a ja vás vyvediem spod jarma egyptskej roboty, vyslobodím vás z otroctva a vykúpim vás zdvihnutým ramenom a veľkými trestmi. 7 Vezmem si vás za svoj ľud a budem vaším Bohom a vy poznáte, že ja, Pán, som váš Boh, ktorý vás vyviedol spod jarma egyptských robôt." 8 Potom vás vovediem do krajiny, ktorú som slávnostne prisľúbil dať Abrahámovi, Izákovi a Jakubovi. Ja, Pán, vám ju dám do vlastníctva!" 9 Mojžiš to oznámil Izraelitom, ale oni nechceli Mojžiša ani počúvať pre malomyseľnosť a pre ťarchu robôt.

10 Tu Pán hovoril Mojžišovi: 11 "Choď, povedz egyptskému kráľovi, faraónovi, nech prepustí Izraelitov zo svojej krajiny!" 12 Mojžiš však odpovedal Pánovi: "Hľa, Izraeliti ma nepočúvajú, akože ma poslúchne faraón, keď mám okrem toho nemotorné ústa?" 13 A pán znova hovoril s Mojžišom a Áronom a poslal ich k Izraelitom a k egyptskému kráľovi, faraónovi, aby vyviedli Izraelitov z egyptskej krajiny.

Mojžišov a Áronov rodokmeň. - 14 Títo sú poprední vo svojich rodoch: synovia Rubena, Izraelovho prvorodeného: Henoch, Falu, Hesron a Charmi. 15 To sú popredné rodiny Rubenove. Simeonovi synovia: Jamuel, Jamin, Ahod, Jachin, Soar a syn kanaánskej ženy Šaul. To sú popredné rodiny Simeonove. 16 Toto sú mená synov Léviho podľa ich pôvodu: Gerson, Kaát a Merari. A Lévi žil stotridsaťsedem rokov. 17 Gersonovi synovia: Lobni a Semei podľa svojich čeľadí. 18 Kaátovi synovia: Amram, Isaár, Hebron a Oziel. Kaát žil stotridsaťtri rokov. 19 Synovia Merariho: Moholi a Musi. To sú popredné rodiny podľa ich pôvodu. 20 Amram si vzal za ženu svoju tetu Jochabed a ona mu porodila Árona a Mojžiša. Amram žil stotridsaťsedem rokov. 21 Isaárovi synovia: Kore, Nefer a Zechri. 22 Ozielovi synovia: Misael, Elisafan a Setri. 23 Áron si vzal za ženu Aminadabovu dcéru, Nahasonovu sestru Alžbetu, a ona mu porodila Nadaba, Abiuho, Eleazara a Itamara. 24 Synovia Koreho: Aser, Elkana a Abiasaf. To sú popredné rodiny Koreovcov. 25 Áronov syn Eleazar si vzal za ženu z Futielových dcér a ona mu porodila Finésa. To sú poprední z rodín Léviho podľa svojich čeľadí.

26 To je ten Áron a ten Mojžiš, ktorým Pán povedal: "Vyveďte Izraelitov z egyptskej krajiny podľa ich skupín!" 27 To oni sa rozprávali s egyptským kráľom, faraónom, keď chceli vyviesť Izraelitov z Egypta. To bol Mojžiš a Áron.

Mojžiš dostáva od Pána nezvyčajnú moc. - 28 V tom čase, keď Pán v egyptskej krajine hovoril Mojžišovi, 29 Pán povedal Mojžišovi: "Ja som Pán! Povedz faraónovi, egyptskému kráľovi, čo som ti hovoril!" 30 Ale Mojžiš odpovedal Pánovi: "Veď ja mám nemotorné ústa, akože ma faraón vypočuje?"


Exodus - kap 7

1 Pán však povedal Mojžišovi: "Pozri, dávam ťa faraónovi za božstvo a tvoj brat Áron bude tvojím prorokom. 2 Ty mu rozpovieš všetko, čím som ťa poveril, a tvoj brat Áron bude hovoriť faraónovi, aby prepustil Izraelitov zo svojej krajiny. 3 Ja však zatvrdím faraónovo srdce, aby som urobil veľa svojich znamení a zázrakov v egyptskej krajine. 4 A faraón vás nebude počúvať, ja však položím svoju ruku na Egypťanov a za veľkých súdov vyvediem svoje voje a svoj izraelský ľud z Egypta. 5 Potom poznajú Egypťania, že ja som Pán, keď vystriem proti Egypťanom svoju ruku, aby som spomedzi nich vyviedol Izraelitov." 6 A Mojžiš a Áron urobili tak, ak im rozkázal Pán. Tak urobili. 7 Mojžiš mal osemdesiat rokov a Áron osemdesiattri rokov, keď rokovali s faraónom.

Zázrak s hadom na potvrdenie Mojžišovho poslania. - 8 Pán ďalej hovoril Mojžišovi a Áronovi: 9 "Keď bude faraón od vás žiadať: "Nože, urobte zázrak!", povieš Áronovi: "Vezmi svoju palicu a hoď ju pred faraóna!", a premení sa na hadiu potvoru." 10 Potom Mojžiš a Áron išli k faraónovi a robili tak, ako im prikázal Pán. Áron hodil svoju palicu pred faraóna pred jeho služobníkov a ona sa premenila na hadiu potvoru. 11 Faraón dal však zavolať (svojich) mudrcov a čarodejníkov a oni, egyptskí zaklínači svojimi čarami urobili to isté: 12 Každý z nich hodil svoju palicu a ony sa premenili na hadie potvory. Áronova palica však požrala ich palice. 13 No faraónovo srdce zostalo tvrdé a nepočúvol ich, ako im predpovedal Pán.

Egyptské rany 7,14 - 10,29

Prvá rana: Premenenie nílskej vody na krv. - 14 Nato hovoril Pán Mojžišovi: "Faraónovo srdce je tvrdé. Nechce prepustiť ľud. 15 Zrána choď k faraónovi - on pôjde vtedy k vode - a na nílskom brehu mu podíď v ústrety! Palicu však, čo sa premenila na hada, vezmi si do ruky 16 a povie mu: "Pán, Boh Hebrejov, ma poslal k tebe s rozkazom. Prepusť môj ľud, aby mi slúžil na púšti! Ale ty si neposlúchol doteraz. 17 Preto toto hovorí Pán: Podľa tohoto poznáš, že ja som Pán: Pozri, ja teraz udriem palicou, čo je v mojej ruke, nílsku vodu a premení sa na krv. 18 Aj ryby, čo sú v Níle, podochnú a Níl bude páchnuť, takže sa Egypťanom bude priečiť piť vodu z Nílu."

19 Potom Pán vravel Mojžišovi: "Povedz Áronovi: "Vezmi si svoju palicu a vystri ruku nad egyptské vody, nad ich potoky, kanále, jazerá a nad všetky ich vodné nádrže, aby sa premenili na krv. A bude krv v celom Egypte, ešte aj v drevených a kamenných nádobách!" 20 A Mojžiš a Áron urobili tak, ako im prikázal Pán. Zdvihol svoju palicu pred faraónom a jeho služobníkmi, udrel nílsku vodu a všetka nílska voda premenila sa na krv. 21 Ryby v Níle podochli a Níl zapáchal tak, že Egypťania nemohli piť z Nílu vodu. A krv bola v celej egyptskej krajine. 22 Ale egyptskí zaklínači svojimi čarami urobili to isté, a tak faraónovo srdce ostalo zatvrdnuté a nepočúvol ich, ako predpovedal Pán.

23 Faraón sa obrátil a šiel domov a nepripúšťal si to vôbec k srdcu. 24 Všetci Egypťania kopali okolo Nílu pitnú vodu, lebo nílska voda sa piť nedala. 25 Takto prešlo sedem dní odvtedy, čo Pán udrel Níl.

Druhá rana: Žaby. - 26 A Pán povedal Mojžišovi: "Vojdi k faraónovi a povedz mu: "Toto hovorí Pán: Prepusť môj ľud, aby mi slúžil! 27 Ak ho neprepustíš, ja navštívim žabami celý tvoj kraj!" 28 Potom sa Níl bude hemžiť žabami a vyjdú von a natisnú sa do tvojho paláca, do tvojej spálne, do tvojej postele, aj do príbytkov tvojich služobníkov a tvojho ľudu, do tvojich pekární i korýt na cesto. 29 Áno, žaby budú skákať po tebe, aj po tvojich poddaných a po všetkých tvojich sluhoch!"


Exodus - kap 8

1 Pán prikázal Mojžišovi aj toto: "Povedz Áronovi: "Vystri ruku so svojou palicou nad rieky, kanále a rybníky a priveď žaby na egyptskú krajinu!" 2 I vystrel Áron ruku nad egyptské vodstvo a tu povyliezali žaby a pokryli egyptskú krajinu. 3 Ale aj zaklínači svojimi čarami urobili to isté. Aj oni priviedli žaby na egyptskú krajinu.

4 Vtedy faraón dal zavolať Mojžiša a Árona a povedal: "Poproste Pána, aby odňal odo mňa a od môjho ľudu tie žaby. Potom prepustím ľud, aby šiel Pánovi priniesť obetu." 5 A Mojžiš povedal faraónovi: "Urči mi, nakedy mám vyprosiť tebe i tvojim služobníkom a tvojmu ľudu, aby žaby zmizli od teba a z tvojich domov a aby zostali iba v Níle?!" 6 On odvetil: "Na zajtra!" Mojžiš povedal: "Bude podľa tvojho slova, aby si poznal, že nik nie je ako Pán, náš Boh. 7 Žaby sa teda vzdialia od teba a z tvojich domov, aj od tvojich služobníkov a od tvojho ľudu, iba v Níle ostanú." 8 Nato Mojžiš a Áron odišli od faraóna a Mojžiš prosil Pána za sľub, ktorý dal faraónovi. 9 A Pán urobil podľa Mojžišovej prosby: Žaby podochli v domoch, v nádvoriach i na poliach 10 a pozhŕňali ich na veľké hromady, takže zem páchla. 11 Keď faraón videl, že nastala úľava, zatvrdil si srdce a nepočúvol ich, ako predpovedal Pán.

Tretia rana: Komáre. - 12 Potom Pán povedal Mojžišovi: "Povedz Áronovi: "Vystri svoju palicu a udri prach zeme, aby sa po celej egyptskej krajine premenil na komáre!" 13 Aj tak urobili. Áron vystrel ruku so svojou palicou a udrel prach zeme. I nastali komáre na ľuďoch a na dobytku. Všetok prach egyptskej krajiny sa premenil na komáre. 14 Aj zaklínači robili podobne, aby vyvolali komáre, ale im sa to nepodarilo. Boli teda komáre na ľuďoch i na dobytku. 15 Tu povedali zaklínači faraónovi: "To je Boží prst!" Iba faraónovo srdce ostalo zatvrdnuté a on ich nepočúval, ako predpovedal Pán.

Štvrtá rana: Muchy. - 16 Potom hovoril Pán Mojžišovi: "Zajtra na úsvite predstúp pred faraóna, pôjde vtedy k vode, a povedz mu: "Toto hovorí Pán: Prepusť môj ľud, aby mi slúžil!" 17 Lebo ak neprepustíš môj ľud, ja privediem na teba, na tvojich služobníkov, na tvoj ľud i na tvoje domy jedovaté muchy. Domy Egypťanov, ba ešte aj pôda, na ktorej stoja, budú preplnené muchami. 18 S krajom Gessen však, kde býva môj ľud, urobím v tom istom čase výnimku, takže tam nebude nijakých múch, aby si zvedel, že na zemi som Pánom ja. 19 Urobím rozdiel medzi mojím a tvojím ľudom. Zajtra sa stane toto znamenie!" 20 A Pán urobil tak. Dostavili sa v rojoch jedovaté muchy do faraónovho paláca, do príbytkov jeho služobníkov a po celej egyptskej krajine. A krajina ťažko trpela od múch. 21 Nato dal faraón zavolať Mojžiša a Árona a povedal: "Choďte a obetujte svojmu Bohu tu v krajine!" 22 Mojžiš však odpovedal: "Tak sa to nedá urobiť, lebo my budeme prinášať nášmu Bohu obety, ktoré sú pre Egypťanov ohavnosťou. Ak by sme pred ich očami prinášali obety, ktoré sú pre nich ohavnosťou, vari by nás neukameňovali? 23 Vyberieme sa na tri dni cesty na púšť, aby sme Pánovi, nášmu Bohu, priniesli obetu tak, ako nám prikázal." 24 A faraón odpovedal: "Ja vás prepustím, aby ste Pánovi, svojmu Bohu priniesli obetu na púšti, len sa nevzďaľujte veľmi ďaleko! Pomodlite sa za mňa!" 25 Vtedy Mojžiš povedal: "Hľa, ja teraz od teba odídem a budem prosiť Pána a zajtra sa vzdialia muchy od faraóna, od jeho služobníkov a od jeho ľudu. Len nech nás faraón zasa neoklame, keď potom nebude chcieť prepustiť ľud, aby priniesol obetu Pánovi." 26 Keď Mojžiš vyšiel od faraóna, orodoval u Pána. 27 A Pán urobil podľa Mojžišovej prosby a odňal muchy od faraóna, od jeho služobníkov a od jeho ľudu. Neostalo ani len jedinej. 28 Ale faraónovo srdce sa zatvrdilo aj tento raz a neprepustil ľud.


Exodus - kap 9

Piata rana: Mor na dobytku. - 1 Potom Pán povedal Mojžišovi: "Choď k faraónovi a povedz mu: "Toto hovorí Pán, Boh Hebrejov: Prepusť môj ľud, aby mi slúžil!" 2 Lebo ak odoprieš prepustiť ho a budeš ho zdržiavať, 3 Pánova ruka bude na tvojom dobytku na poli, na koňoch, osloch, ťavách, býkoch a ovciach ako hrozná nákaza. 4 Pán však urobí rozdiel medzi izraelským a egyptským dobytkom a z toho, čo patrí Izraelitom, nezahynie ani kus. 5 Pán označil aj čas, keď povedal: "Zajtra to Pán urobí v krajine." 6 A Pán to nasledujúci deň urobil: pohynul všetok egyptský dobytok, kým z izraelského dobytka nezahynul ani jeden kus. 7 Faraón si to dal zistiť, a naozaj z izraelského dobytka nezahynul ani jeden kus. Srdce faraóna však ostalo tvrdé a neprepustil ľud.

Šiesta rana: Vredy. - 8 Nato Pán prikázal Mojžišovi a Áronovi: "Naberte si plné hrste sadzí z pece! Mojžiš nech to potom rozsype pred očami faraóna proti nebu. 9 Ony sa rozšíria ako jemný prach po celej egyptskej krajine a spôsobia na ľuďoch a na dobytku vredy a zdurené pľuzgiere po celej egyptskej krajine." 10 I vzali sadze z pece a predstavili sa pred faraóna a Mojžiš ich rozsypal proti nebu. Tu vznikli na ľuďoch a na dobytku zdurené pľuzgiere, ktoré sa potom rozšírili. 11 Zaklínači sa však nemohli dostaviť pred Mojžiša pre vredy, lebo vredy boli na nich ako na všetkých Egypťanoch. 12 Ale Pán zatvrdil faraónovo srdce a on ich nepočúval, ako Pán predpovedal Mojžišovi.

Siedma rana: Ľadovec. - 13 Potom Pán prikázal Mojžišovi: "Ráno vstaň, predstúp pred faraóna a povedz mu: "Toto hovorí Pán, Boh Hebrejov: Prepusť môj ľud, aby mi slúžil. 14 Lebo tentoraz zošlem všetky svoje rany na teba i na tvojich služobníkov a na tvoj dobytok, aby si poznal, že na celej zemi nie je nik taký, ako som ja. 15 Už teraz som mohol vystrieť ruku a teba i tvoj ľud udrieť morom tak, že by si bol vyhubený zo zeme. 16 No náročky som ťa nechal nažive, aby som ti ukázal svoju moc a aby sa tak sláva môjho mena rozšírila o celej zemi. 17 Ak budeš aj naďalej zdržiavať môj ľud a neprepustíš ho, 18 zajtra o tejto hodine zošlem veľký ľadovec, aký ešte v Egypte nebol odvtedy, čo trvá, až podnes. 19 A teraz sa rýchlo postaraj o svoj dobytok a o všetko, čo máš na poli! Lebo všetko, ľudia, dobytok, čo bude na poli a nebude utiahnuté pod strechu zahynie, keď sa na nich spustí ľadovec." 20 Ktorí sa z faraónových služobníkov báli Pánovej hrozby, tí zaviedli svoju čeľaď a svoj dobytok pod strechu. 21 Kto však nedbal na Pánovu hrozbu, nechal svoju čeľaď a svoj dobytok na poli.

22 Vtedy Pán povedal Mojžišovi: "Vystri ruku oproti nebu, nech sa spustí ľadovec na celú egyptskú krajinu, na ľudí i na dobytok a na všetko poľné rastlinstvo v egyptskej krajine!" 23 Mojžiš vystrel svoju palicu oproti nebu a Pán zoslal hrmenie a ľadovec. Blesky dopadali na zem a Pán dával ľadovcu padať na egyptskú krajinu. 24 Počas ľadovca sa hrozne blýskalo a ľadovec bol taký veľký, aký ešte nebol v celej egyptskej krajine, odkedy vznikol národ. 25 A ľadovec zbil po celej egyptskej krajine všetko, čo bolo na poli, od ľudí až po dobytok; aj všetko poľné rastlinstvo zničil ľadovec a polámal všetky stromy, čo boli na poli. 26 Iba v Gesene, kde bývali Izraeliti, nebolo nijakého ľadovca. 27 Tu si dal faraón zavolať Mojžiša a Árona a povedal im: "Tentoraz som zhrešil! Pán je spravodlivý, ja však a môj ľud sme hriešni. 28 Oroduj u Pána. Veď primnoho je už toho hrozného hrmenia a ľadovca. Ja vás prepustím, nemusíte tu zostať!" 29 A Mojžiš mu odvetil: "Len čo vyjdem z mesta, roztiahnem ruky k Pánovi a hrmenie prestane a ľadovec nebude viac padať, aby si vedel, že zem je Pánova. 30 Ale ty a tvoji služobníci, ja viem, že sa ešte nebojíte Pána, Boha." 31 Ľan a jačmeň boli zbité, lebo jačmeň bol už v klasoch a ľan bol v kvete 32 pšenica a tenkeľ zbité neboli, lebo sú neskoršie. 33 A Mojžiš odišiel od faraóna za mesto a rozopäl ruky k Pánovi. Tu prestalo hrmenie i ľadovec a nelial sa ani dážď na zem. 34 Keď však faraón videl, že dážď, ľadovec a hrmenie prestalo, pokračoval vo svojom hriechu a zatvrdil si srdce on i jeho služobníci; 35 faraónove srdce sa zatvrdilo a neprepustil Izraelitov, ako predpovedal Pán prostredníctvom Mojžiša.


Exodus - kap 10

Ôsma rana: Kobylky. - 1 Potom Pán povedal Mojžišovi: "Choď k faraónovi, lebo ja som mu zatvrdil srdce, aj jeho služobníkom, aby som na ňom urobil tieto svoje znamenia 2 a aby si rozprával svojim deťom a vnukom, čo som vykonal Egypťanom, aké znamenia som na nich robil, aby ste vedeli, že ja som Pán." 3 Mojžiš a Áron išli k faraónovi a hovorili mu: "Toto povedal Pán, Boh Hebrejov: "Dokedy sa budeš zdráhať pokoriť sa mi? Prepusť môj ľud, aby mi slúžil! 4 Lebo ak sa budeš zdráhať prepustiť môj ľud, zajtra privediem do tvojho kraja kobylky. 5 Ony tak pokryjú povrch zeme, že nebude možno vidieť zem a zožerú zvyšok toho, čo sa zachránilo a zostalo po ľadovci, a poobžierajú všetky stromy, ktoré rastú na vašom poli. 6 Ba naplnia aj tvoje domy a domy všetkých tvojich služobníkov i všetkých Egypťanov tak, ako to tvoji otcovia a tvoji dedovia nezažili odvtedy, čo boli na zemi, až po dnešný deň." Potom sa obrátil a odišiel od faraóna.

7 Tu vraveli služobníci faraónovi: "Dokedy nám tento bude na nešťastie? Prepusť ľud, nech slúži Pánovi. Či nevidíš, že Egypt sa rúti do záhuby?" 8 I vrátili Mojžiša a Árona k faraónovi a on im povedal: "Choďte, uctite si Pána, svojho Boha! Ktorí sú to však, čo majú odísť?" 9 Mojžiš odvetil: "Odídeme so svojimi deťmi a starcami, odídeme so svojimi synmi a dcérami, so svojimi ovcami a dobytkom, lebo máme sviatok Pána." 10 Tu im on povedal: "Nech je s vami Boh, ako vás ja nechám odísť s vašimi deťmi! Pozrite, vy máte niečo za lubom! 11 Nestane sa tak! Vy, mužovia, môžete ísť a slúžte Pánovi, veď to bola vaša žiadosť!" A nato ich vyhnali od faraóna.

12 Tu rozkázal Pán Mojžišovi: "Vystri ruku nad egyptskú krajinu ku kobylkám, aby sa dostavili na egyptskú zem a aby zožrali všetky rastliny v krajine, všetko, čo ešte ponechal ľadovec." 13 A Mojžiš vystrel svoju palicu nad egyptskú krajinu. Tu Pán dal duť na krajinou východnému vetru celý deň a celú noc a keď nastalo ráno, východný vietor doniesol kobylky. 14 Tak prišli kobylky na celú egyptskú krajinu a zniesli sa vo všetkých končinách Egypta v ohromnom množstve. Nikdy predtým (tam) nebolo toľko kobyliek, ako bolo týchto, a nikdy tam toľko ani po nich nebude. 15 Pokryli povrch celej krajiny, až sa v krajine zotmelo. Zožrali všetky poľné byliny a všetko ovocie na stromoch, čo zostalo po ľadovci, takže v celej egyptskej krajine nezostalo ani zeleného lístka na stromoch a na poľných rastlinách.

16 I poponáhľal sa faraón zavolať Mojžiša a Árona a povedal: "Zhrešil som proti Pánovi, vášmu Bohu, aj proti vám! 17 A teraz mi ešte tentoraz odpusťte môj hriech a proste Pána, svojho Boha, aby odvrátil odo mňa aspoň toto smrtiace nebezpečenstvo!" 18 Mojžiš teda odišiel od faraóna a orodoval u Pána. 19 A Pán dal duť silnému vetru od Stredozemného mora, ktorý kobylky odniesol a vrhol ich do Červeného mora. Na celom území Egypta neostalo ani jednej kobylky. 20 Ale Pán zatvrdil faraónovo srdce a on neprepustil Izraelitov.

Deviata rana: Tma. - 21 Potom Pán povedal Mojžišovi: "Vystri ruku oproti nebu, aby na celú egyptskú krajinu doľahla tma; taká tma, že ju možno nahmatať!" 22 I vystrel Mojžiš ruku k nebu a v celej egyptskej krajine nastala hustá trojdňová tma. 23 Nik nevidel druhého a tri dni sa nemohol nik pohnúť zo svojho miesta. Izraeliti však mali všetci svetlo vo svojich príbytkoch. 24 Tu dal faraón zavolať Mojžiša a Árona a povedal im: "Odíďte, slúžte Pánovi! Len vaše ovce a váš dobytok nech tu zostanú. Aj vaše deti nech idú s vami!" 25 Mojžiš však odvetil: "Musíš nám dať aj na zápalné a na celostné obety, aby sme ich priniesli Pánovi, nášmu Bohu. 26 My zoberieme svoj dobytok, nezostane tu ani kopyta, lebo my musíme z neho vybrať, aby sme tak slúžili Pánovi; a ani sami nevieme, čím máme slúžiť Pánovi, kým ta nedôjdeme." 27 Tu Pán zatvrdil faraónovo srdce a on ich nechcel prepustiť. 28 Ba faraón povedal Mojžišovi: "Prac sa odo mňa! A neopováž sa viac prísť mi na oči! Lebo keď sa mi ukážeš na oči budeš synom smrti!" 29 A Mojžiš odvetil: "Nech je tak, ako si povedal, už sa viac neukážem pred tebou!"


Exodus - kap 11

Východ z Egypta 11,1 - 13,16

Mojžiš oznamuje smrť prvorodených. - 1 Pán hovoril Mojžišovi: "Ešte jednou ranou budem biť faraóna a Egypt. Potom vás už stadiaľto prepustí. Nielenže vás prepustí, lež bude vás hnať odtiaľto. 2 Povedz všetkému ľudu, aby si mužovia i ženy vyžiadali od svojich známych strieborné a zlaté predmety!" 3 A Pán prebudil v Egypťanoch priazeň voči ľudu. Aj Mojžiš bol veľmi váženým mužom v egyptskej krajine, tak v očiach faraónových úradníkov, ako aj v očiach ľudu. 4 Potom Mojžiš vravel: "Toto hovorí Pán: "O polnoci prejdem Egyptom. 5 Vtedy zomrie každý prvorodený v egyptskej krajine, od prvorodeného faraónovho, ktorý má sedieť na jeho tróne, až po prvorodeného otrokyne, čo je pri žarnove, aj všetko prvorodené z dobytka." 6 A bude nárek po celej egyptskej krajine, aký dosiaľ nebol, ani viac nebude. 7 Ale u Izraelitov ani pes nezaštekne ani na človeka ani na dobytča, aby ste poznali, že Pán obdivuhodne rozlišuje Egypťanov od Izraelitov. 8 Potom prídu všetci títo tvoji služobníci ku mne, padnú predo mnou a budú prosiť: "Odíď ty aj tvoj ľud, čo ti je poddaný!" A potom pôjdem." A odišiel od faraóna veľmi rozhnevaný. 9 Pán však povedal Mojžišovi: "Faraón vás nepočúval len preto, aby pribudlo mojich divov v egyptskej krajine."

10 Mojžiš a Áron robili pred faraónom všetky tieto zázraky, Pán však zatvrdzoval faraónovo srdce a on neprepustil Izraelitov zo svojej krajiny.


Exodus - kap 12

Veľkonočný baránok. - 1 Pán povedal Mojžišovi a Áronovi v egyptskej krajine. 2 "Tento mesiac bude pre vás počiatočným mesiacom. Bude vám prvým mesiacom v roku. 3 Celej izraelskej pospolitosti oznámte: "Desiateho tohoto mesiaca nech si každý zaobstará baránka pre svoju rodinu, pre každý dom! 4 Ak je však rodina málo na jedného baránka, potom nech si zaobstará spolu so svojím susedom, ktorého rodina býva najbližšie, podľa počtu osôb; podľa toho si máte zadovážiť baránka koľko kto z vás zje. 5 Baránok musí byť bezchybný, ročný samček. Vyberiete si ho spomedzi oviec alebo kôz. 6 A bude vo vašej opatere do štrnásteho dňa tohoto mesiaca, keď ho celá izraelská pospolitosť v podvečer zabije. 7 I vezme sa z jeho krvi a namažú sa ňou obe veraje a vrchný prah dverí na domoch, v ktorých ho budú jesť. 8 A v tú noc budú jesť mäso upečené na ohni; budete ho jesť s nekvaseným chlebom a s horkými zelinami. 9 Nič nesmiete z neho jesť surové ani uvarené vo vode ale iba upečené na ohni, hlavu, nôžky a vnútornosti. 10 Nič z neho nenecháte do rána. Čo by však z neho malo zostať do rána, spálite to na ohni. 11 A budete ho jesť takto: Bedrá budete mať opásané, obuv na nohách a palicu v ruke. Budete jesť narýchlo. lebo je to Pánov prechod (Pesach). 12 Lebo v tú noc prejdem celou egyptskou krajinou a usmrtím všetko prvorodené v egyptskej krajine od človeka až po dobytok a nad všetkými bohmi Egypta vykonám súd ja, Pán! 13 Krv na vašich domoch, v ktorých bývate, bude znamením na vašu ochranu. Keď uvidím krv, prejdem popri vás a nezastihne vás nijaký zhubný úder, keď budem biť Egypt. 14 Tento deň bude pre vás pamätným dňom a budete ho sláviť ako Pánov sviatok: z pokolenia na pokolenie ho budete sláviť ako večité ustanovenie!

Sviatok Nekvasených chlebov. - 15 Sedem dní budete jesť nekvasené chleby. Ihneď v prvý deň odstránite kvas zo svojich domov, lebo každý, kto by od prvého až do siedmeho dna jedol niečo kysnuté, bude vyhladený z Izraela. 16 V prvý deň budete mať sväté zhromaždenie; aj v siedmy deň budete mať sväté zhromaždenie. V tieto dni nebudete konať nijakú prácu okrem toho, čo je potrebné na prípravu jedla pre každú osobu. 17 Takto zachovávajte (zákon) nekvasených chlebov, lebo práve v tento deň som vyviedol vaše zástupy z egyptskej krajiny. Tak zachovávajte tento deň z pokolenia na pokolenie ako večné ustanovenie!

18 V prvom (mesiaci), od večera štrnásteho dňa tohoto mesiaca budete jesť nekvasené chleby až do večera dvadsiateho prvého dňa tohoto mesiaca. 19 Sedem dní sa nesmie nájsť vo vašich domoch kvas, lebo každý, kto bude jesť niečo kysnuté, bude z izraelskej pospolitosti vyhladený, či je cudzinec alebo domorodec! 20 Nesmiete jesť nič kysnuté! Vo všetkých vašich príbytkoch sa bude jesť len nekvasený chlieb."

Ustanovenie sviatku Paschy. - 21 Tu Mojžiš zvolal všetkých starších Izraela a povedal im: "Vyberte sa a zaobstarajte si pre svojich príslušníkov baránka a obetujte paschu! 22 Do krvi, ktorá bude v miske, omočte zväzok yzopu a pomažte ňou obe veraje a vrchný prah! 23 Nik z vás nech však nevychádza z dverí svojho domu až do rána. Pán bude totiž prechádzať a biť Egypťanov. Keď však uvidí krv na hornom prahu a na oboch verajach, Pán prejde popri domových dverách a nedovolí hubiteľovi vojsť do vašich domov a zabíjať. 24 Zachovajte teda toto ustanovenie, lebo je to príkaz, ktorý platí pre teba a pre tvoje deti naveky! 25 Aj potom, keď vojdete do krajiny, ktorú vám dá Pán, ako to prisľúbil, takto zachovávajte tento zvyk! 26 A keď sa vás opýtajú vaše deti: "Čo to máte za zvyk?", 27 vy odpoviete: "To je obetovanie paschy pre Pána, ktorý obišiel domy Izraelitov v Egypte, keď bil Egypťanov a keď naše domy ušetril."

Tu ľud padol na kolená a klaňal sa.

28 A Izraeliti išli a urobili tak, ako Mojžišovi a Áronovi prikázal Pán. Tak urobili.

Smrť egyptských prvorodených. - 29 O polnoci Pán pobil všetkých prvorodených v egyptskej krajine, od prvorodeného faraónovho, čo mal sedieť na jeho tróne až po prvorodeného zajatca čo bol v žalári, aj všetky prvorodené zvieratá. 30 V tú noc vstal faraón i všetci jeho služobníci a všetci Egypťania a v Egypte nastal hrozný nárek, lebo nebolo domu, kde by nebolo mŕtveho. 31 A ešte v noci dal zavolať Mojžiša a Árona a povedal: "Vstávajte! Odíďte spomedzi môjho ľudu, ty aj Izraeliti, a choďte slúžiť Pánovi, ako ste si to žiadali! 32 Vezmite so sebou aj ovce a dobytok, ako ste si žiadali, a choďte! A vyproste aj pre mňa požehnanie!" 33 Egypťania tiež súrili, aby ľud čím skôr odišiel z krajiny, lebo vraveli: "Všetci pomrieme!" 34 Ľud si vzal cesto, prv ako vykyslo, dieže, zabalené do plášťov, na plecia. 35 Izraeliti sa zachovali aj podľa Mojžišovho návodu a vyžiadali si od Egypťanov strieborné a zlaté predmety i šatstvo. 36 Pán však vzbudil voči ľudu priazeň Egypťanov, takže vyplnili ich žiadosť, a tak vydrancovali Egypťanov.

Izraeliti sa dávajú na pochod. - 37 Nato sa Izraeliti pohli z Ramesesu do Sokotu, bolo ich asi šesťstotisíc pešo idúcich mužov, okrem detí. 38 S nimi šlo aj mnoho všelijakého ľudu, ovce a dobytok, nesmierne veľké stáda. 39 Z cesta, ktoré si vzali z Egypta, napiekli nekvasených osúchov; cesto nemohlo vykysnúť, lebo ich hnali z Egypta a nemohli sa dlho zdržiavať a pripraviť si jedlo na cestu.

40 Izraeliti bývali v Egypte štyristotridsať rokov. 41 Po dokončení štyristoštyridsiatich rokov, práve v ten deň, odišli všetky Pánove voje z egyptskej krajiny. 42 Bola to noc bdenia, zasvätená Pánovi, keď ich vyviedol z Egypta. To je tá Pánova noc, ktorú majú bdením sláviť všetci Izraeliti z pokolenia na pokolenie.

Dodatky k predpisom o pasche. - 43 Pán prikázal Mojžišovi a Áronovi: "Toto je predpis o pasche: Nijaký cudzinec z nej nesmie jesť. 44 Každého kúpeného otroka obrež, len potom z nej môže jesť. 45 Prisťahovalec a nájomník z nej nesmú jesť. 46 Musí sa zjesť v jednom a tom istom dome a nič z mäsa nesmieš vyniesť von z domu, ani mu nesmiete polámať nijakú kosť. 47 Celá izraelská pospolitosť to bude tak robiť. 48 Ak je pri tebe nejaký cudzinec a chcel by pre Pána zasvätiť paschu, tak sa musia dať všetci jeho príslušníci obrezať. Len potom sa môže priblížiť a sláviť ju a bude ako domorodec, ale neobrezaný z nej nesmie v nijakom prípade jesť. 49 Ten istý zákon platí pre domorodcov i pre cudzincov, ktorí sa medzi vami zdržujú!" 50 A všetci Izraeliti urobili tak, ako Pán prikázal Mojžišovi a Áronovi. Tak urobili. 51 A v ten istý deň Pán vyviedol Izraelitov z egyptskej krajiny v zoradených zástupoch.


Exodus - kap 13

1 Pán povedal Mojžišovi: 2 "Zasväť mi všetko prvorodené, čo u Izraelitov otvára materské lono, či už u ľudí alebo u dobytka! To bude moje."

Zákon o nekvasenom chlebe. - 3 Mojžiš potom hovoril ľudu: "Pamätajte si tento deň, v ktorý ste odišli z Egypta, z domu otroctva, keď vás Pán odtiaľ vyviedol mocnou rukou. Preto sa nesmie jesť nič kysnuté. 4 Dnes odchádzate, v mesiaci abíb. 5 Keď ťa Pán vovedie do krajiny Kanaánčanov, Hetejcov, Amorejčanov, Hevejcov a Jebuzejcov, ktorú ti chce dať, ako to pod prísahou sľúbil tvojim otcom, do krajiny, ktorá oplýva mliekom a medom, vtedy budeš zachovávať tento zvyk v tomto mesiaci. 6 Sedem dní budeš jesť nekvasené chleby a na siedmy deň bude Pánov sviatok. 7 Sedem dní sa budú jesť nekvasené chleby a nesmie byť nič kysnuté vidieť v celom tvojom okolí; kysnuté cesto sa nesmie nájsť u teba. 8 V ten deň povieš svojmu synovi: "To sa robí pre to, čo pre mňa urobil Pán, keď som vyšiel z Egypta." 9 A nech je to znamením na tvojej ruke a znakom medzi tvojimi očami, aby bol v tvojich ústach Pánov zákon, lebo Pán ťa mocnou rukou vyviedol z Egypta. 10 A tento predpis budeš zachovávať rok čo rok v určený čas.

Zákon o prvorodených. - 11 Keď ťa Pán vovedie do krajiny Kanaánčanov, ako odprisahal tvojim otcom, a keď ti ju dá, 12 všetko, čo otvára materské lono, odstúpiš Pánovi. Čo bude prvorodené medzi tvojimi zvieratami a čo bude mužského pohlavia, všetko bude patriť Pánovi. 13 Prvorodeného osla zameníš ovcou, ak ho nezameníš, zabiješ ho. Každého prvorodeného zo svojich detí vykúpiš. 14 A keď sa ťa v budúcnosti tvoj syn opýta: "Čo to znamená?", odpovieš mu: "Pán nás silnou rukou vyviedol z Egypta, z domu otroctva. 15 Keďže sa faraón zdráhal prepustiť nás, Pán pobil všetko prvorodené v egyptskej krajine, od prvorodeného u ľudí až po prvorodené z dobytka. Preto teraz obetujem Pánovi všetko, čo otvára materské lono, ak je mužského pohlavia, a vykupujem každého svojho prvorodeného syna." 16 A nech je to znamením na tvojej ruke a znakom medzi tvojimi očami, lebo silnou rukou nás Pán vyviedol z Egypta."

Pochod Izraelitov k vrchu Sinaj 13,17 - 18,27

Cesta zo Sokotu do Etamu. - 17 Keď teda faraón prepustil ľud, Boh ho neviedol po ceste cez filištínsku krajinu - hoci bola najkratšia -, lebo Boh povedal: "Aby ľud azda neoľutoval, keby videl pred sebou boj, a aby sa potom nevrátil do Egypta!" 18 Preto Boh viedol ľud okľukou, cestou po púšti popri Červenom mori. Izraeliti vyšli z Egypta v bojovej zostave. 19 Mojžiš vzal so sebou aj Jozefove kosti. On dal totiž Izraelitom slávnostne prisahať: "Pán sa vás istotne ujme. Potom odneste odtiaľto moje kosti so sebou."

20 Keď odišli zo Sokotu, utáborili sa v Etame, na okraji púšte. 21 Pán šiel pred nimi cez deň v oblačnom stĺpe, aby im ukazoval cestu, v noci zasa v ohnivom stĺpe, aby im svietil, takže mohli dňom i nocou putovať. 22 A nikdy nezmizol oblačný stĺp cez deň, ani ohnivý stĺp v noci spopred ľudu.


Exodus - kap 14

Od Etamu k Červenému moru. - 1 Pán hovoril Mojžišovi: 2 "Rozkáž Izraelitom zmeniť smer a utáboriť sa pri Pihachirote medzi Magdalom a morom! Naproti Belsefonu sa utáboríte, pri mori! 3 Faraón si bude totiž myslieť o Izraelitoch: Iste poblúdili v kraji, púšť ich má v objatí! 4 A ja opäť zatvrdím faraónovo srdce a bude sa hnať za vami. Potom faraónovi a všetkému jeho vojsku ukážem svoju moc a Egypťania spoznajú, že ja som Pán!" A urobili tak.

5 Keď egyptskému kráľovi oznámili, že ľud utiekol, zmýšľanie faraóna i jeho služobníkov sa obrátilo proti ľudu a vraveli: "Čo sme to len urobili, že sme prepustili Izraelitov zo svojich služieb?!" 6 I dal zapriahnuť do svojho voza a svoj (bojový) ľud vzal so sebou, 7 šesťsto vybraných vozov s inými egyptskými vozmi a na každom z nich udatných bojovníkov. 8 Pán zatvrdil srdce egyptského kráľa, faraóna, takže sa pustil za Izraelitmi, hoci Izraeli odišli pod ochranou zdvihnutej ruky. 9 Egypťania sa hnali za nimi a všetky faraónove vozy a záprahy s vojskom ich zastihli, keď táborili pri mori pri Pihachirote naproti Belsefonu. 10 Keď sa faraón približoval, Izraeliti zdvihli oči a videli, že Egypťania tiahnu za nimi. Tu sa ich zmocnil veľký strach a volali k Pánovi. 11 A Mojžišovi vraveli: "Či nebolo v Egypte hrobov, keď si nás zobral so sebou umrieť na púšti?! Čo si nám to urobil, že si nás vyviedol z Egypta? 12 Nehovorili sme ti o tom v Egypte, keď sme ti vraveli: "Nechaj nás na pokoji, budeme slúžiť Egypťanom!" Veď lepšie by nám bolo slúžiť v Egypte, ako zomrieť na púšti!" 13 Tu Mojžiš povedal ľudu: "Nebojte sa! Len vytrvajte a uvidíte Pánovu záchranu, ktorú dnes uskutoční pre vás. Lebo ako dnes vidíte Egypťanov, tak ich už neuvidíte naveky. 14 Pán bude za vás bojovať, vy sa budete len diviť."

Záchrana Izraelitov. - 15 A pán povedal Mojžišovi: "Čo voláš ku mne? Rozkáž Izraelitom, aby sa pohli! 16 Zdvihni svoju palicu a vystri ruku nad more a rozdeľ ho, aby Izraeliti mohli prejsť stredom mora po suchu! 17 Ja však zatvrdím srdce Egypťanov, 18 aby sa hnali za vami. A tak ukážem svoju moc na faraónovi a na celom jeho vojsku, na jeho vozoch a na jeho záprahoch, aby Egypťania poznali, že ja som Pán, keď ukážem na faraónovi, na jeho vozoch a na jeho záprahoch svoju moc." 19 Nato Boží anjel zmenil svoje miesto. Predtým šiel pred izraelskými vojmi a teraz sa odobral za ne. Aj oblačný stĺp zmenil svoje miesto spopred nich a postavil sa za nich. 20 Takto sa dostal medzi egyptské vojsko a medzi izraelské vojsko. A oblak bol na jednej strane temný, na druhej osvetľoval noc, a tak sa celú noc nedalo k tamtým priblížiť.

Skaza Egypťanov. - 21 Mojžiš však vystrel ruku nad more a Pán ho celú noc prudkým východným vetrom rozháňal a more vysušil. Takto sa voda rozdelila 22 a Izraeliti prešli stredom mora po suchu, kým vody boli pre nich ako múr na ich pravici a ľavici.

23 Egypťania ich však prenasledovali a všetky faraónove kone, vozy a záprahy pustili sa za nimi doprostred mora. 24 V čase rannej stráže Pán hľadel v ohňovom a oblačnom stĺpe na Egypťanov a egyptské vojsko uviedol do zmätku. 25 Spôsobil tiež, že im kolesá z vozov odpadávali a že len s ťažkosťou mohli napredovať. Tu Egypťania vraveli: "Utekajme pred Izraelitmi! Veď Pán bojuje za nich proti Egypťanom!" 26 A Pán povedal Mojžišovi: "Vystri ruku nad more, aby sa vody zliali na Egypťanov, na ich vozy a na ich záprahy!" 27 I vystrel Mojžiš ruku nad more a more sa za rána vrátilo na svoje pôvodné miesto, a pretože Egypťania utekali práve proti nemu, Pán tak zahnal Egypťanov doprostred mora. 28 Vody sa vrátili späť a zavalili vozy, záprahy a všetky faraónove vojská, ktoré sa za nimi pustili do mora. Nezostal z nich ani len jeden. 29 Izraeliti však po suchu prešli stredom mora, kým vody po ich pravici a ľavici stáli ako múr.

30 Takto Pán v ten deň vyslobodil Izrael z rúk Egypťanov a Izrael videl mŕtvych Egypťanov ležať na morskom pobreží. 31 Izrael teda videl veľký zázrak, ktorý Pán urobil na Egypťanoch. Ľud sa bál Pána a dôveroval Pánovi i jeho služobníkovi Mojžišovi.


Exodus - kap 15

Víťazná pieseň. - 1 Vtedy Mojžiš a Izraeliti zaspievali Pánovi túto pieseň:

"Spievať budem Pánovi,
lebo vznešený, slávne vznešený je:
koňa i povoz zmietol do mora.

2 Moja sila a moja udatnosť je Pán
a stal sa mi spásou.
Toto je môj Boh, budem ho velebiť,
Boh môjho otca, budem ho chváliť.

3 Pán je bojovník,
Pán je meno jeho.

4 Faraónove vozy a jeho vojsko zmietol do mora
a jeho vyberaní vodcovia sa potopili v Červenom mori.
5 Vlny ich pokryli,
klesli sťa kameň do hlbín.

6 Tvoja pravica, Pane, čo vynikáš mocou,
tvoja pravica, Pane, nepriateľa zasiahla.

7 Svojou nesmiernou vznešenosťou
zničil si svojich protivníkov,
vyslal si svoj hnev, čo ich strávil sťa plevu.

8 Dychom tvojho rozhorčenia nahromadili sa vody,
prúdy ako hrádza stáli,
nakopili sa vprostred mora vlny.

9 Nepriateľ si povedal: "Zaútočím, dochytím,
rozdelím korisť, uhasí sa moje zúrenie.
Vytasím svoj meč,
zmocní sa ich moja ruka."

10 Zadul si svojím vetrom: pokrylo ich more,
potopili sa sťa olovo
vo vodách búrlivých.

11 Kto je rovný tebe medzi bohmi Pane,
kto je rovný tebe, čo vynikáš svätosťou?
Si hrozný v pochvalných činoch a robíš zázraky.

12 Vystrel si svoju pravicu
a zem ich prehltla.

13 Vo svojej priazni si viedol ľud, čo si vykúpil,
svojou silou si ho viedol
k svojmu svätému príbytku.

14 Dopočuli sa národy a zhrozili sa:
obyvateľov Filištínska pochytila hrôza.

15 Vtedy sa preľakli kniežatá Edomu,
vojvodcov moabských prenikol strach.
Stŕpli kanaánski obyvatelia všetci,

16 doľahla na nich úzkosť a strach:
pre silu tvojho ramena
stuhli na kameň.

Tak prechádzal tvoj ľud, Pane,
tak prechádzal ľud, ktorý si si prisvojil.

17 Voviedol si ich a osadil si ich
na svojom vlastnom vrchu,
na mieste, ktoré si prichystal za bývanie sebe, Pane,
vo svätyni, ktorej základy kládli tvoje ruky.
18 Pán bude kraľovať naveky a navždy!"

19 Keď teda faraónove kone s vozmi a záprahmi vošli do mora, Pán dal morským vodám privaliť sa na nich, kým Izraeliti prešli stredom mora po suchu.

20 Aj Áronova sestra, prorokyňa Mária, vzala do rúk bubienok a všetky ženy išli za ňou s bubienkami a s tancom. 21 Mária im predspevovala:

"Spievajte Pánovi,
lebo je veľmi vznešený!
Koňa i pohoniča
hodil do mora."

Od Červeného mora do Máry a Elimu. - 22 Potom sa Mojžiš s Izraelom pohol od Červeného mora a tiahli cez púšť Sur. Tri dni šli po púšti a nenašli vodu. 23 Došli do Máry, ale vodu z Máry piť nemohli, lebo bola horká. Preto sa aj volá Márá (Horkosť). 24 A ľud reptal proti Mojžišovi: "Čo budeme piť?" 25 On volal k Pánovi a Pán mu ukázal drevo a keď ho hodil do vody, vody zosladli. Tam im dal zákon a právo a tam ich podrobil skúške. 26 A povedal: "Ak budeš počúvať hlas Pána, svojho Boha, a budeš robiť to, čo je v jeho očiach správne, a poslúchneš všetky jeho rozkazy a zachováš všetky jeho ustanovenia, potom ťa nezastihnem takými biedami, akými som postihol Egypťanov, lebo ja, Pán, som tvoj lekár." 27 Nato prišli do Elimu, kde bolo dvanásť vodných prameňov a sedem paliem. Tam sa teda utáborili pri vode.


Exodus - kap 16

Pokrm Izraelitov na púšti - prepelice a manna. - 1 Keď sa pohli z Elimu, prišla celá izraelská pospolitosť na púšť Sin, ktorá je medzi Elimom a Sinajom, v pätnásty deň druhého mesiaca po svojom východe z Egypta. 2 A celá izraelská pospolitosť reptala proti Mojžišovi a Áronovi na púšti. 3 Izraeliti im vraveli: "Bár by sme boli pomreli Pánovou rukou v Egypte, keď sme sedávali nad hrncami mäsa a mohli sa najesť chleba dosýta! Veď vy ste nás vyviedli na túto púšť, aby ste zahubili celú túto spoločnosť hladom!" 4 Vtedy Pán hovoril Mojžišovi: "Hľa, ja vám dám padať chlieb z neba! Ľud nech potom vychádza a nech si zbiera, koľko bude potrebovať na deň! Týmto ho chcem podrobiť skúške, či bude kráčať podľa môjho zákona alebo nie. 5 V šiesty deň však nech odložia z toho, čo donesú: bude toho dvakrát toľko, ako zbierajú každý deň." 6 Mojžiš a Áron povedali všetkým Izraelitom: "Večer teda spoznáte, že Pán nás vyviedol z egyptskej krajiny. 7 Ráno zasa uvidíte Pánovu slávu, lebo počul vaše reptanie proti Pánovi: veď čože sme my, že ste proti nám reptali?!" 8 A Mojžiš dodal: "V tom, že vám Pán dá večer jesť mäso a ráno chlieb na nasýtenie, (spoznáte), že Pán počul vaše reptanie, ktorým ste sa ozvali proti nemu. Lebo čože sme my? Nie proti nám ste reptali, ale proti Pánovi!" 9 Aj Áronovi povedal Mojžiš: "Povedz celej pospolitosti Izraelitov: "Predstúpte pred Pána, lebo počul vaše reptanie!" 10 Keď to Áron oznámil celej pospolitosti Izraelitov, oni sa dívali na púšť a tu sa zjavila Pánova sláva v oblaku!

11 A pán povedal Mojžišovi: 12 "Počul som reptanie Izraelitov. Povedz im: "V predvečer budete jesť mäso a ráno sa nasýtite chlebom, aby ste poznali, že ja som Pán, váš Boh!" 13 A naozaj, večer prileteli prepelice a pokryli táborište. Ráno zasa bola okolo tábora napadaná rosa 14 a keď sa napadaná rosa vyparila, na povrchu púšte bolo čosi jemné, zrnité jemné sťa srieň na zemi. 15 Keď to Izraeliti zočili, vzájomne si vraveli: "Čo je to!" Nevedeli totiž, čo by to mohlo byť. Vtedy im Mojžiš povedal: "To je chlieb, ktorý vám dáva Pán jesť. 16 Toto je to, z čoho vám Pán prikazuje nazbierať podľa toho, koľko každý zje, gomer na každú hlavu; podľa počtu vašich duší si naberte, každý pre príslušníkov svojho stanu!"

17 Izraeliti robili tak a nazbierali jedni menej, iní viac. 18 Potom to odmerali na gomer a tu ten, kto viac doniesol, nemal prebytok a zasa ten, kto menej doniesol, nemal nedostatok. Každý si nazbieral toľko koľko mohol zjesť. 19 A Mojžiš im povedal: "Nech z toho nik nenecháva nič na ráno!" 20 Oni však nepočúvali Mojžiša a niektorí si z toho nechali (časť) až do druhého rána. Ale skazilo sa to, ukázali sa červy a zapáchalo to. Mojžiš sa preto na nich rozhneval. 21 Tak zbierali ráno čo ráno, každý podľa toho, koľko zjedol. Keď však začalo hriať slnko, rozpúšťalo sa to.

22 V šiesty deň však nazbierali dvakrát toľko jedla, dva gomery na osobu. Tu prišli všetky kniežatá pospolitosti a hlásili to Mojžišovi. 23 A on im povedal: "To je to, čo prikázal Pán: Zajtra je deň odpočinku, svätá sobota Pánova. Čo máte upiecť, upečte, a čo mienite uvariť, uvarte! Ostatné, čo ostane, odložte a uschovajte na zajtra." 24 Odložili si teda na zajtra, ako prikázal Mojžiš, a nezosmrdelo sa to, ani červy v tom neboli. 25 A Mojžiš povedal: "Dnes jedzte to, lebo dnes je Pánova sobota, dnes nenájdete vonku nič. 26 Šesť dní to môžete zbierať, v siedmy deň však je sobota, v ten deň toho nebude." 27 Keď potom v siedmy deň poniektorí vyšli zbierať, nenašli nič. 28 A Pán povedal Mojžišovi: "Ako dlho sa budete zdráhať zachovávať moje príkazy a zákony? 29 Hľaďte, veď Pán vám dal sobotu! Preto v šiesty deň vám dáva jedlo na dva dni. V sobotu nech každý zostane doma! 30 Nech v siedmy deň nik nevychádza zo svojho miesta!" 31 A ľud slávil v siedmy deň sobotu. Izraeliti nazvali to (jedlo) mannou. Bolo biele ako koriandrové semiačko a jeho chuť bola ako chuť medového koláča.

Odloženie manny na pamiatku a padanie manny počas putovania na púšti. - 32 Nato Mojžiš povedal: "Toto prikazuje Pán: Naplňte tým jeden gomer, nech sa to zachová pre budúce pokolenia, aby videli, aký chlieb som vám dával jesť na púšti, keď som vás vyviedol z egyptskej krajiny." 33 A Mojžiš povedal Áronovi: "Vezmi nádobu a nasyp do nej plný gomer manny a ulož ju pred Pánom, aby sa zachovala pre vaše pokolenia!" 34 Ako Pán prikázal Mojžišovi, Áron to položil pred svedectvo, aby sa to zachovalo. 35 A Izraeliti jedli mannu štyridsať rokov, kým neprišli do obývanej krajiny. Jedli mannu, dokiaľ neprišli k hraniciam krajiny Kanaán. 36 Gomer je desatina efy.


Exodus - kap 17

Z púšte Sin do Rafidim. - 1 Potom na Pánov rozkaz tiahla celá izraelská pospolitosť po svojich stanoviskách z púšte Sin a utáborila sa v Rafidim, kde nebolo vody na pitie pre ľud. 2 A ľud doliehal na Mojžiša a vravel: "Daj nám vodu na pitie!" Ale Mojžiš im odvetil: "Prečo sa vadíte so mnou a prečo pokúšate Pána?" 3 Ale ľud, ktorý tam dychtil po vode, reptal proti Mojžišovi a vravel: "Načo si nás len vyviedol z Egypta?! Vari na to, aby si mňa, moje deti a môj dobytok umoril smädom?" 4 Tu Mojžiš volal k Pánovi: "Čo si počnem s týmto ľudom?! Len trošku a ukameňovali by ma!" 5 Pán odpovedal Mojžišovi: "Predstúp pred ľud, zober si niektorých starších z Izraela, do ruky si vezmi svoju palicu, ktorou si udieral Níl, a choď! 6 Hľa, ja tam budem stáť pred tebou na skale, na Horebe! Udri potom na skalu, vytečie z nej voda a ľud bude môcť piť." A Mojžiš urobil tak pred staršími Izraela. 7 Potom nazval to miesto Massa a Meríba, lebo Izraeliti sa tam vadili a pokúšali Pána, keď vraveli: "Je teda Pán medzi nami alebo nie?"

Víťazstvo nad Amalekitmi. - 8 Tu prišiel Amalek a pri Rafidim napadol Izrael. 9 Vtedy Mojžiš povedal Jozuemu: "Vyber nám mužov a choď bojovať s Amalekom! Ja budem stáť na končiari vrchu s Božou palicou v ruke." 10 A Jozue urobil, ako mu uložil Mojžiš, a dal sa do boja s Amalekom. Mojžiš, Áron a Hur vystúpili na končiar vrchu. 11 A kým mal Mojžiš zdvihnuté ruky, víťazil Izrael, len čo ruky spustil, víťazil Amalek. 12 Ale Mojžišovi ruky oťaželi. Tu vzali kameň a podložili mu ho a on si naň sadol. Áron a Hur mu ruky podopierali jeden z jednej a druhý z druhej strany, a tak zostali jeho ruky v rovnakej polohe až do západu slnka. 13 A Jozue porazil Amaleka a jeho ľud ostrím meča.

14 Pán potom prikázal Mojžišovi: "Zapíš to na pamiatku do knihy a vštep Jozuemu do uší, že (aj) pamiatku na Amaleka úplne vytriem spod neba." 15 Nato Mojžiš postavil oltár a nazval ho Pán je moja zástava. 16 Povedal: "Ruky hore k Pánovmu trónu! Pán je v boji proti Amalekovi z pokolenia na pokolenie."


Exodus - kap 18

Jetrova návšteva. - 1 Keď Mojžišov tesť, madiánsky kňaz Jetro, počul, čo všetko Boh urobil Mojžišovi a jeho ľudu, Izraelu, že totiž vyviedol Izraelitov z Egypta, 2 vzal Mojžišov tesť Jetro Mojžišovu ženu Seforu, ktorú on poslal späť, 3 a s ňou oboch synov. Jeden z nich mal meno Gerson, lebo povedal: "Som prišelcom v cudzej krajine," 4 druhý sa volal Eliezer, lebo povedal: "Boh môjho otca bol mojou pomocou a vyslobodil ma od faraónovho meča." 5 A Jetro prišiel s jeho synmi a s jeho ženou k Mojžišovi na púšť, kde on táboril pri Božom vrchu. 6 Keď odkázal Mojžišovi: "Ja, tvoj tesť Jetro, idem k tebe s tvojou ženou a obaja jej synovia s ňou," 7 vybral sa Mojžiš a šiel svojmu tesťovi naproti, poklonil sa mu a pobozkal ho. Potom sa vypytovali jeden druhého, ako sa majú, a vošli do stanu. 8 Potom Mojžiš rozprával svojmu tesťovi, čo Pán urobil faraónovi a Egypťanom pre Izrael, o všetkých strastiach, ktoré ich cestou zastihli, a (ako) ich Pán zachránil. 9 A Jetro sa tešil zo všetkého dobrého, čo Pán urobil Izraelu, keď ho vyslobodil z ruky Egypťanov. 10 Jetro povedal: "Nech je zvelebený Pán, ktorý vás vyslobodil z rúk Egypťanov a faraóna. 11 Teraz už viem, že Pán je väčší ako všetci bohovia. To sa stalo preto, že sa vynášali nad vás." 12 Potom Mojžišov tesť Jetro obetoval Bohu zápalnú a krvavú obetu a Áron so všetkými staršími Izraela prišli, aby boli s Mojžišovým tesťom pred Bohom prítomní na obetnej hostine.

Ustanovenie sudcov. - 13 Na druhý deň sa Mojžiš posadil a súdil ľud, ktorý k nemu prichodil od rána až do večera. 14 Keď Mojžišov tesť videl, čo všetko robí pre ľud, povedal: "Čo to ty všetko robíš pre ľud?! Prečo zasadáš (na súd) sám a všetok ľud ťa od rána do večera obklopuje?" 15 Mojžiš odvetil svojmu tesťovi: "Preto, že ľud prichádza ku mne aby si vyžiadal Boží rozsudok. 16 Keď sa medzi nimi vyskytne spor, prichádzajú ku mne, aby som rozhodol medzi stránkami a oznamoval im Božie predpisy a zákony." 17 Mojžišov tesť mu povedal: "To nie je dobre, ako to robíš! 18 Takto celkom vysilíš seba aj tento ľud, ktorý je pri tebe. Veď táto vec je ťažká pre teba, sám (jediný) ju nebudeš môcť konať. 19 Počúvni teraz môj hlas, dám ti radu a Pán bude s tebou: Ty buď zástupcom ľudu pred Bohom a ty prednášaj jeho záležitosti Bohu! 20 Poučuj ich o ustanoveniach a zákonoch a uč ich ceste, po ktorej majú kráčať, a činom, ktoré majú konať. 21 Vyhliadni si však spomedzi všetkého ľudu schopných, bohabojných mužov, mužov dôveryhodných a nezištných, a ustanov ich za tisícnikov, stotníkov, päťdesiatnikov a desiatnikov. 22 Oni nech súdia ľud v každý čas a to tak, že vážnejšie prípady prednesú tebe a všetky menšie veci rozsúdia sami. Uľahči si a oni nech ponesú zodpovednosť s tebou. 23 Ak to urobíš takto a ak ti to Boh dovolí, tak obstojíš; a všetok tento ľud bude sa vracať domov spokojný."

24 Mojžiš počúvol slová svojho tesťa a urobil všetko čo mu poradil. 25 Mojžiš teda vyvolil z celého Izraela schopných mužov a ustanovil ich za predákov nad ľudom, za tisícnikov, stotníkov, päťdesiatnikov a desiatnikov. 26 A oni súdili ľud v každom čase, len ťažšie prípady prednášal Mojžišovi, o všetkých menších rozhodovali však sami. 27 Potom Mojžiš vyprevadil svojho tesťa a on odišiel do svojho kraja.


Exodus - kap 19

Príprava ľudu na zmluvu. - 1 V tretí mesiac po odchode Izraelitov z Egypta, v ten istý deň, prišli na Sinajskú púšť. 2 Keď odtiahli z Rafidim, prišli na Sinajskú púšť a utáborili sa na púšti; tam naproti vrchu táboril Izrael.

3 Potom Mojžiš vystúpil k Bohu. Tu Pán na neho zavolal z vrchu: "Toto povieš Jakubovmu domu a zvestuješ Izraelitom: 4 "Vy sami ste videli, čo som urobil Egypťanom a ako som vás niesol na orlích krídlach a priviedol sem k sebe. 5 Ak teraz budete poslúchať môj hlas a ak zachováte moju zmluvu, tak mi budete medzi všetkými národmi zvláštnym majetkom - veď mne patrí celá zem - 6 a budete mi kráľovským kňazstvom a svätým národom!" Toto sú slová, ktoré máš predniesť Izraelitom." 7 Mojžiš šiel, zvolal starších ľudu a oznámil im všetky slová, ktoré mu prikázal Pán. 8 A ľud jednomyseľne odpovedal: "Budeme robiť všetko, čo hovoril Pán." Potom Mojžiš tlmočil slová ľudu Pánovi.

9 A Pán opäť hovoril Mojžišovi: "Hľa, ja prídem k tebe v hustom mraku, aby ľud počul, keď sa s tebou rozprávam, a aby ti veril naveky." Mojžiš oznámil slová ľudu Pánovi. 10 A Pán povedal Mojžišovi: "Choď k ľudu a postaraj sa o ich posvätenie dnes a zajtra! Aj šaty nech si vyperú. 11 Nech sa pripravia na tretí deň, lebo na tretí deň zostúpi Pán pred očami všetkého ľudu na vrch Sinaj. 12 Vyznač ľudu hranice dookola a prikáž: "Neopovážte sa vystúpiť na vrch alebo dotknúť sa jeho úpätia! Každý, kto sa dotkne vrchu, naisto zomrie!" 13 Takého sa však nesmie dotknúť ruka, nech je ukameňovaný alebo šípom zastrelený. Ani človek, ani zviera nesmie ostať nažive! Keď zaznie roh, nech vystúpia na vrch." 14 Nato Mojžiš zostúpil z vrchu k ľudu a posvätil ho a oni si oprali odev. 15 A ľudu prikázal: "Buďte pripravení na tretí deň! Nedotýkajte sa nijakej ženy!"

Boh sa zjavuje na Sinaji. - 16 Keď nastal tretí deň, začalo za rána hrmieť a blýskať sa. Hustý mrak zakrýval vrch a silno zaznieval zvuk rohu. I chvel sa strachom všetok ľud v tábore. 17 Mojžiš však vyviedol ľud z tábora v ústrety Bohu a oni sa postavili pod samým vrchom. 18 Vrch Sinaj bol celkom zahalený v dyme, lebo Pán zostúpil naň v ohni, a dym vystupoval z neho ako z pece. Celý vrch sa hrozne triasol. 19 Zvuk rohu bol čoraz silnejší. Mojžiš hovoril a Pán mu odpovedal v hrmení.

20 Keď Pán zostúpil na končiar Sinaja, zavolal Mojžiša na končiar vrchu a Mojžiš vystúpil hore. 21 Tu mu Pán prikázal: "Zostúp dolu a dôrazne varuj ľud, aby sa neodvažoval ísť pozrieť Pána, ináč ich veľa zahynie! 22 Aj kňazi, ktorí sa približujú k Pánovi, musia sa posvätiť, aby ich Pán nezahubil." 23 Mojžiš odpovedal Pánovi: "Ľud nevystúpi na Sinaj, lebo ty sám si nás dôrazne varoval, keď si prikázal: "Ohranič vrch a vyhlás ho za svätý!" 24 Pán mu však odvetil: "Len zostúp, potom zasa vystúpiš spolu s Áronom! Kňazi a ľud nech sa neopovažujú vystupovať k Pánovi, aby ich nezahubil!" 25 I zostúpil Mojžiš k ľudu a povedal im to.


Exodus - kap 20

Desatoro prikázaní. - 1 Potom Boh hovoril všetky tieto slová: 2 "Ja som Pán, tvoj Boh, ktorý ťa vyviedol z egyptskej krajiny, z domu otroctva.

3 Nebudeš mať iných bohov okrem mňa!

4 Neurobíš si modlu, ani nijakú podobu toho, čo je hore na nebi, dolu na zemi alebo vo vode pod zemou! 5 Nebudeš sa im klaňať, ani ich uctievať, lebo ja, Pán, tvoj Boh, som žiarlivý Boh, ktorý tresce neprávosti otcov na deťoch do tretieho a štvrtého pokolenia u tých, čo ma nenávidia, 6 milosrdenstvo však preukazuje až do tisíceho pokolenia tým, čo ma milujú a zachovávajú moje príkazy.

7 Nevezmeš meno Pána, svojho Boha, nadarmo! Lebo Pán nenechá bez trestu toho, kto bude brať jeho meno nadarmo.

8 Spomni na sobotňajší deň, aby si ho zasvätil! 9 Šesť dní budeš pracovať a tvoriť všetky svoje diela, 10 siedmy deň je však sobota Pána, tvojho Boha. Vtedy nebudeš konať nijakú prácu ani ty, ani tvoj syn alebo tvoja dcéra, ani tvoj sluha alebo tvoja slúžka, ani tvoj dobytok, ani cudzinec, ktorý býva v tvojich bránach! 11 Lebo za šesť dní Pán utvoril nebo a zem, more a všetko, čo je v nich, v siedmy deň však odpočíval. Preto ho Pán požehnal a zasvätil ho.

12 Cti svojho otca a svoju matku, aby si dlho žil na zemi, ktorú ti dá Pán, tvoj Boh!

13 Nezabiješ!

14 Nescudzoložíš!

15 Nepokradneš!

16 Nevyslovíš krivé svedectvo proti svojmu blížnemu!

17 Nepožiadaš dom svojho blížneho, ani nepožiadaš manželku svojho blížneho, ani jeho sluhu, ani jeho slúžku, ani vola, ani osla, ani nič, čo je tvojho blížneho!

Dojem, ktorý vyvolalo Božie zjavenie sa u ľudu. - 18 Všetok ľud pozoroval hrmenie a blesky, zvuk rohov a dymiaci vrch, chvel sa od strachu a vzďaľoval sa 19 a Mojžišovi povedal: "Ty nám hovor a budeme ťa počúvať. Nech s nami nehovorí Boh, aby sme nepomreli!" 20 A Mojžiš odpovedal ľudu: "Nebojte sa, veď Boh prišiel preto, aby vás skúšal, aby ste sa ho báli a nehrešili." 21 Ľud však ostal stáť obďaleč a Mojžiš sa priblížil k mraku v ktorom bol Boh.

Kniha zmluvy 20,22 - 23,33

Ustanovenia o Božej úcte. - 22 Tu Pán povedal Mojžišovi: "Toto povieš Izraelitom: "Sami ste videli, že som z neba rozprával s vami. 23 Neurobíte si strieborných bohov popri mne, ani zlatých bohov si neurobíte!" 24 Urobíš mi oltár zo zeme a na ňom mi budeš obetovať celostné a pokojné obety, svoje ovce a dobytok a na každé miesto, kde nechám spomínať svoje meno, prídem k tebe a požehnám ťa. 25 Ak mi však vystavíš kamenný oltár, nesmieš ho stavať z kresaných kameňov, lebo keď sa ho dotkneš svojím dlátom, bude poškvrnený. 26 Ani nebudeš na môj oltár vystupovať po stupňoch, aby sa pri ňom neodkryla tvoja nahota!


Exodus - kap 21

Práva hebrejských otrokov. - 1 Toto sú právne ustanovenia, ktoré im predložíš: 2 Ak si kúpiš hebrejského otroka, nech ti slúži šesť rokov a v siedmom roku odíde bezplatne slobodný. 3 Ak prišiel sám, sám aj odíde. Ak bol už ženatý, odíde s ním aj jeho žena. 4 Ak mu však pán dal ženu a ona mu porodila synov a dcéry, žena aj s deťmi patria pánovi a len on sám odíde. 5 Ak však otrok vyhlási: "Milujem svojho pána, svoju manželku a svoje deti a neodídem na slobodu," 6 jeho pán ho privedie pred Boha, potom ho zavedie k dverám alebo verajam a jeho pán mu šidlom prepichne ucho. A bude jeho otrokom naveky.

7 Ak niekto predá svoju dcéru za nevoľnicu, ona neodíde, ako odchádzajú otrokyne. 8 Ak sa znepáči svojmu pánovi, ktorý si ju vybral, nech jej dovolí vykúpiť sa. Nesmie ju však predať cudziemu národu, ak sa od nej odvrátil. 9 Ak ju určí svojmu synovi, bude s ňou zaobchádzať podľa práva dcér. 10 Ak by si vzal ešte ďalšiu, túto neukráti ani na jedle, ani na šatstve, ani na manželskom obcovaní. 11 Ak jej neposkytne tieto tri veci, tak ona môže voľne odísť bez toho, žeby niečo platila.

Ochrana ľudského života. - 12 Ten, kto niekoho udrie tak, že ho zabije, musí zomrieť. 13 Ak to však neurobil úmyselne, ale azda Boh to dopustil, tak ti ustanovím miesto, kde sa bude môcť utiecť. 14 Kto zločinne a úkladne zabije svojho blížneho, aj od môjho oltára ho odtrhneš, aby zomrel. 15 Kto udrie svojho otca alebo svoju matku, musí zomrieť. 16 Kto ukradne človeka a predá ho, alebo ho bude mať vo svojej moci, musí zomrieť. 17 Kto zlorečí svojmu otcovi alebo svojej matke, musí zomrieť.

Poranenie na tele. - 18 Ak sa mužovia pohádajú a jeden udrie druhého kameňom alebo nejakým ťažším predmetom tak, že ten síce nezomrie, ale bude ležať na lôžku, 19 ak potom vstane a bude chodiť vonku o palici, tak ten, čo ho udrel, bude bez trestu; nahradí však tamtomu, čo zameškal, a zaplatí, čo sa vynaložilo na jeho liečenie. 20 Kto tak udrie svojho otroka alebo svoju slúžku palicou, že zomrie pod jeho rukou, treba ho prísne potrestať; 21 ak ostanú jeden alebo dva dni nažive, nepodlieha nijakému trestu, lebo oni sú jeho majetkom. 22 Ak sa mužovia medzi sebou bijú a potom udrú tehotnú ženu tak, že jej odíde plod, ale nenastane nešťastie, tak ten zaplatí toľko, koľko od neho bude žiadať manžel ženy - a dá to podľa rozhodnutia sudcov. 23 Ale ak nastane nešťastie, tak dáš život za život, 24 oko za oko, zub za zub, ruku za ruku, nohu za nohu, 25 popáleninu za popáleninu, ranu za ranu, hrču za hrču. 26 Ak niekto udrie svojho otroka alebo svoju slúžku po oku a zničí mu ho, za jeho oko daruje mu slobodu. 27 Ak vybije svojmu otrokovi alebo svojej slúžke zub, prepustí ho za jeho zub na slobodu.

Smrť a poranenie skrze zvieratá. - 28 Ak býk tak pokole muža alebo ženu, že zomrú, býk sa musí ukameňovať a jeho mäso sa nesmie jesť. Majiteľ býka však nepodlieha trestu. 29 Ale ak býk už predtým klal a majiteľ nedozeral naň, hoci bol na to upozornený, ak zmárnil muža alebo ženu, bude ukameňovaný a aj jeho majiteľ musí zomrieť. 30 Ak sa mu však uloží peňažitá pokuta, tak za svoj život zaplatí také výkupné, aké sa mu uloží. 31 Keď pokole chlapca alebo dievča, naloží sa s ním podľa tých istých ustanovení. 32 Ak býk pokole otroka alebo slúžku, tak sa jeho pánovi zaplatí tridsať strieborných šeklov a býk sa ukameňuje.

Ochrana majetku. - 33 Keď niekto nechá otvorenú cisternu, alebo ak niekto vykope cisternu a nezakryje ju, a ak potom do nej padne býk alebo osol, 34 tak majiteľ cisterny zaplatí v peniazoch náhradu jeho majiteľovi, odhynutý (kus) však bude jeho. 35 Keď niečí býk pokole býka niekoho iného tak, že zahynie, tak živého býka musia predať a s jeho cenou sa rozdelia, s uhynutým sa tiež rozdelia. 36 Keď sa však vedelo že býk kole a jeho majiteľ nedozeral naň, tak zaplatí úplnú náhradu, býka za býka a uhynutý (kus) bude celý jeho.


Exodus - kap 22

1 Ak niekto ukradne býka alebo ovcu a zabije ich alebo predá, tak za každého býka nahradí päť býkov a za každú ovcu päť oviec. 2 Ak pristihnú zlodeja, keď sa dobýva do domu, alebo keď ho podkopáva, a porania ho tak, že zomrie, ten, čo ho poraní, nebude vinný za jeho krv. 3 Ale ak to urobí po východe slnka, je vinný za jeho krv. - Zlodej musí dať náhradu. Ak však nemá nič, treba ho predať za ukradnutú vec. 4 Keď sa ukradnutá vec, býk, osol alebo ovca nájde u neho živá dá dvojnásobnú náhradu. 5 Ak niekto urobí škodu na poli alebo na vinici, alebo pustí svoj statok a ten sa pasie na cudzom poli, nahradí najlepším zo svojho poľa a najlepším zo svojej vinice. (Podľa odhadu škody.) 6 Ak sa vznieti oheň, zachváti tŕnie a potom spáli obilie v stohoch alebo ešte na poli, ten, kto oheň rozložil, nahradí škodu.

O uschovaných veciach. - 7 Ak si dá niekto inému do úschovy peniaze alebo iné cenné predmety a niekto ich v jeho dome ukradne, tak zlodej, ak sa nájde, nahradí to dvojnásobne. 8 Ak sa však zlodej nenájde, tak majiteľ domu sa dostaví pred sudcov (a odprisahá), že nesiahol po majetku svojho blížneho.

9 V prípade každej sprenevery, či už ide o býka, osla, ovcu, plášť alebo o čokoľvek, čo sa stratilo a majiteľ by o tom tvrdil: "To je ono!", záležitosť oboch príde pred sudcov. A ten, koho sudcovia vyhlásia za vinníka, musí svojmu blížnemu dať dvojnásobnú náhradu.

10 Ak niekto dá inému do opatery osla, býka alebo ovcu, alebo hocijaké dobytča a ono odhynie alebo sa dokaličí alebo ho odvlečú tak, že to nik nevidel, 11 medzi oboma rozhodne prísaha pred Pánom, že nesiahol na majetok svojho blížneho. Majiteľ sa musí s tým uspokojiť a ten nemusí dať náhradu. 12 Ak mu ho však ukradli, dá majiteľovi náhradu. 13 Ak mu ho roztrhali, nech ho donesie na dôkaz. Za roztrhané nemusí dávať náhradu.

14 Kto si od iného niečo vypožičia a dokaličí sa to alebo odkape, tak musí dať, ak majiteľ nebol pri tom, plnú náhradu. 15 Keď bol však majiteľ pri tom, nemusí dávať náhradu. Ak bolo najaté, dostane jeho nájomné.

Zvláštne ustanovenia. - 16 Kto zvedie pannu, ktorá nebola zasnúbená, a bude s ňou obcovať, zaplatí svadobný dar a vezme si ju za manželku! 17 Ale ak mu ju jej otec nijako nechce dať, zaplatí toľko, koľko sa dáva panne do vena!

18 Čarodejnicu nenecháš nažive!

19 Kto bude obcovať so zvieraťom, musí zomrieť!

20 Kto prináša obetu bohom, okrem jedinému Pánovi, prepadne kliatbe smrti!

21 Cudzinca nebudeš napádať a utláčať, veď sami ste boli cudzincami v egyptskej krajine!

22 Vdove a sirote nebudete krivdiť! 23 Ak im budeš krivdiť a oni budú volať ku mne, ja isto vypočujem ich volanie, 24 vzbĺkne môj hnev a pobijem vás mečom. Potom budú vaše ženy vdovami a vaše deti sirotami. 25 Ak požičiaš niekomu z môjho ľudu, chudobnému, ktorý je pri tebe, peniaze, nebudeš sa k nemu správať ako vydierač! Nebudeš od neho žiadať úroky! 26 Ak vezmeš do zálohy plášť svojho blížneho, vrátiš mu ho do západu slnka! 27 Veď je to jeho jediný odev, jeho jediná prikrývka na jeho telo. V čom by spal? Ak bude ku mne volať, vypočujem ho, lebo som milosrdný.

28 Sudcov nebudeš znevažovať a kniežaťu svojho ľudu nebudeš zlorečiť! 29 Z hojnosti svojho humna a z muštu svojho lisu neotáľaj odvádzať! 30 Prvorodeného zo svojich synov dáš mne! Takisto urobíš so svojím dobytkom a ovcami! Sedem dní ostane u svojej matky, na ôsmy deň ho odovzdáš mne!

31 Budete mi svätými ľuďmi! Mäso z roztrhaného na poli nebudete jesť! Hodíte to psom!


Exodus - kap 23

Pravdivosť a spravodlivosť pred súdom. - 1 Nebudeš šíriť nepravdivú povesť! Nepodáš svoju ruku tomu, kto je v nepráve, aby si krivo nesvedčil! 2 Nespojíš sa na zlú vec s väčšinou a pri spore nebudeš vypovedať podľa väčšiny, aby si neprekrúcal pravdu! 3 Ani chudobnému nebudeš nadŕžať pri súde!

4 Ak natrafíš na býka alebo osla, čo sa zatúlal tvojmu nepriateľovi, priveď mu ho späť! 5 Ak zbadáš, že osol tvojho odporcu padol pod svojím bremenom, neobídeš ho, ale pomôžeš mu ho zdvihnúť!

6 Nebudeš prekrúcať právo chudobného v jeho spornej veci! 7 Nepravdivej výpovedi sa budeš vyhýbať! Nevinného a toho, kto je v práve, nepripravíš o život, lebo ja neospravodlivím toho, kto je nespravodlivý! 8 Dar neprijmeš, lebo dar zaslepí aj múdrych a prekrúti záležitosť tých, čo sú v práve! 9 Nebudeš utláčať cudzinca; sami viete, ako mu to padne, veď aj vy ste boli cudzincami v egyptskej krajine!

Zákon o sobotňajšom roku. - 10 Šesť rokov budeš osievať svoju pôdu a zbierať svoju úrodu, 11 v siedmom roku je necháš ležať úhorom a neobrobíš ju; nech sa z nej živia chudobní tvojho ľudu; a čo zostane, nech spasú poľné zvieratá! To isté urobíš so svojou vinicou a so svojím olivovým sadom! 12 Šesť dní budeš pracovať, v siedmy deň zachováš sobotu, aby si odpočinul tvoj býk a osol a oddýchol syn tvojej nevoľnice a cudzinec!

13 Všetko, čo som vám prikázal, budete zachovávať a mená cudzích bohov nebudete vzývať! To nech nik nepočuje z vašich úst!

Tri výročné sviatky. - 14 Tri razy do roka mi budeš sláviť sviatky. 15 Zachováš sviatok Nekvasených chlebov: sedem dní budeš jesť nekvasené chleby, ako som ti prikázal, v určenom čase v mesiaci abíb! Veď v ňom si vyšiel z Egypta. Ale neprídeš predo mňa s prázdnymi rukami! 16 Okrem toho (zachováš) sviatok Žatvy, prvotín svojej práce, toho, čo si zasial na poli, a sviatok Oberania na konci roka, keď zoberieš z poľa svoju úrodu! 17 Tri razy do roka sa ukáže každý muž pred Pánom, svojím Bohom!

18 Nebudeš vylievať krv mojej obety na kysnutý chlieb, ani loj z mojich sviatočných obetí neodložíš do nasledujúceho rána!

Prísľub pomoci a požehnania. - 19 To najlepšie, prvotiny tvojej pôdy, prinesieš do domu Pána, svojho Boha!

Kozľa nebudeš variť v mlieku jeho matky!

20 Hľa, ja pošlem pred tebou svojho anjela, aby ťa ochraňoval na ceste a doviedol ťa na miesto, ktoré som ti pripravil. 21 Maj sa pred ním na pozore a počúvaj jeho hlas a neodporuj mu, lebo vám neprepáči vaše previnenia, veď je v ňom moje meno! 22 Ale ak budeš počúvať jeho hlas a robiť všetko, čo hovorím, potom budem nepriateľom tvojich nepriateľov a sužovateľom tvojich sužovateľov. 23 Lebo môj anjel pôjde pred tebou a privedie ťa k Amorejčanom, Hetejcom, Ferezejcom, Kanaánčanom, Hevejcom a Jebuzejcom, ktorých vyhubím. 24 Nebudeš sa klaňať ich bohom, ani uctievať ich, ani robiť ich skutky, lež bezohľadne zrúcaš ich pamätníky! 25 Budeš slúžiť Pánovi, svojmu Bohu, aby som požehnal tvoj chlieb, tvoju vodu a oddialil od teba choroby. 26 V tvojej krajine nebude potom ženy, ktorá by potratila alebo bola neplodná - a ja doplním tvoje dni do plného počtu.

27 Vyšlem pred tebou svoju hrôzu a do zmätku uvediem každý ľud, ku ktorému prídeš, a všetkých tvojich nepriateľov zaženiem na útek pred tebou. 28 Pošlem pred tebou sršne, ktoré pred tebou vyženú Hevejcov, Kanaánčanov a Hetejcov. 29 Nevyženiem ich pred tebou za jeden rok, aby sa zem neobrátila v púšť a aby sa nerozmnožila divá zver na tvoju škodu. 30 Pomaly ich budem vyháňať spred teba, kým sa nerozmnožíš a neovládneš krajinu. 31 Tvojmu územiu dám siahať od Červeného mora až po Filištínske more a od púšte až po rieku, lebo obyvateľov krajiny dám do tvojej moci, aby si ich vyhnal spred seba. 32 Neuzavrieš s nimi ani s ich bohmi zmluvu! 33 Nezostanú bývať v tvojej krajine, aby ťa nezviedli na hriech proti mne. Keby si uctieval ich bohov, bola by to tvoja záhuba."


Exodus - kap 24

Uzavretie zmluvy medzi Bohom a Izraelom. - 1 Potom povedal Mojžišovi: "Vystúp k Pánovi ty, Áron, Nadab, Abiu a sedemdesiat zo starších Izraela a budete sa klaňať z diaľky! 2 Len sám Mojžiš sa priblíži k Pánovi, oni sa nepriblížia, ani ľud nevystúpi s ním!"

3 Potom Mojžiš prišiel a rozpovedal ľudu všetky Pánove slová, totiž všetky ustanovenia, a všetok ľud jednohlasne odpovedal: "Všetko, čo hovoril Pán, splníme." 4 Potom Mojžiš všetky Pánove slová napísal. Keď ráno vstal, postavil pred vrchom oltár a dvanásť pamätníkov podľa dvanástich kmeňov Izraela. 5 Nato dal izraelským mládencom rozkaz, aby pripravili pre Pána zápalnú obetu a na pokojnú obetu zabili býčky. 6 Tu vzal Mojžiš polovicu krvi, a nalial ju do obetnej misky a druhú polovicu vylial na oltár. 7 A Mojžiš vzal knihu zmluvy a čítal ju nahlas ľudu, pričom oni vraveli: "Všetko, čo hovoril Pán, splníme a zachováme!" 8 Tu Mojžiš vzal krv, pokropil ňou ľud a povedal: "Hľa, toto je krv zmluvy, ktorú Pán uzavrel s vami na základe všetkých týchto slov!" 9 Potom Mojžiš, Áron, Nadab, Abiu a sedemdesiat starších z Izraela vystúpili hore 10 a tu videli Izraelovho Boha. Pod jeho nohami bolo čosi ako plocha zo zafírových dlaždíc a lesklo sa to ako samo nebo. 11 A on nevystrel ruku proti vyvoleným Izraelitom. Mohli hľadieť na Boha. Potom jedli a pili (z obetovaného).

Mojžiš dostáva od Pána tabule zákona. - 12 A pán povedal Mojžišovi: "Vystúp ku mne na vrch a zostaneš tam! Dám ti dve kamenné tabule: zákon a prikázania, ktoré som napísal, aby si ich učil!" 13 Mojžiš a jeho služobník Jozue vstali a Mojžiš vystúpil na Boží vrch. 14 Starším však prikázal: "Čakajte na nás tu, kým sa k vám nevrátime! Veď Áron a Hur sú tu s vami! Kto bude mať nejaký spor, nech sa obráti na nich!" 15 Keď potom Mojžiš vystúpil na vrch, vrch zahalil oblak. 16 Tu zostúpila na vrch Pánova sláva a oblak ho zahaľoval šesť dní. V siedmy deň zavolal z oblaku Mojžiša. 17 V očiach Izraelitov sa Pánova sláva na končiari vrchu javila ako žeravý oheň. 18 Mojžiš vošiel do oblaku a Mojžiš zostal na vrchu štyridsať a štyridsať nocí.


Exodus - kap 25

Bohoslužobné ustanovenia, 25 - 31

Zbierka predpisov o svätyni. - 1 Tu Pán hovoril Mojžišovi: 2 "Povedz Izraelitom, aby vyberali pre mňa dary. Od každého, kto dá dobrovoľne vyberte dar pre mňa! 3 Takéto dary máte od nich prijať: Zlato, striebro a meď, 4 belasý a červený purpur, karmazín, jemné plátno a kozie súkno, 5 baranie kože, tachášové kože, akáciové drevo, 6 olej do lampy, voňavky do oleja na pomazanie a do voňavého kadidla, 7 ónyxové kamene a iné drahokamy na vyloženie efódu a náprsníka. 8 Postavia mi svätyňu a budem bývať uprostred nich. 9 Celkom podľa toho, čo ti teraz ukážem, podľa vzoru príbytku a podľa vzoru všetkého jeho náradia to vyhotovíte!

Archa. - 10 Z akáciového dreva mi urobia archu dva a pol lakťa dlhú, poldruha lakťa širokú a poldruha lakťa vysokú. 11 Obiješ ju rýdzim zlatom; zvnútra i zvonku ju obiješ a navrchu dookola urobíš zlatý veniec. 12 Uleješ pre ňu štyri zlaté krúžky a pripevníš ich na jej štyri nohy, čiže dva krúžky na jednu stranu a dva krúžky na druhú stranu. 13 Potom vyhotovíš dve tyče z akáciového dreva a obiješ ich zlatom. 14 Tieto tyče zastrčíš do krúžkov, čo sú na bokoch archy, aby sa na nich archa nosila. 15 Tyče zostanú v krúžkoch archy, nesmú sa z nich vytiahnuť. 16 Do archy uložíš zákon, ktorý ti dám.

17 Urobíš aj vrchnák (zľutovnicu) z rýdzeho zlata, dva a pol lakťa dlhý a poldruha lakťa široký. 18 Aj dvoch cherubov, kovaných zo zlata, spravíš hore na oboch koncoch zľutovnice; 19 jedného cheruba pripojíte na jednom konci, druhého na druhom konci. Na zľutovnici hore na oboch koncoch urobíš cherubov. 20 Cherubi nech majú rozpäté krídla a nech svojimi krídlami zakrývajú zľutovnicu, kým ich tváre budú obrátené oproti sebe. Cherubi nech upierajú svoj zrak na zľutovnicu. 21 Zľutovnicu polož na archu a do archy vlož zákon, ktorý ti dám. 22 Tam sa budem zjavovať a zo zľutovnice, spomedzi oboch cherubov, čo sú na arche zákona, budem hovoriť všetko, čo ti nariadim pre Izraelitov.

Stôl predkladných chlebov. - 23 Urobíš aj stôl z akáciového dreva, dva lakte dlhý, lakeť široký a poldruha lakťa vysoký. 24 Obiješ ho čistým zlatom a navrchu dookola urobíš zlatý veniec. 25 Dookola na ňom urobíš na dlaň široký rám a na ráme dookola urobíš zlatý veniec. 26 Zhotovíš preň štyri zlaté krúžky a pripevníš ich na štyroch rohoch, pri každej nohe jeden. 27 Krúžky budú hneď pri ráme na zastrčenie tyčí, aby sa stôl mohol nosiť. 28 Tyče vyhotovíš z akáciového dreva a obiješ ich zlatom. Na nich sa bude stôl nosiť.

29 Spravíš k nemu aj misy, misky, kanvy a čaše, v ktorých sa budú prinášať mokré obety. Vyhotovíš ich z čistého zlata. 30 Na stôl budeš stále klásť predo mňa predkladané chleby.

Sedemramenný svietnik. - 31 Ďalej vyhotovíš svietnik z čistého zlata; svietnik, ktorého podstavec a ramená budú kované. Z neho budú vychádzať kvetné kalíšky, hlavičky a kvety. 32 Z jeho bokov bude vychádzať šesť ramien: tri ramená svietnika z jedného boku a tri ramená svietnika z druhého boku. 33 Na každom ramene budú tri kvetné kalíšky mandľovníkovej podoby s hlavičkou a kvetom. Tak to bude na všetkých šiestich ramenách, čo vychádzajú zo svietnika. 34 Na samom svietniku budú štyri kvetné kalíšky mandľovníkovej podoby s hlavičkou a kvetom, 35 a to tak, že hlavička bude pod dvoma ramenami, ktoré z neho vychádzajú, potom hlavička pod ďalšími dvoma ramenami a opäť hlavička pod dvoma ramenami. Teda pod šiestimi ramenami, ktoré vychádzajú zo svietnika. 36 Hlavičky a ramená budú z neho vychádzať a všetko bude kované z jedného kusa rýdzeho zlata. 37 Vyhotovíš aj sedem lámp a nasadíš ich na svietnik, aby osvetľovali priestor, čo je pred ním. 38 Aj odštipovače a panvičky, čo k nemu prislúchajú, nech sú z čistého zlata. 39 Spotrebuješ na to hrivnu zlata, vrátane všetkého jeho príslušenstva. 40 A hľaď, aby si to urobil podľa vzoru, ktorý si videl na vrchu.


Exodus - kap 26

Prikrývky na svätostánok. - 1 Potom urobíš svätostánok z desiatich záclon. Ony budú z niťového plátna, z belasého a červeného purpuru a z karmazínu, urobíš ich s cherubmi, ako robieva umelec! 2 Dĺžka jednej záclony bude dvadsaťosem lakťov a šírka štyri lakte. Všetky záclony budú rovnakej miery. 3 Päť záclon bude spojených dovedna a druhých päť záclon bude tiež spojených dovedna. 4 Potom urobíš z belasého purpuru očká na samom kraji poslednej záclony jedného spojeného kusa a takisto urobíš na okraji poslednej záclony druhého spojeného kusa. 5 Prirobíš teda päťdesiat očiek na jednej záclone a päťdesiat očiek prirobíš na okraji poslednej záclony druhého spojeného kusa, a to tak, aby očká boli oproti sebe. 6 Urobíš tiež päťdesiat zlatých sponiek a záclony zopneš sponkami dovedna tak, aby svätostánok bol jedným celkom.

7 Potom z jedenástich kobercov z kozej srsti vyhotovíš prikrývku na svätostánok. 8 Každý koberec bude mať dĺžku tridsať lakťov a šírku štyri lakte. Jedenásť kobercov bude mať rovnakú mieru. 9 Potom spojíš päť týchto kobercov osve a takisto šesť kobercov osve. Šiesty koberec však prehneš cez polovicu na priečelie svätostánku. 10 Na okraj posledného koberca spojeného kusa prirobíš päťdesiat očiek a takisto päťdesiat na okraj posledného koberca druhého spojeného kusa. 11 Urobíš tiež päťdesiat medených sponiek, tieto sponky zastrčíš do očiek a prikrývku spojíš v jeden celok. 12 Z koberca, čo zo stanovej prikrývky visí ako prebytočný, nech polovica prebytočného pokrovca visí na zadnej strane stánku. 13 A z toho, čo je prebytočné na dĺžku stanovej prikrývky, nech visí po lakti po oboch stranách svätostánku, aby ho zakrývalo. 14 Potom urobíš na stánok ešte prikrývku z červeno farbených baraních koží a na to ešte pokrývku z tachášových koží.

Stavba svätostánku. - 15 Na svätostánok narobíš aj stojatých dosiek z akáciového dreva. 16 Každá doska bude desať lakťov dlhá a poldruha lakťa široká. 17 Opatríš ich dvoma čapíkmi, ktorými sa budú spájať dovedna; tak to urobíš na každej doske. 18 Dosky na svätostánok prichystaj takto: Dvadsať dosiek na južnú stranu, na stranu poludnia, 19 a pod dvadsať dosiek urobíš štyridsať strieborných podstavcov, po dva podstavce na jednu dosku pod oba jej čapíky. 20 Takisto aj na druhú stranu svätostánku, na severnú stranu: dvadsať dosiek 21 a štyridsať podstavcov, po dva podstavce na každú dosku. 22 Na zadnú, západnú stranu, urobíš šesť dosiek! 23 Okrem toho urobíš dve dosky na rohy stanu na zadnej strane. 24 Tie budú dvojdielne odspodku až dovrchu k prvému krúžku - takto budú vyhotovené obe - a umiestiš ich do oboch rohov. 25 Bude to teda osem dosiek s ich striebornými podstavcami, dovedna šestnásť strieborných podstavcov, po dva podstavce pod každú dosku. 26 Aj žrde urobíš z akáciového dreva. Päť žrdí pre dosky na jednej strane svätostánku, 27 päť žrdí na druhej strane svätostánku a päť žrdí na zadnej, západnej strane svätostánku. 28 Stredná žrď, čo je v strede dosiek, bude siahať od jedného konca až na druhý. 29 Dosky pokryješ zlatom a aj ich krúžky, do ktorých sa zasunú žrde, urobíš zo zlata. Aj žrde obiješ zlatom. 30 A potom postavíš stánok podľa vzoru, ktorý si videl na vrchu.

Vnútro svätostánku. - 31 Urobíš aj oponu z belasého a červeného purpuru, z karmazínu a niťového plátna s cherubmi! Urobíš ju tak, ako robieva umelec. 32 Potom ju zavesíš na štyri stĺpy z akáciového dreva, ktoré sú potiahnuté zlatom, stoja na štyroch strieborných podstavcoch a ich háčky sú tiež zo zlata. 33 Oponu zavesíš na háčky a za ňu postavíš archu zákona! Opona vám bude oddeľovať svätyňu od veľsvätyne! 34 Potom vo veľsvätyni položíš na archu zákona zľutovnicu. 35 Stôl umiestiš vonku pred oponou a na južnej strane svätostánku naproti stolu svietnik, kým stôl bude stáť na strane severnej. 36 Aj na vchod do svätostánku urob oponu, pestrú, z belasého a červeného purpuru, karmazínu a niťového plátna! 37 Pre túto oponu urob päť stĺpov z akáciového dreva, oblož ich zlatom, ich háčky budú tiež zo zlata, a odlej pre ne päť medených podstavcov!


Exodus - kap 27

Nádvorie: Oltár. - 1 Potom urobíš z akáciového dreva oltár päť lakťov dlhý a päť lakťov široký; oltár bude štvoruholníkový a tri lakte vysoký. 2 Na jeho štyroch uhloch urobíš rohy, ktoré budú z neho vyčnievať, a obtiahneš ho meďou! 3 Vyhotovíš aj popolnice na odstraňovanie popola, lopatky, panvičky, vidlice a uhoľnice, čo k nemu patria. Všetko jeho náradie urobíš z medi. 4 Potom naň urobíš sieťovité medené mriežky a na mriežkach, na ich štyroch rohoch, upevníš štyri medené krúžky 5 a upevníš to dolu pod okružným schodíkom oltára tak, že mriežky budú siahať až do polovice oltára. 6 Pre oltár urobíš tyče z akáciového dreva a obiješ ich meďou. 7 Tieto tyče sa budú zasúvať do krúžkov, a tak tyče budú po oboch stranách oltára, aby ho bolo možno nosiť. 8 Urobíš ho z dosiek, dutý! Urobíš ho tak, ako si videl na vrchu!

Nádvorie. - 9 Nádvorie svätostánku urobíš takto: Na jeho južnú stranu vyhotovíš plachty z niťového plátna - sto lakťov dĺžky na túto stranu. 10 K tomu dvadsať stĺpov s ich dvadsiatimi medenými podstavcami. Stĺpové háčky a krúžky budú zo striebra. 11 Takisto pozdĺž severnej strany plachty v dĺžke sto lakťov, k tomu dvadsať stĺpov s ich dvadsiatimi medenými podstavcami. 12 Šírka nádvoria na západnej strane bude mať päťdesiat lakťov plachiet a k tomu desať stĺpov s ich podstavcami. 13 Aj predná, východná šírka nádvoria bude mať päťdesiat lakťov: 14 pätnásť lakťov plachiet na jednej strane a k tomu tri stĺpy s troma podstavcami, 15 takisto na druhej strane pätnásť lakťov plachiet a k tomu tri stĺpy s troma podstavcami. 16 Vchod do nádvoria bude mať záclonu širokú dvadsať lakťov z belasého a červeného purpuru, karmazínu a niťového plátna s vyšívaním a k tomu štyri stĺpy s ich štyrmi podstavcami. 17 Všetky nádvorné stĺpy dookola budú mať strieborné krúžky. Aj ich háčky budú strieborné, ich podstavce však budú medené. 18 Dĺžka nádvoria bude sto lakťov, jeho šírka päťdesiat lakťov a výška päť lakťov. Plachty budú z niťového plátna a podstavce z medi. 19 Všetko náčinie svätostánku, ktoré sa bude používať na jeho plnú obsluhu, aj všetky jeho kolíky a všetky kolíky nádvoria budú z medi.

Olej pre svietnik. - 20 Prikáž Izraelitom, aby ti naznášali jemného oleja z roztlčených olív do svietnika, aby lampy neprestajne svietili. 21 V stane zjavenia pred oponou, čo bude pred archou zákona, nech sa oň starajú Áron a jeho synovia, aby pred Pánom svietil od večera do rána. Toto bude navždy platný predpis pre všetky izraelské pokolenia.


Exodus - kap 28

Kňazské rúcho

Rúcho Árona a jeho synov. - 1 Zavolaj k sebe spomedzi Izraelitov svojho brata Árona a jeho synov, aby mi slúžili ako kňazi: Áron a jeho synovia Nádab, Abiu, Eleazar a Itamar. 2 A pre svojho brata Árona zhotovíš posvätné rúcho na česť a ozdobu! 3 Porozprávaš sa so všetkými, čo sa rozumejú umeniu, ktorých som naplnil umeleckým duchom, aby zhotovili pre Árona rúcho, žeby sa mohol posvätiť a slúžiť mi ako kňaz. 4 Takéto rúcha urobia: náprsník, efód (náramenník), pláštik, tuniku z tkanej priadze, mitru a pás. Tieto posvätné šaty urobia tvojmu bratovi Áronovi a jeho synom, aby mi posluhovali ako kňazi. 5 Použijú na to zlato, belasý a červený purpur, karmazín a plátno.

Efód (náramenník). - 6 Efód zhotovia zo zlata, belasého a červeného purpuru, karmazínu a niťového plátna, ako robieva umelec. 7 Bude mať dve náplecné časti a na oboch stranách bude s nimi navrchu spojený. 8 Aj šnúra, ktorou sa bude uväzovať, bude takou istou prácou a z jedného kusa s ním; bude zo zlata, modrého a červeného purpuru, karmazínu a niťového plátna. 9 Potom vezmeš dva ónyxové kamene a vyryješ do nich mená Izraelových synov, 10 šesť na jeden kameň a ostatných šesť mien na druhý kameň v poradí, ako sa narodili. 11 Brusičovi kameňov a kameňorytcovi dáš do oboch kameňov vyryť mená Izraelových synov. Zasadíš ich do zlatého pletiva 12 a potom oba kamene pripevníš na plecné čiastky efódu ako kamene spomienky na Izraelových synov. Áron bude nosiť ich mená na oboch svojich pleciach pred Pánom, aby sa na nich pamätalo. 13 Potom vyhotovíš zlaté pletivo 14 a dve retiazky z rýdzeho zlata. Urobíš ich krútené na spôsob šnúrok a tieto retiazky vyhotovené ako šnúrky upevníš na tkanivo!

Náprsník. - 15 Potom urobíš náprsník Božieho rozhodovania, ako robieva umelec. Urobíš ho tak, ako je zhotovený efód: zo zlata, belasého a červeného purpuru, karmazínu a niťového plátna. 16 Bude štvorcový, vo dvoje zložený a na piaď dlhý a široký. 17 V štyroch radoch ho vyložíš drahokamami! V prvom rade bude karneol, topás a smaragd, 18 v druhom rade: rubín, zafír a diamant, 19 v treťom rade: hyacint, achát a ametyst 20 a vo štvrtom rade: chryzolit, ónyx a beryl. Zasadíš ich v radoch do zlatého pletiva. 21 Kameňov bude dvanásť podľa mien Izraelových synov, teda podľa ich mien kameňorytec vyryje mená jednotlivých dvanástich kmeňov. 22 Potom na náprsník pripevníš dve pletené retiazky, urobené z čistého zlata na spôsob šnúrky. 23 Ďalej urobíš na náprsník dva zlaté krúžky a oba krúžky upevníš na vrchných koncoch náprsníka! 24 Potom obe zlaté šnúrky pripevníš na oba krúžky na vrchnom konci náprsníka! 25 Druhé dva konce oboch šnúrok pripevníš na obe tkanivá a potom ich upevníš na náplecných častiach efódu, ktoré sú obrátené k náprsníku. 26 Potom urobíš ešte dva zlaté krúžky a pripevníš ich na spodných rohoch náprsníka na jeho vnútornej, k efódu obrátenej strane! 27 Urobíš ešte dva zlaté krúžky a pripevníš ich na oboch stranách efódu dolu, nad pásom efódu. 28 Potom zviažeš náprsník za jeho spodné krúžky tkanicou z belasého purpuru s krúžkami efódu tak, aby ležal nad pásom efódu. Takto sa náprsník nebude môcť oddeľovať od efódu. 29 Áron teda bude nosiť mená Izraelových synov na náprsníku rozhodovania na svojom srdci ako stálu spomienku pred Pánom, kedykoľvek vojde do svätyne.

30 Do náprsníka rozhodovania vložíš urim a tumim, aby boli na Áronovom srdci, kedykoľvek sa predstaví pred Pána. Takto bude Áron ustavične nosiť Božie rozhodnutia pre Izraelitov na svojom srdci pred Pánom.

Kňazský plášť. - 31 Ďalej urobíš plášť pod efód, celý z belasého purpuru. 32 V strede bude otvor pre hlavu a dookola otvoru bude tkaná obruba, takže otvor bude ako na pancierovej košeli, aby sa netrhal. 33 Dolu, na jeho spodnom okraji, pripevníš dookola granátové jablká z belasého a červeného purpuru a karmazínu - pôjdu dookola celého okraja - a medzi ne zlaté zvončeky tak, 34 že sa po okraji plášťa budú dookola striedať zlaté zvončeky s granátovými jablkami. 35 Áron ho bude nosiť, keď bude konať službu, aby ho počuli zvoniť, keď bude vchádzať do svätyne pred Pána a keď bude vychádzať, aby nezomrel.

Náčelná tabuľka. - 36 Potom vyhotovíš z rýdzeho zlata tabuľku a vyryješ na ňu rytcovou prácou Svätý Pánov. 37 Pripevníš ju na šnúrku z belasého purpuru a priviaže sa na mitru; bude teda na prednej strane mitry, 38 bude na Áronovom čele, aby tak Áron nosil previnenia, ktorých sa Izraeliti dopustia pri obetovaní všetkých svojich posvätných darov. Bude stále na jeho čele, aby oni dosiahli milosrdenstvo u Pána.

Tunika, mitra a pás. - 39 Utkáš aj tuniku z jemnej ľanovej priadze, zhotovíš mitru z niťového plátna a urobíš pestrofarebný pás.

Rúcho jednoduchých kňazov. - 40 Aj pre Áronových synov zhotovíš tuniky a urobíš pre nich pásy ako i vysoké čiapky na česť a ozdobu! 41 A oblečieš do toho svojho brata Árona a s ním aj jeho synov a pomažeš ich; uvedieš ich do úradu a posvätíš ich, aby mi slúžili ako kňazi. 42 Narobíš aj krátkych plátenných spodkov na zakrytie ich nahoty; budú siahať od bedier až po stehná. 43 Áron a jeho synovia ich budú mať, kedykoľvek vojdú do stanu zjavenia alebo pristúpia k oltáru konať službu vo svätyni, aby neuvalili na seba vinu a neumreli. Toto bude trvalý predpis preň a pre jeho potomkov po ňom.


Exodus - kap 29

Posvätenie Árona a jeho synov. - 1 A aby mi slúžili ako kňazi, urobíš s nimi toto: Vezmi jedného mladého býka, dva bezchybné barany, 2 nekvasené chleby, nekvasené, na oleji zamiesené pagáče ako i nekvasené a olejom potreté oblátky, ktoré pripravíš z jemnej pšeničnej múky, 3 vložíš to do koša a v koši ich prinesieš - k tomu býčka a tie dva barany.

4 Potom privedieš Árona a jeho synov ku vchodu do stanu zjavenia a umyješ ich vodou. 5 Nato vezmeš rúcho a oblečieš Árona do tuniky, plášťa, čo prislúcha k efódu, do efódu a náprsníka a opášeš ho efódovou stuhou 6 položíš mu na hlavu mitru a na mitru mu pripevníš posvätnú stuhu. 7 Potom vezmeš olej na svätenie a vyleješ mu ho na hlavu a pomažeš ho. 8 Potom privedieš jeho synov, oblečieš im tuniky 9 a opášeš ich pásom - ako Árona tak i jeho synov - a položíš im vysoké čiapky. A takto sa ich kňazstvo stane trvalým ustanovením. Takto uvedieš Árona a jeho synov do ich úradu.

Trojitá obeta. - 10 Potom privedieš mladého býka pred stan zjavenia a Áron i jeho synovia položia ruky na hlavu býčka. 11 Ty potom býčka zabiješ pred Pánom pri vchode do stanu zjavenia, 12 vezmeš z býčkovej krvi a ňou palcom potrieš rohy oltára. Všetku ostatnú krv vyleješ okolo spodku oltára. 13 Nato vezmeš všetok loj, čo pokrýva vnútornosti, lojovú vrstvu spod pečene, obe obličky s lojom, čo je na nich, a prinesieš to spálením na oltári. 14 Mäso býčka však, jeho kožu a trus spáliš na ohni mimo tábora. To je obeta za hriech.

15 Potom vezmeš jedného barana a Áron a jeho synovia položia na baranovu hlavu ruky. 16 Nato barana zabiješ, naberieš z jeho krvi a porozlievaš ju okolo oltára. 17 Potom barana rozsekáš na kusy, umyješ jeho vnútornosti a nohy a položíš ich k ostatným kusom a k hlave. 18 A takto prinesieš celého barana ako zápal na oltári. To je celostná žertva pre Pána, príjemná vôňa, zápalná obeta pre Pána.

19 Potom vezmeš druhého barana a Áron a jeho synovia zasa položia ruky na baranovu hlavu. 20 Barana zabiješ, vezmeš niečo z jeho krvi a potrieš okraje pravého ucha Árona a jeho synov a palce ich pravej ruky a nohy; ostatnú krv porozlievaš okolo oltára. 21 Potom vezmeš niečo z krvi, čo bude na oltári, a z oleja na svätenie a pokropíš Árona a jeho rúcho aj jeho synov a rúcho jeho synov a bude posvätený on aj jeho rúcho i jeho synovia a ich rúcha s ním. 22 Potom vyberieš z barana loj, a to chvost, loj, ktorým sú pokryté vnútornosti, lojovú vrstvu spod pečene, obe obličky s ich lojom a pravú lopatku - lebo to je baran posvätenia -, 23 napokon vezmeš jeden bochník chleba, jeden pagáč zamiesený na oleji a jednu oblátku z koša nekvasených chlebov, ktorý je pred Pánom, 24 a toto všetko vložíš do rúk Árona a jeho synov, aby to obetovali ako podávaciu obetu Pánovi. 25 Potom im to z rúk vezmeš a spáliš to ako celostnú žertvu na oltári na príjemnú vôňu pred Pánom. To je zápalná obeta pre Pána. 26 Potom vezmeš prsia barana, ktorým bol posvätený Áron, a prinesieš to pred Pána ako podávaciu obetu - a to pripadne tebe za podiel.

Kňazský podiel z oltára. - 27 Prsia podávacej obety a lopatku, čo bola oddelená z barana pri svätení Árona a jeho synov ako podávacia a pozdvihovaná obeta, vyhlásiš za posvätené! 28 To pripadne Áronovi a jeho synom ako trvalá náležitosť zo strany Izraelitov, lebo to je obeta pozdvihovania a ako obeta pozdvihovania bude z pokojných obiet Izraelitov ako ich obeta pozdvihovania Pánovi.

Dedenie kňazského rúcha. - 29 Áronovo posvätné rúcho prejde po ňom na jeho synov, aby v ňom boli pomazávaní a uvádzaní do svojho úradu. 30 Sedem dní ho bude nosiť ten, ktorý z jeho synov nastúpi ako veľkňaz na jeho miesto a ktorý bude vchádzať do stanu zjavenia, aby konal službu vo svätyni.

Obetná hostina. - 31 Potom vezmeš barana z posvätenia (kňazov) a jeho mäso uvaríš na posvätnom mieste! 32 Mäso barana a chlieb, čo je v koši, budú jesť Áron a jeho synovia pri vchode do stanu zjavenia. 33 Smú jesť iba tí, za ktorých bola prinesená zmierna obeta, keď boli uvádzaní do úradu a keď boli svätení. Iný z toho jesť nesmie, lebo je to sväté. 34 Ak by niečo z mäsa posvätenia alebo z chleba malo zostať do rána, spáliš, čo ostalo, na ohni. Nebude sa to jesť, lebo je to sväté. 35 S Áronom a s jeho synmi urobí všetko, čo som ti prikázal. Sedem dní bude trvať (slávnosť) svätenia (kňazov)! 36 Každý deň obetuješ jedného mladého býka ako zmiernu obetu za hriech! A oltár očistíš tým, že na ňom prinesieš zmiernu obetu a pomažeš ho, aby si ho posvätil. 37 Sedem dní budeš konať zmierne obrady na oltári a posväcovať ho; tak bude oltár posvätený. Každý, kto sa dotkne oltára bude zasvätený.

Každodenná celostná žertva. - 38 A toto budeš obetovať na oltári: deň čo deň dva jednoročné baránky, 39 jedného baránka budeš obetovať ráno a druhého v podvečer; 40 k tomu desatinu jemnej múky, zmiešanú so štvrtinou hina oleja z roztlčených olív, a na tekutú obetu štvrtinu hina vína na jedného baránka. 41 Druhého baránka obetuj okolo večera - pritom si budeš počínať ako pri raňajšej obete jedál a k nej prislúchajúcej tekutej obete - na príjemnú vôňu, ako zápalnú obetu Pánovi. 42 To bude vaša pravidelná celostná zápalná obeta pred Pánom z pokolenia na pokolenie, ktorá sa bude prinášať pred vchodom do stanu zjavenia, kde sa vám budem zjavovať, aby som tam s tebou hovoril.

Božia prítomnosť v stane. - 43 Tam sa budem zjavovať Izraelovým synom a miesto sa posvätí mojou slávou. 44 Stan zjavenia a oltár posvätím ja. Aj Árona a jeho synov ja posvätím, aby mi slúžili ako kňazi. 45 Budem bývať uprostred Izraelitov a budem ich Bohom. 46 A spoznajú, že ja, Pán, som ich Boh, ktorý ich vyviedol z egyptskej krajiny, aby som býval uprostred nich - ja, Pán, ich Boh.


Exodus - kap 30

Kadidlový oltár. - 1 Zhotovíš aj oltár na pálenie kadidla! Urobíš ho z akáciového dreva, 2 lakeť dlhý a lakeť široký, teda štvorcový, a dva lakte vysoký! Jeho rohy budú z neho vyčnievať. 3 Obložíš ho čistým zlatom, aj jeho dosku a jeho steny dookola, aj jeho rohy, a dookola ho obrúbiš zlatým vencom! 4 Pod veniec zhotovíš na obe strany po dva zlaté krúžky a pripevníš ich na oboch stranách, aby sa cez ne dali pretiahnuť tyče a aby bolo možno oltár nosiť. 5 Tyče urobíš z akáciového dreva a obiješ ich zlatom! 6 A postavíš ho pred oponu, ktorá visí pred archou zákona, pred zľutovnicu, čo je nad zákonom, kde sa ti budem ja zjavovať. 7 Áron bude na ňom spaľovať voňavé kadidlo. Bude ho páliť každé ráno, keď upraví lampy. 8 Aj v podvečer ho zapáli, keď rozsvieti lampy. To bude vaša pravidelná kadidlová obeta pred Pánom z pokolenia na pokolenie. 9 Na ňom nesmiete obetovať iné kadidlo, ani zápalnú obetu, ani obetu jedál, ani vylievať naň tekutú obetu. 10 Áron na ňom raz do roka vykoná zmierny obrad s krvou obetovanou za hriechy, čo je na zmierenie. Zmierenie vykoná na ňom raz do roka a bude to z pokolenia na pokolenie. On bude presvätý Pánovi."

Daň z hlavy pre svätyňu. - 11 Potom Pán prikázal Mojžišovi: 12 "Keď budeš zisťovať počet Izraelitov, ktorí podliehajú sčítaniu, nech pri sčítaní každý odovzdá Pánovi výkupné za svoj život, aby ich pri sčítaní nezastihlo nešťastie. 13 Každý, kto prejde sčítaním, dá pol šekla podľa váhy svätyne - šekel sa ráta za dvadsať gerov -, pol šekla je poplatok pre Pána. 14 Každý, kto podlieha sčítaniu, od dvadsiateho roku nahor, musí odovzdať poplatok pre Pána. 15 Bohatý nedá viac a chudobný nedá menej ako pol šekla, keď budú dávať Pánovi poplatok za svoj život. 16 A ty povyberáš výkupné od Izraelitov a použiješ ho na vyhotovenie stanu zjavenia, aby ono pripamätúvalo pred Pánom Izraelitov a aby ste (takto) vykúpili svoje životy."

Medené umývadlo. - 17 Potom Pán hovoril Mojžišovi: 18 "Urobíš medenú nádrž s medeným podstavcom na umývanie a postavíš ju medzi stanom zjavenia a oltárom a naleješ do nej vody. 19 Áron a jeho synovia si v nej budú umývať ruky a nohy; 20 keď budú mať vojsť do stanu zjavenia, umyjú sa vodou, aby neumreli, a takisto, keď sa budú približovať k oltáru, aby konali službu a aby obetovali zápalnú obetu Pánovi. 21 Umyjú si teda ruky a nohy, aby nezomreli. To bude pre nich trvalým predpisom; preň a pre jeho potomkov z pokolenia na pokolenie."

Olej na svätenie. - 22 Ďalej Pán prikázal Mojžišovi: 23 "Vezmeš voňavé látky najlepšieho druhu: päťsto šeklov najjemnejšej myrhy a polovicu tohto teda dvestopäťdesiat šeklov voňavej škorice a dvestopäťdesiat šeklov voňavého puškvorca, 24 päťsto šeklov kasie podľa váhy svätyne a jeden hin olivového oleja. 25 Z toho pripravíš svätý olej na pomazanie, prenikavo voňajúcu masť, ako robieva olejkár. 26 Týmto pomažeš stan zjavenia a archu zákona, 27 stôl so všetkým jeho náradím, svietnik s jeho náčiním a kadidlový oltár; 28 aj oltár na zápalné obety so všetkým jeho príslušenstvom a umývadlo s jeho podstavcom. 29 Takto ich posvätíš a budú presväté. Každý, kto sa ich dotkne, bude zasvätený. 30 Pomažeš aj Árona a jeho synov a posvätíš ich, aby mi slúžili ako kňazi. 31 A Izraelitom prikážeš: "Pre vás to bude svätý olej pomazania z pokolenia na pokolenie; 32 nesmie vyliať na telo človeka a takýmto miešaním sa nesmie pripravovať nijaký iný olej, lebo je svätý a bude vám za svätý! 33 Kto by si podobným spôsobom pripravil takúto miešaninu, alebo niečo by z nej dal nepovolanému, musí byť vyhubený zo svojho ľudu!"

Zloženie kadidla. - 34 Pán prikázal Mojžišovi aj toto: "Vezmeš voňavé látky: stakte, lastúrové kadidlo, galban a priesvitné kadidlo, všetko v rovnakých čiastkach, 35 a pripravíš z toho kadidlo, silnú zmiešaninu, ako robieva voňavkár, zmiešané so soľou, čisté, na posvätné používanie. 36 Čiastku z toho roztlčieš na jemný prach a niečo z toho položíš pred zákon do stanu zjavenia, kde sa ti budem zjavovať: to bude pre vás presvätou vecou! 37 Kadidlo v takom zložení, aké pripravíš, nesmiete pre seba zarábať; bude ti sväté pre Pána. 38 Kto by si však pripravil také, ako je toto, a chcel by sa kochať v jeho príjemnej vôni, nech je vyhubený zo svojho ľudu!"


Exodus - kap 31

Remeselníci, ktorí majú zhotoviť svätyňu. - 1 Potom Pán hovoril Mojžišovi: 2 "Hľaď, ja som po mene povolal Beseléla, syna Uriho, syna Hurovho z Júdovho kmeňa, 3 a naplnil som ho Božím duchom, zmyslom pre umenie, dôvtipom a zručnosťou pre každú prácu, 4 aby zhotovil plány a aby ich uskutočnil v zlate, v striebre a medi, 5 aby brúsil kamene na osadzovanie, vyrezával drevo a vôbec prevádzal všetky práce. 6 Pridal som aj Achisamechovho syna Óliaba z Danovho kmeňa a každému, kto sa rozumie remeslu, dal som múdrosti, aby vyhotovili všetko, čo som ti prikázal: 7 stánok zjavenia, archu zmluvy, zľutovnicu na ňu a ostatné stánkové zariadenie, 8 stôl a jeho náčinie, svietnik z rýdzeho zlata s jeho príslušenstvom, aj kadidlový oltár 9 a oltár zápalných obiet so všetkým jeho príslušenstvom, umývadlo s podstavcom, 10 sviatočné a posvätné rúcha pre kňaza Áron a rúcha pre jeho synov na kňazskú službu, 11 ďalej olej na pomazanie a voňavé kadidlo pre svätyňu. Všetko urobia tak, ako som ti rozkázal."

Príkaz o sobote. - 12 Ďalej Pán prikázal Mojžišovi: 13 "Povedz Izraelitom: "Zachovávajte moju sobotu! Veď ona je znamením medzi mnou a vami z pokolenia na pokolenie, aby sa poznalo, že ja som Pán, ktorý vás posväcuje! 14 Zachovávajte moju sobotu, nech vám je svätá! Kto ju znesvätí, musí zomrieť. Kto by v ten deň pracoval, bude vyhubený spomedzi svojho ľudu! 15 Šesť dní budete pracovať, v siedmy deň je však Pánova svätá sobota, deň odpočinku. Každý, kto bude v sobotu pracovať, musí zomrieť! 16 Nech Izraeliti zachovávajú sobotu a nech ju svätia z pokolenia na pokolenie ako večnú povinnosť zmluvy. 17 Nech je ona na večné znamenie medzi mnou a Izraelitmi, lebo za šesť dní Pán stvoril nebo a zem, v siedmy deň však odpočíval a oddychoval!"

Pán dáva Mojžišovi dve kamenné tabule. - 18 A keď s ním na vrchu Sion dokončil svoj rozhovor, dal Mojžišovi dve kamenné tabule, popísané Božím prstom.


Exodus - kap 32

Odpad ľudu a obnovenie tabúľ zákona 32 - 34

Zlaté teľa. - 1 Keď ľud videl, že Mojžiš nezostupuje z vrchu, zhrnul sa okolo Árona a povedal mu: "Poď, urob nám boha, ktorý pôjde pred nami. Veď nevieme, čo je s tým mužom, Mojžišom, čo nás vyviedol z egyptskej krajiny." 2 Áron im povedal: "Posnímajte zlaté náušnice, čo nosia vaše ženy, synovia a dcéry, a prineste mi ich!" 3 A všetok ľud si postŕhal zlaté náušnice, čo nosili na ušiach, a doniesli ich Áronovi. 4 On to vzal z ich rúk, roztopil to a urobil zlaté teľa. A oni vraveli: "Toto je tvoj boh, Izrael, ktorý ťa vyviedol z egyptskej krajiny!" 5 Keď to Áron videl, postavil pred ním oltár. Potom dal Áron vyhlásiť: "Zajtra je Pánov sviatok!" 6 Druhé ráno zavčasu vstali a priniesli celostnú zápalnú a pokojnú obetu. Potom sa ľud posadil a jedol a pil. Nato sa zdvihli a veselili sa.

Mojžiš oroduje za ľud u Pána. - 7 A Pán hovoril Mojžišovi: "Choď, zostúp, lebo tvoj ľud, čo si vyviedol z egyptskej krajiny, robí zle! 8 Veľmi rýchlo odbočili z cesty, ktorú som im určil. Urobili si liate teľa, klaňali sa mu, priniesli mu obetu a vykrikovali: "Toto je tvoj boh, Izrael, čo ťa vyviedol z egyptskej krajiny." 9 Potom Pán povedal Mojžišovi: "Videl som, čo je to za ľud. Pozri, je to ľud nepoddajnej šije! 10 Teraz ma nechaj, nech zahorí môj hnev proti nim a vyhubím ich! Teba však urobím veľkým národom." 11 Ale Mojžiš sa pokúšal upokojiť Pána, svojho Boha, a hovoril: "Prečo by mal, Pane, vybúšiť tvoj hnev proti ľudu, ktorý si ty mohutnou silou a mocnou rukou vyviedol z egyptskej krajiny?! 12 Prečo by mali Egypťania vravieť: "V zlovôli ich vyviedol, aby ich zmárnil na horách a vyničil ich zo zemského povrchu?!" Odlož svoj prudký hnev a maj zľutovanie nad nešťastím svojho ľudu! 13 Spomeň si na svojich služobníkov Abraháma, Izáka a Izraela, ktorým si na seba samého prisahal a prisľúbil: "Rozmnožím vaše potomstvo ako hviezdy na nebi a celú túto zem, o ktorej som hovoril, dám vášmu potomstvu, aby ju vlastnilo na večné veky!" 14 A Pán oľutoval nešťastie, ktorým chcel navštíviť svoj ľud.

Čiastočné potrestanie ľudu. - 15 Potom sa Mojžiš vrátil, zostúpil z vrchu a v rukách mal dve tabule zákona, ktoré boli popísané na oboch stranách; boli popísané z prednej i zo zadnej strany. 16 Tabule boli Božím dielom a písmo bolo Božím písmom - vyrytým na tabuliach. 17 Keď Jozue počul krik ľudu, ktorý hlasno kričal, povedal Mojžišovi: "V tábore je vojnový pokrik!" 18 On odvetil: "To nie je hlas víťazného spevu ani hlas spevu po porážke, ja počujem len spev!" 19 Keď sa priblížil k táboru a zbadal teľa a tance, Mojžiša pochytil hnev, odhodil tabule z rúk a roztrieskal ich na úpätí vrchu. 20 Nato chytil teľa, ktoré si urobili, spálil ho na ohni a rozmrvil ho na prach. Ten vysypal do vody a dal ju Izraelitom piť. 21 Potom Mojžiš povedal Áronovi: "Čo ti urobil tento ľud, že si uvalil naň také veľké previnenie?!" 22 Áron odpovedal: "Pán môj, nehnevaj sa! Veď ty vieš, že tento ľud je zlý! 23 Vraveli mi: "Urob nám boha, ktorý pôjde pred nami, lebo nevieme, čo sa stalo s tým mužom, Mojžišom, ktorý nás vyviedol z egyptskej krajiny." 24 Povedal som im: "Kto má zlato, nech sa ho zbaví!" Oni mi ho dali, ja som ho pohádzal do ohňa a urobilo sa toto teľa."

25 Keď Mojžiš videl, že ľud bol taký bezuzdný - lebo Áron im popustil uzdu na škodoradosť ich nepriateľov -, 26 Mojžiš sa postavil do vchode do táboriska a zvolal: "Kto je za Pána, ku mne sa!" I zhromaždili sa okolo neho všetci leviti. 27 A on im povedal: "Toto hovorí Pán, Boh Izraela: "Každý nech si opáše meč na bedrá! Choďte cez tábor od jedného vchodu k druhému vchodu a zabíjajte svojich bratov, priateľov i príbuzných!" 28 A leviti urobili tak, ako rozkázal Mojžiš. A v ten deň padlo z ľudu do tritisíc mužov. 29 Potom Mojžiš povedal: "Dnes ste zasvätili svoje ruky Pánovi - veď každý bol proti svojmu bratovi -, a preto dnes ste požehnaní!"

Opätovná Mojžišova prosba a ľútosť Izraelitov. - 30 Na druhý deň povedal Mojžiš ľudu: "Previnili ste sa veľkým hriechom. Ja teraz vystúpim k Pánovi, hádam ho budem môcť uzmieriť za váš hriech." 31 Tak Mojžiš odišiel opäť k Pánovi a povedal: "Ach, tento ľud sa dopustil veľkej viny, veď si urobil boha zo zlata. 32 A teraz alebo im odpusť ich previnenie, alebo ak nie, vytri ma zo svojej knihy, ktorú si napísal!" 33 Pán však odpovedal Mojžišovi: "Kto sa proti mne prehrešil, toho vytriem zo svojej knihy. 34 Teraz už len choď a buď vodcom ľudu tam, kde som ti prikázal. Hľa anjel pôjde pred tebou! Ale keď príde čas ich navštívenia, navštívim ich hriech." 35 A Pán bil ľud za to, že si dali urobiť teľa, čo vyhotovil Áron.


Exodus - kap 33

Pán sa odvracia od ľudu. - 1 Potom Pán povedal Mojžišovi: "Choď, odíď odtiaľto ty aj ľud, čo si vyviedol z egyptskej krajiny, do krajiny, ktorú som odprisahal Abrahámovi, Izákovi a Jakubovi, keď som povedal: "Dám ju tvojmu potomstvu." 2 Pošlem pred tebou anjela a vyženie Kanaánčanov, Hetejcov, Ferezejcov, Hevejcov a Jebuzejcov 3 a on ťa vovedie do krajiny, ktorá oplýva mliekom a medom. Ja nepôjdem uprostred teba, lebo si ľud nepoddajnej šije. Inak by som ťa musel cestou zahubiť." 4 Keď ľud počul túto tvrdú reč, zosmutnel a nik nenosil svoje šperky. 5 Lebo Pán povedal Mojžišovi: "Povedz Izraelitom: "Ste tvrdošijný ľud! Keby som chvíľku šiel uprostred teba, musel by som ťa cestou zahubiť. Odlož teda svoje šperky a potom uvidím, ako s tebou naložím." 6 A Izraeliti nenosili od vrchu Horeb svoje šperky.

Stánok zjavenia. - 7 Mojžiš vzal stánok, postavil ho mimo tábora, neďaleko od tábora, a nazval ho stánkom zjavenia. Každý, kto sa chcel obrátiť na Pána, vyšiel k stánku zjavenia, čo stál mimo tábora. 8 Keď vyšiel k stánku Mojžiš, všetok ľud vstal, každý sa postavil pri vchode do svojho stanu a hľadel za Mojžišom, kým neprišiel k stánku. 9 A len čo Mojžiš vošiel do stánku, spustil sa nadeň oblačný stĺp a ostal stáť pri vchode do stánku. Potom sa rozprával s Mojžišom. 10 A všetok ľud videl stáť oblačný stĺp pri vchode do stánku. Tu všetci povstali a každý sa vrhol (na zem) pri vchode do svojho stanu. 11 Pán sa však rozprával s Mojžišom z tváre do tváre, ako keď sa niekto rozpráva so svojím priateľom. Potom sa vrátil do tábora. Ale jeho služobník, mladík Jozue, Nunov syn, sa nevzďaľoval zo stánku.

Pán sa dáva uprosiť - 12 A Mojžiš povedal Pánovi: "Pozri, ty mi prikazuješ: "Vyveď tento ľud!" A neoznámil si mi, koho pošleš so mnou, hoci si povedal: "Poznám ťa po mene, ba našiel si milosť v mojich očiach." 13 Ak som teraz našiel v tvojich očiach milosť, prezraď mi, prosím, svoje zámery, aby som poznal, že som našiel milosť v tvojich očiach. Veď tento ľud je tvojím národom!" 14 On odpovedal: "Ja mám ísť osobne (s tebou), aby si ty mal pokoj?!" 15 Tu on odpovedal jemu: "Ak nepôjdeš s nami osobne, ani nás nevyvádzaj odtiaľto! 16 A po čom poznám, že som našiel milosť v tvojich očiach, ja a tvoj ľud, ak nie po tom, že pôjdeš s nami a my, ja a tvoj ľud, budeme tým vyznačení pred všetkými národmi, čo sú na zemskom povrchu?" 17 Tu Pán povedal Mojžišovi: "Aj toto, o čo si prosil, urobím, lebo ty si našiel milosť v mojich očiach a ja ťa poznám podľa mena!" 18 On povedal: "Daj mi vidieť svoju slávu!" 19 On mu odvetil: "Predvediem pred tebou všetku svoju nádheru a vyslovím pred tebou aj Pánovo meno. Milostivý budem, ku komu chcem byť milostivý, a zmilujem sa nad tým, nad kým sa chcem zmilovať!" 20 A ešte mu povedal: "Moju tvár nemôžeš vidieť, lebo niet človeka, ktorý by mňa videl, a ostal by nažive!" 21 A Pán hovoril ďalej: "Hľa, neďaleko mňa je miesto, tam vystúp na skalu! 22 Keď tade pôjde moja sláva, postavím ťa do skalnej trhliny a položím na teba svoju ruku, kým neprejdem. 23 Potom svoju ruku odtiahnem a ty ma uvidíš odzadu. Ale moju tvár nesmie nik vidieť!"


Exodus - kap 34

Mojžiš vidí Pána. - 1 A Pán opäť hovoril Mojžišovi: "Vykreš si dve kamenné tabule, práve také, aké boli prvé, a ja na tabule napíšem slová, čo boli na prvých tabuliach, ktoré si rozbil. 2 A buď pripravený vystúpiť včasráno na vrch Sinaj a postaviť sa na temene vrchu predo mňa. 3 Nikto však nesmie vystúpiť s tebou, nech sa nik neukazuje na celom vrchu! Ani ovce a dobytok sa nesmú pásť nablízku." 4 Mojžiš teda vykresal dve kamenné dosky, také, aké boli prvé, a včas vstal a vystúpil na vrch Sinaj, ako mu prikázal Pán; do rúk vzal tie dve tabule.

5 Keď sa potom Pán zniesol v oblaku, Mojžiš sa postavil k nemu a vzýval Pánovo meno. 6 Potom Pán prešiel popred neho a volal: "Pán, Pán je milostivý a láskavý Boh, zhovievavý, veľmi milosrdný a verný. 7 On preukazuje milosrdenstvo tisícom, odpúšťa neprávosť, zločiny a hriech, ale nič nenecháva nepotrestané: on navštevuje vinu otcov na deťoch a detných deťoch až do tretieho a štvrtého pokolenia!" 8 Tu sa Mojžiš rýchlo vrhol na zem, poklonil sa 9 a povedal: "Ak som, Pane, našiel milosť v tvojich očiach, prosím, poď s nami, Pane! Je to síce ľud nepoddajnej šije, ale odpusť nám naše previnenia a hriech a prijmi nás za svojich!" 10 Vtedy on povedal: "Hľa, ja uzavriem zmluvu pred všetkým tvojím ľudom. Budem robiť zázraky, aké sa nestali na celej zemi a medzi všetkými národmi. A všetok ľud, uprostred ktorého žiješ, uvidí Pánovo dielo. Lebo je priam hrozné, čo urobím s tebou!

Varovanie pred modloslužbou. - 11 Dávaj dobrý pozor, čo ti dnes prikazujem. Ja vyženiem spred teba Amorejčanov, Kanaánčanov, Hetejcov, Ferezejcov, Hevejcov a Jebuzejcov. 12 Chráň sa uzavrieť zmluvu s obyvateľmi krajiny, do ktorej vojdeš, aby ti uprostred teba neboli na skazu. 13 Ale pováľaj ich oltáre, porozbíjaj ich modly a vyrúbaj ich posvätné stromy (ašery), 14 lebo sa nesmieš klaňať cudzím bohom. Veď Pánovo meno je Žiarlivý, on je žiarlivý Boh. 15 Nesmieš uzavrieť zmluvu s obyvateľmi krajiny, lebo keď sa budú vláčiť za svojimi bohmi a keď budú obetovať svojim bohom, zavolali by aj teba a jedol by si z ich obetí. 16 Ani neber ich dcéry svojim synom za ženy, lebo keď sa ich dcéry budú vláčiť za svojimi bohmi, zviedli by aj tvojich synov a aj ty by si sa vláčil za ich bohmi.

Opravdivá úcta k Bohu. - 17 Nerob si liatych bohov! 18 Zachovávaj sviatok nekvasených chlebov! Sedem dní jedz nekvasené chleby - ako som ti nariadil - v určenom čase v mesiaci abíb, lebo v mesiaci abíb si vyšiel z Egypta. 19 Všetko, čo otvára materské lono, patrí mne; samčie zo všetkého tvojho statku: prvorodené z dobytka a oviec. 20 Prvorodené osla vykúpiš ovcou. Ak ho nevykúpiš, zlomíš mu väzy! Svojho prvorodeného syna však vykúpiš a nech sa nik neukáže predo mnou s prázdnymi rukami. 21 Šesť dní budeš robiť, v siedmy deň však zachováš sobotu. Aj v čase orby a žatvy zachováš sobotu! 22 Zasvätíš aj sviatok týždňov, prvotín pšeničnej žatvy, aj sviatok oberania na konci roka. 23 Tri razy do roka sa každý tvoj muž ukáže pred tvárou všemohúceho Pána, Izraelovho Boha. 24 Lebo ja vyženiem spred teba národy a rozšírim tvoje územie a nik nebude siahať na tvoju krajinu, keď budeš tri razy do roka vystupovať, aby si sa ukázal pred Pánom, svojím Bohom. 25 Nebudeš vylievať krv mojej obety na kysnutý chlieb, ani obetu paschy neodložíš do nasledujúceho rána! 26 To najlepšie, prvotiny svojej pôdy, prinesieš do príbytku Pána, svojho Boha. Kozľa nebudeš variť v mlieku jeho matky!"

Obnovenie kamenných tabúľ. - 27 Potom Pán povedal Mojžišovi: "Napíš si tieto slová, lebo na podklade týchto slov som uzavrel zmluvu s tebou a Izraelom!" 28 A ostal tam s Pánom štyridsať dní a štyridsať nocí. Nejedol chlieb a nepil vodu. Potom Pán napísal na tabule príkazy zmluvy, desatoro prikázaní.

Mojžišova žiariaca tvár. - 29 Keď Mojžiš zostupoval z vrchu - dve tabule zákona mal Mojžiš v rukách, keď zostupoval z vrchu -, Mojžiš nevedel, že mu žiari tvár od rozhovoru, ktorý s ním mal. 30 Keď Áron a Izraeliti videli, že Mojžišovi žiari tvár, báli sa k nemu priblížiť. 31 Mojžiš ich volal a prišli k nemu Áron a všetci poprední pospolitosti a Mojžiš sa s nimi porozprával. 32 Potom sa priblížili všetci Izraeliti a on im rozpovedal všetko, o čom s ním Pán na vrchu Sinaj hovoril. 33 Keď Mojžiš skončil rozhovor s nimi, dal si na tvár závoj. 34 A kedykoľvek Mojžiš predstúpil pred Pána, aby s ním hovoril, závoj odkladal, kým sa nevrátil späť. A keď vyšiel, oznamoval Izraelitom, čo mal prikázané. 35 Izraeliti zakaždým videli Mojžišovu tvár a Mojžišovi tvár žiarila. A Mojžiš si dával závoj na tvár, kým nevošiel, aby sa s ním rozprával.


Exodus - kap 35

Vyhotovenie svätostánku, jeho zariadenia a kňazského rúcha 35 - 40

Príkaz o sobote. - 1 Potom Mojžiš zhromaždil celú izraelskú pospolitosť a povedal im: "Toto je to, čo Pán prikazuje robiť: 2 Šesť dní budete pracovať, v siedmy deň však budete mať svätú sobotu, úplný odpočinok pre Pána. Každý, kto bude v ten deň konať nejakú prácu, musí zomrieť. 3 V sobotňajší deň nesmiete klásť oheň v nijakej domácnosti!"

Výzva k ľudu, aby obetoval na svätyňu. - 4 Ďalej hovoril Mojžiš celej izraelskej pospolitosti: "Toto je to, čo prikazuje Pán: 5 Dajte zo svojho imania dary pre Pána! Každý, koho na to nabáda srdce, nech prinesie dar pre Pána: zlato, striebro a meď, 6 belasý a červený purpur, karmazín, plátno a koziu srsť, 7 na červeno farbené ovčie kože, tachášove kože a akáciové drevo, 8 olej do lámp, látku na olej svätenia a na voňavé kadidlo, 9 ónyxové kamene a iné drahokamy na ozdobu efódu a náprsníka!

Nábor rozličných remeselníkov. - 10 A nech prídu všetci, čo sa rozumejú umeniu medzi vami, a nech vyhotovia všetko, čo Pán nariadil: 11 stánok, jeho prikrývku a pokrývku, jeho krúžky, dosky, závory, stĺpy a podstavce, 12 archu a jej tyče, zľutovnicu a oddeľujúcu oponu, 13 stôl, jeho tyče a jeho náradie s predkladnými chlebmi, 14 svietnik, svetlá a ich príslušenstvo, lampy a olej na svietenie, 15 kadidlový oltár a jeho tyče, olej na svätenie a príjemne voňajúce kadidlo, záclonu na vchod do svätyne, 16 oltár na zápalné obety a medené mriežky na ňom, jeho tyče a všetko jeho príslušenstvo, umývadlo a jeho podstavec, 17 plachty na nádvorie, jeho stĺpy a jeho podstavce a záclonu na nádvorie, 18 kolíky na príbytok a kolíky na nádvorie ako aj ich povrázky, 19 slávnostné rúcha pre službu vo svätyni, posvätné rúcho pre kňaza Árona a rúcha pre jeho synov na kňazskú službu."

Prevedenie zbierky. - 20 Tu celá izraelská pospolitosť odišla. 21 Potom však prišiel každý, koho nabádalo srdce, a každý, koho nútila na to myseľ, a priniesli dar pre Pána na zhotovenie, stánku zjavenia, na všetku jeho službu v ňom a na posvätné rúcha. 22 Prišli mužovia i ženy, každý, koho na to nabádalo srdce, a priniesli spony, ušné krúžky, prstene, náhrdelníky, najrozličnejšie zlaté ozdoby; a každý, kto chcel dať svoj zásvätný dar Pánovi, doniesol ho. 23 Každý, kto mal belasý a červený purpur, karmazín, niťové plátno, koziu srsť, na červeno farbené ovčie kože a tachášové kože, priniesol to. 24 Každý, kto chcel dať dar zo striebra a zlata, priniesol dar pre Pána a každý, kto mal akáciové drevo, priniesol ho na zhotovenie všetkého toho, čo bolo treba vyhotoviť. 25 Aj všetky zručné ženy priadli ručne a doniesli priadzu na belasý a červený purpur, na karmazín a na niťové plátno. 26 A všetky ženy, ktoré sa cítili na to, priadli koziu srsť. 27 Kniežatá zasa podonášali ónyxové kamene a iné drahokamy na ozdobu efódu a náprsníka, 28 ako i voňavé látky a olej do lámp, na olej svätenia a na príjemne voňajúce kadidlo. 29 Všetci mužovia a ženy, ktorých nutkalo srdce dať dar na všetky tieto práce, ktoré Pán nariadil prostredníctvom Mojžiša, oni, Izraeliti, to priniesli ako dobrovoľné dary pre Pána.

Zverenie prác remeselníkom. - 30 Potom Mojžiš hovoril Izraelitom: "Hľaďte, Pán po mene povolal Beseléla, syna Uriho, syna Hurovho, z Júdovho kmeňa, 31 a naplnil ho Božím duchom, zmyslom pre umenie, dôvtipom, vedomosťou a zručnosťou na každú prácu, 32 aby vypracoval plány a uskutočnil ich v zlate, striebre a medi, 33 aby zručne rezal kamene na osadzovanie, spracúval drevo a konal všetky umelecké práce. 34 Dal mu však aj vlohy poučovať iných, jemu a Achisamechovmu synovi Óliabovi z Danovho kmeňa. 35 Naplnil ich zmyslom pre umenie, aby vykonali každú prácu: remeselnícku, tkáčsku a umeleckú z belasého a červeného purpuru, z karmazínu i z niťového plátna, akú robí jednoduchý tkáč. Oni sú určení riadiť celú prácu a zhotovovať plány.


Exodus - kap 36

1 Nech teda pracujú Beselél, Óliab a všetci mužovia, ktorí sa rozumejú umeniu, ktorým Pán dal zmysel pre umenie a dôvtip, takže vedia previesť všetky potrebné práce pre svätyňu podľa všetkého toho, čo prikázal Pán." 2 Potom Mojžiš zavolal Beseléla, Oliaba a všetkých mužov, ktorí sa rozumeli umeniu, ktorým Pán dal zmysel pre umenie, všetkých, ktorých na to nabádalo ich srdce, aby išli vykonať prácu. 3 A hoci dostali od Mojžiša všetky dary, ktoré podonášali Izraeliti na vykonanie potrebných prác na svätostánku, oni mu prinášali každé ráno ďalšie dary.

Zastavenie zbierky. - 4 Tu prišli všetci umelci, ktorí sa venovali práci okolo svätyne, priamo od svojej práce, ktorú konali, 5 a povedali Mojžišovi: "Ľud donáša oveľa viac, ako je potrebné na vykonanie práce, ktorú treba previesť podľa Pánovho rozkazu!" 6 A Mojžiš dal rozhlásiť po táborisku: "Nech nik, ani muž, ani žena, nedonáša dar pre svätostánok!" Takto zabránili ľudu prinášať ešte viac. 7 Toho, čo doniesli, bolo dosť na prevedenie celej práce, ba mali ešte nadbytok.

Zhotovenie prikrývok na svätostánok. - 8 A všetci, čo sa medzi pracujúcimi rozumeli umeniu, zhotovili svätostánok z desiatich kobercov. Urobili ich z niťového plátna, belasého a červeného purpuru a karmazínu s cherubmi, ako robieva umelec. 9 Každý koberec bol dvadsaťosem lakťov dlhý a štyri lakte široký. Všetky koberce mali rovnakú mieru. 10 Päť kobercov spojil dovedna a druhých päť kobercov tiež spojil spolu. 11 Potom na okraji posledného koberca jedného dovedna spojeného kusa narobil očiek z belasého purpuru a takisto urobil aj na okraji posledného koberca druhého dovedna spojeného kusa. 12 Päťdesiat očiek urobil na jednom konci a päťdesiat očiek urobil aj na okraji druhého koberca, ktorý prislúchal k druhému dovedna spojenému kusu, a to tak, že očká na nich boli jedno oproti druhému. 13 Zhotovil aj päťdesiat zlatých sponiek a koberce spojil ich sponkami dovedna tak, že svätostánok bol jedným celkom.

14 Potom narobil kobercov z koze srsti na pokrov svätostánku. Spojil na to jedenásť kobercov. 15 Každý koberec bol tridsať lakťov dlhý a štyri lakte široký. Jedenásť kobercov malo rovnakú mieru. 16 Potom päť týchto kobercov spojil dovedna a šesť kobercov tiež dovedna. 17 Nato na okraji posledného koberca jedného spojeného kusa urobil päťdesiat očiek a takisto päťdesiat očiek na okraji posledného koberca druhého spojeného kusa. 18 Zhotovil aj päťdesiat medených sponiek, aby mohol spojiť prikrývky tak, žeby boli jedným celkom. 19 Potom urobil na svätostánok pokrývku z červeno farbených ovčích koží a na to ešte inú pokrývku z tachášových koží.

Dosky na svätostánok a ich príslušenstvo. - 20 Potom nachystal na svätostánok stojatých dosiek z akáciového dreva. 21 Každá doska bola desať lakťov dlhá a poldruha lakťa široká. 22 Každá doska mala dva čapíky, ktoré boli navzájom spojené. Tak to urobil na každej doske svätostánku. 23 Na svätostánok nachystal na južnú stranu dvadsať dosiek 24 a urobil štyridsať strieborných podstavcov pod dvadsať dosák, dva podstavce pod každú dosku pod oba jej čapíky; 25 aj na druhú stranu stánku, na severnú stranu prichystal dvadsať dosiek 26 a pod ne štyridsať strieborných podstavcov, po dva podstavce pod každú dosku. 27 Na zadnú stranu svätostánku, na stranu západnú, urobil šesť dosiek 28 a k tomu urobil dve rohové dosky na rohy zadnej časti svätostánku. 29 Ony boli dvojdielne odspodku až dovrchu po svoj prvý krúžok. Tak ich vyhotovil obe na obidva rohy. 30 Tak tam bolo osem dosiek a ich šestnásť strieborných podstavcov, po dvoch a dvoch podstavcoch pod každú dosku. 31 Narobil tiež z akáciového dreva žrdí: päť pre dosky na jednej strane svätostánku, 32 päť žrdí pre dosky na druhej strane svätostánku a päť žrdí pre dosky na zadnej strane, na západnej strane svätostánku. 33 Prostrednú žrď urobil takú, že prechodila stredom dosiek z jedného konca až na druhý. 34 Dosky obil zlatom a ich krúžky, cez ktoré prechádzali žrde, urobil zo zlata a žrde obtiahol tiež zlatom.

Dve opony. - 35 Potom zhotovil oponu z belasého a červeného purpuru, karmazínu a niťového plátna, urobil ju s cherubmi, ako robieva umelec. 36 Zhotovil pre ňu stĺpy z akáciového dreva a obtiahol ich zlatom, ich háčiky boli zo zlata. Pod ne ulial štyri strieborné podstavce. 37 Na vchod do svätostánku spravil pestrotkanú záclonu z belasého a červeného purpuru, karmazínu a niťového plátna 38 a jej päť stĺpov, ich háčiky, ich hlavice a krúžky boli zo zlata. Ich päť podstavcov bolo však z medi.


Exodus - kap 37

Zhotovenie archy zmluvy. - 1 Potom Beselél urobil z akáciového dreva archu dva a pol lakťa dlhú, a poldruha lakťa širokú a poldruha lakťa vysokú. 2 Obtiahol ju rýdzim zlatom znútra i zvonku a na vrchu dookola urobil zlatý veniec. 3 Ulial pre ňu štyri zlaté krúžky na jej štyri nohy, čiže dva krúžky na jej jednu stranu a dva krúžky na jej druhú stranu. 4 Potom z akáciového dreva spravil tyče a obil ich zlatom. 5 Tieto tyče prestrčil cez krúžky na bokoch archy, aby sa archa dala nosiť. 6 Nato urobil vrchnák (zľutovnicu) z rýdzeho zlata, dva a pol lakťa dlhý a poldruha lakťa široký. 7 A na oboch koncoch zľutovnice urobil dvoch zlatých kovaných cherubov: 8 jedného cheruba na jednom konci a druhého cheruba na druhom konci. Cherubov prirobil na zľutovnici na jej oboch koncoch. 9 Cherubi mali vystreté krídla nahor tak, že svojimi krídlami zakrývali zľutovnicu, zatiaľ čo ich tváre boli obrátené oproti sebe. Tváre cherubov sa upierali na zľutovnicu.

Stôl predkladných chlebov. - 10 Potom z akáciového dreva zhotovil stôl, dva lakte dlhý, jeden lakeť široký a poldruha lakťa vysoký, 11 obil ho rýdzim zlatom a okolo neho urobil zlatý veniec. 12 Spravil okolo neho aj rám, na dlaň široký, a na rám upevnil dookola zlatý veniec. 13 Ulial preň štyri zlaté krúžky a krúžky pripevnil na štyroch rohoch pri jeho štyroch nohách. 14 Pod samým rámom boli krúžky na tyče, aby sa stôl dal nosiť. 15 Zhotovil tyče z akáciového dreva a obil ich zlatom, aby stôl bolo možno nosiť. 16 Vyhotovil tiež nádoby na stôl, príslušné misy, misky, kanvy a čaše na prinášanie mokrých obetí.

Zlatý sedemramenný svietnik. - 17 Ďalej urobil svietnik z rýdzeho zlata; urobil kovaný svietnik, tak jeho podstavec ako i jeho byľ; jeho kvetné kalíšky, jeho hlavičky a jeho kvety vychádzali z neho. 18 A z jeho bokov vychádzalo šesť ramien: tri ramená svietnika z jedného boku a tri ramená svietnika z druhého boku. 19 Na každom ramene boli tri kvetné kalíšky mandľovníkovej podoby s hlavičkou a kvetom, a to rovnako na šiestich ramenách, čo vychádzali zo svietnika. 20 Na samom svietniku boli štyri kvetné kalíšky mandľovníkovej podoby s hlavičkou a kvetom tak, 21 že pod každým z troch párov ramien bolo po jednej hlavičke. Teda pod šiestimi ramenami, ktoré z neho vychádzali. 22 Jeho hlavičky a ramená vychádzali z neho a všetko bolo vykované z jedného kusa rýdzeho zlata. 23 Spravil k nemu aj sedem lámp a príslušné odštipovače a panvičky z čistého zlata. 24 Naň a na všetko jeho príslušenstvo spotreboval jednu hrivnu čistého zlata.

Kadidlový oltár. - 25 Potom zhotovil z akáciového dreva lakeť dlhý a lakeť široký, teda štvorcový, a dva lakte vysoký kadidlový oltár. Jeho rohy vyčnievali z neho. 26 Obtiahol ho rýdzim zlatom, aj jeho dosku a jeho steny dookola, aj jeho rohy, a obrúbil ho zlatým vencom. 27 Potom pripevnil na jeho stranách, na oboch jeho bokoch pod vencom, po dva zlaté krúžky na zastrčenie tyčí, aby ho bolo možno na nich nosiť. 28 Tyče urobil z akáciového dreva a obil ich zlatom.

Olej na svätenie a kadidlo. - 29 Potom pripravil svätý olej na svätenie a čisté, príjemne voňajúce kadidlo, ako robieva voňavkár.


Exodus - kap 38

Oltár zápalných obiet. - 1 Potom urobil z akáciového dreva oltár zápalných obiet, päť lakťov dlhý a päť lakťov široký, teda štvorcový, a tri lakte vysoký. 2 Na jeho štyroch uhloch urobil rohy, ktoré z neho vyčnievali, a obtiahol ho meďou. 3 Urobil aj všetko náčinie pre oltár: popolnice, lopatky, panvičky, vidlice a uhoľnice. Všetko jeho náčinie vyhotovil z medi. 4 Na oltár urobil aj sieťovité medené mriežky dolu pod okružným schodíkom až do polovice jeho výšky. 5 Potom odlial štyri krúžky na štyri uhly medenej mriežky na zasunutie tyčí. 6 Aj tyče spravil z akáciového dreva a obtiahol ich meďou. 7 Tieto tyče zasunul do krúžkov po oboch stranách oltára, aby ho bolo možno na nich prenášať. Urobil ho dutý z dosiek.

8 Potom urobil umývadlo z medi, aj jeho podstavec bol z medi, zo zrkadiel posluhujúcich žien, ktoré posluhovali pri vchode do stánku zjavenia.

Nádvorie svätostánku. - 9 Potom zhotovil nádvorie. Nádvorné plachty na jeho južnú stranu boli z niťového plátna, sto lakťov dlhé, 10 k tomu bolo dvadsať stĺpov s ich dvadsiatimi medenými podstavcami; stĺpové háčiky a ich krúžky boli zo striebra. 11 Na severnú stranu bolo tiež sto lakťov, k tomu dvadsať stĺpov s ich dvadsiatimi medenými podstavcami; stĺpové háčiky a ich krúžky boli zo striebra. 12 Na západnú stranu bolo plachiet päťdesiat lakťov, k tomu desať stĺpov s desiatimi podstavcami a stĺpové háčiky a ich krúžky boli zo striebra. 13 Aj na prednú, východnú stranu bolo (šírky) päťdesiat lakťov: 14 pätnásť lakťov plachiet na jednej strane, k tomu tri stĺpy s ich podstavcami, 15 a tak isto na druhej strane - totiž z oboch strán vchodu do nádvoria - po pätnásť lakťov plachiet a k tomu po tri stĺpy s ich podstavcami. 16 Všetky plachty okolo nádvoria boli z niťového plátna. 17 Podstavce pod stĺpy však boli z medi a ich háčiky a krúžky boli zo striebra, aj ich hlavice boli obité striebrom. Všetky nádvorné stĺpy mali strieborné krúžky. 18 Záclona na vchode do nádvoria bola pestrotkaná z belasého a červeného purpuru, karmazínu a niťového plátna a bola dvadsať lakťov dlhá a päť lakťov široká podľa plachiet nádvoria. 19 Jej štyri stĺpy s jej štyrmi podstavcami boli z medi, ich háčiky a krúžky boli strieborné a hlavice boli obité striebrom. 20 Všetky kolíky svätostánku a nádvoria dookola boli z medi.

Náklad na výstavbu svätostánku a nádvoria. - 21 Toto je zoznam nákladov na svätostánok, na stánok zákona, ktorý bol vyhotovený na Mojžišov rozkaz, a zhotovili ho leviti pod vedením Itamara, syna kňaza Árona. 22 Beselél, syn Uriho, syna Hurovho z Júdovho kmeňa, vyhotovil všetko, čo Pán rozkázal Mojžišovi, 23 spolu s Achisamechovým synom Óliabom z Danovho kmeňa ako majstri, umelci a tkáči belasého a červeného purpuru, karmazínu a niťového plátna.

24 Všetkého zlata, ktoré sa použilo na rozličné práce pri stavbe svätostánku ako zásvätný dar, bolo dvadsaťdeväť hrivien a sedemstotridsať šeklov podľa posvätnej váhy. 25 A striebra zo sčítania pospolitosti bolo sto hrivien a tisícsedemstosedemdesiatpäť šeklov podľa posvätnej váhy; 26 po pol šekli podľa posvätnej váhy od každého, kto podliehal sčítaniu od dvadsiateho roku nahor, teda od šesťstotritisícpäťstopäťdesiatich mužov. 27 Sto strieborných hrivien sa použilo na odliatie podstavcov na svätostánok a podstavcov na záclony, sto podstavcov bolo zo sto hrivien, teda jedna hrivna na každý podstavec. 28 A z tisícsedemstosedemdesiatich piatich šeklov vyhotovil háčiky na stĺpy, obtiahol ich hlavice a opatril ich krúžkami. 29 Všetkých posvätných darov z medi bolo sedemdesiat hrivien a dvetisícštyristo šeklov. 30 Z tohto vyhotovil podstavec pri vchode do stánku zjavenia, medený oltár, medené mriežky a oltárne náčinie, i podstavce (stĺpcov) pri vchode do nádvoria, všetky kolíky na svätostánok a všetky kolíky okolo nádvoria.


Exodus - kap 39

Kňazské rúcho. - 1 Z belasého a červeného purpuru, karmazínu (a niťového plátna) vyhotovili slávnostné rúcho pre službu vo svätyni a tiež posvätné rúcho pre Árona, ako nariadil Mojžišovi Pán.

Efód. - 2 Efód zhotovili zo zlata, belasého a červeného purpuru, karmazínu a niťového plátna. 3 Zo zlata vyklepali tenké plechy a postrihali ich na nite, aby ich mohli postkávať s belasým a červeným purpurom, karmazínom a niťovou priadzou tak, ako robieva umelec. 4 Zhotovili aj dva náplecníky, ktoré boli na oboch horných koncoch spojené. 5 Aj stuha, ktorou sa priväzoval a ktorá bola z neho a na ňom visela, bola takou istou prácou, ako on sám, zo zlata, belasého a červeného purpuru, karmazínu a niťovej priadze, ako Mojžišovi prikázal Pán. 6 Ďalej upravili dva ónyxové kamene, ktoré osadili do zlatej obruby a na ktorých boli kameňoryteckým spôsobom vyryté mená Izraelových kmeňov. 7 Tie upevnili na obe horné čiastky efódu ako pamätné kamene na Izraelových synov tak, ako Mojžišovi prikázal Pán.

Náprsník. - 8 Potom urobil náprsník, ako robieva umelec. Bol zhotovený tak ako efód: zo zlata, belasého a červeného purpuru, karmazínu a niťovej priadze. 9 Bol štvorcový, zložený na dvoje a bol dlhý a široký na jednu piaď. 10 Vyložili ho štyrmi radmi drahokamov. V prvom rade bol karneol, topás a smaragd, 11 v druhom rade: rubín, zafír a diamant, 12 v treťom rade: hyacint, achát a ametyst 13 a vo štvrtom rade: chryzolit, ónyx a beryl. Osadené boli do zlatého pletiva, ktoré im slúžilo za obrubu. 14 Kameňov bolo podľa mien Izraelových synov dvanásť s ich menami; na každom bolo vyryté jedno z mien dvanástich kmeňov. 15 Potom na náprsník pripevnili pletené retiazky, zhotovené z čistého zlata na spôsob šnúrky. 16 Urobili dvoje zlatých pletív a dva zlaté krúžky a oba krúžky pripevnili na horných koncoch náprsníka. 17 Dve zlaté šnúrky pripevnili na dva krúžky, čo boli na koncoch náprsníka. 18 Druhé dva konce oboch šnúrok spojili s oboma pletivami a pripevnili ich na prednej náplecnej časti efódu. 19 Potom urobili ešte dva zlaté krúžky a pripevnili ich na oboch spodných koncoch náprsníka, na jeho vnútornom, k efódu obrátenom okraji. 20 A urobili ešte dva zlaté krúžky a pripevnili ich na oboch náplecných čiastkach efódu dolu, na jeho prednej strane, tam, kde je s nimi spojený nad efódovou stuhou. 21 Potom zviazali krúžky náprsníka s krúžkami efódu šnúrou z belasého purpuru tak, že ležal nad stuhou efódu, a náprsník sa nemohol odpojiť od efódu, ako Pán prikázal Mojžišovi.

Kňazský plášť. - 22 Potom vyhotovili k efódu plášť, ako robieva tkáč, celý bol z belasého purpuru. 23 Otvor hore v strede plášťa bol ako otvor na pancierovej košeli s obrubou okolo otvoru, aby sa netrhal. 24 Na spodnom okraji pripevnili granátové jablká z belasého a červeného purpuru, karmazínu a niťového plátna. 25 Z čistého zlata narobili zvončekov a upevnili ich medzi granátové jablká, 26 striedavo jeden zvonček a jedno granátové jablko okolo celého okraja plášťa pre službu, ako Pán prikázal Mojžišovi.

27 Potom zhotovili z ľanového plátna tuniky, ako robieva tkáč, pre Árona a pre jeho synov. 28 Takisto zhotovili aj čiapky z ľanového plátna, aj turbanovú okrasu z plátna a plátenné spodky z niťového plátna, 29 ba aj pás z niťového plátna, belasého a červeného purpuru a karmazínu, ako robieva umelec, celkom tak, ako Mojžišovi prikázal Pán.

30 Nakoniec urobili z rýdzeho zlata náčelnú tabuľku, posvätnú stuhu, a na ňu rytcovou prácou vyryli: Svätý Pánov. 31 Pripravili na ňu aj šnúrku z belasého purpuru, aby sa dala priviazať hore na hlavu, ako Mojžišovi prikázal Pán.

32 Takto bola ukončená všetka práca na príbytku, na stánku zjavenia, a Izraeliti urobili všetko celkom tak, ako Mojžišovi prikázal Pán. Tak to urobili. 33 Potom priniesli svätostánok k Mojžišovi: stánok a jeho príslušenstvo, jeho sponky, dosky, žrde, stĺpy a podstavce, 34 pokrývku z červeno farbených ovčích kozí a pokrývku z tachášových koží, haliacu oponu, 35 archu zákona s jej tyčami a zľutovnicu, 36 stôl a všetko jeho náradie a predkladné chleby, 37 svietnik z rýdzeho zlata, jeho lampy - lampy boli postavené do radu - a všetko jeho príslušenstvo, aj olej do lámp, 38 zlatý oltár, olej na svätenie, príjemne voňajúce kadidlo a oponu na vchod do svätostánku, 39 medený oltár a na ňom medené mriežky, jeho tyče a všetko jeho náradie, umývadlo a jeho podstavec, 40 plachty pre nádvorie, jeho stĺpy a podstavce, záclonu na vchod do nádvoria, povrazy a kolíky a všetko náčinie pre službu v príbytku, stánku zjavenia. 41 Ďalej skvostné rúcha pre službu vo svätyni: posvätné rúcho pre kňaza Árona a rúcha pre jeho synov na kňazskú službu. 42 Izraeliti previedli všetku prácu celkom tak, ako Pán prikázal Mojžišovi. 43 Mojžiš všetku prácu prezrel a videl, že ju previedli celkom tak, ako mu prikázal Pán. A Mojžiš ich požehnal.


Exodus - kap 40

Postavenie a posviacka svätostánku. - 1 Potom Pán povedal Mojžišovi: 2 "V prvý deň prvého mesiaca postav príbytok, stánok zjavenia! 3 Dnu umiestni archu zákona a pred archu zákona zaves oponu, 4 prines dnu stôl a nachystaj naň predkladné chleby! Postav dnu svietnik a nasaď naň lampy, 5 daj zlatý oltár na kadidlo pred archu zákona a na vchod do svätyne zaves oponu! 6 Potom pred vchodom do príbytku, stánku zjavenia, postav oltár na zápaly 7 a umiestni umývadlo medzi stánkom zjavenia a oltárom a nalej doň vody. 8 Potom ohraď nádvorie dookola a na vchod do nádvoria pripevni záclonu! 9 Napokon vezmi olej svätenia a pomaž svätostánok a všetko, čo sa v ňom nachodí; posväť ho i všetko jeho náradie, aby bol svätý. 10 Aj oltár na zápaly pomaž i všetko jeho príslušenstvo; posväť oltár a bude presvätý. 11 Takisto pomaž umývadlo a jeho podstavec a posväť ho. 12 Potom priveď Árona a jeho synov ku vchodu do stánku zjavenia a umy ich vodou. 13 Potom obleč Árona do posvätného rúcha, pomaž ho a posväť ho, aby mi slúžil ako kňaz. 14 Aj jeho synov priveď, obleč ich do tuník 15 a pomaž ich, ako si pomazal ich otca, aby mi posluhovali ako kňazi. Toto pomazanie im dá kňazskú hodnosť na večné veky z pokolenia na pokolenie."

16 Mojžiš urobil (všetko) celkom tak, ako mu prikázal Pán. 17 V prvý deň prvého mesiaca v druhom roku bol svätostánok postavený. 18 Mojžiš postavil svätostánok takto: položil podstavce a na ne postavil dosky, popreťahoval žrde a postavil stĺpy, 19 ponad stánok natiahol prikrývku a na to položil stanovú pokrývku tak, ako Mojžišovi prikázal Pán. 20 Potom vzal zákon a položil ho do archy, pod archu podvliekol tyče a hore na archu položil zľutovnicu. 21 Archu zaniesol do stánku, zavesil haliacu oponu a tak zakryl archu zákona, ako Mojžišovi prikázal Pán. 22 Potom postavil v stánku zjavenia, na jeho severnej strane pred oponu stôl 23 a poukladal naň predkladné chleby pred Pánom, ako Mojžišovi prikázal Pán. 24 Svietnik umiestil v stánku zjavenia oproti stolu, na južnej strane stánku, 25 a nasadil naň lampy pred Pánom, ako Mojžišovi prikázal Pán. 26 Aj zlatý oltár postavil pred oponu v stánku zjavenia 27 a zapálil na ňom príjemne voňajúce kadidlo, ako Mojžišovi prikázal Pán. 28 Potom na vchod do svätyne zavesil oponu. 29 Oltár na zápalné obety postavil pri vchode do svätostánku a obetoval na ňom zápalnú a pokojnú obetu, ako Mojžišovi prikázal Pán. 30 Potom postavil medzi stánok zjavenia a oltár umývadlo a nalial doň vody na umývanie. 31 Mojžiš, Áron a jeho synovia si v ňom umývali ruky a nohy; 32 keď vchádzali do stánku zjavenia a keď pristupovali k oltáru, umývali sa, ako Mojžišovi prikázal Pán. 33 Napokon postavil okolo svätostánku a oltára nádvorie a na vchod do nádvoria zavesil záclonu. Takto Mojžiš ukončil túto prácu.

Pán vchádza do svätostánku. - 34 Vtedy zakryl stánok zjavenia oblak a príbytok naplnila Pánova sláva. 35 Mojžiš nemohol vojsť do stánku zjavenia, lebo sa na ňom vznášal oblak a Pánova sláva napĺňala príbytok.

36 Keď sa oblak od stánku zdvihol, Izraeliti sa dávali počas celého svojho putovania na pochod; 37 a keď sa oblak nezdvihol, nepohli sa až dotiaľ, kým sa nezdvihol. 38 Cez deň totiž ležal nad stánkom oblak, v noci sa však javil očiam všetkých Izraelitov ako oheň, počas celého ich putovania.


Lv - Rozdelenie spisu

  1. »Tóra obiet«: zákony o obetách a o obradoch pri nich (1,1-7,38):
    1. Zákony o obetách pre ľud (1,1-5,26):
      1. Celostné, zápalné obety (1,1-17)
      2. Potravinové obety (2,1-16)
      3. Pokojné obety (3,1-17)
      4. Zmierne obety za hriechy z nevedomosti (4,1-35)
      5. Zmierne obety za jednotlivé previnenia (5,1-26 [6,1-7]).
    2. Zákony o obetách pre kňazov (6,1[8]-7,38):
      1. Denná celostná, zápalná obeta (6,1[8]-6[13])
      2. Denná potravinová obeta (6,7[14]-16[23])
      3. Zmierna obeta za hriechy (6,17[24]-23[30])
      4. Zmierna obeta za previnenia (7,1-10)
      5. Pokojné obety (7,11-21)
      6. Zákaz jesť loj a krv (7,22-27)
      7. Kňazský podiel z obiet (7,28-36) a záver (7,37-38).
  2. Zákony o ustanovení kňazov (8,1-10,20):
    1. »Kňazská vysviacka« Árona a jeho synov (8,1-36)
    2. Áronova prvá obeta (9,1-24)
    3. Potrestanie Áronových synov (10,1-7)
    4. Nariadenia pre kňazstvo (10,8-20).
  3. »Tóra čistoty«: predpisy o zákonnej (levitskej) čistote (11,1-15,33):
    1. Čisté a nečisté zvieratá (11,1-47)
    2. Očisťovanie šestonedieľky (12,1-8)
    3. Malomocenstvo na ľuďoch (13,1-46) a na šatách (13,47-59)
    4. Očisťovanie uzdraveného od malomocenstva (14,1-32) a malomocenstvo na domoch (14,33-57)
    5. Nečistota u muža (15,1-18) a u ženy (15,19-33).
  4. Rituál výročného Dňa zmierenia (16,1-34).
  5. »Kódex(tóra) svätosti«: zákon o svätosti (17,1-26,46):
    1. O mieste zabíjania zvierat (17,1-9) a zákaz jesť krv (17,10-16)
    2. Zákaz zvrhlých sexuálnych činov (18,1-30)
    3. Rôzne predpisy spoločenského správania (19,1-37)
    4. Tresty za ťažké previnenia (20,1-27)
    5. Predpisy pre kňazov (21,1-24)
    6. Pravidlá pre požívanie a prinášanie obetných darov (22,1-33)
    7. Ustanovenia o sviatkoch (23,1-44) a doplnkové nariadenia (24,1-23)
    8. Sobotný rok (25,1-7) a jóbelov (»jubilejný«) rok (25,8-55)
    9. Požehnanie (26,1-13), kliatba (26,14-39) a obrátenie ľudu (26,40-46).
  6. Dodatok: predpisy o sľuboch a desiatkoch (27,1-34).


Levitikus - kap 1

Zákony o obetách 1 - 7

Zákon o celostných žertvách. - 1 Pán zavolal Mojžiša a vravel mu zo stánku zjavenia: 2 "Hovor Izraelitom a povedz im: Ak niekto z vás prinesie Pánovi obetu z dobytka, prinesiete svoju obetu z hovädzieho dobytka a stád.

3 Ak jeho obeta bude celostnou žertvou z hovädzieho dobytka, nech privedie bezchybného samca ku vchodu do stánku zjavenia, aby sa zaľúbil Pánovi. 4 Položí ruku na hlavu žertvy, aby bola so záľubou prijatá a získala mu odpustenie. 5 Potom býka zabije pred Pánom a Áronovi synovia, kňazi, budú obetovať krv a rozlejú krv vôkol oltára, ktorý je naproti vchodu do stánku zjavenia. 6 Potom žertve stiahne kožu a rozseká ju na kusy. 7 Áronovi synovia, kňazi, dajú na oltár oheň a na oheň naložia dreva. 8 Nato Áronovi synovia, kňazi, poukladajú kusy, hlavu a loj na drevo, čo je na oltári na ohni. 9 Vnútornosti a nohy však poumýva vodou a kňaz to dá všetko spáliť na oltári ako celostnú žertvu, zápalnú obetu príjemnej vône pre Pána.

10 Ak bude jeho obeta celostnou obetou zo stáda, ovca alebo koza, nech privedie bezchybného samca. 11 Zabije ho na severnej strane oltára pred Pánom a Áronovi synovia, kňazi, rozlejú jeho krv vôkol oltára. 12 Rozseká ho na kusy a kňaz ich položí s hlavou a lojom na drevo, čo je na oltári na ohni. 13 Vnútornosti však a nôžky umyje vodou a kňaz vezme všetko spolu a dá to spáliť na oltári ako celostnú žertvu, zápalnú obetu príjemnej vône pre Pána.

14 Ak bude jeho obeta Pánovi celostnou žertvou z vtáctva, nech prinesie hrdličky alebo holúbky. 15 Kňaz ju zanesie na oltár, odreže jej hlavu a spáli ju na oltári. Jej krv vycedí na oltárnu stenu. 16 Potom jej odstráni hrvoľ a perie a hodí to za oltár na východnú stranu, na miesto, kde sa vysypuje popol. 17 Potom jej vytrhne krídla, ale neodhodí ich, a dá ju kňazovi spáliť na oltári na dreve, čo je nad ohňom, ako celostnú žertvu, zápalnú obetu príjemnej vône pre Pána.


Levitikus - kap 2

Zákon o nekvasených potravinových obetách. - 1 Ak niekto bude chcieť obetovať Pánovi potravinovú obetu, nech je jeho obetou jemná múka, poleje ju olejom a pridá kadidlo. 2 Potom ju prinesie Áronovým synom, kňazom, a jeden z nich vezme za hrsť múky poliatej olejom a všetko kadidlo a kňaz to spáli na pripomienku na oltári ako zápalnú obetu príjemnej vône pre Pána. 3 Čo však z potravinovej obety zostane, bude patriť Áronovi a jeho synom ako posvätné zo zápalných obiet Pánových.

4 Ak budeš chcieť obetovať potravinovú obetu z toho, čo sa upieklo v peci, nech sú to nekvasené, olejom zapravené chleby z jemnej múky alebo nekvasené, olejom potreté osúšky. 5 Ak bude tvoja obeta potravinovou obetou z toho, čo bolo upečené na platni, nech je z jemnej múky, zapravená olejom, bez kvasu. 6 Polámeš ju na kúsky a poleješ ju olejom. To je potravinová obeta. 7 Ak bude tvoja obeta z toho, čo sa pripravilo v hrnci, nech je z jemnej múky a zaprávaná olejom. 8 Potravinovú obetu pripravenú na tento spôsob, donesieš potom Pánovi a odovzdáš ju kňazom, aby ju položil na oltár. 9 Kňaz vezme z potravinovej obety na pripomienku a spáli to na oltári ako zápalnú obetu príjemnej vône pre Pána. 10 Čo však z potravinovej obety zostane, bude patriť Áronovi a jeho synom ako posvätné zo zápalných obiet Pánových. 11 Nijaká obeta, ktorú prinesieš Pánovi, nesmie byť zaprávaná kvasom, lebo nič z kvasu ani z medu nesmiete spáliť na zápalnú obetu Pánovi. 12 Môžete to priniesť Pánovi ako dary z prvotín, ale na oltár ako príjemná vôňa sa dostať nesmú! 13 Každý obetný dar potravinovej obety posolíš soľou a nikdy nesmie chybovať soľ zmluvy s tvojím Bohom pri tvojich potravinových obetách. Každú svoju obetu budeš prinášať so soľou.

Potravinové obety z prvotín. - 14 Keď budeš prinášať potravinovú obetu Pánovi z prvotín plodín, rozdrvíš zrno dozrievajúcich klasov, upražených na ohni, a prinesieš ako potravinovú obetu zo svojich prvotín. 15 Na to naleješ oleja a pridáš kadidla. To je potravinová obeta. 16 A kňaz spáli niečo z rozdrveného zrna a z oleja a všetko kadidlo na ohni ako pripomienku pre Pána.


Levitikus - kap 3

Pokojné žertvy. - 1 Ak bude niekto obetovať pokojnú žertvu z hovädzieho dobytka, to, čo prinesie na obetu Pánovi, musí byť samec alebo samica bez chyby. 2 Položí ruku na hlavu svojej obety a zabije ju pri vchode do stánku zjavenia a Áronovi synovia, kňazi, rozlejú krv vôkol oltára. 3 Potom z pokojnej obety prinesie na zápalnú obetu Pánovi loj, ktorým sú obrastené črevá, a všetok loj, ktorý pokrýva vnútornosti. 4 Aj obe obličky a loj, čo je na nich i na slabinách, a lojovú vrstvu spod pečene; od obličiek ho však oddelí. 5 Áronovi synovia to spália na oltári, na zápalnej obete, ktorá je na dreve na ohni, ako zápalnú obetu príjemnej vône pre Pána.

6 Ak niekto prinesie obetu ako pokojnú žertvu Pánovi zo stáda, nech je to, čo bude obetovať, samec alebo samica bez chyby. 7 Ak bude jeho obetou baránok, privedie ho pred Pána, 8 položí ruku na hlavu svojej obety a zabije ju pred stánkom zjavenia. Áronovi synovia rozlejú krv vôkol oltára. 9 Potom z pokojnej obety prinesie na zápalnú obetu Pánovi loj; celý mastný chvost - odoberie ho celkom od chvostovej kosti -, loj, ktorým sú obrastené črevá, aj všetok loj, ktorý pokrýva vnútornosti, 10 ďalej obidve obličky s lojom, ktorý je na nich i na slabinách, a lojovú vrstvu spod pečene; od obličiek ho však oddelí. 11 A kňaz to spáli na oltári ako potravinovú zápalnú obetu pre Pána.

12 Ak bude jeho obetou koza, privedie ju pred Pána, 13 položí ruku na jej hlavu a zabije ju pred stánkom zjavenia. Áronovi synovia vylejú krv okolo oltára. 14 Potom z nej prinesie na zápalnú obetu Pánovi loj, ktorým sú obrastené črevá, aj všetok loj, ktorý pokrýva vnútornosti, 15 ďalej obidve obličky s lojom, ktorý je na nich i na slabinách, a lojovú vrstvu spod pečene; od obličiek ho však oddelí. 16 A kňaz to spáli na oltári ako potravinovú zápalnú obetu príjemnej vône pre Pána. Všetok loj patrí Pánovi. 17 To bude večný predpis z pokolenia na pokolenie vo všetkých vašich bydliskách: "Ani krv, ani loj nebudete jesť vôbec!"


Levitikus - kap 4

Zmierne obety za hriechy z nevedomosti. - 1 Potom Pán hovoril Mojžišovi: 2 "Povedz Izraelitom: Ak sa niekto z nevedomosti prehreší proti niektorému zo všetkých Pánových predpisov a urobí niečo zakázané: 3 Ak bude vinníkom pomazaný kňaz a padla by tým vina na ľud, obetuje dobytča za svoj hriech, ktorý spáchal, býčka na obetu za hriech Pánovi. 4 Privedie býčka ku vchodu do stánku zjavenia pred Pána, položí ruku na hlavu býčka a dobytča zabije pred Pánom. 5 Potom pomazaný kňaz vezme z býčkovej krvi a zanesie do stánku zjavenia. 6 Kňaz si namočí prst do krvi a sedem ráz krvou pokropí pred Pánom, pred oponou veľsvätyne. 7 Potom kňaz potrie krvou rohy oltára, na ktorom je voňavé kadidlo pred Pánom v stane zjavenia, a všetku ostatnú krv dobytčaťa vyleje ku spodku oltára zápalov, ktorý je pri vchode do stánku zjavenia. 8 Potom vyberie z býčka všetok loj, loj, ktorým sú obrastené črevá, aj všetok loj, ktorý pokrýva vnútornosti, 9 tiež obe obličky s lojom, ktorý je na nich i na slabinách, a lojovú vrstvu spod pečene; od obličiek ho však oddelí, 10 ako sa oddeľuje z býčka pokojnej obety, a kňaz to spáli na oltári zápalných obiet. 11 Kožu býka však i všetko jeho mäso, hlavu a nohy, jeho vnútornosti a trus, 12 teda celého býka odprace mimo tábora na čisté miesto, na miesto, kde sa vysypáva popol, a úplne ho spáli na poukladanom dreve: na popolišti ho spáli.

13 Ak sa z nevedomosti prehreší celá izraelská pospolitosť bez toho, že by ľud o tom vedel, ak prekročia niektorý z Pánových príkazov a uvalia na seba vinu, 14 keď potom ľud zbadá svoju vinu, obetuje ako zmiernu obetu dobytča, býčka. Privedú ho pred stánok zjavenia 15 a starší pospolitosti položia pred Pánom ruky na hlavu býčka a býčka zabijú pred Pánom. 16 Potom pomazaný kňaz zanesie niečo z krvi do stánku zjavenia, 17 kňaz si namočí prst do krvi a pokropí sedem ráz pred Pánom, pred oponou. 18 Potom potrie krvou rohy oltára, ktorý je pred Pánom v stánku zjavenia, a ostatnú krv vyleje ku spodku oltára zápalov, ktorý je pri vchode do stánku zjavenia. 19 Potom vyberie všetok jeho loj a spáli ho na oltári. 20 Aj s týmto býčkom urobí tak, ako urobil s predchádzajúcim býkom. Celkom tak s ním urobí. Takto ich kňaz zbaví hriechu a odpustí sa im. 21 Býka odpracú von z tábora a spália ho, ako spálili predchádzajúceho býka. To je (zmierna obeta celého) ľudu za hriech.

22 Ak zhreší knieža a ak z nevedomosti prekročí niektorý z príkazov Pána, svojho Boha, a pritiahne na seba vinu, 23 keď zbadá svoje previnenie, privedie na obetu capa bez chyby, 24 položí ruku na capovu hlavu a zabije ho na mieste, kde sa zabíja pred Pánom celostná žertva. To je obeta za hriech. 25 Kňaz vezme na palec niečo z krvi obety za hriech a pomaže rohy oltára zápalných obiet, ostatnú krv však vyleje ku spodku oltára zápalných obiet. 26 Potom spáli všetok jeho tuk na oltári tak, ako loj pokojných obiet. Takto ho kňaz zbaví jeho hriechu a on sa mu odpustí.

27 Ak z nevedomosti zhreší nejaký jednotlivec z obyvateľov zeme tým, že prestúpi niektorý Pánov príkaz a uvalí na seba vinu, 28 tak potom, keď pozná svoje previnenie, ktorého sa dopustil, privedie na obetu za svoj hriech, ktorého sa dopustil, bezchybnú kozu, 29 položí ruku na hlavu obety za hriech a obetu za hriech zabije na mieste, kde sa zabíja celostná žertva. 30 Kňaz potom vezme na palec niečo z jej krvi a pomaže rohy oltára zápalných obiet a ostatnú jej krv vyleje ku spodku oltára. 31 Potom oddelí všetok jej loj tak, ako sa oddeľuje loj pokojných obiet, a kňaz ho spáli na oltári na príjemnú vôňu pre Pána. Takto ho kňaz zbaví hriechu a odpustí sa mu.

32 Ak na obetu za hriech prinesie ako žertvu ovcu, nech je to, čo prinesie, bez chyby. 33 Položí ruku na obetu za hriech a zabije ju na obetu za hriech na mieste, kde sa zabíja celostná žertva. 34 Potom kňaz vezme na prst niečo krvi z obety za hriech a pomaže rohy oltára zápalných obiet a ostatnú jej krv vyleje ku spodku oltára. 35 Potom oddelí všetok jej loj, ako sa oddeľuje loj baránka, čo sa prináša ako pokojná obeta, a kňaz ho spáli na oltári na zápalnú obetu pre Pána. Takto ho kňaz zbaví hriechu, ktorého sa dopustil, a odpustí sa mu.


Levitikus - kap 5

Niektoré previnenia, za ktoré treba priniesť obetu za hriech. - 1 Ak sa niekto prehreší tým, že počul vyslovenú kliatbu a mohol by vystúpiť ako svedok, aby bol očitým svedkom, alebo vie (o veci), a neoznámi to, uvalí na seba vinu. 2 Alebo ak sa niekto dotkne niečoho nečistého, nečistého divého zvieraťa alebo zdochliny, nečistého domáceho zvieraťa alebo zdochliny, či nečistého plaza bez toho, žeby o tom vedel, a potom to zbadá, pritiahne na seba vinu. 3 Alebo ak príde do styku s nečistotou iného človeka, s nejakou nečistotou, ktorou sa môže znečistiť, bez toho, žeby o tom vedel, a potom to zbadá, pritiahne na seba previnenie. 4 Alebo ak niekto nerozmyslene prisahal, že urobí niečo zlé alebo niečo dobré, alebo ak čokoľvek nerozmyslene pri prísahe vyslovil bez toho, žeby si toho bol vedomý, keď si to potom uvedomí, stane sa vinným. 5 Kto teda nejakým takýmto spôsobom pritiahne na seba previnenie, nech sa prizná, čím sa prehrešil, 6 a nech privedie na obetu za svoj hriech Pánovi, na pokánie za svoju vinu, ktorej sa dopustil, samicu zo stáda, ovcu alebo kozu. Kňaz ho zbaví hriechu a on sa mu odpustí.

Náhrada nemajetných za predpísané obety. - 7 Keby však jeho imanie nestačilo na ovcu, nech prinesie ako pokánie za svoje previnenie dve hrdličky alebo dva holúbky, jedno na obetu za hriech, druhé na celostnú žertvu. 8 Dá ich kňazovi a on prinesie na obetu za hriech najprv prvé. Vykrúti mu hlavu pri samom krku bez toho, žeby mu ju odtrhol, 9 a potom vycedí niečo krvi na steny oltára, ostatná krv sa vycedí ku spodku oltára. To je obeta za hriech. 10 Druhé spáli podľa predpisu ako celostnú žertvu. Takto ho kňaz zmieri, takže hriech, ktorého sa dopustil, bude mu odňatý a odpustí sa mu.

11 Ak však jeho imanie nestačí ani na dve hrdličky alebo na dva holúbky, nech prinesie na obetu, na obetu za hriech pre svoje previnenie, desatinu efy jemnej múky. Olej k nej nepridá a nepriloží ani kadidlo, lebo je to obeta za hriech. 12 Dá ju kňazovi a kňaz z nej vezme plné priehrštie na pripomienku a spáli to na zápalnom oltári pre Pána. To je obeta za hriech. 13 Takto ho kňaz zmieri za jeho previnenie, ktorého sa dopustil, a odpustí sa mu. Ostatné ostane kňazovi ako pri potravinovej obete."

Obety podlžnosti za spreneveru. - 14 Pán hovoril Mojžišovi: 15 "Ak niekto niečo spreneverí a neúmyselne siahne po veci, ktorá je zasvätená Pánovi, nech za pokánie prinesie Pánovi na obetu za hriech bezchybného barana zo svojho stáda, ktorý bude mať pre teba cenu aspoň dva strieborné šekly podľa posvätnej váhy. 16 A čiastku, o ktorú ukrátil svätyňu, nahradí, pridá k tomu pätinu a odovzdá to kňazovi. A keď ho kňaz zmieri obetou barana za hriech, odpustí sa mu.

17 Ak sa niekto prehreší a prestúpi niektorý z Pánových príkazov, previnil sa, aj keď si toho nebol vedomý, lebo sa dopustil krivdy. 18 Privedie kňazovi bezchybného barana zo stáda podľa jeho odhadu ako obetu za hriech a kňaz mu sprostredkuje odpustenie za jeho neopatrnosť, za ktorú je zodpovedný bez toho, že by to bol zbadal, a odpustí sa mu. 19 To je obeta za hriech, lebo sa previnil proti Pánovi."


Levitikus - kap 6

Za poškodenie blížneho. - 1 Pán povedal Mojžišovi: 2 "Ak sa niekto prehreší a spreneverí voči Pánovi a odtají svojmu blížnemu nejakú vec, ktorú mu dal do úschovy, zveril, či odpredal, alebo ak oklame svojho blížneho, 3 alebo ak sa niečo stratí, on to nájde a odtají, pričom ešte aj falošne prisahá pre nejaký skutok, ktorým sa človek môže prehrešiť, 4 ak sa takto prehrešil a previnil, všetko, čo predal, alebo klamstvom nadobudol, čo mu zverili, alebo čo sa stratilo a on to našiel, a všetko, na čo falošne prisahal, 5 vráti späť; dá v plnej hodnote náhradu a k tomu pridá ešte pätinu (hodnoty). Toto dá majiteľovi v ten istý deň, keď bude obetovať svoju obetu za hriech. 6 A za pokánie prinesie kňazovi bezchybného barana pre Pána podľa odhadu previnenia. 7 Kňaz ho potom zbaví hriechu pred Pánom a odpustí sa mu skutok, ktorým sa previnil."

Celostná žertva. - 8 Potom Pán hovoril Mojžišovi: 9 "Prikáž Áronovi a jeho synom: Toto sú ustanovenia pre celostnú žertvu: Celostná žertva zostane na oltári na ohni celú noc až do rána, oheň na oltári treba pritom udržiavať. 10 Kňaz oblečený v ľanovej ríze a v ľanových spodkách poodhŕňa popol, ktorý ostal po celostnej žertve, a zhrnie ho neďaleko oltára. 11 Potom si vyzlečie rúcho, oblečie si iný odev a popol vynesie na čisté miesto mimo tábora. 12 Oheň na oltári bude stále horieť, nesmie vyhasnúť. Kňaz naň naloží každý deň dreva, na to položí celostnú žertvu a pritom bude páliť lojové kusy z pokojných obiet. 13 Oheň na oltári bude ustavične horieť, nikdy nesmie vyhasnúť.

Denná potravinová obeta. - 14 A toto sú ustanovenia o potravinových obetách: Na oltár ich prinesú Áronovi synovia. 15 Potom jeden z nich vezme plnú hrsť jemnej múky s olejom a všetko kadidlo, ktoré patrí k potravinovej obete, a spáli to na oltári na príjemnú vôňu ako pripomienku pre Pána. 16 Čo ostane, zjedia Áron a jeho synovia. Zje sa to nekvasené na svätom mieste; v nádvorí stánku zjavenia to zjedia. 17 Kysnuté sa z toho piecť nesmie, lebo to som ti ja určil za podiel z mojej zápalnej obety. Je to posvätné ako obeta za hriech a obeta podlžnosti. 18 Budú ju jesť iba muži z Áronovho potomstva. Toto ustanovenie o Pánovom zápale je večne platné z pokolenia na pokolenie. Každý, kto sa ho dotkne, bude zasvätený."

Veľkňazova potravinová obeta. - 19 Pán hovoril Mojžišovi: 20 "Toto je obeta Árona a jeho synov, ktorú prinesú v deň svojho posvätenia: desatina efy jemnej múky ako pravidelná potravinová obeta - polovica na ráno a druhá polovica na večer. 21 Bude zapravená s olejom na platni; prinesieš ju pomiešanú a obetuješ ju na kúsky upečenú ako potravinovú obetu príjemnej vône Pánovi. 22 Kňaz, ktorý bude z jeho synov pomazaný na jeho miesto, podá ju Pánovi podľa večne platného ustanovenia. Spáli sa celá, 23 lebo každá kňazova potravinová obeta sa spáli celá, nesmie sa jesť."

Obeta za hriechy. - 24 Potom Pán hovoril Mojžišovi: 25 "Povedz Áronovi a jeho synom: Toto sú predpisy o obete za hriech: Na mieste, kde sa zabíjajú celostné žertvy, zabíja sa aj obeta za hriech pred Pánom; je presvätá. 26 Jesť z nej môže len kňaz, ktorý podáva obetu za hriech. A bude sa jesť na svätom mieste, v nádvorí stánku zjavenia. 27 Každý, kto sa dotkne jej mäsa, bude zasvätený; a ak mu niečo z jej krvi striekne na šaty, tú čiastku, čo bola postriekaná, musí oprať na svätom mieste. 28 Hlinenú nádobu, v ktorej sa varila, treba rozbiť. Ak je však nádoba, v ktorej sa varila, medená, treba ju vydrhnúť a vymyť vodou. 29 Budú z nej jesť všetci mužskí príslušníci kňazstva a bude sa jesť na svätom mieste, lebo je presvätá. 30 Nesmie sa však jesť nijaká obeta za hriech, z ktorej sa zanesie (niečo) krvi do stánku zjavenia; musí sa celá spáliť na ohni.


Levitikus - kap 7

Obeta za podlžnosť a potravinová obeta. - 1 Toto sú ustanovenia o obete za podlžnosť: Je presvätá. 2 Aj obeta za podlžnosť sa bude zabíjať na mieste, kde sa zabíjajú celostné žertvy. Jej krv sa vyleje okolo oltára. 3 Obetovať sa bude všetok jej loj: mastný chvost, loj, ktorý pokrýva vnútornosti, 4 obe obličky s lojom, ktorý je na nich i na slabinách, a lojovú vrstvu spod pečene; od obličiek ho však oddelí. 5 A kňaz to spáli na oltári ako zápalnú obetu pre Pána. To je obeta za podlžnosť. 6 Môžu z nej jesť všetci muži z kňazstva a bude sa jesť na svätom mieste, lebo je presvätá. 7 Pre obetu za hriech a obetu za spreneveru platí ten istý zákon. Bude patriť kňazovi, ktorý vykoná zmierny obrad.

Predpisy o súkromných celostných a potravinových obetách. - 8 Kňazovi, ktorý podáva za niekoho celostnú žertvu, patrí koža z celostnej žertvy, ktorú podáva. 9 Aj každá potravinová obeta, ktorá sa piekla v peci alebo na ohni a bola pripravená na platni, patrí kňazovi, ktorý ju obetoval. 10 Každá potravinová obeta, ktorá bola zaprávaná olejom alebo suchá, patrí všetkým Áronovým synom, ako jednému tak aj druhému.

Predpisy o pokojných obetách. - 11 Toto je ustanovenie o pokojných obetách, ktoré sa prinášajú Pánovi: 12 Ak ju niekto prinesie na poďakovanie, k ďakovnej obete prinesie nekvasené, na oleji zapravené oblátky, nekvasené, olejom natreté pagáče a jemnú, s olejom zmiešanú na pečenie pripravenú múku. 13 S pečivom z nekvaseného cesta prinesie svoj obetný dar, obetné zviera, svoju ďakovnú obetu. 14 A z každého obetného daru prinesie Pánovi čiastku ako pozdvihovanú obetu; tá bude patriť kňazovi, ktorý vylieva krv pokojnej obety. 15 Mäso jeho ďakovnej pokojnej obety sa zje v deň obetovania, nič sa z neho nenechá do druhého dňa. 16 Ak sa obetný dar prinesie pre sľub alebo z dobrej vôle, nech sa mäso zje v ten istý deň, keď bola prinesená obeta, možno však z nej jesť aj na druhý deň. 17 Čo by však z mäsa žertvy ostalo na tretí deň, to sa musí celkom spáliť. 18 Ak by niekto jedol z mäsa svojej pokojnej obety aj na tretí deň, nebude sa to páčiť Pánovi a tomu, kto ju obetoval, obeta sa neuzná, ba bude sa považovať za ohavnosť, a kto z nej bude jesť, uvalí na seba previnenie. 19 Ani mäso, ktoré prišlo do styku s čímkoľvek nečistým, nesmie sa jesť, musí sa celé spáliť. A čo sa týka mäsa, každý, kto je čistý, môže jesť mäso. 20 Osoba, ktorá by jedla mäso z Pánových pokojných obiet, kým je postihnutá nečistotou, nech je taká osoba vyhubená zo svojho ľudu. 21 Keby sa niekto dotkol niečoho nečistého, či je to nečistý človek alebo nečisté zviera alebo nečistý plaz, a predsa by jedol z mäsa pokojnej Pánovej obety, takáto osoba nech je vyhubená zo svojho ľudu."

Zákon nejesť loj a krv. - 22 Pán hovoril Mojžišovi: 23 "Povedz Izraelitom: Nesmiete jesť nijaký loj ani z hovädzieho dobytka, ani z ovce, ani z kozy. 24 Loj uhynutého alebo roztrhaného zvieraťa môžete použiť na ľubovoľné ciele, nikdy však z neho nesmiete jesť. 25 Lebo každý, kto z vás bude jesť loj zvieraťa, ktoré sa môže obetovať Pánovi na zápalnú obetu, bude vyhubený zo svojho ľudu. 26 V nijakom svojom bydlisku nesmiete jesť nijakú krv, ani z vtáka, ani zo štvornohých zvierat. 27 Každý, kto by jedol nejakú krv, bude vyhubený zo svojho národa."

Kňazský podiel z pokojných žertiev. - 28 Pán hovoril Mojžišovi: 29 "Povedz Izraelitom: Kto prinesie pokojnú obetu Pánovi, bude obetovať zo svojej pokojnej žertvy príslušnú časť Pánovi. 30 Vlastnými rukami prinesie loj a prsia zápalnej obety, ktorá patrí Pánovi. Prsia prinesie na to, aby sa to podávalo na podávaciu obetu pred Pánom. 31 Loj spáli kňaz na oltári, prsia patria Áronovi a jeho synom. 32 Aj pravú lopatku z vašich pokojných obiet dáte kňazovi ako podávaciu obetu. 33 Pravá lopatka patrí tomu, kto z Áronových synov obetuje loj a krv pokojnej obety, 34 lebo pozdvihované prsia a lopatku si vezmem od Izraelitov z ich pokojných žertiev a dám ich kňazovi Áronovi a jeho synom ako ustavičnú náležitosť zo strany Izraelitov.

35 To je podiel Árona a jeho synov na Pánovej zápalnej obete od toho dňa, keď sa im dovolil priblížiť, aby slúžili Pánovi ako kňazi. 36 Určil im ho Pán - aby ho od Izraelitov dostávali - v deň, keď ich pomazal. To je večné ustanovenie pre všetky pokolenia." 37 Toto sú ustanovenia o celostných žertvách, o potravinových obetách, o obetách za hriech a obetách podlžnosti, o obetách posvätenia a pokojných žertvách, 38 ktoré Pán Mojžišovi prikázal na vrchu Sinaj, keď Izraelitom na púšti nariadil prinášať obetné dary Pánovi.


Levitikus - kap 8

Posviacka kňazstva 8 - 10

Príprava na svätenie. - 1 Pán hovoril Mojžišovi: 2 "Vezmi Árona a jeho synov, rúcha, olej na svätenie, býčka za hriech, dva barany a kôš nekvasených chlebov 3 a zhromaždi celú pospolitosť pri vchode do stánku zjavenia!" 4 A Mojžiš urobil, ako mu prikázal Pán. Pospolitosť sa zhromaždila pri vchode do stánku zjavenia!" 5 a Mojžiš povedal pospolitosti: "Toto je to, čo nariadil Pán!"

Oblečenie a pomazanie kňazov. - 6 Nato rozkázal pristúpiť Áronovi a jeho synom a poumýval ich vodou. 7 Potom mu (Áronovi) obliekol ľanovú rízu, opásal ho pásom, obliekol mu plášť, dal mu efód, ovinul ho šnúrkou efódu a pevne ho naň priviazal, 8 pripevnil naň náprsník a do náprsníka vložil urim a tumim, 9 na hlavu mu založil mitru a na mitre spredu upevnil zlatú tabuľku, svätý diadém, ako Mojžišovi nariadil Pán. 10 Potom vzal Mojžiš olej na svätenie a pomazal svätostánok a všetko, čo v ňom bolo, a posvätil to. 11 Sedem ráz ním pokropil aj oltár a pomazal oltár aj jeho náradie, umývadlo a jeho podstavec, aby ich posvätil. 12 Potom nalial oleja svätenia na Áronovu hlavu a pomazal ho, aby ho posvätil. 13 Potom Mojžiš prikázal pristúpiť Áronovým synom a poobliekal ich do ľanových ríz, opásal ich pásom a položil im na hlavy čiapky, ako Mojžišovi rozkázal Pán.

Obeta za hriech. - 14 Potom dal priviesť býčka na obetu za hriech a Áron a jeho synovia vložili ruky na hlavu obetného býčka za hriech. 15 Mojžiš ho zabil, vzal krv a prstom pomazal rohy oltára a takto očistil oltár od hriechu, ostatnú krv však vylial ku spodku oltára. Takto ho posvätil tým, že ho očistil od poškvrny. 16 Nato vzal všetok loj z vnútorností, lojovú vrstvu spod pečene a obe obličky s lojom a sám Mojžiš to spálil na oltári. 17 Býka však, jeho kožu, jeho mäso a jeho trus, úplne spálil mimo tábora, ako Mojžišovi rozkázal Pán. 18 Potom priviedol barana na celostnú žertvu Áron a jeho synovia položili na baranovu hlavu ruky, 19 Mojžiš ho zabil a krv rozlial okolo oltára. 20 Potom barana rozsekal na kusy a Mojžiš spálil hlavu a kusy na oltári. 21 Vnútornosti a nohy poumýval vodou a takto Mojžiš spálil na oltári celého barana. Bola to celostná žertva príjemnej vône, zápalná obeta pre Pána, ako Mojžišovi prikázal Pán. 22 Nato priviedol druhého barana, barana posvätenia, a Áron a jeho synovia vložili ruky na hlavu barana. 23 Potom ho Mojžiš zabil, vzal z jeho krvi a potrel Áronovi pravý boltec ucha, ako i palec pravej ruky a veľký palec pravej nohy. 24 Potom kázal pristúpiť Áronovým synom a Mojžiš potrel krvou ich pravé ucho a palec na ich pravých rukách i palce na pravých nohách, ostatnú krv rozlial okolo oltára. 25 Nato vzal loj, mastný chvost, všetok loj z vnútorností, lojovú vrstvu spod pečene, obe obličky s ich lojom a pravú lopatku; 26 z koša nekvasených chlebov, ktorý stál pred Pánom, vzal zasa nekvasený chlieb, na oleji zaprávaný pagáč a jednu oblátku a položil to k lojovým kusom a pravej lopatke. 27 Toto všetko dal potom Áronovi a jeho synom do rúk, aby to podávali ako podávaciu obetu pred Pánom. 28 Potom to zobral z ich rúk a spálil to na oltári zápalných obiet. Toto bola obeta posvätenia na príjemnú vôňu, zápalná obeta pre Pána. 29 Nato Mojžiš vzal prsia a podával ich ako podávaciu obetu pred Pánom. To bol Mojžišov podiel z barana posvätenia, ako Mojžišovi prikázal Pán. 30 Potom Mojžiš vzal z oleja posvätenia a z krvi, ktorá sa dostala na oltár, a pokropil tým Árona a jeho rúcho, aj jeho synov a rúcho jeho synov, a tak posvätil Árona, jeho rúcho, jeho synov i rúcho jeho synov.

31 Potom Mojžiš povedal Áronovi a jeho synom: "Uvarte mäso pri vchode do stánku zjavenia a tam ho jedzte s chlebom svätenia, čo je v koši, ako mi prikázal Pán, keď povedal: "Nech ho jedia Áron a jeho synovia!" 32 Čo však z chleba a z mäsa zvýši, musí sa úplne spáliť.

Ceremónia svätenia sa opakuje sedem dní. - 33 Sedem dní sa nevzdialite od vchodu do stánku zjavenia až do dňa, keď sa skončí vaše svätenie. Sedem dní potrvá vaša vysviacka. 34 Čo sa konalo dnes, Pán prikázal konať aj ďalej, aby sa vám získalo odpustenie. 35 Sedem dní, deň a noc, zostaňte pri vchode do stánku zjavenia a zachovávajte Pánovo nariadenie, aby ste nepomreli, lebo taký príkaz som dostal." 36 A Áron i jeho synovia urobili všetko, čo prostredníctvom Mojžiša prikázal Pán.


Levitikus - kap 9

Áronova prvá obeta

Príprava na obetu. - 1 Na ôsmy deň Mojžiš zvolal Árona, jeho synov a všetkých starších Izraela 2 a povedal Áronovi: "Vezmi si teľa, býčka na obetu za hriech a barana na celostnú žertvu, oboje bezchybné, a priveď ich pred Pána! 3 A Izraelitom povedz: "Vezmite na obetu za hriech capa a na celostnú žertvu teľa a ovcu, oboje jednoročné a bezchybné, 4 a na pokojnú žertvu býčka a barana, aby sa zabili pred Pánom, a tiež olejom zaprávanú potravinovú obetu, lebo dnes sa vám zjaví Pán!" 5 I priviedli, čo nariadil Mojžiš, ku vchodu do stánku zjavenia a prišla tam celá pospolitosť a predstúpila pred Pána. 6 Tu Mojžiš povedal: "Toto je, čo prikázal urobiť Pán, aby sa vám zjavila Pánova sláva." 7 Áronovi Mojžiš povedal: "Pristúp k oltáru, podaj svoju obetu za hriech a svoju celostnú žertvu a očisť sa od hriechov (ty a ľud), potom podaj obetné dary ľudu a očisť aj ich od hriechov, ako prikázal Pán!"

Kňazská obeta za hriech a celostná žertva. - 8 Tu Áron pristúpil k oltáru a zabil teľa na svoju obetu za hriech, 9 Áronovi synovia mu podali krv, on si namočil do krvi prsty a natrel oltárne rohy; ostatnú krv vylial na spodok oltára. 10 Potom z obety za hriech spálil na oltári loj s obličkami a lojovú vrstvu spod pečene, ako Mojžišovi prikázal Pán. 11 Mäso a kožu úplne spálil mimo oltára. 12 Nato zabil celostnú žertvu, Áronovi synovia mu priniesli krv a on ju porozlieval okolo oltára. 13 Potom mu priniesli v kusoch žertvu spolu s hlavou a on ju spálil na oltári. 14 Vnútornosti a nohy poumýval a spálil ich na celostnej žertve na oltári.

Obeta za ľud. - 15 Potom priniesol obetné dary ľudu: vzal capa, ktorý bol (určený) na obetu za hriech ľudu, zabil ho a obetoval ho ako predošlú obetu za hriech. 16 Potom obetoval celostnú žertvu; zachoval sa podľa predpisu. 17 Nato obetoval potravinovú obetu, vzal z nej plnú hrsť a spálil to na oltári mimo raňajšej celostnej žertvy. 18 Napokon zabil býčka a barana na pokojnú obetu za ľud, Áronovi synovia mu podali krv a on ju vylial okolo oltára. 19 Loj býka, chvost barana, obličky s ich lojom a lojovú vrstvu spod pečene 20 položili k prsiam. Potom spálil lojové kusy na oltári, 21 prsia a pravú lopatku podával Áron ako podávaciu obetu pred Pánom, ako Mojžišovi prikázal Pán.

Požehnanie a Pánova sláva. - 22 Potom Áron roztiahol ruky nad ľudom a požehnal ho. A keď ukončil obetu za hriech, celostnú žertvu a pokojné obety, zostúpil dolu. 23 Nato Mojžiš a Áron vošli do stánku zjavenia a keď vyšli von, požehnali ľud. Tu sa zjavila všetkému ľudu Pánova sláva 24 a od Pána vyšiel oheň a strávil celostnú žertvu i lojové časti na oltári. Keď to všetok ľud videl, jasal a padol na tvár.


Levitikus - kap 10

Hriech Nadaba a Abiuho - nariadenie pre kňazstvo

Nadabova a Abiuho smrť. - 1 Áronovi synovia, Nadab a Abiu, vzali svoje kadidelnice, nakládli do nich ohňa a naň kadidlo, a tak priniesli Pánovi nenáležitý oheň, aký im Pán neprikázal. 2 I vyšiel oheň od Pána a zabil ich, takže umreli pred Pánom. 3 A Mojžiš povedal Áronovi: "Tu sa vyplnilo, čo hovoril Pán: "Na tých, ktorí sa mi približujú, ukážem svoju svätosť a preslávim sa pred všetkým ľudom."

Áron však mlčal. 4 Potom Mojžiš zavolal Misaela a Elisafana, synov Oziela, ktorý bol Áronovým strýkom, a povedal im: "Poďte sem a vyneste svojich príbuzných z posvätného miesta von z tábora!" 5 Oni prišli a vyniesli ich v ich rízach von z tábora, ako nariadil Mojžiš. 6 A Mojžiš vravel Áronovi a jeho synom Eleazarovi a Itamarovi: "Nenechávajte si rozpustené vlasy, ani si neroztŕhajte rúcha, lebo by ste umreli a On by sa rozhneval nad celou pospolitosťou. Mŕtvoly vašich bratov, ktorých spálil Pán, nech oplakáva celý Izraelov dom. 7 A neodchádzajte od vchodu do stánku, aby ste nezomreli, lebo je na vás olej Pánovho svätenia!" A oni sa zachovali podľa Mojžišových slov.

Zákaz piť víno počas kňazskej služby. - 8 Potom Pán povedal Áronovi: 9 "Víno a opojné nápoje nepite ani ty, ani tvoji synovia, keď vstupujete do stánku zjavenia, aby ste nepomreli. Tento predpis je večný na všetky vaše pokolenia, 10 aby ste tak vedeli rozlišovať medzi svätým a všedným a medzi čistým a nečistým 11 a poúčali Izraelitov o všetkých ustanoveniach, ktoré vám cez Mojžiša nariadil Pán."

Kňazský podiel z potravinovej a pokojnej obety. - 12 Potom povedal Mojžiš Áronovi a jeho synom Eleazarovi a Itamarovi, ktorí ešte ostali: "Vezmite potravinovú obetu, ktorá ostala z Pánovej zápalnej obety, a zjedzte ju bez kvasu pri oltári, veď je presvätá. 13 Zjedzte ju na svätom mieste, lebo je to podiel, ktorý tebe a tvojim synom patrí z Pánových zápalov; lebo taký príkaz som dostal. 14 Podávané prsia a pozdvihovanú lopatku zjedzte na čistom mieste ty a tvoji synovia a tvoje dcéry s tebou. Lebo toto je podiel pre teba a pre tvojich synov z pokojnej žertvy Izraelitov. 15 Pozdvihovaná lopatka a podávané prsia sa majú priniesť spolu s lojovými časťami, ktoré sú (určené) na celostnú žertvu, aby sa podávali pred Pánom - a potom to pripadne tebe a tvojim synom ako podiel, ktorý vám vždy patrí podľa Pánovho príkazu."

Požívanie z obety capa za hriech. - 16 Keď sa Mojžiš veľmi vyzvedal na capa obety za hriech, ukázalo sa, že bol úplne spálený. Nahneval sa na Áronových synov Eleazara a Itamara, ktorí ešte ostali, a povedal: 17 "Prečo ste nejedli z obety za hriech na svätom mieste? Veď je to presväté a On nám ju dal, aby ste tak očistili pospolitosť od hriechov a zmierili ju pred Pánom! 18 Ani jeho krv sa nezaniesla do svätyne a mali ste ho jesť vo svätyni, ako som rozkázal!" 19 Tu Áron odpovedal Mojžišovi: "Pozri, dnes obetovali svoju obetu za hriech a svoju celostnú žertvu Pánovi; a mňa muselo toto zastihnúť! Keby som bol dnes jedol z obety za hriech, bolo by sa to Pánovi páčilo?" 20 Keď to Mojžiš počul, uspokojil sa.


Levitikus - kap 11

Predpisy o čistote 11 - 15

Čisté a nečisté zvieratá - cicavce. - 1 Pán hovoril Mojžišovi a Áronovi: 2 "Povedzte Izraelitom: Toto sú zvieratá, ktoré môžete zo všetkých štvornohých zvierat, čo sú na zemi, jesť: 3 Všetko, čo má medzi štvornohými zvieratami rozdvojené kopytá, čo má celkom rozdvojené kopytá a prežúva, môžete jesť. 4 Ale z prežúvavcov a z dvojkopytníkov nesmiete jesť ťavu, je síce prežúvavcom, ale nemá rozdvojené kopytá, bude pre vás nečistá; 5 jazveca, ktorý je síce prežúvavec, ale nemá rozdvojené paprčky, bude pre vás nečistý; 6 zajaca, lebo prežúva, ale nemá rozdvojené paprčky, bude pre vás nečistý; 7 sviňu, ktorá má rozdvojené paprčky a celkom rozdvojené paprčky, ale neprežúva. 8 Ich mäso nesmiete jesť a ich zdochlín sa nesmiete dotýkať, budú pre vás nečisté!

Vodné živočíchy. - 9 A toto môžete jesť zo všetkého, čo je vo vodách: Všetko, čo má v mori, v riekach a potokoch plutvy a šupiny, môžete jesť. 10 No všetko, čo je v mori a v riekach a čo nemá plutvy a šupiny, čím sa hemží voda a čo žije vo vodách - bude vám ohavnosťou; 11 áno, ohavnosťou vám to bude, ich mäso nesmiete jesť a ich zdochlín sa budete strániť. 12 Všetko teda, čo vo vodách nemá plutvy a šupiny, bude vám ohavnosťou.

Nečisté vtáky a hmyz. - 13 Z vtákov sa však budete strániť týchto a nebudete ich jesť, lebo vám budú ohavnosťou: orla, orlosupa, orlosupa bradatého, 14 kaňu, sokola, 15 všetky druhy krkavcov, 16 pštrosa, kukučku, čajku, všetky druhy jastrabov, 17 kuvika, kormorána, ibisa, sovu ušatú, 18 sovu, pelikána, bučiaka, 19 bociana, všetky druhy kulichov, dudka a netopiera. 20 Všetky malé lietavé živočíchy, čo chodia po štyroch, nech sú vám ohavnosťou. 21 Zo všetkého okrídleného hmyzu, čo chodí po štyroch, môžete jesť len tie, ktoré majú za nohami ešte nohy na skákanie, aby mohli skákať po zemi. 22 Z nich môžete jesť tieto: sťahovavé kobylky podľa svojich druhov, pažravé kobylky, senné kobylky - a saranče. 23 Všetky ostatné malé okrídlené živočíchy, ktoré majú štyri nohy, budú pre vás ohavnosťou.

Znečistenie dotykom zdochlín. - 24 Týmito zvieratami sa znečistíte a kto sa dotkne ich mŕtvol, bude až do večera nečistý; 25 a každý, kto by niesol niečo z ich zdochliny, musí si oprať šaty a ostane až do večera nečistý: 26 Všetkými štvornohými zvieratami, ktoré majú rozdvojené kopyto, ale nemajú kopyto úplne rozdvojené a neprežúvajú; tie budú pre vás nečisté. Každý, kto sa ich dotkne, je nečistý. 27 Za nečisté budete považovať všetky štvornohé živočíchy chodiace po labách. Každý, kto sa dotkne ich zdochliny, bude nečistý až do večera. 28 A kto by niesol ich zdochlinu, musí si oprať šaty a bude až do večera nečistý. Toto je pre vás nečisté.

29 Z malých živočíchov, čo sa hemžia na zemi, sú pre vás tieto nečisté: lasica, myš, rôzne druhy jašterov, 30 piskor, chameleón, mlok, salamandra a krt. 31 Tieto z malých živočíchov sú pre vás nečisté. Každý, kto sa dotkne ich zdochliny, bude až do večera nečistý.

32 A všetko, na čo také zdochnuté zviera padne, je nečisté: všetky drevené predmety, šaty, koža, koberec, každý predmet, ktorý sa používa. Treba ho zaniesť do vody a bude až do večera nečistý. Potom bude opäť čistý. 33 Ak také zviera padne do hlinenej nádoby, tak všetko, čo je v nej, bude nečisté a treba ju rozbiť. 34 Akékoľvek jedlo, ktoré sa požíva a dostane sa do styku s takou vodou, bude nečisté. Aj každý nápoj, ktorý sa pije z takej nádoby, bude nečistý. 35 Všetko, na čo taká zdochlina padne, bude nečisté: pec a ohnisko treba rozbiť, sú nečisté a budú pre vás nečisté. 36 Len pramene a studne a vodné nádrže ostanú čisté. Kto sa však dotkne zdochliny, ktorá je v nich, je nečistý. 37 Ak taká zdochlina padne na semeno, ktoré je pripravené na siatie, ono ostane čisté. 38 Ak by sa však na semeno dostala voda a potom by naň padla zdochlina, tak bude pre vás nečisté.

39 Ak zdochne zviera, ktoré sa môže jesť, a niekto sa dotkne jeho zdochliny, bude až do večera nečistý. 40 Kto by z takej zdochliny jedol, musí si vyprať šaty a bude až do večera nečistý. Aj keby niekto niesol takú zdochlinu, vyperie si šaty a bude až do večera nečistý.

41 Všetky malé živočíchy, ktoré sa hemžia po zemi, sú ohavnosťou, nesmú sa jesť. 42 Nič, čo sa plazí po zemi, a nič, čo chodí po štyroch, ani čo má ešte viac nôh, nijaké malé živočíchy, čo sa hemžia po zemi, neslobodno jesť, lebo to je ohavnosť. 43 Nerobte sa ohavnými pre niektoré z týchto mnohých zvierat, ktoré sa hemžia na zemi, a neznečisťujte sa nimi tak, že budete nečistí. 44 Lebo ja, Pán, som váš Boh! Preto dokážte, že ste svätí, a buďte svätí, lebo ja som svätý. A neznečistite sa nejakým malým živočíchom, ktorý lozí po zemi! 45 Lebo ja som Pán, ktorý vás vyviedol z egyptskej krajiny, aby som sa stal vaším Bohom. Nuž buďte svätí, lebo ja som svätý!

46 Toto je zákon o štvornohých zvieratách, o lietavých živočíchoch, o všetkých živočíchoch, čo sa pohybujú vo vodách, ako aj o všetkých živočíchoch, ktoré lozia po zemi, 47 aby sa robil rozdiel medzi čistým a nečistým, medzi zvieratami, ktoré sa môžu jesť, a medzi zvieratami ktoré sa jesť nesmú."


Levitikus - kap 12

O šestonedieľkach. - 1 Potom Pán hovoril Mojžišovi: 2 "Povedz Izraelitom: Ak nejaká žena zľahne a porodí chlapca, je sedem dní nečistá; tak dlho bude nečistá ako v dňoch svojej mesačnej nevoľnosti. 3 Na ôsmy deň sa obreže jeho predkožka 4 a ona ostane ešte tridsaťtri dní (doma) v očisťovaní svojej krvi. Nesmie sa dotknúť ničoho svätého a nesmie prísť do svätyne, kým sa neskončia dni jej očisťovania. 5 Ak porodí dievča, je dva týždne nečistá ako pri svojom očisťovaní a ostane doma šesťdesiatšesť dní v očisťovaní svojej krvi. 6 Keď sa pominú dni jej očisťovania, či je to chlapec alebo dievča, prinesú kňazovi ku vchodu do stánku zjavenia ročného baránka na celostnú žertvu a holúbka alebo hrdličku na obetu za hriech. 7 On to obetuje Pánovi a očistí ju od hriechu a bude čistá od svojho krvotoku. Toto je predpis o rodičke chlapca alebo dievčaťa. 8 Keby však nemala na baránka, nech vezme dve hrdličky alebo dva holúbky, jedno na celostnú žertvu, druhé na obetu za hriech, kňaz ju zmieri a bude čistá."


Levitikus - kap 13

Vonkajšia čistota u ľudí 13 - 14

Vyrážky a škvrny. - 1 Potom Pán hovoril Mojžišovi a Áronovi: 2 "Ak sa niekomu spraví na holej koži opuchlina, vyrážka alebo biela škvrna a rozvinie sa to na jeho koži v malomocenstvo, nech ho privedú ku kňazovi Áronovi alebo k niektorému z jeho synov. 3 Kňaz prezrie vyrážku na koži a ak chlpy na vyrážke obeleli a vyrážka je hlbšie ako okolitá pokožka, pôjde o malomocenstvo. Keď to kňaz zbadá, vyhlási ho za nečistého. 4 Ak však biela škvrna na jeho koži nebude hlbšie ako jeho (ostatná) pokožka a chlpy na nej nezbeleli, kňaz postihnutého zavrie na sedem dní. 5 Keď ho potom kňaz na siedmy deň prezrie a zistí, že postihnuté miesto a jeho farba ostali nezmenené, že vyrážka sa mu na koži nešíri, zavrie ho kňaz ešte na sedem dní. 6 A keď kňaz aj pri druhej prehliadke vidí, že vyrážka ostala biela a že sa po koži ďalej nešíri, vyhlási ho za čistého, je to len vyrážka. 7 Ak sa však po tom, čo ho kňaz prehliadol a uznal za čistého, rozšíri vyrážka na koži ďalej, treba ho opäť zaviesť k nemu. 8 Ak teraz kňaz pri prehliadke zistí, že sa vyrážka na koži rozšírila, kňaz ho vyhlási za nečistého, ide o malomocenstvo.

Zastaralé malomocenstvo. - 9 Ak sa na niekom ukáže malomocenstvo, nech ho privedú ku kňazovi. 10 Keď kňaz zbadá, že je na jeho koži biela opuchlina, od ktorej aj chlpy obeleli, a na opuchline vyrastá divé mäso, 11 je to na jeho koži zastaralé malomocenstvo. Kňaz ho vyhlási za nečistého bez toho, žeby ho (zo spoločnosti) odlučoval, lebo je nečistý. 12 Keď malomocenstvo vypukne na celej koži, takže malomocenstvo pokrýva celú pokožku chorého od hlavy až po päty, kde len kňaz pozrie, 13 a keď kňaz zistí, že malomocenstvo napadlo celé jeho telo, nech vyhlási chorého za čistého; obelel celý, je čistý. 14 No len čo sa na ňom zjaví divé mäso, bude nečistý. 15 Keď kňaz vidí divé mäso, vyhlási ho za nečistého, divé mäso je nečisté, ide o malomocenstvo. 16 Ak medzitým divé mäso opäť zmizne a obelie, nech ide ku kňazovi. 17 A keď kňaz zistí, že napuchnuté miesto obelelo, kňaz vyhlási chorého za čistého; je čistý.

Malomocenstvo po opuchlinách. - 18 Ak sa niekomu urobí na koži vred a zahojí sa, 19 ale potom na mieste vredu vznikne biela opuchlina alebo červená škvrna, nech ho privedú ku kňazovi. 20 Keď spozoruje, že je to hlbšie ako koža a že od toho obeleli chlpy, kňaz ho vyhlási za nečistého, je to malomocenstvo, ktoré vypuklo na vrede. 21 Ale ak kňaz zistí, že chlpy tam neobeleli a že (to miesto) nie je hlbšie ako ostatná koža, že (len) obelelo, nech ho kňaz oddelí na sedem dní. 22 Ak sa to bude rozširovať po koži ďalej, kňaz ho vyhlási za nečistého, ide o malomocenstvo. 23 Ak však škvrna ostane na tom istom mieste a nerozširuje sa, ide o zacelený vred a kňaz ho vyhlási za čistého.

Malomoenstvo po popálení. - 24 Ak má niekto na svojej koži popáleninu a mäso, ktoré sa utvára na popálenine, je ako bieločervená alebo ako biela škvrna, 25 a kňaz pri jeho prehliadke zbadá, že chlpy na škvrne zbeleli a že je to hlbšie ako koža, ide o malomocenstvo, ktoré vzniká v popálenine. Kňaz ho vyhlási za nečistého, je to malomocenstvo. 26 Ale ak kňaz zistí, že na škvrne chlpy nezbeleli a že to nie je hlbšie ako koža, ba že je to biele, kňaz ho na sedem dní oddelí. 27 Na siedmy deň ho kňaz prezrie. Ak sa škvrna rozšírila po koži, kňaz ho vyhlási za nečistého, je to malomocenstvo. 28 Ak škvrna ostane na svojom mieste a nerozširuje sa po koži, ba zbelie, ide len o napuchnutie po popálení. Kňaz ho vyhlási za čistého. To je zahojená popálenina.

Malomocenstvo vo vlasoch hlavy a brady. - 29 Ak nejakému mužovi alebo žene vznikne na hlave alebo na brade vyrážka 30 a kňaz pri prehliadke vyrážky zistí, že je hlbšie ako koža, a pritom vlasy zredli a zožltli, kňaz ho vyhlási za nečistého. Je to zhubná škvrna, je to malomocenstvo hlavy alebo brady. 31 Ak kňaz pri prehliadke uvidí, že zhubná škvrna nie je hlbšie ako koža, ale že len vlasy nie sú na nej čierne, kňaz postihnutého zhubnou škvrnou odlúči na sedem dní. 32 Ak kňaz pri prehliadke napadnutého miesta na siedmy deň zistí, že škvrna sa nerozšírila, vlasy nezožltli a škvrna nie je hlbšie ako koža, 33 musí sa (dať) ostrihať - iba škvrnité miesto sa neostrihá - a potom kňaz postihnutého škvrnou odlúči zasa na sedem dní. 34 Keď potom kňaz na siedmy deň zhubnú škvrnu prezrie a zistí, že škvrna na koži sa nerozšírila a že nie je hlbšie ako koža, vyhlási ho kňaz za čistého; on si vyperie šaty a je čistý. 35 Ak sa však škvrna rozšíri ďalej po koži - po tom, čo bol vyhlásený za čistého - 36 a keď kňaz pri prehliadke zistí, že sa škvrna na koži rozšírila, kňaz nebude zisťovať, či zožltli vlasy; postihnutý je nečistý. 37 Ak škvrna nemení svoj vzhľad a opäť na nej rastú čierne vlasy, vtedy je škvrna vyliečená. Postihnutý je čistý a kňaz ho vyhlási za čistého.

Neškodná vyrážka. - 38 Ak sa zjaví u niektorého muža alebo ženy na koži jasná škvrna, biele škvrny, 39 a kňaz pri prehliadke nájde jasné biele škvrny, to je neškodná vyrážka, ktorá vznikla na koži, a taký je čistý.

Malomocenstvo na plešine. - 40 Ak niekomu oplešivie hlava a je plešivý na tyle, je čistý. 41 Ak hlava plešivie spredu a je plešivý na čele, je čistý. 42 Ak sa však na čelnej alebo tylovej plešine ukáže bledočervená vyrážka, to je malomocenstvo, ktoré vzniklo na jeho čelnej a tylovej plešine. 43 Keď kňaz pri prehliadke zistí spredu alebo zozadu na jeho plešine bledočervenú vyrážku, ktorá vyzerá ako malomocenstvo na koži tela, 44 to je malomocný človek, je nečistý. Kňaz ho bez váhania vyhlási za nečistého, má na hlave malomocenstvo.

Predpisy o malomocnom. - 45 Malomocný, ktorý je napadnutý touto vyrážkou, nech chodí s roztrhnutým odevom, vlasy nech má voľne rozpustené, nech si zakryje bradu a nech volá: "Nečistý, nečistý!" 46 Zostane nečistý dovtedy, kým bude mať vyrážku. Je nečistý, musí bývať osve, bude sa zdržovať mimo tábora.

Malomocenstvo na šatách a kožiach. - 47 Ak sa škvrna malomocenstva ukáže či už na vlnených šatách 48 alebo na plátenných šatách, či na tkaných alebo pletených, plátenných alebo vlnených látkach, či na koži alebo na nejakom koženom predmete 49 a škvrna či na šatách alebo na koži, či na tkaných alebo na pletených látkach alebo na akomkoľvek koženom predmete bola by zelenkavá alebo červená, to je škvrna malomocenstva a treba ju ukázať kňazovi. 50 Kňaz škvrnu preskúma a škvrnitú vec na sedem dní odloží. 51 Ak na siedmy deň pri prezeraní škvrny zbadá, že sa škvrna či už na šatách alebo na tkanej alebo pletenej látke, či na koži alebo hocakom koženom predmete rozšírila, škvrna je zhubným malomocenstvom; (vec) je nečistá. 52 Šaty, tkanú či plátennú, pletenú alebo súkennú látku alebo kožený predmet, nech je to čokoľvek, na čom sa ukázala škvrna, spáli, lebo je to nebezpečné malomocenstvo a taká (vec) sa musí úplne spáliť. 53 Ak kňaz pri prezeraní zistí, že sa škvrna na šatách, či na tkanej alebo plátennej látke, či na koženom predmete alebo na čomkoľvek nerozšírila, 54 kňaz nariadi, aby sa to, na čom sa vyskytla škvrna, vypralo; potom to odloží opäť na sedem dní. 55 Ak aj teraz kňaz pri skúmaní - po tom, čo bola škvrna vypraná - vidí, že sa škvrna nezmenila, je to nečisté; aj keď sa škvrna nerozšírila, musí sa to úplne spáliť; ide tu o načaté miesto na jeho rube alebo líci. 56 Ak kňaz pri skúmaní vidí, že vypratá škvrna vybledla, tak ju zo šiat, kože alebo tkaniny, či plátennej látky vystrihne. 57 Ak sa opäť zjaví na šatách, na tkanej alebo plátennej látke, alebo na nejakom koženom predmete, nech je to čokoľvek, je to čerstvé malomocenstvo, to, na čom sa škvrna zjavila, musí sa úplne spáliť. 58 Oblek alebo tkaná, či plátenná látka alebo kožený predmet, nech je to čokoľvek, na čom po vypraní škvrna zmizne, vyperie sa ešte raz a je to čisté. 59 Toto je zákon o malomocenstve na súkennom či plátennom obleku, alebo na tkanej či plátennej látke, alebo na hocakom koženom predmete, ako ich za čisté alebo nečisté vyhlásil (kňaz)."


Levitikus - kap 14

Očisťovanie malomocného. - 1 A Pán hovoril Mojžišovi: 2 "Toto je zákon o malomocných: V deň jeho očisťovania privedú ho ku kňazovi, 3 ale kňaz vyjde (mu v ústrety) von z tábora. Keď kňaz pri prehliadke zistí, že sa malomocenstvo na malomocnom vyliečilo, 4 kňaz nariadi priniesť pre očisťovaného dva živé čisté vtáky, cédrové drevo, karmazínové nitky a yzop. 5 Kňaz rozkáže jedného z vtákov zabiť nad hlinenou nádobou s pramenitou vodou. 6 Potom však vezme živého vtáka, cédrové drevo, karmazínové nitky a yzop a namočí to, aj živého vtáka, do krvi vtáka, ktorý bol zabitý nad (nádobou s) pramenitou vodou. 7 Nato sedem ráz pokropí (človeka), čo sa má očistiť od malomocenstva, a tak ho očistí. Živého vtáka však nechá voľne uletieť do poľa. 8 Potom si ten, čo sa má očistiť, vyperie odev, ostrihá si všetky vlasy, umyje sa vodou a bude čistý. Po tomto môže ísť do tábora, musí však ostať sedem dní vonku mimo svojho stanu. 9 Na siedmy deň si zasa ostrihá všetky vlasy, hlavu, bradu, obrvy; ostrihá si vôbec všetky vlasy, vyperie si šaty, umyje si telo vodou a bude čistý.

10 Na ôsmy deň vezme dva bezchybné baránky a jednu bezchybnú jalovičku, tri desatiny (efy) jemnej, s olejom pomiešanej múky a log oleja na potravinovú obetu. 11 Kňaz, ktorý vykonáva očisťovanie tohoto človeka, postaví jeho, čo sa očisťuje, a všetky veci pred Pána pri vchode do stánku zjavenia. 12 Potom kňaz vezme jedného baránka a prinesie ho na obetu podlžnosti; takisto i log oleja a oboje bude podávať ako podávaciu obetu Pánovi. 13 Potom zabije baránka na svätom mieste na mieste kde sa zabíja žertva za hriech a celostná žertva; lebo ako obeta za hriech, tak aj obeta podlžnosti patrí kňazovi; je svätosvätá. 14 Nato kňaz zoberie niečo z krvi obety podlžnosti a pomaže ňou dolný koniec pravého ucha, palec na pravej ruke a veľký prst na pravej nohe očisťovaného. 15 Kňaz potom vezme niečo z loga oleja a naleje si to na ľavú kňazskú ruku. 16 Kňaz namočí prst svojej pravej ruky do oleja, čo je na jeho ľavej dlani, a prstom pokropí sedem ráz olejom pred Pánom. 17 Ostatným olejom, ktorý mu zostal na ruke, kňaz pomaže pravé ucho, palec na pravej ruke a palec na pravej nohe očisťovaného, na krv z obety podlžnosti. 18 A olej, čo ešte ostane kňazovi na ruke, pootiera o hlavu očisťovaného. Takto ho kňaz zbaví viny pred Pánom. 19 Potom kňaz prinesie obetu za hriech a očisťovaného zbaví viny, takže bude oslobodený od svojej nečistoty. 20 Nato kňaz prinesie na oltári celostnú žertvu a potravinovú obetu. Takto ho kňaz zbaví hriechu a je čistý.

Náhrada za predpísané obetné dary. - 21 Ak je však (malomocný človek) chudobný a nemôže uhradiť výlohy, vezme jedného baránka na obetu podlžnosti, aby ho podával a aby sa zbavil hriechu, desatinu efy jemnej múky zmiešanej s olejom na potravinovú obetu a log oleja, 22 potom dve hrdličky alebo dva holúbky; to dostačí, aby sa jedno obetovalo ako obeta za hriech, druhé ako celostná žertva. 23 Na ôsmy deň ich prinesie na svoje očisťovanie kňazovi ku vchodu do stánku zjavenia pred Pána. 24 Kňaz vezme baránka za podlžnosť a log oleja a kňaz to bude podávať ako podávaciu obetu pred Pánom. 25 Potom zabije baránka za podlžnosť, vezme niečo krvi z obety podlžnosti, potrie koniec pravého ucha očisťovaného a palec na jeho pravici a palec na jeho pravej nohe. 26 Z oleja si kňaz naleje niečo na ľavú kňazskú ruku 27 a kňaz pokropí pravým prstom olejom zo svojej ľavej ruky sedem ráz pred Pánom. 28 Nato kňaz olejom, ktorý má na ruke, pomaže očisťovaného na konci pravého ucha, na palci pravej ruky a na palci pravej nohy, na mieste, kde je krv z obety podlžnosti. 29 A olej, čo ostane kňazovi na ruke, pootiera o hlavu očisťovaného, aby ho tak pred Pánom zbavil hriechu. 30 Potom podá (na obetu) jednu hrdličku alebo holúbka z toho, čo on môže dať, 31 jedno na obetu za hriech, druhé na celostnú žertvu s potravinovou obetou. Takto kňaz zbaví očisťovaného hriechu pred Pánom. 32 Toto je zákon o (človeku) postihnutom malomocenstvom, ktorému nestačí na výlohy pri jeho očisťovaní."

Malomocenstvo na domoch. - 33 Pán hovoril Mojžišovi a Áronovi: 34 Keď prídete do kanaánskej krajiny, ktorú vám dám do vlastníctva, a ak v krajine, ktorá vám bude patriť, navštívim niektorý dom malomocenstvom, 35 nech sa majiteľ domu zoberie a nech to oznámi kňazovi takto: "Na mojom dome sa ukazuje čosi ako malomocenstvo." 36 Tu kňaz rozkáže, aby dom vyprázdnili, kým ta príde kňaz, aby videl škvrny, aby nemusel všetko čo je v dome, označiť za nečisté. Potom príde kňaz prezrieť dom. 37 A keď pri prezeraní škvŕn zbadá, že vyrazeniny na domových stenách sú ako zelenavé, červenkasté jamky, ktoré sú hlbšie ako stena, 38 vyjde z domu pred dvere a dom zavrie na sedem dní. 39 Keď kňaz na siedmy deň znova príde a pri prezeraní zistí, že vyrazenina sa na domových stenách rozšírila, 40 kňaz nariadi kamene, na ktorých sa ukazuje vyrazenina, vytrhnúť a vyhodiť na nečisté miesto von z mesta. 41 Dom sa zvnútra zôkol-vôkol oškrabe a oškrabaný prach vysype von na nečisté miesto za mestom. 42 Potom sa zoberú iné kamene a položia na miesto (vybratých) kameňov a vezme sa iná omietka a dom sa obhodí. 43 Ak sa vyrazenina ukáže v dome opäť - po tom, čo vyhodili kamene a dom oškrabali a nanovo omietli - 44 tak zasa príde kňaz a obzrie to. A keď sa ukáže, že vyrazenina sa v dome rozšírila, ide v dome o zažraté malomocenstvo; je nečistý. 45 Dom sa zborí a jeho kamene, brvná a všetko murivo domu sa odprace von z mesta na nečisté miesto. 46 Kto však vstúpi d domu v čase, keď bol zatvorený, je až do večera nečistý. 47 A kto by spal v dome, musí si vyprať odev, aj kto by jedol v dome, musí si vyprať odev. 48 Ale keď kňaz vojde do domu a pri prezeraní zistí, že sa vyrazenina v dome nerozšírila - po tom, čo bol nanovo omietnutý -, kňaz vyhlási dom za čistý; jeho malomocenstvo prestalo. 49 Na očisťovanie domu vezme dva vtáky, cédrové drevo, karmazínové nitky a yzop. 50 Jeden vták sa zabije nad hlinenou nádobou s pramenitou vodou, 51 potom sa vezme cédrové drevo, yzop, karmazínové nitky a živý vták, namočí sa to do krvi zabitého vtáka a do pramenitej vody a dom sa sedem ráz pokropí. 52 Takto bude dom krvou, cédrovým drevom, yzopom a karmazínovými nitkami očistený. 53 Živého vtáka nechá voľne uletieť z mesta do poľa. Tak zbaví dom nečistoty a bude čistý.

54 Toto je zákon o všetkých druhoch malomocenstva a o zhubných (vyrážkach) 55 ako aj o malomocenstve na odeve a domoch, 56 o nabehline, prašine a všetkých škvrnách a o rozličných farebných premenách, 57 aby sa videlo, kedy je niečo nečisté a kedy čisté. Toto je zákon o malomocenstve."


Levitikus - kap 15

Nečistota u muža. - 1 Pán vravel Mojžišovi a Áronovi: 2 "Hovorte Izraelitom a povedzte im: Ak niekto trpí na semenotok, tak jeho výtok je nečistý. 3 A toto bude jeho nečistota pre jeho výtok: či jeho telo vylučuje výtok, alebo jeho telo zadržuje výtok, je to nečistota. 4 Každé lôžko, na ktorom bude spať trpiaci na výtok, bude nečisté a každý predmet, na ktorý si sadne, bude nečistý. 5 Kto sa dotkne jeho lôžka, musí si vyprať odev a okúpať sa vo vode a bude až do večera nečistý. 6 Ak si niekto sadne na predmet, na ktorom sedel trpiaci na výtok, vyperie si odev a okúpe sa vo vode a bude až do večera nečistý. 7 Kto sa dotkne tela toho, čo trpí na semenotok, vyperie si odev, okúpe sa vo vode a bude do večera nečistý. 8 Ak sa trpiaci na výtok dotkne nejako svojimi slinami toho, kto je čistý, ten si musí vyprať odev, okúpe sa vo vode a bude až do večera nečistý. 9 Každé sedlo, na ktorom sedel trpiaci výtokom, je nečisté. 10 Každý, kto sa dotkne niečoho, čo mal ten pod sebou, bude nečistý až do večera; a kto by to prenášal musí si vyprať vo vode odev, vykúpe sa vo vode a bude až do večera nečistý. 11 Každý, koho sa trpiaci na výtok dotkne neumytými rukami, musí si vyprať odev a okúpať sa vo vode a bude do večera nečistý. 12 Hlinenú nádobu, ktorej sa trpiaci výtokom dotkne, treba rozbiť, drevená nádoba sa vymyje vodou. 13 Keď sa chorý na výtok uzdraví zo svojej choroby, nech počíta sedem dní, aby bol čistý. Potom si vyperie odev a okúpe sa v tečúcej vode a bude čistý. 14 Na ôsmy deň vezme dve hrdličky alebo dva holúbky, dostaví sa pred Pána ku vchodu do stánku zjavenia a odovzdá ich kňazovi. 15 A kňaz ich obetuje: jedno ako obetu za hriech a druhé ako celostnú žertvu. Takto ho kňaz zbaví hriechu za jeho výtok pred Pánom. 16 Kto mal výtok semena, okúpe si celé telo a je až do večera nečistý. 17 A každý odev a každú kožu, na ktoré sa semeno dostalo, treba poumývať vodou a je až do večera nečisté. 18 Ak niekto obcoval so ženou a pritom vyšlo semeno, obaja sa vykúpu vo vode a budú až do večera nečistí.

Nečistota u ženy. - 19 Ak má nejaká žena výtok, a to riadny mesačný krvotok na svojom tele, ostane sedem dní vo svojom očisťovaní. Kto sa jej dotkne, je až do večera nečistý. 20 Všetko, na čom bude v čase svojho očisťovania spať, bude nečisté, takisto všetko, na čom bude sedieť, bude nečisté. 21 Každý, kto sa dotkne jej lôžka, vyperie si odev a vykúpe sa vo vode a bude až do večera nečistý. 22 Každý, kto sa dotkne predmetu, na ktorom ona sedela, vyperie si odev a vykúpe sa vo vode a bude do večera nečistý. 23 Kto sa dotkne niečoho na jej lôžku alebo predmetu na ktorom sedela, bude až do večera nečistý. 24 Keby s ňou niekto obcoval a niečo z jej nečistoty by sa naň dostalo tak bude sedem dní nečistý a každé lôžko, na ktorom by ležal, bude nečisté.

25 Ak má nejaká žena dlhší čas krvotok, mimo času jej očisťovania, alebo ak má výtok dlhší čas ako obyčajne, tu o čase, v ktorom má nečistý výtok platí to, čo o čase jej (riadneho) očisťovania: je nečistá. 26 Každé lôžko, na ktorom by v čase svojho výtoku ležala, je pre ňu ako lôžko v čase očisťovania a každý predmet, na ktorom by sedela, je nečistý ako pri nečistote jej riadneho očisťovania. 27 Každý, kto sa týchto vecí dotkne, bude nečistý. Vyperie si odev a okúpe sa vo vode a bude do večera nečistý. 28 Keď však od výtoku ozdravie, nech počíta sedem dní, potom bude čistá.

29 Na ôsmy deň však vezme dve hrdličky alebo dva holúbky a prinesie ich ku vchodu do stánku zjavenia. 30 A kňaz potom obetuje jedno ako obetu za hriech a druhé ako celostnú žertvu. Tak ju kňaz zbaví hriechu pred Pánom za jej nečistý výtok.

31 Poučte teda Izraelitov o ich nečistote, aby pre svoju nečistotu nepomreli, len čo by poškvrnili môj príbytok, ktorý je uprostred vás. 32 Toto je zákon o tom, kto má výtok a kto je pre výron semena nečistý, 33 a o tej, ktorá má (riadne) očisťovanie, alebo trpí na výtok, či je to muž alebo žena, ako aj o tom, kto s nečistou obcuje."


Levitikus - kap 16

Výročný deň zmierenia

Príčina a prípravy na Deň zmierenia. - 1 Pán hovoril Mojžišovi po smrti dvoch Áronových synov, ktorí zomreli, keď (neprístojne) predstúpili pred Pána. 2 A Pán povedal Mojžišovi: "Povedz svojmu bratovi Áronovi, že nesmie vstúpiť v ľubovoľnom čase do svätyne za oponu, čo je pred zľutovnicou na arche, aby nezomrel; lebo ja sa nad zľutovnicou ukazujem v oblaku. 3 Áron vstúpi do svätyne iba tak, že prinesie býčka na obetu za hriech a barana na celostnú žertvu. 4 Oblečie si posvätnú ľanovú rízu, na nohy si navlečie ľanové spodky, opáše sa ľanovou povojkou a pripevní si ľanovú mitru. To sú posvätné úbory. A oblečie si ich, až keď si telo okúpe vo vode. 5 Od celej izraelskej pospolitosti prijme dva capy na obetu za hriech a jedného barana na celostnú žertvu.

Obrady slávnosti zmierenia. - 6 Áron bude obetovať býka na obetu za hriech a sprostredkuje odpustenie sebe a svojmu domu. 7 Potom vezme oba capy a postaví ich pred Pána pri vchode do stánku zjavenia. 8 Nato Áron hodí žreb o oba capy, jeden žreb pre Pána, druhý žreb pre Azazela. 9 Tu Áron prinesie capa, na ktorého padol žreb pre Pána, a prinesie ho na obetu za hriech; 10 capa, na ktorého padol žreb pre Azazela, postaví živého pred Pána, aby na ňom previedol obrad zmierenia a aby ho poslal Azazelovi na púšť. 11 Áron teda prinesie na obetu býčka, určeného na obetu za hriech, aby sprostredkoval zmierenie pre seba a pre svoj dom. Býčka určeného na obetu za hriech zabije, 12 vezme kadidelnicu naplnenú žeravým uhlím z oltára, ktorý je pred Pánom, a plnú hrsť roztlčeného, príjemne voňajúceho kadidla 13 a zanesie to na oheň pred Pána, aby kadidlový dym zahalil zľutovnicu nad zákonom; inak by musel zomrieť. 14 Nato vezme z býčkovej krvi a prstom pokropí zľutovnicu na čelnej strane; svojím prstom pokropí zľutovnicu sedem ráz krvou.

15 Nato zabije capa určeného na obetu za hriech ľudu, jeho krv zanesie za oponu a s krvou urobí to isté, čo urobil s krvou býčka: pokropí ňou zľutovnicu a (miesto) pred zľutovnicou; 16 a tak vykoná zmierenie svätyne za znečistenie Izraelitov a za všetky priestupky, ktorých sa dopustili. To isté urobí aj so stánkom zjavenia, ktorý sa nachodí medzi nimi uprostred ich nečistôt. 17 V stánku zjavenia nesmie byť nik, keď on vstúpi, aby vykonal vo svätyni zmierenie, kým ju neopustí a nevykoná zmierenie za seba a za celú izraelskú pospolitosť. 18 Potom vyjde von k oltáru, čo je pred Pánom, a na ňom vykoná zmierenie. Vezme z býčkovej a capovej krvi a potrie rohy oltára 19 a prstom ho sedem ráz pokropí krvou. Takto ho očistí a posvätí od nečistôt Izraelitov.

20 Keď ukončí zmierenie svätyne, stánku zjavenia a oltára, privedie živého capa. 21 Živému capovi položí Áron obe ruky na hlavu a vyzná nad ním všetky previnenia Izraelitov a všetky priestupky, ktorých sa dopustili. Naloží ich na capovu hlavu a dá ho určenému mužovi vyviesť do púšte. 22 Takto cap odnesie všetky ich neprávosti na odľahlé miesto, keď capa vyženie na púšť.

23 Potom Áron vstúpi do stánku zjavenia, zoblečie si ľanové rúcho, ktoré si obliekol, keď vchádzal do svätyne, a nechá ho tam. 24 Potom si na svätom mieste poumýva telo a oblečie sa do svojho rúcha, vyjde von a obetuje svoju celostnú žertvu a celostnú žertvu všetkého ľudu a vykoná zmierenie za seba a za ľud. 25 Loj obety za hriech spáli však na oltári. 26 Ten, kto vyhnal capa Azazelovi, vyperie si odev a okúpe si telo vo vode; potom môže prísť do tábora. 27 Býčka na obetu za hriech aj capa na obetu za hriech, ktorých krv použil na vykonanie zmierenia vo svätyni, vynesú von z tábora a úplne ich spália aj s ich kožou, mäsom a trusom. 28 Kto ich spáli, vyperie si odev a okúpe si telo vo vode, a potom môže prísť do tábora.

Nariadenie o oslave sviatku. - 29 Tento zákon bude pre vás večne platný: V desiaty deň siedmeho mesiaca sa budete postiť a nebudete konať nijakú prácu, ani domorodec, ani cudzinec, ktorý sa u vás zdržuje. 30 Lebo v tento deň sa budete zmierovať a očisťovať; očistíte sa od všetkých svojich hriechov pred Pánom. 31 Bude to pre vás deň úplného odpočinku a budete sa postiť. To je večné ustanovenie.

32 Obrady zmierenia vykoná veľkňaz, ktorý bol pomazaný a posvätený, aby slúžil namiesto svojho otca ako kňaz. Oblečie sa do ľanového rúcha, do posvätného rúcha, 33 a vykoná zmierenie vo veľsvätyni; zmieri tiež stánok zjavenia a oltár a vykoná zmierenie kňazov a celej izraelskej pospolitosti. 34 Toto bude pre vás večným ustanovením, aby raz do roka sprostredkoval zmierenie Izraelitom, aby sa zbavili všetkých svojich hriechov."

A urobil tak, ako Mojžišovi nariadil Pán.


Levitikus - kap 17

Zákon o svätosti 17 - 26

O mieste obiet. - 1 Pán vravel Mojžišovi: 2 "Hovor Áronovi, jeho synom a všetkým Izraelitom a povedz im: Toto prikázal Pán: 3 Každý Izraelita, ktorý v tábore alebo mimo tábora zabije býka, barana alebo kozu 4 a neprivedie ich ku vchodu do stánku zjavenia, aby ich priniesol Pánovi ako obetný dar pre Pánov príbytok, taký človek uvalí na seba vinu krvi. Vylial krv a tento človek bude vyhubený zo svojho ľudu. 5 Preto nech Izraeliti privádzajú obetné zvieratá, ktoré zabíjali v poli, kňazovi ku vchodu do stánku zjavenia pred Pána a nech ich zabijú ako pokojnú žertvu Pánovi. 6 Kňaz vyleje krv na Pánov oltár pri vchode do stánku zjavenia a loj spáli na príjemnú vôňu pre Pána. 7 Už nebudete prinášať svoje žertvy kozím besom, s ktorými ste smilnili. Tento zákon má pre vás večnú platnosť z pokolenia na pokolenie.

8 Povedz im tiež: Keby niektorý Izraelita alebo aj cudzinec, ktorý sa u nich zdržuje, priniesol celostnú žertvu alebo inú žertvu, 9 a nepriviedol by ju ku vchodu do stánku zjavenia, aby ju tam obetoval Pánovi, bude vy hubený zo svojho ľudu.

Zákaz jesť krv. - 10 Keby niektorý Izraelita alebo cudzinec, ktorý sa u nich zdržuje, jedol nejakú krv, proti takej osobe obrátim svoju tvár a vytrhnem ju z jej ľudu. 11 Veď duša živočícha je v krvi a dal som vám ju pre oltár, aby ste ňou zmierovali svoje duše. Krv sprostredkuje zmierenie, lebo v nej je život. 12 Preto som zakázal Izraelitom: Nik z vás nesmie jesť krv, ani cudzinec, ktorý sa u vás zdržuje, nesmie jesť krv! 13 Ktokoľvek z Izraelitov a z cudzincov, ktorí sa u vás zdržujú, uloví zviera alebo vtáka, čo sa môže jesť, vypustí krv a prikryje ju zemou. 14 Lebo život každého stvorenia je v jeho krvi. Preto som zakázal Izraelitom: Nesmiete jesť krv nijakého tvora, lebo život každého tvora je v jeho krvi. Každý, kto by ju jedol, bude vyhubený.

15 Každý človek, ktorý by jedol uhynuté alebo roztrhané zviera, či je to domorodec alebo cudzinec, vyperie si odev a okúpe sa vo vode a bude až do večera nečistý. Potom bude opäť čistý. 16 Ak sa neoperie a neokúpe svoje telo, dopustí sa previnenia."


Levitikus - kap 18

Výzva k mravnému a nábožnému životu. - 1 Pán vravel Mojžišovi: 2 "Hovor Izraelitom a povedz im: Ja, Pán, som váš Boh! 3 Nesmiete robiť to, čo sa robilo v egyptskej krajine, kde ste bývali, ale ani to nesmiete robiť, čo sa robí v kanaánskej krajine, kam vás zavediem; nebudete sa správať podľa ich zvyku. 4 Vyplníte moje ustanovenia a zachováte moje predpisy a budete podľa nich kráčať! Ja, Pán, som váš Boh! 5 Preto zachovávajte moje ustanovenia a moje príkazy! Kto ich bude plniť, bude z nich žiť. Ja som Pán!

Krvismilstvo a zakázané manželstvá. - 6 Nik sa nesmie priblížiť k pokrvnému, aby s ním telesne obcoval. Ja som Pán! 7 Neodkryješ nahotu svojho otca: to jest svojej matky. Je predsa tvojou matkou. Nesmieš ju zneuctiť 8 Neodkryješ nahotu ženy svojho otca, to je telo tvojho otca. 9 Neodkryješ nahotu svojej sestry, dcéry svojho otca alebo dcéry svojej matky, či sa narodila doma alebo sa narodila mimo domu. 10 Neodkryješ nahotu dcéry svojho syna alebo dcéry svojej dcéry, lebo to je tvoje telo. 11 Neodkryješ nahotu dcéry niektorej ženy svojho otca, ktorá pochádza od tvojho otca, je tvojou sestrou. 12 Neodkryješ nahotu sestry svojho otca, to je telo tvojho otca. 13 Neodkryješ nahotu sestry svojej matky, to je telo tvojej matky. 14 Neodkryješ nahotu brata svojho otca: nepriblížiš sa k jeho žene, ona je tvojou tetou! 15 Neodkryješ nahotu svojej nevesty, je ženou tvojho syna a nesmieš odkryť jej nahotu! 16 Neodkryješ nahotu bratovej ženy, to je telo tvojho brata. 17 Neodkryješ nahotu ženy a jej dcéry; nesmieš si vziať dcéru jej syna ani dcéru jej dcéry, aby si odkryl ich nahotu; sú jej telo a to by bolo krvismilstvo! 18 Nesmieš si pribrať za ženu manželkinu sestru a tým ju urobiť žiarlivou, keby si s ňou obcoval za jej života.

Zákon iných hriechov nečistoty. - 19 Nepribližuj sa k žene počas jej mesačného očisťovania, aby si odkryl jej nahotu. 20 So ženou svojho blížneho nesmieš pohlavne obcovať, aby si sa s ňou nepoškvrnil. 21 Nesmieš zasvätiť svoje dieťa Molochovi, aby si nezneuctil meno svojho Boha. Ja som Pán! 22 Nesmieš nečisto obcovať s mužom tak, ako sa pohlavne obcuje so ženou. To by bola ohavnosť! 23 Nesmieš pohlavne obcovať s nijakým zvieraťom; poškvrnil by si sa tým. Ani žena sa nepostaví zvieraťu, aby sa s ním spojila; to by bola nehanebnosť!

Napomenutia k čistému, svätému životu. - 24 Nepoškvrňte sa ani jednou z týchto vecí; veď všetkými týmito vecami sa poškvrňovali národy, ktoré ja vyženiem pred vami. 25 A pretože je poškvrnená aj krajina, ja vypomstím jej zločiny tak, že krajina vyvrhne svojich obyvateľov. 26 Nuž zachovávajte moje ustanovenia a nariadenia a nedopusťte sa nijakej z týchto ohavností, ani domorodci, ani cudzinci, ktorí sa budú medzi vami zdržiavať, 27 lebo všetky tieto ohavné činy robili obyvatelia krajiny, ktorí tam boli pred vami, a preto sa krajina stala nečistou. 28 Nech vás nevyvrhne krajina, keby ste ju poškvrnili, ako vyvrhla národy, ktoré tu boli pred vami. 29 Lebo každý, kto by sa dopustil niektorej z týchto ohavností, osoby, ktoré by to urobili, budú vyhubené spomedzi svojho ľudu. 30 Zachovávajte teda moje nariadenia; nesprávajte sa ohavnými zvykmi, ktoré boli pred vami, aby ste sa nimi nepoškvrnili. Ja, Pán, som váš Boh!"


Levitikus - kap 19

O pravej nábožnosti. - 1 Pán vravel Mojžišovi: 2 "Hovor celej izraelskej pospolitosti a povedz im: Buďte svätí, lebo ja, Pán, váš Boh, som svätý! 3 Nech sa každý bojí svojej matky a svojho otca a zachovávajte moje soboty. Ja, Pán, som váš Boh! 4 Neobracajte sa k modlám a nerobte si liatych bohov! Ja, Pán, som váš Boh! 5 Keď prinesiete Pánovi pokojnú žertvu, obetujte ju tak, aby ste sa (mu) páčili. 6 Musí sa zjesť v deň, keď ju prinesiete na obetu, alebo na druhý deň. Čo ostane do tretieho dňa, treba to spáliť. 7 Keby sa to jedlo na tretí deň, je to zakázané, nezíska to obľubu; 8 a kto to bude jesť, uvalí na seba hriech, lebo znesvätil to, čo je Pánovi sväté; taká osoba bude vyhubená zo svojho ľudu.

Láska k blížnemu a spravodlivosť - 9 Keď budete zberať úrodu svojej krajiny, nežnite svoje pole až do kraja a keď zoberiete svoju úrodu, nepaberkujte. 10 Ani vo svojich viniciach nepaberkujte a nezbierajte, čo poopadúvalo v tvojej vinici; nechajte to pre chudobných a cudzincov! Ja som Pán, som váš Boh! 11 Nekradnite, neluhajte a neklamte jeden druhého. 12 Neprisahajte falošne na moje meno, aby ste nezneuctili meno svojho Boha!

Ja som Pán! 13 Neutláčaj a neokrádaj svojho blížneho! Mzda robotníka nech neostáva v tvojich rukách do druhého rána! 14 Hluchému sa nevysmievaj a slepému nestavaj do cesty prekážky, ale boj sa svojho Boha! Ja som Pán! 15 Na súde sa nedopúšťaj krivdy! Ani chudobnému nenadŕžaj, ani zámožnému nechytaj stranu! Svojho blížneho súď spravodlivo! 16 Neroznášaj osočovania medzi súkmeňovcami! Nečíhaj na život svojho blížneho! Ja som Pán! 17 Nenos nenávisť vo svojom srdci voči svojmu bratovi! Úprimne napomeň svojho blížneho, aby si preň neuvalil vinu na seba! 18 Nepomsti sa a neprechovávaj hnev voči príslušníkom svojho ľudu, ale miluj svojho blížneho ako seba samého! Ja som Pán!

Zákon spájania niektorých rôznorodých veci a zákon niektorých obyčají. - 19 Zachovávajte moje príkazy: Nedajte páriť sa dvom druhom vášho dobytka! Neosievaj svoje pole dvojakým semenom! Nevezmi na seba odev utkaný z dvojakej látky! 20 Ak bude muž spať a obcovať so ženou, ktorá je otrokyňa, vydatá za iného muža, a nie je vykúpená ani nedostala slobodu, budú obidvaja potrestaní, ale usmrtení nebudú, lebo ona nebola prepustená na slobodu. 21 On prinesie za pokutu Pánovi barana ku vchodu do stánku zjavenia na obetu za spreneveru. 22 Kňaz mu obetou barana za spreneveru, za jeho hriech, ktorého sa dopustil, sprostredkuje zmierenie pred Pánom a odpustí sa mu a bude oslobodený od svojho hriechu, ktorého sa dopustil. 23 Keď vojdete do krajiny a budete sadiť ovocné stromy rozličných druhov, netrhajte ich prvé ovocie - ich predkožku! Tri roky sa ich nedotýkajte, nesmú sa jesť! 24 Vo štvrtom roku sa všetko ich ovocie ako dar povďačnosti zasvätí Pánovi. 25 Len v piatom roku môžete jesť ich ovocie, aby ste takto z nich mali bohatšiu úrodu. Ja, Pán, som váš Boh! 26 Nič nejedzte s krvou! Nesmiete veštiť, ani vykladať! 27 Nestrihajte si vlasy dookola hlavy a nehoľte si bokombriadky! 28 Pre mŕtveho si nerobte zárezy do tela! Nevypaľujte si (do kože) nijaké znamenia! Ja som Pán! 29 Nezneucti svoju dcéru tým, že ju vydáš na smilstvo, aby sa krajina nestala miestom nerestí a pareniskom smilstva!

30 Zachovávajte moje soboty a majte v úcte moju svätyňu! Ja som Pán!

31 Neobracajte sa na vyvolávačov duchov a na veštcov! Nevypytujte sa ich: poškvrnili by ste sa tým. Ja, Pán, som váš Boh!

32 Pred šedivou hlavou vstaň, cti si staršiu osobu a boj sa svojho Boha! Ja som Pán!

33 Ak sa bude u teba v tvojej krajine zdržovať cudzinec, neutláčaj ho! 34 Cudzinec, ktorý sa bude u vás zdržovať, nech je medzi vami ako domorodec. Milujte ho ako seba, veď aj vy ste boli cudzincami v egyptskej krajine. Ja som Pán, váš Boh!

35 Nedopusťte sa nespravodlivosti na súde, pri meraní, pri váhe a pri dutých mierach! 36 Majte správne váhy, správne závažia, správnu efu a správny hin! Ja som Pán, váš Boh, ktorý vás vyviedol z egyptskej krajiny!

37 Zachovajte všetky moje prikázania a ustanovenia a konajte podľa nich! Ja som Pán!"


Levitikus - kap 20

Trest za modloslužbu. - 1 Pán hovoril Mojžišovi: 2 "Povedz Izraelitom: Každý, kto z Izraelitov a z cudzincov, čo sa zdržujú v Izraeli, dá Molochovi niektoré zo svojich detí, naskutku zomrie, ľud krajiny ho ukameňuje! 3 A ja sám obrátim svoju tvár proti tomu človekovi a vyhubím ho z jeho ľudu, pretože dal Molochovi svoje dieťa, a tak poškvrnil moju svätyňu a zneuctil moje meno. 4 A keby obyvatelia krajiny zavreli oči pred týmto človekom - keď dal svoje dieťa Molochovi - a nezabili by ho, 5 tak ja sám obrátim svoju tvár proti tomu človekovi a proti jeho potomstvu a vyhubím z jeho ľudu jeho a všetkých, čo ho budú nasledovať, keď budú vzdávať poctu Molochovi. 6 A osobu, ktorá sa obráti na vyvolávačov duchov a na veštcov a bude s nimi modlárčiť, proti takej osobe obrátim svoju tvár a vyhubím ju z jej ľudu. 7 Ukážte, že ste svätí, a buďte svätí, lebo ja som Pán, váš Boh!

Trest za krvismilstvo. - 8 Zachovávajte moje príkazy a plňte ich; ja som Pán, ktorý vás posväcuje.

9 Lebo každý, kto bude zlorečiť svojmu otcovi alebo svojej matke, musí zomrieť Zlorečil otcovi a matke, jeho krv bude na ňom. 10 Kto bude súložiť s vydatou ženou, s manželkou svojho blížneho, tak cudzoložník ako cudzoložnica musia zomrieť. 11 Keby niekto spal so ženou svojho otca, zneuctil by telo svojho otca; obaja musia zomrieť, ich krv bude na nich. 12 Keby niekto spal so svojou nevestou, obaja musia zomrieť, spáchali nehanebnosť; ich krv bude na nich. 13 Kto by spal s mužom tak, ako sa obcuje so ženou, obaja spáchali ohavnosť, musia zomrieť, ich krv bude na nich. 14 Ak si niekto okrem ženy vezme aj jej matku, to je krvismilstvo, treba jeho aj ich upáliť, aby neostal tento zločin medzi vami. 15 Kto by pohlavne obcoval s domácim zvieraťom, musí zomrieť a zviera zabijete. 16 Keby sa niektorá žena priblížila k nejakému zvieraťu a spojila by sa s ním, zabiješ i ženu, i zviera; musia zomrieť, ich krv bude na nich.

17 Ak si niekto vezme svoju sestru, dcéru svojho otca alebo svojej matky, a pozrie na jej nahotu a ona pozrie na bratovu nahotu, to je ohavnosť, nech sú zahubení pred očami svojich súkmeňovcov. Odokryl nahotu svojej sestry, ponesie svoju vinu. 18 Ak bude niekto spal so ženou počas jej (mesačného) očisťovania a odkryje jej nahotu, jej prameň, a ona odkryje prameň svojej krvi, obaja budú vyhubení zo svojho ľudu. 19 Nahotu sestry svojej matky a sestry svojho otca neodokry, lebo by si obnažil svojho pokrvného, svoju vinu ponesieš! 20 Keby niekto spal so svojou strynou, obnažil by nahotu svojho strýca, ponesú svoj hriech, zomrú bezdetní. 21 Kto si vezme ženu svojho brata - čo je ohavnosť -, odkryl nahotu svojho brata; budú bezdetní.

Rozličné napomenutia. - 22 Zachovávajte všetky moje nariadenia a ustanovenia a plňte ich, aby vás nevyvrhla krajina, do ktorej vás vovediem, aby ste v nej bývali. 23 Nesprávajte sa podľa zvykov národov ktoré ja pred vami vyženiem: preto, že robili tieto veci, zošklivili sa mi. 24 Preto vám hovorím: Zaujmite ich krajinu, dávam vám ju dedične do vlastníctva, krajinu ktorá oplýva mliekom a medom, ja Pán, váš Boh, ktorý som si vás oddelil od národov. 25 Preto rozlišujte medzi čistými a nečistými štvornohými zvieratami, medzi čistými a nečistými vtákmi, aby ste sa nepoškvrnili štvornohými zvieratami alebo vtákmi alebo niečím, čo lozí po zemi a čo som od vás oddelil, aby ste sa nepoškvrnili! 26 Buďte mi svätí, lebo ja, Pán, som svätý a ja som si vás oddelil od národov, aby ste boli moji!

27 Ak niektorý muž alebo žena bude mať v sebe schopnosť vyvolávať duchov alebo schopnosť vykladačstva, musia umrieť. Ukameňujú ich a ich krv bude na nich.


Levitikus - kap 21

Predpisy pre kňazov. - 1 Pán vravel Mojžišovi: "Hovor kňazom, Áronovým synom, a povedz im: Nepoškvrňte sa mŕtvolou niektorého súkmeňovca, 2 okrem mŕtvoly najbližších príbuzných, a to svojej matky, svojho otca, svojho syna, svojej dcéry, svojho brata 3 a svojej sestry, ak je ešte panna a je mu blízko, lebo nepatrí nijakému mužovi; ňou sa môže poškvrniť. 4 Ale (mŕtvolou) niekoho iného zo svojho ľudu sa nesmie poškvrniť a tým znesvätiť. 5 Neostrihajú si hlavy dohola, ani bokombriadky si neoholia a neurobia si na tele zárezy. 6 Sú zasvätení svojmu Bohu a nesmú znesvätiť meno svojho Boha. Oni prinášajú Pánovi zápalné žertvy, chlieb svojho Boha, preto nech sú svätí.

7 Nesmú si vziať za ženu ani pobehlicu, ani padlú, ani ženu zapudenú od svojho muža si nevezmú, lebo (kňaz) je zasvätený svojmu Bohu. 8 A ty ho uctievaj, lebo on predkladá chlieb svojho Boha. Nech ti je svätým, lebo ja, Pán, ktorý vás posväcujem, som svätý! 9 Ak sa kňazova dcéra znesvätí smilstvom, znesvätí svojho otca, bude bez milosti upálená.

Predpisy pre veľkňaza. - 10 Ale kňaz, ktorý je najvyšší medzi svojimi bratmi, na ktorého hlavu bol vyliaty olej pomazania a ktorého posvätili a obliekli do posvätného rúcha, nenechá si rozpustené vlasy, ani si neroztrhne rúcho. 11 Nepriblíži sa k nijakej mŕtvole, ani svojím otcom sa nepoškvrní, ani svojou matkou. 12 Nesmie opustiť svätyňu a neznesvätí svätyňu svojho Boha, lebo je na ňom posvätenie Božím olejom pomazania. Ja som Pán! 13 Za ženu si vezme pannu. 14 Vdovu, zapudenú ženu, padlú alebo pobehlicu si nesmie vziať. Iba pannu zo svojho ľudu si vezme za ženu, 15 aby neznesvätil svoje potomstvo vo svojom národe. Lebo ja som Pán, ktorý ho posväcujem!"

Ustanovenia o kňazoch s telesnou chybou. - 16 Pán hovoril Mojžišovi: 17 "Povedz Áronovi: Ak by mal v budúcich pokoleniach niekto z tvojho potomstva nejakú telesnú chybu, ten sa nesmie priblížiť, aby predložil chlieb svojho Boha. 18 Nesmie sa priblížiť nik, kto má telesnú chybu: nik slepý, krivý, zohyzdený na tvári, alebo kto má niektorý úd dlhší, 19 alebo so zlomenou nohou či rukou, 20 alebo hrbatý, suchotinársky, s beľmom na oku, ani kto má prašivosť alebo lišaj, ani vykleštenec. 21 Nik, kto by mal z potomstva kňaza Árona telesnú chybu, nesmie sa priblížiť, aby priniesol zápalnú žertvu Pánovi. Má chybu, nech sa nepribližuje obetovať chlieb svojho Boha! 22 Ale chlieb svojho Boha, svätosväté a sväté, môže jesť. 23 Len cez oponu nesmie prejsť a pristúpiť k oltáru, lebo má telesnú chybu, aby nepoškvrnil moju svätyňu. Ja som Pán, ktorý ich posväcujem!" 24 A Mojžiš to oznámil Áronovi, jeho synom a všetkým Izraelitom.


Levitikus - kap 22

Kto z kňazov nesmie jesť posvätné obetné dary. - 1 Pán hovoril Mojžišovi: 2 "Povedz Áronovi a jeho synom, aby sa chránili posvätných darov Izraelitov, ktoré mi (oni) zasvätili, aby neznesvätili moje meno. Ja som Pán! 3 Povedz im: Ak sa v budúcich pokoleniach niekto z vášho potomstva v stave nečistoty priblíži k posvätným darom, ktoré Pánovi zasvätia Izraeliti, ten človek musí byť vyhubený spred mojej tváre. Ja som Pán! 4 Kto by z Áronových potomkov mal malomocenstvo alebo výtok semena, nesmie jesť z posvätných darov, kým sa neočistí. Kto sa dotkne niekoho, kto sa poškvrnil mŕtvolou, alebo komu vyteká semeno ako pri súloži, 5 alebo kto sa dotkol plaza, ktorým sa poškvrnil, alebo človeka, ktorým sa poškvrnil pre nejakú nečistotu, ktorá na ňom bola, 6 každý, kto sa takého dotkne, bude do večera nečistý a nesmie jesť z posvätných darov, kým si neumyje telo vodou. 7 Po západe slnka bude zasa čistý, potom môže jesť z posvätných darov, veď je to jeho pokrm. 8 Uhynuté alebo roztrhaná zvieratá nesmie jesť, poškvrnil by sa tým. Ja som Pán! 9 Nech zachovávajú moje nariadenie, aby neuvalili na seba nijaký hriech a nezomreli za to, že (ich) znesvätili. Ja som Pán, ktorý ich posväcujem!

Kto z nekňazov môže jest' z posvätných chlebov. - 10 Nik neoprávnený nesmie jesť posvätné! Ani kňazov nájomník, ani robotník nesmie jesť posvätné! 11 Ak kňaz nadobudol otroka za peniaze, ten môže z toho jesť. Aj ten (otrok), čo sa narodil v jeho dome, môže jesť z jeho jedla. 12 Ak sa kňazova dcéra vydala za niekoho, kto nie je kňaz, nesmie jesť zo svätých pozdvihovaných vecí. 13 Ak kňazova dcéra ovdovie, alebo bude prepustená a ak nemá detí a vráti sa späť do domu svojho otca - ako to bolo za jej mladosti -, môže jesť z pokrmu svojho otca. Nik však, kto nie je oprávnený, nesmie jesť posvätné. 14 Kto by z neopatrnosti jedol posvätné, pridá pätinu toho a posvätné nahradí kňazovi.

15 Nech teda neznesväcujú posvätné dary Izraelitov, to, čo zdvíhali pre Pána, 16 a nech neuvaľujú na Izraelitov ťažké previnenie, keby oni jedli ich posvätné dary. Lebo ja som Pán, ktorý ich posväcujem!"

O vlastnostiach obetných zvierat. - 17 Pán vravel Mojžišovi: "Hovor Áronovi, jeho synom a všetkým Izraelitom a povedz im: 18 Keď niekto z domu Izraela alebo z cudzincov, čo sú v Izraeli, prinesie obetný dar, či je to sľúbený alebo dobrovoľný dar, a bude to obetovať na celostnú žertvu, 19 aby sa to zaľúbilo (Pánovi), nech je to bezchybný samec z hovädzieho dobytka, oviec alebo kôz! 20 Zviera, ktoré má chybu, nesmiete obetovať; to by vám nezískalo priazeň. 21 Ak niekto prinesie na pokojnú obetu Pánovi či zo sľubu alebo z dobrej vôle z hovädzieho dobytka alebo zo stáda (oviec), nech je to bezchybné, aby sa to zaľúbilo. Nesmie mať nijakú chybu. 22 Slepé, dokaličené a doráňané alebo vredovité, prašivé alebo s lišajom, nesmiete priniesť Pánovi a nič také neklaďte na zápal na oltár Pánovi! 23 Býka alebo ovcu s pridlhými alebo s prikrátkymi nohami možno priniesť ako dobrovoľný obetný dar, lenže za prísľub by to nenašlo zaľúbenie. 24 Ani zviera, ktoré má rozmliaždené, rozbité, odtrhnuté alebo vyrezané semenníky, nesmiete obetovať Pánovi a vo svojej krajine nesmiete nič také robiť, 25 ani také nesmiete kúpiť od cudzinca a priniesť to ako pokrm svojho Boha, lebo je to zmrzačené, je to chybné, to by vám nezískalo priazeň."

26 Pán hovoril Mojžišovi: 27 "Keď sa ti uliahne teľa, baránok alebo kozľa, sedem dní bude pod svojou materou a po ôsmych dňoch, aj neskoršie, prijme sa so záľubou na zápalnú obetu Pánovi. 28 Kravu ani ovcu nezabíjajte v jeden deň s jej mláďaťom. 29 Keď budete obetovať Pánovi ďakovnú obetu, obetujte ju tak, aby ste našli zaľúbenie. 30 Musí sa to zjesť v ten istý deň: nenechávajte z toho nič do druhého rána! Ja som Pán!

31 Zachovávajte moje príkazy a konajte podľa nich! Ja som Pán! 32 Neznesväcujte moje sväté meno! Chcem byť uctievaný ako svätý uprostred Izraelitov! Ja som Pán, ktorý vás posväcujem, 33 ktorý som vás vyviedol z egyptskej krajiny, aby som bol vaším Bohom, ja, Pán!"


Levitikus - kap 23

Ustanovenia o sviatkoch: O sobote. - 1 Pán vravel Mojžišovi: 2 "Hovor Izraelitom a povedz im: Pánove sviatky, ktoré zasvätíte slávnostným zhromaždením, sú tieto: 3 šesť dní budete konať svoju prácu, siedmy deň bude dňom úplného odpočinku so svätým zhromaždením. Vtedy nesmiete konať nijakú prácu, to je Pánova sobota, odpočinok vo všetkých vašich bydliskách.

Pascha - Veľká noc. - 4 Toto sú Pánove sviatočné dni so sviatočným zhromaždením, ktoré budete sláviť v určenom čase:

5 Na štrnásty deň prvého mesiaca podvečer bude Pánova Pascha 6 a na pätnásty deň toho istého mesiaca je sviatok Pánových nekvasených chlebov: sedem dní budete jesť nekvasené chleby. 7 V prvý deň budete konať sväté zhromaždenie; vtedy nesmiete konať nijakú služobnú prácu. 8 Sedem dní budete prinášať Pánovi zápalné obety a v siedmy deň bude opäť sväté zhromaždenie; vtedy nesmiete konať nijakú služobnú prácu!"

Snop prvotín. - 9 Pán vravel Mojžišovi: 10 "Hovor Izraelitom a povedz im: Keď prídete do krajiny, ktorú vám dám, a budete konať žatvu, prineste zo svojej žatvy prvý snop kňazovi! 11 On bude snop podávať pred Pánom, aby vám získal zaľúbenie; v deň po sobote ho bude kňaz podávať. 12 V ten istý deň, keď podáte snôpok, obetujte Pánovi na celostnú žertvu bezchybného jednoročného baránka, 13 k nemu ako potravinovú obetu dve desatiny jemnej múky miešanej s olejom na zápalnú obetu príjemnej vône pre Pána a k tomu ako nápojovú obetu štvrtinu hinu vína. 14 A kým neprinesiete obetné dary na obetu Pánovi, svojmu Bohu, až do toho dňa nesmiete jesť ani chlieb, ani pražené alebo tlčené zrno. Tento príkaz bude večný v budúcich pokoleniach vo všetkých vašich bydliskách.

Letnice - Pentekostes. - 15 Odo dňa, keď ste po sobote obetovali svoj podávací snop, budete počítať sedem plných týždňov 16 až do dňa, ktorý nasleduje po siedmej sobote, čiže päťdesiat dní. Vtedy prinesiete Pánovi potravinovú obetu z nového (obilia). 17 Zo svojich bydlísk prinesiete dva chleby na podávanie, ktoré budú z dvoch desatín efy jemnej múky, upečené s kvasom ako obeta prvotín pre Pána. 18 S chlebmi privediete sedem bezchybných jednoročných baránkov, jedného býčka z dobytka a dva barany - tie budú na celostnú žertvu Pánovi -, k tomu potravinovú obetu a nápojovú obetu ako zápalnú obetu príjemnej vône pre Pána. 19 Prinesiete capa na obetu za hriech a dva jednoročné baránky na pokojnú žertvu. 20 Kňaz ich bude podávať pred Pánom spolu s prvými chlebmi. Ony, aj dva baránky, budú ako Pánove podávané dary patriť kňazovi. 21 V ten istý deň zvoláte sväté zhromaždenie. Vtedy nesmiete vykonávať nijakú služobnú prácu. To je večný príkaz pre všetky pokolenia vo všetkých vašich bydliskách. 22 Keď budete vo svojej krajine žať obilie, nezožnite pole až do kraja a nezbierajte klasy! Nechajte to pre chudobných a cudzincov. Ja Pán, som váš Boh!"

Nový rok. - 23 Pán hovoril Mojžišovi: 24 "Povedz Izraelitom: Prvý deň siedmeho mesiaca bude pre vás dňom odpočinku, pamätným dňom s trúbením a so svätým zhromaždením. 25 Vtedy nesmiete vykonávať nijakú služobnú prácu a budete Pánovi obetovať zápalnú žertvu!"

Deň zmierenia. - 26 Pán hovoril Mojžišovi: 27 "Desiaty deň tohoto siedmeho mesiaca je však Dňom zmierenia. Budete sláviť sväté zhromaždenie, budete sa postiť a prinesiete Pánovi zápalnú obetu. 28 Ani v tento deň nesmiete vykonávať nijakú služobnú prácu, lebo je to Deň zmierenia, keď sa máte zmieriť s Pánom. 29 Každý, kto sa v tento deň nebude postiť, bude vyhubený zo svojho ľudu 30 a každého, kto by v tento deň konal nejakú služobnú prácu, ja vyrvem z jeho ľudu. 31 Nesmiete konať nijakú prácu, to je večný zákon pre všetky pokolenia vo všetkých vašich bydliskách. 32 Bude pre vás dňom úplného odpočinku a vy sa budete postiť! Večer na deviaty deň tohoto mesiaca, od večera do druhého večera, zachováte svoj čas odpočinku!"

Sviatok Stánkov. - 33 Pán hovoril Mojžišovi: 34 "Povedz Izraelitom: Od pätnásteho dňa tohoto siedmeho mesiaca bude na Pánovu počesť sedem dní slávnosť Stánkov. 35 V prvý deň bude sväté zhromaždenie. Vtedy sa nesmie konať nijaká služobná práca. 36 Sedem dní budete Pánovi obetovať zápalné obety a na ôsmy deň budete sláviť sväté zhromaždenie a prinesiete Pánovi zápalnú obetu. To je deň svätého zhromaždenia; vtedy nesmiete konať nijakú služobnú prácu.

37 To sú Pánove sviatočné dni, keď budete sláviť sväté zhromaždenie a Pánovi prinesiete zápalnú obetu, celostnú žertvu, potravinovú obetu, žertvu a nápojovú obetu, ako je predpísané na jednotlivé dni, 38 okrem toho, čo prinesiete Pánovi v Pánovu sobotu, okrem darov a okrem všetkých vašich obiet zo sľubov a dobrovoľných darov.

39 Od pätnásteho dňa siedmeho mesiaca, teda potom, keď zoberiete z poľa úrodu, budete sedem dní sláviť Pánov sviatok. V ten deň bude deň odpočinku a takisto aj na ôsmy deň. 40 V prvý deň si vezmete najkrajšie ovocie zo stromov, palmové ratolesti, vetvy hustolistých stromov a vrbinu od potoka a budete sa veseliť pred Pánom, svojím Bohom. 41 Tento sviatok slávte sedem dní každý rok na Pánovu česť! To je večný príkaz pre všetky pokolenia: slávte ho v siedmom mesiaci! 42 Sedem dní bývajte v stánkoch. Každý domorodec Izraela musí bývať v stánku, 43 aby neskoršie pokolenia vedeli, že ja som chcel, aby Izraeliti bývali v stánkoch, keď som ich vyviedol z egyptskej krajiny. Ja, Pán, som váš Boh!"

44 A Mojžiš vyhlásil Izraelitom Pánove sviatočné dni.


Levitikus - kap 24

Predpisy o svietniku a stole predkladných chlebov. - 1 Pán hovoril Mojžišovi: 2 "Prikáž Izraelitom, aby ti doniesli čistý olej z roztlčených olív do svietnika, aby mohli lampy ustavične horieť. 3 Áron ich pripraví pred oponou archy zákona v stánku zjavenia, aby od večera do rána stále svietili pred Pánom. To je zákon pre všetky vaše pokolenia. 4 Stále ich bude upravovať pred Pánom na svietniku z rýdzeho zlata.

5 Vezmi jemnú múku a upeč z nej dvanásť chlebov! Dve desatiny efy pripadnú na , jeden chlieb. 6 Potom ich poukladaj do dvoch stĺpcov - šesť v jednom stĺpci - na čistý stôl pred Pána! 7 Na každý stĺpec pridaj voňavé kadidlo, ktoré bude pri chlebe ako pripomienka na zápalnú obetu Pánovi. 8 Poukladáš ich pravidelne každú sobotu pred Pánom. Toto je stály záväzok Izraelitov na večné veky. 9 Budú patriť Áronovi a jeho synom, ktorí ich zjedia na svätom mieste. Veď im patria ako svätosväté z Pánových zápalných obiet. To je večné ustanovenie."

Tresty: Ukameňovanie za bohorúhačstvo. - 10 Raz vyšiel syn Izraelitky -bol však Egypťanovým synom - medzi Izraelitov. A Izraelitkin syn sa povadil s akýmsi Izraelitom v tábore. 11 Izraelitkin syn klial Izraelitovi Pánovo meno a zlorečil, preto ho priviedli k Mojžišovi. Jeho matka sa volala Sulamit, bola dcérou Dabriho z Danovho kmeňa. 12 Dali ho pod dozor, kým sa (o ňom) nerozhodlo podľa Pánovho výroku. 13 A Pán nariadil Mojžišovi: 14 "Rúhača daj vyviesť z tábora a všetci, čo ho počuli, položia na jeho hlavu ruky a všetok ľud ho ukameňuje. 15 Izraelitom však nariadiš: "Každý, kto bude kliať svojmu Bohu, uvalí na seba hriech. 16 Kto bude zlorečiť Pánovmu menu, musí zomrieť: všetok ľud ho bez milosrdenstva ukameňuje; tak cudzinec ako domorodec bude usmrtený, keď bude kliať Pánovo meno.

Zákon odvety. - 17 Kto zabije akéhokoľvek človeka, musí zomrieť. 18 Kto zabije nejaké domáce zviera, nahradí život za život. 19 Kto svojmu súkmeňovcovi spôsobil úraz, nech sa i jemu spraví tak, ako on urobil: 20 zlomeninu za zlomeninu, oko za oko, zub za zub. Aký úraz spôsobil, taký nech sa mu odplatí! 21 Kto zabije nejaké domáce zviera, dá náhradu, kto zabije človeka, musí zomrieť. 22 Rovnaké právo platí u vás pre cudzinca ako platí pre domorodca. Veď ja, Pán, som váš Boh!"

23 A Mojžiš to vyhlásil Izraelitom. Tu vyviedli rúhača pred tábor a ukameňovali ho.

A Izraeliti robievali tak, ako Mojžišovi prikázal Pán.


Levitikus - kap 25

Sobotný rok. - 1 Pán hovoril Mojžišovi na vrchu Sinaj: 2 "Oznám Izraelitom a povedz im: Keď prídete do krajiny, ktorú vám dám, nech zem zachová odpočinok pre Pána! 3 Šesť rokov osievaj pole, šesť rokov orezávaj svoju vinicu a oberaj jej úrodu! 4 V siedmom roku však nech má zem úplný odpočinok, čas pokoja pre Pána! Vtedy neosievaj svoje pole a neorezávaj svoju vinicu! 5 Nezbieraj, čo samo narástlo po tvojej žatve, a viničové strapce, ktoré si neorezával, neoberaj: zem má mať rok odpočinku. 6 To, čo zem v čase odpočinku (urodí), nech je na pokrm tebe, tvojmu sluhovi, tvojej slúžke, tvojmu robotníkovi a prišelcovi, ktorí u teba žijú. 7 Nech to, čo urodí, je na pokrm aj tvojmu dobytku a poľnej zverine!

Jubilejný rok. - 8 Počítaj aj sedem ročných týždňov, sedemkrát sedem rokov, takže čas siedmich ročných týždňov bude činiť štyridsaťdeväť rokov. 9 Potom na desiaty deň v siedmom mesiaci budete trúbiť na zvučnom rohu; v Deň zmierenia budú zaznievať trúby po celej krajine. 10 Päťdesiaty rok zasväťte! Ohláste slobodu pre všetkých obyvateľov krajiny! Má to byť pre nich jubilejný (milostivý) rok. Vtedy každý dostane do vlastníctva svoj majetok a každý sa vráti k svojmu rodu. 11 Päťdesiaty rok je pre vás jubilejným rokom. Vtedy nebudete siať ani žať, čo narastie po žatve, ani nebudete oberať vinič, ktorý ste neorezali. 12 Je to jubilejný rok, pamätný čas pre vás. Len to, čo sa samo urodí, budete jesť priamo z poľa.

13 V takom jubilejnom roku každý z vás dostane do vlastníctva svoj majetok. 14 Ak svojmu blížnemu niečo predáš, alebo od svojho blížneho niečo kúpiš, nevydierajte sa navzájom! 15 Podľa počtu rokov od posledného jubilejného roku kupuj od svojho blížneho a podľa počtu žatiev ti má odpredať 16 Pri väčšom počte rokov ponúkni za to vyššiu cenu a pri menšom počte rokov dávaj nižšiu kúpnu cenu, lebo ti predáva počet žatiev. 17 Nevydierajte sa navzájom, ale boj sa svojho Boha, lebo ja, Pán, som váš Boh!

18 Zachovávajte moje príkazy, plňte moje nariadenia a podľa nich konajte! Potom budete bezpečne bývať v krajine 19 a zem vydá svoju úrodu, takže sa najete dosýta a budete bývať v bezpečí. 20 Keď sa však opýtate: "Z čoho budeme žiť v siedmy rok, keď nebudeme ani siať, ani žať?", 21 vedzte: Ja vám v šiestom roku požehnám tak, že budete mať úrody na tri roky. 22 A keďže budete siať len v ôsmom roku, budete mať čo jesť ešte zo starej úrody: až do deviateho roku, do jeho úrody budete jesť zo starého.

23 Pôda sa teda nebude predávať navždy, lebo pôda je moja a vy ste len cudzincami a prišelcami u mňa. 24 Preto v celej krajine, ktorú budete vlastniť, musíte pristať na právo môcť si znovu zem vykúpiť.

Výkup a znovunadobudnutie pôdy. - 25 Ak tvoj príbuzný schudobnie a predá čiastku svojich rolí, vystúpi jeho najbližší príbuzný ako jeho výkupník a odkúpi, čo jeho príbuzný predal. 26 Keď však niekto nemá nijakého výkupníka a sám sa zmôže na to, čo sa vyžaduje na výkup, 27 tak spočíta roky, ktoré uplynuli od predaja, a vyplatí zvyšnú sumu tomu, komu to odpredal, aby sa takto stal opäť vlastníkom svojej pôdy. 28 Ak si však sám nemôže zadovážiť toľko, koľko treba na výkup, tak to, čo odpredal, ostane v rukách kupca až do jubilejného roku. V jubilejnom roku sa mu to vráti a on príde zasa k svojej pôde.

Výkup a znovunadobudnutie domov. - 29 Kto predá dom v opevnenom meste, bude mať právo výkupu až do konca roku, v ktorom ho odpredal. Do roka bude mať právo výkupu. 30 Ak sa však nevykúpi do konca jedného roku, tak dom - v opevnenom meste - ostane navždy vlastníctvom toho, kto ho kúpil od jeho potomkov. V jubilejnom roku sa to neuvoľní. 31 Domy na dedinách, ktoré nemajú opevnenie, považujú sa však za súčasť pôdy. Pre ne platí právo výkupu a v jubilejnom roku sa uvoľnia. 32 Čo sa týka miest levitov, na domy v mestách, ktoré im patria, budú mať leviti nepretržité právo výkupu. 33 Ak si niektorý z levitov nevykúpi odpredaný dom, ktorý je v jeho meste, vráti sa mu v jubilejnom roku späť, lebo domy v levitských mestách sú ich dedičným majetkom uprostred Izraela. 34 No pastviny, ktoré sú (okolo) ich miest, nesmú sa odpredať, tie sú ich ako dedičný majetok na večné veky.

O pomoci chudobným Izraelitom. - 35 Ak niektorý z tvojich bratov pri tebe ochudobnie a bude sa k tebe utiekať o pomoc, pomáhaj mu ako cudzincovi a prišelcovi, aby mohol pri tebe žiť. 36 Neber od neho úroky a nepýtaj od neho viac, ale boj sa Boha, aby tvoj brat mohol pri tebe žiť. 37 Nepožičiavaj mu peniaze na úrok a živobytie mu nedávaj tak, aby si tým získal. 38 Ja, Pán, som váš Boh, ktorý som vás vyviedol z egyptskej krajiny, aby som vám dal krajinu a aby som bol vaším Bohom.

39 Ak tvoj brat pri tebe ochudobnel a predal sa ti, nedávaj mu robiť otrockú službu! 40 Nech žije pri tebe ako robotník a ako prišelec! Bude ti slúžiť až do jubilejného roku. 41 Potom nech voľne odíde od teba so svojimi deťmi, nech sa vráti k svojmu rodu a nech opäť dostane do vlastníctva otcovský majetok! 42 Veď oni sú mojimi služobníkmi, ktorých som vyviedol z egyptskej krajiny, nesmú sa predať, ako sa predávajú otroci. 43 Nepanuj nad ním tvrdo, ale boj sa svojho Boha! 44 Čo sa týka tvojich otrokov a otrokýň, tých môžeš mať a kupuj otrokov a otrokyne z národov čo sú okolo vás. 45 Aj z detí prišelcov, čo u vás bývajú, môžete si kúpiť, aj z ich potomstva, ktoré od nich pochádza. Oni vám môžu patriť ako majetok 46 a môžu ich zdediť aj vaše deti, aby boli ich majetkom. Môžete ich mať za stálych otrokov, ale nad svojím bratom, nad Izraelitom, nesmie nik z vás tvrdo panovať.

Výkup a prepustenie Izraelitu z cudzincových rúk. - 47 Ak cudzinec alebo prišelec pri tebe zbohatne a tvoj brat schudobnie a predá sa cudzincovi alebo prišelcovi alebo potomkovi cudzinca, 48 potom ten, čo sa predal, má mať právo na vykúpenie. Ktokoľvek z jeho príbuzných ho môže vykúpiť: 49 môže ho vykúpiť strýko alebo syn jeho strýka a môže ho vykúpiť hocikto z pokrvných jeho rodu, alebo, ak sa natoľko zmôže, vykúpi sa sám. 50 S tým, kto ho kúpil, spočíta čas od roka, v ktorom sa predal, až po jubilejný rok. Cena, za ktorú sa predal, sa rovnako rozdelí na počet rokov a jeho služobný čas sa mu bude rátať ako u nájomníka. 51 Ak je do jubilejného roku ešte viac rokov, tak za svoje výkupné vyplatí príslušnú sumu z kúpnej ceny. 52 Ak je už menej rokov do jubilejného roka, podľa toho bude rátať. Podľa svojich zvyšných služobných rokov zaplatí výkupnú sumu. 53 Bude uňho ako ten, kto pracuje za ročné mzdy. A on s ním nesmie pred tvojimi očami kruto zaobchádzať. 54 Ak by však nebol takýmto spôsobom vykúpený, v jubilejnom roku nech odíde na slobodu aj so svojimi deťmi. 55 Veď Izraeliti sú mojimi služobníkmi! Oni sú moji služobníci, ktorých som vyviedol z egyptskej krajiny, ja, Pán, váš Boh.


Levitikus - kap 26

Prísľub požehnania. - 1 Nerobte si modly, nestavajte si vyrezávané podoby a pomníky a nepostavte namaľované kamene vo svojej krajine, aby ste sa pred nimi klaňali, veď ja, Pán, som váš Boh! 2 Zachovávajte moju sobotu a majte v úcte moju svätyňu! Ja som Pán!

3 Ak budete kráčať podľa mojich ustanovení a zachováte moje príkazy a budete konať podľa nich, 4 tak vám dám dážď v príhodný čas, zem vydá svoju úrodu a záhradné stromy uštedria svoje ovocie. 5 Vtedy sa mlatba pretiahne u vás až do vinobrania a oberačka hrozna potrvá až do siatia, budete jesť svoj chlieb dosýta a budete bývať bezpeční v krajine. 6 Dám pokoj v krajine, keď budete odpočívať, nik vás neprestraší. Divé zvery vyženiem z krajiny a nijaký meč nevnikne do vašej krajiny. 7 Svojich nepriateľov zaženiete na útek a popadajú mečom pred vami. 8 Päť vašich zaženie sto na útek a sto vašich zaženie na útek tisíc a vaši nepriatelia padnú mečom pred vami. 9 Obrátim sa k vám, rozmnožím vás a dám sa vám rozrásť a utvrdím svoju zmluvu s vami. 10 Budete jesť zo starého, z uloženého (obilia), a staré budete musieť odhodiť pre novú zásobu. 11 Postavím si príbytok medzi vami a nebudem cítiť voči vám odpor, 12 budem chodiť uprostred vás a budem vaším Bohom a vy budete mojím ľudom. 13 Ja, Pán, som váš Boh, ktorý som vás vyviedol z egyptskej krajiny, aby ste im neboli otrokmi. Ja som rozlámal ihlice vášho jarma a dal som vám chodiť rovno.

Hrozba a tresty. - 14 Ak ma nebudete poslúchať a prestúpite niektorý z týchto mojich príkazov, 15 ak opovrhnete mojimi predpismi a ak sa vám budú moje nariadenia príkriť, takže nevyplníte niektorý z mojich príkazov a tak porušíte zmluvu so mnou, 16 potom vám urobím toto: Zošlem na vás hrôzu, suchoty a horúčku, čo vyhasína zrak a stravuje život. Nadarmo rozsejete svoje semeno, lebo ho zožerú vaši nepriatelia. 17 Obrátim svoju tvár proti vám, takže vás vaši nepriatelia dobyjú a vaši odporcovia vás potlačia a vy budete utekať aj vtedy, keď vás nebude nik prenasledovať.

18 A ak ma nebudete ani potom počúvať, budem vás trestať ďalej sedem ráz väčšmi za vaše hriechy. 19 Zlomím vašu veľkú pýchu a urobím, že nebo bude nad vami ako železo a vaša zem ako meď. 20 Potom sa budete nadarmo namáhať, vaša zem nevydá úrodu a záhradné stromy neprinesú ovocie.

21 A ak aj potom budete konať proti mne a nebudete ma chcieť počúvať, budem vás biť ďalej aj sedem ráz viac, podľa vašich hriechov. 22 Divé zvery pošlem medzi vás, ktoré vás pripravia o vaše deti, roztrhajú vám dobytok a umenšia váš počet tak, že budú vaše cesty pusté.

23 A ak sa mi ani tým nedáte napomenúť a budete sa mi ďalej priečiť, 24 tak budem aj ja robiť vám naprotiveň, budem vás ťať sedemnásobne za vaše hriechy. 25 Privediem na vás meč, ktorý ukrutne pomstí porušenie zmluvy, a keď cúvnete do svojich miest, pošlem na vás mor a budete sa musieť vydať do rúk nepriateľa. 26 Zlomím oporu vašej výživy, takže desať žien bude piecť v jedinej peci svoj chlieb a budete vážiť svoj chlieb, a nikdy sa nenajete dosýta.

27 A ak ma neposlúchnete ani potom a budete sa mi protiviť, 28 tak sa budem v hroznom hneve protiviť aj ja vám a budem vás trestať sedemnásobne za vaše hriechy. 29 Budete jesť mäso svojich synov a svojich dcér. 30 Pováľam vaše výšiny a polámem vaše slnečné stĺpy. Vaše mŕtvoly nahádžem na mŕtvoly vašich bohov a (budete sa mi oškliviť), budem mať odpor voči vám. 31 Vaše mestá premením na rumovisko a vaše svätyne rozváľam. Vôňu vašich obiet nebudem viac voňať! 32 Vašu krajinu tak spustoším, že sa vaši nepriatelia nad tým zhrozia, keď sa v nej budú osadzovať! 33 Vás však rozoženiem medzi národy a za vami vytasím meč. Vaša krajina sa stane púšťou a vaše mestá budú rumoviskami.

34 Potom sa krajine nahradí jej odpočinok za celý čas, čo bude spustošená a kým bude váš nepriateľ žiť vo vašej krajine; vtedy bude mať krajina odpočinok a nahradí si svoje soboty. 35 Za celý čas, čo bude spustošená, bude mať odpočinok, odpočinok, aký nemávala, kým ste v nej bývali.

36 Srdce tých, čo z vás ostanú, naplním strachom v nepriateľských krajinách. Naplaší ich šuchot padajúceho listu a budú utekať, ako sa uteká pred mečom, a budú padať, hoci ich nik nebude prenasledovať. 37 Jeden na druhého sa zrútia akoby od meča, hoci ich nik nebude prenasledovať. Nik z vás nebude schopný vzoprieť sa vašim nepriateľom. 38 Medzi národmi zahyniete a zem vašich nepriateľov vás pohltí. 39 A tí, čo ešte z vás ostanú, budú hynúť za svoje hriechy v krajinách vašich nepriateľov. Aj pre neprávosti svojich otcov zahynú, ako (zahynuli) oni.

Obrátenie a obnova Izraela. - 40 Keď uznajú svoje hriechy a hriechy svojich otcov, vierolomnosť, ktorú voči mne spáchali a ktorou sa mi protivili, 41 za čo som sa aj ja im sprotivil a voviedol som ich do krajiny ich nepriateľov, keď sa ich neobrezané srdce pokorí, keď sa pokajajú za svoje hriechy, 42 potom sa ja rozpamätám na svoju zmluvu s Jakubom; spomeniem si na svoju zmluvu s Izákom a na svoju zmluvu s Abrahámom a spomeniem si aj na krajinu. 43 Ale krajinu musia najprv opustiť a musí si nahradiť svoj odpočinok; bude ležať pustá, kým oni budú preč. Oni sa musia kajať za svoje hriechy, lebo opovrhli mojimi nariadeniami a ošklivili sa im moje predpisy. 44 Ale ja ich ani vtedy neodvrhnem a nebudem ich mať v ošklivosti - keď budú v krajinách svojich nepriateľov - tak, že by som ich vyničil a zrušil svoju zmluvu s nimi. Veď ja, Pán, som váš Boh!

45 Pre vašu záchranu si spomeniem na zmluvu s predkami, ktorých som pred očami národov vyviedol z egyptskej krajiny, aby som bol ich Bohom, ja, Pán!"

46 To sú predpisy, nariadenia a zákony, ktoré Pán ustanovil prostredníctvom Mojžiša medzi sebou a medzi Izraelitmi.


Levitikus - kap 27

Dodatok

Osobný sľub. - 1 Pán povedal Mojžišovi: 2 "Hovor Izraelitom a povedz im: Ak niekto zasľúbi Pánovi nejakého človeka podľa ocenenia, 3 tak muža vo veku od dvadsať do šesťdesiat rokov treba oceniť na päťdesiat šeklov podľa posvätnej váhy. 4 Keby išlo o ženu, treba ju oceniť na tridsať šeklov. 5 Ak by šlo o vek od päť do dvadsať rokov, tak mužskú osobu treba oceniť na dvadsať šeklov, ženskú na desať šeklov. 6 Ak pôjde o vek do jedného mesiaca do päť rokov, tak chlapca treba oceniť na päť strieborných šeklov, dievča treba oceniť na tri strieborné šekly. 7 Ak pôjde o osoby od šesťdesiat rokov nahor, tak muža treba oceniť na pätnásť šeklov, ženu na desať šeklov. 8 Ak by však niekto bol taký chudobný, že (by nemohol dať) takúto sumu, nech sa dostaví pred kňaza, aby ho kňaz ocenil. Kňaz ho ocení podľa odhadu, čo ten, kto sa zasľúbil, môže dať.

Vykúpenie sľúbených zvierat. - 9 Ak niekto sľúbi dobytča, ktoré možno obetovať Pánovi, tak všetko, čo niekto dá Pánovi, bude sväté. 10 Nesmie ho zameniť, ani nahradiť lepšie zviera horším ani horšie lepším. Ak predsa niekto zamení nejaké dobytča, tak ono, aj to, za ktoré ho zamení, pripadne svätyni. 11 Ak by šlo o nečisté zviera, ktoré sa nedá obetovať Pánovi, tak spomenuté zviera treba priniesť kňazovi 12 a kňaz ho ocení podľa toho, či má väčšiu alebo menšiu hodnotu. A ostane pri kňazovom ocenení. 13 Ak ho bude chcieť vykúpiť, tak pridá k určenej cene ešte pätinu.

Zasvätenie domov. - 14 Ak niekto zasvätí Pánovi svoj dom ako posvätný dar, kňaz ho ocení podľa toho, či je dobrý alebo menej hodnotný. A akú cenu ustáli kňaz, pri tej ostane. 15 Ak ten, kto dom zasvätil, bude ho chcieť vykúpiť, pridá ešte pätinu určenej hodnoty a bude jeho.

Zasvätenie dedičných rolí. - 16 Ak niekto zasvätí Pánovi kus poľa, ktoré je jeho dedovizňou, jeho cena sa bude riadiť podľa jeho výsevu. Výsev jedného chomeru jačmeňa bude mať hodnotu päťdesiat strieborných šeklov. 17 Ak zasvätí svoje pole hneď od jubilejného roku, musí sa ostať pri plnej cene. 18 Ak zasvätí svoje pole po jubilejnom roku (neskoršie), tak mu kňaz vyráta poplatok vzhľadom na roky ktoré chybujú do budúceho jubilejného roku, a odráta sa z ustálenej ceny. 19 No ak ho ten, kto zasvätil svoje dedičné pole, bude chcieť vykúpiť, pridá ešte pätinu odhadnutej ceny a bude patriť jemu. 20 Ak svoj pozemok nevykúpi a pritom ho predá niekomu inému, už ho nebude môcť vykúpiť, ale pozemok, 21 aj keď sa v jubilejnom roku uvoľní, ostane zasvätený Pánovi ako taký pozemok, ktorý je zasvätený úplne. Bude patriť kňazovi ako vlastný pozemok.

Zasvätenie kúpených rolí. - 22 Ak niekto zasvätí Pánovi pole, ktoré kúpil a ktoré nie je čiastkou jeho vlastného pozemku, 23 nech mu kňaz vyráta, koľko činí odhadná cena do budúceho jubilejného roku, a ešte v ten deň vyplatí sumu ako zasvätenú cenu pre Pána. 24 V jubilejnom roku pole pripadne tomu, od koho sa kúpilo a komu patrí ako dedičný pozemok z krajiny. 25 Každý odhad ceny nech je podľa posvätnej váhy: dvadsať gér je jeden šekel.

O zasvätení prvorodených a o veciach, ktoré pripadli celkom Pánovi. - 26 Prvorodené z dobytka, ktoré pripadli Pánovi ako prvorodené, nesmie nik zasvätiť: či hovädzí dobytok, či ovce, to patrí Pánovi. 27 Ak by šlo o nečisté zviera, spomenutý ho vykúpi podľa ocenenia a pridá k tomu pätinu ceny. Ak ho nevykúpi, tak sa predá za odhadnutú cenu.

28 Ale nič z toho, čo niekto zasvätí Pánovi bezvýhradne, zo všetkého, čo má, či je to človek alebo zviera alebo kus poľa, ktoré je jeho dedičným pozemkom, nesmie sa ani predať, ani vykúpiť. Všetko, čo je Pánovi zasvätené bezvýhradne, je svätosvätým Pánovým. 29 Nijaký človek, ktorý je zasvätený pod kliatbou, nemôže sa vykúpiť - musí zomrieť.

Desiatky. - 30 Všetky desiatky z pôdy, z obilia zeme i z ovocia stromov, sú Pánovým majetkom. Sú zasvätené Pánovi. 31 Kto by chcel vykúpiť nejakú časť zo svojich desiatkov, musí pridať pätinu ceny. 32 Všetky desiatky hovädzieho dobytka, oviec a kôz zo všetkého, čo prejde pod pastierskou palicou, každé desiate je zasvätené Pánovi. 33 Pritom sa nebude hľadieť na to, či je to dobré alebo zlé. Ani sa nesmie zamieňať. A keby sa predsa zamenilo, tak ono i to, za ktoré sa zamenilo, pripadne svätyni a nemožno to vykúpiť!"

34 Toto sú príkazy, ktoré dal Pán Mojžišovi na Sinaji pre Izraelitov.


Nm - Rozdelenie spisu

  1. Príprava na odchod spod vrchu Sinaj (1,1-10,10):
    1. Sčítanie a organizácia ľudu (1,1-4,49):
      1. Prvé sčítanie ľudu (1,1-47)
      2. Povinnosti levitov (1,48-54)
      3. Usporiadanie tábora a poradie pri pochode (2,1-34)
      4. Organizácia kňazskej hierarchie (3,1-51)
      5. Sčítanie a povinnosti levitov (4,1-49).
    2. Čistota tábora a ľudu (5,1-6,27):
      1. Čistota tábora (5,1-4)
      2. Odčinenie zapríčinenej škody blížnemu (5,5-10)
      3. Skúška ženy, podozrievanej z cudzoložstva (5,11-31)
      4. Sľub nazireátu (6,1-21)
      5. Formula kňazského požehnania (6,22-27).
    3. Kultová príprava na odchod od vrchu Sinaj (7,1-10,10):
      1. Dary kniežat pre svätyňu podľa kmeňov (7,1-89)
      2. Zlatý svietnik (8,1-4)
      3. Svätenie levitov (8,5-26)
      4. Slávenie Paschy (9,1-14)
      5. Oblačný stĺp: znamenie na pochod a táborenie (9,15-23)
      6. Strieborné trúbky (10,1-10).
  2. Cesta od vrchu Sinaj k Jordánu (10,11-21,35):
    1. Príhody počas cesty po púšti (10,11-14,45):
      1. Odchod od vrchu Sinaj (10,11-36)
      2. Vzbura ľudu v Tabere, Mojžiš a sedemdesiat starších, prepelice (11,135)
      3. Áron a Mária sa spriečujú Mojžišovi (12,1-15)
      4. Výskumná cesta vyzvedačov do Kanaánu (13,1-34)
      5. Nová vzbura ľudu (14,1-45).
    2. Rôzne kultovo-rituálne ustanovenia (15,1-19,22):
      1. Dodatky k zákonom o obetách (15,1-49)
      1. Vzbura Koracha [Koreho], Datana a Abírama [Abirona]; (16,1-17,28)
      2. Povinnosti a práva kňazov a levitov (18,1-32)
      3. Očistná voda a jej použitie (19,1-22).
    3. Cesta od Kádeša až k Moabským stepiam (20,1-21,35):
      1. Vody Meríba (20,1-13)
      2. Vyjednávanie s edomským kráľom (20,14-21)
      3. Áronova smrť (20,22-29)
      4. Víťazstvo nad aradským kráľom, medený had, víťazstvo nad kráľmi Síchonom [Sehonom] a Ógom (21,1-35).
  3. Udalosti na Moabských stepiach (22,1-36,13):
    1. Veštec Bileám [Balám] a jeho orákulá (22,1-24,25):
      1. Moabský kráľ Balak a Bileám (22,1-40)
      2. Štyri Bileámove orákulá (22,41-24,25).
    2. Modloslužba Izraelitov (25,1-18):
    3. Prípravy na obsadenie zeme (26,1-30,17):
      1. Sčítanie bojaschopných mužov (26,1-65)
      2. Dedičné právo dcér (27,1-11)
      3. Ustanovenie Jozueho za Mojžišovho nástupcu (27,12-23)
      4. Bohoslužobné predpisy o sviatočných obetách (28,1-29,39)
      5. Ustanovenia o platnosti a zrušení sľubov (30,1-17).
    4. Obsadenie a rozdelenie Zajordánska (31,1-36,13):
      1. »Svätá« vojna proti Midiánčanom [Madiánčanom] (31,1-54)
      2. Rozdelenie Zajordánska (32,1-42)
      3. Zoznam táborísk na ceste Izraetitov po púšti (33,1-49)
      4. Hranice a rozdelenie zasľúbenej zeme jednotlivým kmeňom (34,1-29)
      5. Levitské mestá a mestá útočišťa (35,1-34)
      6. Zákon o dedičných právach a vydaji dcér (36,1-13).


Numeri - kap 1

Prípravy na pochod od Sinaja 1,1 - 10,10

Sčítanie bojaschopných mužov: Rozkaz na sčítanie. - 1 Pán hovoril Mojžišovi na púšti Sinaj v stánku zjavenia v prvý deň druhého mesiaca druhého roku po ich východe: 2 "Spočítajte všetkých mužov celej pospolitosti Izraelových synov podľa ich rodov a rodín, podľa počtu mien všetky mužské osoby, hlavu po hlave. 3 Od dvadsiateho roku nahor prehliadnite ty a Áron po skupinách všetkých bojaschopných v Izraeli 4 a pri tom budú s vami po jednom z každého kmeňa, vždy hlava svojej rodiny.

Pomocníci pri sčítaní. - 5 Toto sú mená mužov ktorí budú s vami:

Z Rubenovho (kmeňa) Sedeurov syn Elisur,

6 zo Simeonovho Surišadaiho syn Samaliel,

7 z Júdovho Aminadabov syn Nahason,

8 z Isacharovho Suarov syn Natanael,

9 zo Zabulonovho Helonov syn Eliab,

10 z Jozefových synov: z Efraimovho Amiudov syn Elisama,

z Manassesovho Fadasurov syn Gamaliel,

11 z Benjamínovho Gedeonov syn Abidan,

12 z Danovho Amišadaiho syn Ahiezer,

13 z Aserovho Ochranov syn Fegiel,

14 z Gadovho Duelov syn Elisaf

15 z Neftaliho Enanov syn Ahira."

16 Títo boli povolaní z pospolitosti, oni boli kniežatami svojich otcovských kmeňov a pohlavármi tisícov Izraela.

Sčítanie a prehliadka. - 17 Mojžiš s Áronom vzali týchto menami označených mužov k sebe 18 a v prvý (deň) druhého mesiaca zhromaždili celé pospolitosť a prehliadli ju podľa rodov, rodín a počtu mien od dvadsiateho roku nahor, hlavu po hlave, ako Mojžišovi prikázal Pán.

19 Prehliadal ich na púšti Sinaj. 20 Zo synov Izraelovho prvorodeného Rubena podľa rodov a rodín, podľa počtu mien, hlava po hlave, všetkých mužov od dvadsiateho roku nahor, všetkých bojaschopných, 21 čo boli prehliadnutí z Rubenovho kmeňa, bolo štyridsaťšesťtisícpäťsto potomkov. 22 Zo Simeonových synov podľa ich rodov a rodín, podľa počtu mien, hlava po hlave, všetkých mužov od dvadsiateho roku nahor, všetkých bojaschopných, 23 čo boli prehliadnutí zo Simeonovho kmeňa, napočítalo sa päťdesiatdeväťtisíctristo potomkov.

24 Z Gadových synov podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 25 čo boli prehliadnutí z Gadovho kmeňa, napočítalo sa štyridsaťpäťtisícšesťstopäťdesiat potomkov.

26 Z Júdových synov podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 27 čo boli prehliadnutí z Júdovho kmeňa, napočítalo sa sedemdesiatštyritisícšesťsto potomkov.

28 Z Isacharových synov podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 29 čo boli prehliadnutí z Isacharovho kmeňa, napočítalo sa päťdesiatštyritisícštyristo potomkov.

30 Zo Zabulonových synov podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 31 čo boli prehliadnutí zo Zabulonovho kmeňa, napočítalo sa päťdesiatsedemtisícštyristo potomkov.

32 Z Jozefových synov: zo synov Efraima podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 33 čo boli prehliadnutí z Efraimovho kmeňa, napočítalo sa štyridsaťtisícpäťsto potomkov.

34 Zo synov Manassesa podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 35 čo boli prehliadnutí z Manassesovho kmeňa, napočítalo sa tridsaťdvatisícdvesto potomkov.

36 Z Benjamínových synov podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 37 čo boli prehliadnutí z Benjamínovho kmeňa, napočítalo sa tridsaťpäťtisícštyristo potomkov.

38 Z Danových synov podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 39 čo boli prehliadnutí z Danovho kmeňa, napočítalo sa šesťdesiatdvatisícsedemsto potomkov.

40 Z Aserových synov podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 41 čo boli prehliadnutí z Aserovho kmeňa, napočítalo sa štyridsaťjedentisícpäťsto potomkov.

42 Z Neftaliho synov podľa ich rodov a rodín, podľa počtu mien, od dvadsiateho roku nahor, všetkých bojaschopných, 43 čo boli prehliadnutí z Neftaliho kmeňa, napočítalo sa päťdesiattritisícštyristo potomkov.

44 Toto sú prehliadnutí, ktorých prehliadol Mojžiš, Áron a dvanásť kniežat Izraela, po jednom zo svojich otcovských rodín. 45 A všetkých prehliadnutých Izraelitov podľa ich otcovských rodín od dvadsiateho roku nahor, všetkých bojaschopných Izraelitov, 46 teda všetkých prehliadnutých bolo šesťstotritisícpäťstopäťdesiat.

Povinnosti levitov. - 47 Leviti však podľa svojich otcovských rodov neboli prehliadnutí medzi nimi. 48 Lebo Pán povedal Mojžišovi: 49 "Léviho kmeň neprehliadaj a nezarátaj ich do počtu Izraelových synov, 50 ale daj im na starosť stánok zákona a celé jeho zariadenie so všetkým príslušenstvom! Nech nosia stánok zákona a všetko jeho zariadenie a nech ho obsluhujú! A nech táboria okolo stánku! 51 Keď sa bude mať pochodovať, leviti zložia stánok; a keď sa bude mať táboriť, leviti ho rozložia. Ak sa k nemu priblíži niekto cudzí, nech zomrie! 52 Kým sa synovia Izraela utáboria všetci vo svojich táborištiach, každý pri svojej zástave podľa svojich vojov, 53 leviti sa utáboria okolo stánku zákona, aby (Boží) hnev nezastihol izraelskú pospolitosť. Leviti budú teda bedlivo strážiť stánok zákona." 54 A Izraeliti urobili tak, urobili celkom tak, ako prikázal Pán Mojžišovi; tak urobili.


Numeri - kap 2

Usporiadanie tábora a poradie pri pochode. - 1 Pán hovoril Mojžišovi a Áronovi: 2 "Izraeliti budú táboriť pri odznakoch otcovských rodín, každý pod svojou zástavou. Budú táboriť dookola obrátení k stánku zjavenia. 3 Smerom na východ sa utáborí podľa svojich vojov zástava Júdovho tábora a vodcom Júdových synov bude Aminadabov syn Nahason; 4 jeho voj má sedemdesiatštyritisícšesťsto prehliadnutých. 5 Pri ňom sa utáborí kmeň Isacharov a vodcom Isacharových synov bude Suarov syn Natanael; 6 jeho voj má päťdesiatštyritisícštyristo prehliadnutých. 7 Ďalej kmeň Zabulonov a vodcom Zabulonových synov bude Helonov syn Eliab; 8 jeho voj má päťdesiatsedemtisícštyristo prehliadnutých. 9 Všetkých prehliadnutých v Júdovom tábore je podľa ich vojov stoosemdesiatšesťtisícštyristo. Oni budú pochodovať prví.

10 Zástava Rubenovho tábora podľa svojich vojov bude na juhu a vodcom Rubenových synov bude Sedeurov syn Elisur; 11 jeho voj má štyridsaťšesťtisícpäťsto prehliadnutých. 12 Pri ňom sa utáborí kmeň Simeonov a vodcom Simeonových synov bude Surišadajov syn Salamiel; 13 jeho voj má päťdesiatdeväťtisíctristo prehliadnutých. 14 Ďalej kmeň Gadov a vodca Gadových synov bude Duelov syn Eliasaf; 15 jeho voj má štyridsaťpäťtisícšesťstopäťdesiat prehliadnutých. 16 Všetkých prehliadnutých v Rubenovom tábore je podľa ich vojov stopäťdesiatjedentisícštyristopäťdesiat. Oni majú pochodovať ako druhí.

17 Potom bude nasledovať stánok zjavenia. Tábor levitov bude uprostred táborov. A ako budú táboriť, tak budú aj pochodovať, každý so svojím oddielom podľa svojich zástav.

18 Zástava Efraimovho tábora podľa svojich vojov bude na západe a vodcom Efraimových synov bude Amiudov syn Elisama; 19 jeho voj má štyridsaťtisícpäťsto prehliadnutých. 20 Pri ňom sa utáborí kmeň Manassesov a jeho vodcom bude Fadasurov syn Gamaliel; 21 jeho voj má tridsaťdvatisícdvesto prehliadnutých. 22 Ďalej kmeň Benjamínov a jeho vodcom bude Gedeonov syn Abidan; 23 jeho voj má tridsaťpäťtisícštyristo prehliadnutých. 24 Všetkých prehliadnutých v Efraimovom tábore je podľa ich vojov stoosemtisícsto. Oni sa dajú na pochod ako tretí.

25 Zástava Danovho tábora podľa svojich vojov bude na severe a vodcom Danových synov bude Amišadaiho syn Ahiezer; 26 jeho voj má šesťdesiatdvatisícsedemsto prehliadnutých. 27 Pri ňom nech táborí kmeň Aserov a vodcom Aserových synov bude Ochranov syn Fegiel; 28 jeho voj má štyridsaťjedentisícpäťsto prehliadnutých. 29 Ďalej kmeň Neftaliho a vodcom Neftaliho synov bude Enanov syn Ahira; 30 jeho voj má päťdesiattritisícštyristo prehliadnutých. 31 Všetkých prehliadnutých v Danovom tábore je podľa ich vojov stopäťdesiatsedemtisícšesťsto. Oni majú pochodovať podľa svojich zástav na poslednom mieste." 32 Toto sú prehliadnutí z Izraelitov podľa svojich otcovských rodín. Všetkých prehliadnutých v tábore podľa ich vojov bolo šesťstotritisícpäťstopäťdesiat. 33 Leviti však neboli prehliadnutí medzi Izraelitmi. Tak to Mojžišovi prikázal Pán. 34 A Izraeliti urobili tak, celkom tak, ako Mojžišovi prikázal Pán. Tak táborili podľa svojich zástav a tak sa dávali na pochod: všetci podľa svojich čeľadí pri svojich otcovských rodinách.


Numeri - kap 3

O levitoch: Áronovi potomkovia. - 1 Toto sú Áronovi a Mojžišovi potomkovia, keď Pán hovoril k Mojžišovi na vrchu Sinaj, 2 a toto sú mená Áronových synov: prvorodený Nadab, potom Abiu, Eleazar a Itamar. 3 To sú mená Áronových synov, pomazaných kňazov, ktorých ruky boli naplnené, aby posluhovali ako kňazi. 4 Ale Nadab a Abiu zomreli (odsúdení od Pána), keď na púšti obetovali iný oheň pred Pánom. Oni nemali nijakých synov, a tak ako kňazi posluhovali Eleazar a Itamar pod svojím otcom Áronom.

Vyvolenie levitov. - 5 Pán hovoril Mojžišovi: 6 "Priveď kmeň Léviho a postav ho pred Árona, aby mu pomáhali! 7 Oni sa budú starať o to, čo bude potrebovať on a celá pospolitosť pri stánku zjavenia, keď bude treba konať službu stánku. 8 Postarajú sa o všetko zariadenie stánku zjavenia, aj o to, čo budú potrebovať synovia Izraela, keď budú preukazovať službu stánku. 9 Levitov prenechaj Áronovi a jeho synom! Nech mu ich synovia Izraela ponechajú celkom! 10 Árona a jeho synov poveríš kňazskou službou. Kto sa však - nepovolaný - priblíži, musí zomrieť."

Leviti majú nahradiť prvorodených. - 11 Pán hovoril Mojžišovi: 12 "Ja som si vzal levitov spomedzi Izraelových synov namiesto všetkých prvorodených, čo u synov Izraela otvárajú materský život, aby leviti boli moji. 13 Lebo každý prvorodený je môj. V deň, keď som pobil prvorodených v Egypte, zasvätil som si všetko prvorodené v Izraeli, či je to človek alebo dobytok. Moji sú, ja som Pán!"

Sčítanie levitov a ich povinnosti. - 14 Pán hovoril Mojžišovi na púšti Sinaj: 15 "Prehliadni levitov podľa ich otcovských rodín a rodov! Prehliadneš všetkých mužov od jedného mesiaca nahor!" 16 Mojžiš ich prehliadol podľa Pánovho príkazu 17 a toto sú Léviho synovia podľa svojich mien: Gerson Kaáat a Merari. 18 Toto sú mená Gersonových synov (podľa svojich rodov): Lebni a Semei. 19 Kaátovi synovia podľa svojich rodov sú Amram, Jesaár, Hebron a Oziel. 20 Merariho synovia podľa svojich rodov sú Moholi a Musi.

A toto sú Léviho rody podľa ich otcovských rodín. 21 Z Gersona bol rod Lebniovcov a rod Semeiovcov. To sú Gersonove rody. 22 Podľa počtu bolo všetkých prehliadnutých mužov od jedného mesiaca nahor sedemtisícpäťsto. 23 Gersonove rody táborili na západe za stánkom. 24 Kniežaťom Gersonovcov je Laelov syn Eliasaf. 25 Gersonovci mali na starosti príbytok stánku zmluvy, stan, 26 jeho pokrov, oponu pri vchode do nádvoria, ktoré je dookola stánku a oltára, jeho povrazy a všetko, čo k tomu treba prichystať. 27 Z Kaáta bol rod Amramitov, rod Jesaárejcov, rod Hebronitov a rod Ozielovcov. To sú rody Kaátovcov. 28 Podľa počtu bolo všetkých mužov od jedného mesiaca nahor osemtisícšesťsto. Oni mali na starosti službu vo svätyni. 29 Kaátove rody táborili na južnej strane stánku. 30 Kniežaťom Kaátových rodov je Ozielov syn Elisafan: 31 Oni mali na starosti archu, stôl, svietniky, oltáre, posvätné náčinie, ktoré je potrebné pri bohoslužbe, oponu a všetko, čo k tomu treba prichystať.

32 Najvyšším kniežaťom Léviho kniežat bol syn kňaza Árona Eleazar. On mal dozor nad tými, čo obstarávali službu svätyne. 33 Z Merariho bol rod Moholitov a rod Musitov. To sú Merariho rody. 34 Podľa počtu bolo všetkých prehliadnutých mužov od jedného mesiaca nahor šesťtisícdvesto. 35 Kniežaťom rodov Merariovcov je Abihailov syn Suriel. Táborili na severnej strane stánku. 36 Merariovci mali na starosti dosky stánku, jeho závory, stĺpy, podstavce, všetko jeho náčinie a všetko, čo k tomu treba prichystať, 37 ďalej stĺpy nádvoria dookola a ich podstavce s kolíkmi a povrazmi.

38 Tí, čo táborili pred stánkom na východ, pred stánkom zmluvy z východnej strany, boli Mojžiš a Áron so svojimi synmi, ktorí mali na starosti službu vo svätyni, ktorú boli povinní konať synovia Izraela. Ktokoľvek cudzí by sa priblížil, musí zomrieť. 39 Všetkých prehliadnutých levitov, ktorých prehliadol Mojžiš s Áronom na Pánov príkaz, bolo podľa ich rodov, všetkých mužov od jedného mesiaca nahor, dvadsaťdvatisíc.

Sčítanie prvorodených, ktorí mali vyše mesiaca. - 40 Pán hovoril Mojžišovi: "Prehliadni všetkých mužských prvorodených od jedného mesiaca nahor a zaznač počet ich mien! 41 Vezmi pre mňa levitov - ja som Pán - namiesto všetkých prvorodených z Izraelitov a dobytok levitov namiesto všetkého prvorodeného dobytka Izraelitov!" 42 A Mojžiš prehliadal tak, ako mu prikázal Pán, všetkých prvorodených medzi Izraelitmi: 43 A tých, čo prehliadol, všetkých mužských prvorodených podľa počtu mien od jedného mesiaca nahor, bolo dvadsaťdvatisícdvestosedemdesiattri.

44 Pán hovoril Mojžišovi: 45 "Vezmi levitov namiesto všetkých prvorodených medzi Izraelitmi a dobytok namiesto ich dobytka a leviti budú moji; ja som Pán! 46 A ako výkupné za tých dvestosedemdesiattri prvorodených Izraelitov, ktorí prevyšujú počet levitov, 47 vyberieš po päť šeklov za hlavu. Vyberieš ich podľa posvätnej váhy, dvadsať gerov za šekel. 48 Peniaze však daj Áronovi a jeho synom ako výkupné za tých, čo (počtom) prevyšovali vykúpených!" 49 A Mojžiš vybral výkupné od tých, čo prevyšovali vykúpených prostredníctvom levitov. 50 Za prvorodených Izraelitov vybral v peniazoch tisíctristošesťdesiatpäť šeklov podľa posvätnej váhy. 51 A Mojžiš dal výkupné Áronovi a jeho synom podľa Pánovho pokynu, ako Mojžišovi prikázal Pán.


Numeri - kap 4

Sčítanie levitov, ktorí sú povinní službou počas pochodu na púšti. - 1 Pán hovoril Mojžišovi a Áronovi: 2 "Spočítaj spomedzi levitov všetkých Kaátovcov podľa ich rodov a otcovských rodín 3 od tridsiateho roku nahor až do päťdesiateho roku, všetkých, ktorí sú schopní nastúpiť a konať službu v stánku zmluvy. 4 Toto je služba Kaátovcov v stánku zmluvy: starať sa o svätostánok. 5 Keď sa bude mať tábor pohnúť, Áron a jeho synovia vojdú dnu, snímu haliacu záclonu a obalia ňou archu zmluvy, 6 na to položia prikrývadlo z tachášovej kože, obtiahnu to prikrývkou z belasého purpuru a zasunú tyče.

7 Aj predkladný stôl zabalia do modrého purpurového obalu a na to položia kadidelnice, mažiariky, čaše a misky na obetné ulievanie a denný chlieb bude tiež na ňom. 8 Na to natiahnu šarlátový povlak, ten opäť prikryjú tachášovou pokrývkou a zasunú jeho tyče. 9 Potom vezmú belasopurpurovú prikrývku a zakryjú ňou svietnik, svetlá a lampy, odštipovače a misky na obhorky ako aj všetky nádoby na olej, ktorých sa tu používa, 10 zabalia ho i s jeho náčiním do pokrývky z tachášovej kože a položia ho na nosidlá. 11 Aj zlatý oltár zavinú do belasopurpurovej prikrývky, prikryjú ho pokrývkou z tachášovej kože a zasunú jeho tyče. 12 Potom vezmú všetko náčinie, ktoré je potrebné na bohoslužbu, ktorým je opatrená služba vo svätyni, zabalia ho do belasopurpurovej prikrývky, prikryjú ho pokrývkou z tachášovej kože a položia ho na nosidlá. 13 Oltár očistia od popola, ovinú ho prikrývadlom z modrého purpuru, 14 potom naň položia všetko náčinie, ktorým sa obstaráva služba na ňom: uhoľnice, vidlice, trojzubce, háky a lopatky, všetko oltárne náčinie, na to pretiahnu obal z tachášovej kože a prevlečú jeho nosidlá. 15 A len vtedy, keď Áron a jeho synovia zavinú svätostánok a všetko jeho náčinie a keď sa tábor bude mať dať na pochod, prídu Kaátovci, aby to niesli, ale svätých vecí sa nedotknú, aby nezomreli. Toto je bremeno Kaátovcov v stánku zmluvy. 16 Ich hlavou bude syn kňaza Árona Eleazar a bude mať na starosti olej do lámp, voňavý tymian, ustavičnú obetu, olej na pomazanie, svätostánok a všetko, čo sa v ňom nachodí, svätyňu a všetko jej náčinie."

17 Pán hovoril Mojžišovi a Áronovi: 18 "Nedovoľte, aby čeľaď Kaátovcov vyhynula zo stredu kmeňa levitov. 19 Urobte pre nich toto, aby ostali navždy a aby nevymreli, keď sa budú približovať ku svätosvätým veciam: Áron a jeho synovia prídu a každému z nich určia, čo má robiť a niesť, 20 aby oni sami nevošli a neuzreli ani na okamih sväté veci a neumreli."

21 Pán hovoril Mojžišovi: 22 "Urob súpis Gersonovcov podľa ich rodín a rodov! 23 Od tridsiateho roku nahor až do päťdesiateho roku ich prehliadni všetkých, čo sú povinní službou a čo majú byť zamestnaní pri stánku zjavenia.

24 Toto sú povinnosti Gersonovej rodiny, toto majú robiť a niesť: 25 Budú nosiť pokrývky stánku, stánok zjavenia a jeho prikrývky, pokrývku z tachášových koží, ktorá je navrchu, a oponu, čo je na vchode do stánku zjavenia, 26 nádvorné plachty, záclonu z vchodu do nádvoria, ktoré obkolesuje príbytok a oltár, jeho povrazy a všetko náčinie, potrebné na službu pri nich. Spravia všetko, čo tu treba urobiť. 27 Gersonovci vykonajú podľa pokynu Árona a jeho synov svoju službu pri všetkom, čo majú robiť alebo niesť. Dáte im na starosť všetko, čo majú oni nosievať. 28 To je služba, ktorú má vykonávať Gersonova rodina v stánku zjavenia pod vedením Itamara, syna kňaza Árona.

29 Prehliadni aj Merarovcov podľa ich rodov a rodín! 30 Od tridsiateho roku nahor až po päťdesiaty rok prehliadni všetkých, ktorí sú povinní službou a majú byť zamestnaní v stánku zjavenia. 31 Toto majú nosiť a pripravovať v stánku zjavenia: dosky príbytku a ich žrde, stĺpy a podstavce, 32 stĺpy nádvoria dookola a ich podstavce, kolíky a povrazy, všetko potrebné náradie a všetko čo je tu potrebné. Ukážete im kus po kuse, čo majú nosiť. 33 Toto je služba rodiny Merariho pod vedením Itamara, syna kňaza Árona, pri všetkej ich obsluhe stánku zjavenia."

34 A Mojžiš, Áron i kniežatá ľudu prehliadli Kaátovcov podľa ich rodov a rodín, 35 od tridsiateho roku nahor až po päťdesiaty rok, všetkých, čo boli schopní slúžiť pri stánku zjavenia. 36 A prehliadnutých sa podľa ich rodín napočítalo dvetisícsedemstopäťdesiat. 37 To sú prehliadnutí z Kaátovej rodiny, všetci, ktorí konajú službu v stánku zjavenia, ktorých Mojžiš a Áron prehliadli na Pánov príkaz (daný) Mojžišovi. 38 Prehliadnutých z Gersonovej rodiny podľa ich rodov a rodín, 39 od tridsiateho roku nahor až po päťdesiaty rok, všetkých, čo boli schopní slúžiť v stánku zjavenia, 40 teda prehliadnutých z nich sa podľa ich rodov a rodín napočítalo dvetisícšesťstotridsať. 41 To sú prehliadnutí z Gersonovej rodiny, všetci, ktorí konajú službu v stánku zjavenia, ktorých Mojžiš a Áron prehliadli na Pánov príkaz. 42 Prehliadnutých z rodiny Merariho podľa ich rodov a rodín, 43 od tridsiateho roku nahor až po päťdesiaty rok, všetkých, čo boli schopní slúžiť v stánku zjavenia, 44 teda prehliadnutých z nich sa podľa ich rodov a rodín napočítalo tritisícdvesto. 45 To sú prehliadnutí z rodiny Merariho, všetci, ktorých Mojžiš a Áron prehliadli.

46 Všetkých prehliadnutých, ktorých z levitov prehliadli Mojžiš, Áron a Izraelské kniežatá podľa ich rodov a rodín, 47 od tridsiateho roku nahor až po päťdesiaty rok, všetkých, ktorí mali v stánku zjavenia povinnosť pracovať a nosiť, 48 napočítalo sa osemtisícpäťstoosemdesiat. 49 Mojžiš na Pánov príkaz určil každému, o čo sa má starať a čo má nosiť. Boli ustanovení tak, ako Mojžišovi rozkázal Pán.


Numeri - kap 5

Rozličné zákony: O čistote tábora. - 1 Pán hovoril Mojžišovi: 2 "Prikáž Izraelitom odstrániť z tábora všetkých, čo trpia na malomocenstvo alebo na výtok semena, alebo čo sa poškvrnili nejakou mŕtvolou. 3 Ako muža tak aj ženu vykáž z tábora, aby nepoškvrnili tábor, lebo ja bývam uprostred vás!" 4 lzraeliti urobili tak a odstránili ich z tábora. Izraeliti urobili tak, ako Pán nariadil Mojžišovi.

O odčinení zapríčinenej škody. - 5 Pán hovoril Mojžišovi: 6 "Povedz lzraelitom: Ak sa niektorý muž alebo žena dopustí hriechu voči blížnemu, pričom sa spreneverí Pánovi a tak uvalí na seba previnenie, 7 nech prizná svoj hriech, ktorého sa dopustil, spreneveru nahradí v plnej cene, pridá k tomu pätinu a dá tomu, voči komu sa previnil. 8 No ak ten nemá nijakého príbuzného, ktorému by bolo možno spreneverené vrátiť, tak spreneverené pripadne Pánovi pre kňaza, okrem barana za hriech, ktorým sa mu získa zmierenie. 9 Každá podávacia obeta zo všetkých posvätných darov Izraelitov, ktoré prinesú, bude patriť kňazovi. 10 Jemu budú patriť posvätné dary od kohokoľvek. Čokoľvek sa odovzdá kňazovi, bude patriť jemu!"

O skúške ženy podozrievanej z cudzoložstva. - 11 Pán povedal Mojžišovi: 12 "Hovor Izraelitom a povedz im: Keby sa niektorému mužovi previnila žena a bola by mu neverná, 13 keby s ňou iný obcoval, jej muž by však o tom nevedel, lebo sa poškvrnila v tajnosti, takže nemôže proti nej vystúpiť nijaký svedok, nik ju neprichytil - 14 a zmocnil by sa ho duch žiarlivosti a žiarlil by na svoju ženu, že sa poškvrnila, alebo ak by ho pochytil duch žiarlivosti a bol by žiarlivý na svoju ženu, aj keď sa nepoškvrnila, 15 tak nech muž privedie svoju ženu ku kňazovi a s ňou nech prinesie aj obetný dar, desatinu efy jačmennej múky, olej na ňu nenaleje, ani nepridá kadidlo, lebo je to obeta žiarlivosti, obeta prezradenia pripomínajúca hriech. 16 Kňaz ju privedie a postaví pred Pána. 17 Potom kňaz naberie do hlinenej nádoby posvätnej vody a kňaz vezme trochu prachu z podlahy stánku a nasype ho do vody. 18 Kňaz postaví ženu pred Pána, rozpustí jej vlasy na hlave a do rúk jej vloží obetu prezradenia, čiže obetu žiarlivosti. Voda kliatby a trpkosti bude v kňazovej ruke. 19 Tu kňaz zaprisahá ženu a povie jej: "Ak s tebou neobcoval nik cudzí a ak si sa neprevinila a nepoškvrnila odvtedy, čo si sa vydala za svojho muža, tak ti táto voda kliatby a trpkosti neuškodí; 20 ak si sa však previnila, odkedy si vydatá za svojho muža, ak si sa poškvrnila tým, že s tebou niekto obcoval okrem tvojho muža," 21 - teraz kňaz zaprisahá ženu zariekaním a kliatbou a kňaz povie žene: "Nech ťa Pán urobí výstrahou podľa kliatby a zariekania uprostred tvojho ľudu, nech Pán dá ochromieť tvojim bedrám a napuchnúť tvojmu lonu. 22 Táto voda kliatby nech vojde do tvojich vnútorností, aby napuchlo tvoje lono a aby tvoje bedrá ochromeli." Žena odpovie: "Nech sa stane, nech sa stane!" 23 Potom kňaz napíše túto kliatbu na lístok a zmyje ho vo vode horkosti. 24 A potom dá vodu kliatby a horkosti žene vypiť, aby voda kliatby a horkosti do nej vnikla ako trpká bolesť. 25 Potom kňaz vezme zo ženiných rúk obetu žiarlivosti, podá ju ako potravinovú obetu pred Pánom a položí ju na oltár. 26 Z potravinovej obety kňaz vezme plnú hrsť a spáli to na oltári. Nato dá žene vypiť vodu. 27 Keď jej dá vypiť vodu, potom, ak sa poškvrnila a bola neverná svojmu mužovi, voda do nej vnikne ako trpká bolesť, lono jej napuchne a bedrá jej ochromejú, a tak bude žena prekliata na výstrahu uprostred svojho ľudu. 28 Ak sa však žena nepoškvrnila, ak je nevinná, nestane sa jej nič a bude ďalej rodiť deti. 29 Toto je zákon o žiarlivosti. Ak sa teda niektorá žena previní odvtedy, čo je vydatá za svojho muža, a ak sa poškvrní, 30 alebo ak niektorého muža pochytí duch žiarlivosti a bude žiarliť na svoju ženu, nech postaví ženu pred Pána a kňaz s ňou urobí celkom podľa tohoto zákona. 31 Manžel bude bez viny, žena si však odpyká svoj hriech."


Numeri - kap 6

Predpisy pre tých, čo sa zasvätia. - 1 Pán povedal Mojžišovi: 2 "Hovor Izraelitom a povedz im: Ak nejaký muž alebo žena urobí nazirejský sľub a zasvätí sa Pánovi, 3 nech sa zdržuje vína a iných opojných nápojov. Nesmie piť ani vínový ocot, ani iné opojné nápoje, nesmie piť hroznovú šťavu, ani jesť čerstvé alebo sušené hrozno. 4 Po celý čas svojho zasvätenia nech neje nič, čo pochádza z viniča, od jadierok až po šupky. 5 Po celý čas jeho nazirejského sľubu nech sa britva nedotkne jeho hlavy: bude zasvätený až do času, na aký sa zasvätil Pánovi. Musí si nechať voľne rásť vlasy. 6 Za celý čas, na ktorý sa zasvätil Pánovi, nesmie sa priblížiť k nijakej mŕtvole. 7 Nesmie sa poškvrniť ani keď mu zomrie otec alebo matka, brat alebo sestra, lebo na jeho hlave spočíva zasvätenie jeho Boha. 8 Počas celého svojho nazireátu je zasvätený Pánovi.

Prerušenie nazireátu náhodným poškvrnením. - 9 Ak by však pri ňom niekto náhle umrel, jeho zasvätená hlava sa tým poškvrní. Keď bude zasa čistý, ostrihá si hlavu: teda na siedmy deň sa ostrihá. 10 Na ôsmy deň prinesie kňazovi ku vchodu do stánku zjavenia dve hrdličky alebo dva holúbky 11 a kňaz jedno zabije na obetu za hriech a druhé na celostnú žertvu a sprostredkuje mu zmierenie, pretože sa previnil mŕtvolou. A v ten istý deň vyhlási jeho hlavu za zasvätenú. 12 Opäť sa zasvätí Pánovi na dobro svojho nazireátu a prinesie na obetu podlžnosti ročného baránka. Predchádzajúci čas sa nebude počítať, lebo jeho zasvätenie bolo poškvrnené.

Ukončenie nazirejskélto sľubu. - 13 A toto je zákon o nazireáte: V deň, keď sa skončí čas jeho zasvätenia, dostaví sa ku vchodu do stánku zjavenia 14 a prinesie Pánovi obetný dar, bezchybného ročného baránka na celostnú žertvu a ročnú bezchybnú jahnicu na obetu za hriech a bezchybného barana na pokojnú žertvu, 15 k tomu košík nekvasených, na oleji zaprávaných koláčov z jemnej múky a nekvasené, olejom potreté oblátky spolu s potravinovou a nápojovou obetou. 16 Kňaz to položí pred Pána a podá jeho obetu za hriech a jeho celostnú žertvu. 17 Barana bude obetovať ako pokojnú žertvu Pánovi spolu s košíkom nekvasených chlebov a nakoniec kňaz podá potravinovú a nápojovú obetu. 18 Potom si pri vchode do stánku zjavenia nazirejec ostrihá svoju zasvätenú hlavu, vezme svoje zasvätené vlasy a hodí ich do ohňa, čo je pod pokojnou obetou. 19 Nato kňaz vezme uvarenú baraniu lopatku a z košíka jeden nekvasený koláč a jednu nekvasenú oblátku a vloží to do rúk zasvätenému, keď si už ostrihal svoje zasväteniny. 20 Kňaz potom podá podávaciu obetu pred Pánom, posvätí dar, ktorý patrí kňazovi, spolu s podávacími prsami a podávacou lopatkou. Potom nazirejec môže zasa piť víno.

21 Toto je zákon o tom, kto je zasvätený nazireátom, kto urobil sľub, čo sa týka obetných darov, ktoré má priniesť Pánovi za svoje zasvätenie, okrem toho, čo chce ešte dobrovoľne venovať. Ako vyžaduje sľub, ktorý urobil, tak aj urobí podľa platných predpisov pre svoje zasvätenie.

Formulka kňazského požehnania. - 22 Pán hovoril Mojžišovi: 23 "Povedz Áronovi a jeho synom: Takto budete žehnať Izraelitov:

24 "Nech ťa žehná Pán a nech ťa chráni!

25 Nech ti Pán ukáže jasnú tvár a nech ti je milostivý!

26 Nech Pán obráti svoju tvár k tebe a daruje ti pokoj!"

27 Takto vložia moje meno na Izraelitov a ja ich požehnám."


Numeri - kap 7

Dary jednotlivých kniežat: vozy pre svätyňu. - 1 Keď Mojžiš ukončil stavbu stánku a keď ho so všetkým jeho zariadením pomazal a posvätil a keď pomazal a posvätil aj oltár so všetkým jeho náradím; 2 izraelské kniežatá, rodoví pohlavári, náčelníci kmeňov, čiže náčelníci prehliadnutých, priniesli a priviedli pred Pána ako svoj dar šesť zakrytých vozov a dvanásť býkov. 3 Jeden voz pripadal na dvoje kniežat a býk na každé jedno. Priviedli to pred stánok. 4 Tu Pán nariadil Mojžišovi: 5 "Vezmi ich od nich! Použije sa ich pri obsluhe stánku zjavenia. Rozdeľ ich medzi levitov s ohľadom na ich jednotlivé služby!" 6 I zobral Mojžiš vozy a býky a dal ich levitom. 7 Dva vozy a štyri býky dal Gersonovcom vzhľadom na ich službu, 8 štyri vozy a osem býkov dal Merarovcom vzhľadom na ich službu, ktorú vykonávali pod vedením Itamara, syna kňaza Árona; 9 Kaátovcom nedal nič, lebo oni mali na starosti sväté veci a mali ich nosiť na pleciach.

10 V deň, keď sa vysviacal oltár, venovali aj kniežatá dary na jeho vysviacku. Keď kniežatá prinášali svoje dary pred oltár, 11 Pán povedal Mojžišovi: "Nech každý deň prinesie iba jedno knieža obetné dary na vysviacku oltára!"

Dary jednotlivých kniežat podľa kmeňov. - Z Júdovho kmeňa. - 12 V prvý deň priniesol svoje obetné dary Aminadabov syn Nahason z Júdovho kmeňa. 13 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy; obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 14 panvička o váhe desať zlatých šeklov, naplnená kadidlom, 15 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 16 jeden cap na obetu za hriech 17 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Aminadabovho syna Nahasona.

Z Isacharovho kmeňa. - 18 Na druhý deň obetovalo knieža Isacharových synov, Suarov syn Natanael. 19 Ako obetný dar priniesol: striebornú misu o váhe stotridsať šeklov, striebornú misku o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 20 panvičku o váhe desať zlatých šeklov, naplnenú kadidlom, 21 jedného býčka, jedného barana a jedného ročného baránka na celostnú žertvu, 22 jedného capa na obetu za hriech 23 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bo obetný dar Suarovho syna Natanaela.

Zo Zabulonovho kmeňa. - 24 Na tretí deň obetovalo knieža Zabulonových synov, Helonov syn Eliab. 25 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu 26 panvička o váhe desať zlatých šeklov, naplnená kadidlom, 27 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 28 jeden cap na obetu za hriech 29 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Helonovho syna Eliaba.

Z Rubenovho kmeňa. - 30 Na štvrtý deň (obetovalo) knieža Rubenových synov, Sedeurov syn Elisur. 31 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 32 panvička o váhe desať zlatých šeklov, naplnená kadidlom, 33 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 34 jeden cap na obetu za hriech 35 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Sedeurovho syna Elisura.

Zo Simeonovho kmeňa. - 36 V piaty deň obetovalo knieža Simeonových synov, Surišadaiho syn Salamiel. 37 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 38 panvička o váhe desať zlatých šeklov naplnená kadidlom, 39 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 40 jeden cap na obetu za hriech 41 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Surišadaiho syna Salamiela.

Z Gadovho kmeňa - 42 Na šiesty deň obetovalo knieža Gadových synov, Duelov syn Eliasaf. 43 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 44 panvička o váhe desať zlatých šeklov, naplnená kadidlom, 45 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 46 jeden cap na obetu za hriech 47 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Duelovho syna Eliasafa.

Z Efraimovho kmeňa. - 48 Na siedmy deň obetovalo knieža Efraimových synov, Abiudov syn Elisama. 49 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 50 panvička o váhe desať zlatých šeklov naplnená kadidlom, 51 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 52 jeden cap na obetu za hriech 53 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Abiudovho syna Elisama.

Z Manassesovho kmeňa. - 54 Na ôsmy deň obetovalo knieža Manassesových synov, Fadasurov syn Gamaliel. 55 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 56 panvička o váhe desať zlatých šeklov naplnená kadidlom, 57 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 58 jeden cap na obetu za hriech 59 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Fadasurovho syna Gamaliela.

Z Benjamínovho kmeňa. - 60 Na deviaty deň obetovalo knieža Benjamínových synov, Gedeonov syn Abidan. 61 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 62 panvička o váhe desať zlatých šeklov naplnená kadidlom, 63 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 64 jeden cap na obetu za hriech 65 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Gedeonovho syna Abidana.

Z Danovho kmeňa. - 66 Na desiaty deň obetovalo knieža Danových synov, Amišadaiho syn Ahiezer. 67 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 68 panvička o váhe desať zlatých šeklov naplnená kadidlom, 69 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 70 jeden cap na obetu za hriech 71 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Amišadaiho syna Ahiezera.

Z Aserovho kmeňa. - 72 Na jedenásty deň obetovalo knieža Aserových synov, Ochranov syn Fegiel. 73 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 74 panvička o váhe desať zlatých šeklov, naplnená kadidlom, 75 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 76 jeden cap na obetu za hriech 77 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Ochranovho syna Fegiela.

Z Neftaliho kmeňa. - 78 Na dvanásty deň obetovalo knieža Neftaliho synov, Enanov syn Ahira. 79 Jeho obetný dar bol: strieborná misa o váhe stotridsať šeklov, strieborná miska o váhe sedemdesiat šeklov podľa posvätnej váhy, obe boli naplnené jemnou múkou, poliatou olejom na potravinovú obetu, 80 panvička o váhe desať zlatých šeklov, naplnená kadidlom, 81 jeden býček, jeden baran a jeden ročný baránok na celostnú žertvu, 82 jeden cap na obetu za hriech 83 a na pokojnú žertvu: dva býky, päť baranov, päť capov a päť jednoročných baránkov. To bol obetný dar Enanovho syna Ahiru.

Súhrn darovaných vecí. - 84 Toto boli dary na posviacku oltára v čase, keď bol posvätený: dvanásť strieborných mís, dvanásť strieborných misiek, dvanásť zlatých panvičiek, 85 každá misa mala stotridsať šeklov striebra a každá miska sedemdesiat šeklov. Všetky nádoby mali dvetisícštyristo šeklov striebra podľa posvätnej váhy. 86 Dvanásť zlatých panvičiek, naplnených kadidlom, malo po desať šeklov podľa posvätnej váhy; všetkého zlata na panvičkách bolo stodvadsať šeklov. 87 Počet dobytka na celostnú žertvu bolo dvanásť mladých býčkov, k tomu dvanásť baranov a dvanásť jednoročných baránkov spolu s príslušnou potravinovou obetou; ďalej dvanásť capov na obetu za hriech. 88 Všetkého dobytka na pokojnú žertvu bolo: dvadsaťštyri býkov, šesťdesiat baranov, šesťdesiat capov a šesťdesiat jednoročných baránkov. To boli dary na posviacku oltára, keď bol posvätený.

89 A keď Mojžiš vošiel do stánku zjavenia rozprávať sa s ním, počul hlas, ktorý mu hovoril zo zľutovnice, čo bola na arche medzi dvoma cherubmi. Takto sa s ním rozprával.


Numeri - kap 8

Starosť o svietnik. - 1 A Pán hovoril Mojžišovi: 2 "Hovor Áronovi a povedz mu: Keď budeš umiestňovať lampy, hľaď na to, aby sedem lámp osvetľovalo priestor pred svietnikom!" 3 A Áron urobil tak: lampy nasadil z prednej strany svietnika, ako prikázal Pán Mojžišovi. 4 A svietnik vyhotovili takto: ukovali ho zo zlata, ukovali ho od nohy až po jeho kvietky podľa vzoru, ktorý ukázal Mojžišovi Pán. Tak teda zhotovil svietnik.

Svätenie levitov. - 5 Pán hovoril Mojžišovi: 6 "Vezmi spomedzi Izraelitov levitov a očisť ich! 7 A takto ich očistíš: Pokropíš ich očistnou vodou, potom sa britvou oholia na celom tele, vyperú si šaty a očistia sa. 8 Nato privedú mladého býka a k tomu príslušnú potravinovú obetu, jemnú múku, poliatu olejom; na obetu za hriech vezmeš však iného býka. 9 Potom levitov postavíš pred stánok zjavenia a zhromaždíš celú izraelskú pospolitosť. 10 Tu levitov predvedieš pred Pána a Izraeliti vložia na nich svoje ruky.

11 Áron potom levitov podá ako podávaciu obetu Izraelitov pred Pánom. Takto potom budú môcť konať službu. 12 Po tomto leviti vložia ruky na hlavu býčkov, z ktorých jeden sa bude obetovať ako obeta za hriech a druhý ako celostná žertva Pánovi, aby sa levitom sprostredkovalo zmierenie. 13 Potom levitov postavíš pred Árona a pred jeho synov a podáš ich ako podávaciu obetu Pánovi. 14 Takto oddelíš levitov spomedzi Izraelitov, aby leviti boli moji. 15 Potom sa teda leviti budú môcť ujať služby pri stánku zjavenia. Musíš ich však očistiť a podať ako podávaciu obetu, 16 lebo oni sú celkom odovzdaní spomedzi Izraelitov; ja som ich prijal namiesto všetkých prvorodených, ktorí otvárajú materské lono. 17 Veď moje je všetko prvorodené z ľudí i z dobytka u Izraelitov. V deň, keď som v egyptskej krajine pobil všetko prvorodené, zasvätil som si ich pre seba. 18 Levitov som si teda vzal namiesto prvorodených Izraelitov 19 a odovzdávam ich úplne Áronovi a jeho synom, aby sa starali o službu v stánku zjavenia v zastúpení Izraelitov a aby dali za Izraelitov zadosťučinenie, žeby neprišlo na Izraelitov nešťastie, keby sa Izraeliti priblížili k svätyni."

20 Mojžiš, Áron a celá izraelská pospolitosť urobili s levitmi tak, celkom tak, ako o levitoch nariadil Mojžišovi Pán. Tak s nimi urobili. 21 Leviti sa teda dali zmieriť, vyprali si šaty a Áron ich podával ako podávaciu obetu Pánovi a vykonal s nimi obrad zmierenia, aby ich očistil. 22 Potom leviti pod dozorom Árona a jeho synov nastúpili službu pri stánku zjavenia; ako Pán nariadil o levitoch Mojžišovi, tak s nimi urobili.

O služobnom veku levitov. - 23 Pán hovoril Mojžišovi: 24 "O levitoch platí toto: Od dvadsiateho piateho roku nahor sú povinní konať službu pri stánku zjavenia. 25 Po päťdesiatom roku sa utiahnu, prestanú konať službu pri stánku zjavenia. 26 Budú však nápomocní svojim bratom pri stánku zjavenia a budú aj potom bedliť nad tým, čo sa im zverí. Službu však konať nebudú. Tak to zariadiš s levitmi pokiaľ ide o vykonávanie ich služby."


Numeri - kap 9

Doplnenie zákona o pasche. - 1 Pán hovoril Mojžišovi na púšti Sinaj v druhom roku ich východu z egyptskej krajiny: 2 "Izraeliti nech slávia paschu v určenom čase. 3 Budete ju sláviť na štrnásty deň tohoto mesiaca v podvečer, v čase na to určenom. Budete ju sláviť podľa príslušných predpisov a nariadení!" 4 Tu Mojžiš prikázal Izraelitom aby slávili paschu. 5 A oni na štrnásty deň prvého mesiaca v predvečer slávili paschu na púšti Sinaj. Izraeliti to urobili celkom tak, ako nariadil Mojžišovi Pán. 6 Boli tu však niektorí mužovia, ktorí sa poškvrnili ľudskými mŕtvolami, takže nemohli sláviť paschu v určený deň. V ten istý deň sa dostavili k Mojžišovi a Áronovi 7 a títo mužovia mu povedali: "Poškvrnili sme sa ľudskou mŕtvolou. Prečo nesmieme spolu s ostatnými Izraelitmi priniesť Pánovi v určenom čase obetu?" 8 Mojžiš im odvetil: "Počkajte! Vypočujem, čo o vás nariadi Pán!" 9 A Pán prikázal Mojžišovi: 10 "Ohlás Izraelitom: Ak sa niekto z vás alebo z vášho potomstva poškvrní mŕtvolou, alebo ak bude na ďalekej ceste, nech aj tak zachová Pánovu paschu. 11 Budú ju sláviť na štrnásty deň druhého mesiaca v podvečer. Budú ho jesť s nekvasenými chlebmi a horkými zelinami. 12 Nič z neho neponechajú do rána a nepolámu mu nijakú kosť. Budú ju sláviť tak, že zachovajú všetky predpisy o pasche. 13 Kto bude čistý a nebude na ďalekej ceste, a neoslávi paschu (v riadnom čase), taký nech je vyhubený zo svojho ľudu. Keďže nepriniesol Pánovi v určenom čase obetu, bude pykať za svoju vinu. 14 A ak bude u vás bývať cudzinec a bude chcieť sláviť paschu pre Pána, nech ju slávi podľa príslušných predpisov a nariadení. Ten istý zákon bude u vás pre cudzinca aj pre domorodca."

Znamenie na pochod a na táborenie. - Oblačný stĺp. - 15 V ten deň, keď bol postavený stánok, oblak zahalil príbytok, stánok zákona, a od večera až do rána akoby bol nad príbytkom oheň. 16 Takto to bolo vždy: cez deň ho zakrýval oblak, ktorý mal za noci ohnivý vzhľad. 17 A kedykoľvek sa oblak zo stánku zdvihol, Izraeliti sa dávali na pochod; a na mieste, kde sa oblak zastavil, Izraeliti sa utáborili. 18 Na Pánov rozkaz sa teda Izraeli dávali na pochod a na Pánov rozkaz sa utáborovali. Celý čas, čo oblak spočíval na stánku, táborili.

19 Aj keď oblak ostal dlhší čas nad stánkom, Izraeliti zachovávali Pánovo nariadenie a nedávali sa na pochod. 20 Niekedy oblak ostal iba málo dní nad stánkom. Na Pánov rozkaz sa utáborili a na Pánov rozkaz sa zasa dali na pochod. 21 Aj to sa stalo, že oblak zastal len od večera do rána; keď sa oblak ráno zdvihol, aj oni sa pohli na cestu. Či to bolo vo dne alebo v noci, keď sa oblak zdvihol, dávali sa na pochod. 22 Ak zasa oblak ostal dva dni alebo mesiac alebo dlhší čas nad stánkom, aj Izraeliti ostávali s táborom stáť a nedávali sa na pochod. 23 Podľa Pánovho rozkazu táborili a podľa Pánovho rozkazu sa dávali na pochod. Zachovávali Pánovo nariadenie, ktoré dal prostredníctvom Mojžiša.


Numeri - kap 10

Strieborné trúbky. - 1 Pán hovoril Mojžišovi: 2 "Urob si dve strieborné trúbky! Vyhotov ich kované! Budú ti na zvolávanie pospolitosti a na znamenie, kedy sa pohnúť s táborom. 3 Keď sa na ne zatrúbi, zhromaždí sa všetok ľud k tebe pri vchode stánku zjavenia; 4 keď sa zatrúbi na ne len raz, dostavia sa k tebe kniežatá, pohlavári Izraelových tisícov, 5 keď sa zatrúbi trhano, dajú sa na pochod tí, čo táboria na východe, 6 keď sa trhano zatrúbi druhý raz, dajú sa na pochod tí, čo táboria na juhu. Takisto trhano sa zatrúbi na znak, že sa majú dať na pochod aj ostatní. 7 Keď sa bude zvolávať pospolitosť, bude sa tiež trúbiť, ale nie trhano.

8 Na trúbkach budú trúbiť Áronovi synovia, kňazi. Toto nech je pre vás večne platným predpisom pre všetky pokolenia! 9 A keď budete už vo svojej krajine tiahnuť do boja proti nepriateľovi, ktorý vás bude utláčať, zatrúbite na týchto trúbkach trhano. Vtedy si Pán, váš Boh, spomenie na vás a vy nájdete ochranu pred svojím nepriateľom. 10 Na trúbkach budete trúbievať aj v dňoch svojej radosti, na sviatky a na novmesiace pri svojich celostných žertvách a pokojných obetách. Ony vás pripomenú vášmu Bohu. Ja, Pán, som váš Boh!"

Cesta od Sinaja do Kádeša 10,11 - 20,13

Odchod od Sinaja. - 11 V druhom roku, v druhom mesiaci, na dvadsiaty deň mesiaca sa oblak zdvihol z príbytku zákona. 12 Izraeliti sa dali na pochod a po skupinách tiahli z púšte Sinaj, až sa oblak zniesol dolu na púšti Fáran.

13 To bolo prvý raz, čo sa pohli na Pánov rozkaz, ktorý im dal prostredníctvom Mojžiša. 14 Prvá sa pohla zástava tábora Júdových synov, voj za vojom, a na čele ich vojov bol Aminadabov syn Nahason. 15 Voj kmeňa Isacharových synov viedol Suarov syn Natanael 16 a voj kmeňa Zabulonových synov viedol Helonov syn Eliab. 17 Keď sa rozobral stánok, pohli sa Gersonovci a Merarovci, ktorí nosili stánok. 18 Potom sa dala na pochod zástava Rubenovho tábora, voj za vojom; a na čele ich vojov bol Sedeurov syn Elisur. 19 Voj kmeňa Simeonových synov viedol Surišadaiho syn Salamiel 20 a voj kmeňa Gadových synov viedol Duelov syn Eliasaf. 21 Nato sa pohli Kaátovci, ktorí nosili svätyňu. 22 Potom sa pohla zástava tábora Efraimových synov, voj za vojom. Na čele jeho vojov bol Amiudov syn Elisama. 23 Voj kmeňa Manassesových synov viedol zasa Fadasurov syn Gamaliel 24 a voj kmeňa Benjamínových synov viedol Gedeonov syn Abidan. 25 Napokon sa dala na pochod zástava tábora Danových synov, voj za vojom zakľučovali celý tábor a na čele jeho vojov bol Amišadaiho syn Ahiezer. 26 Voj kmeňa Aserových synov viedol Ochranov syn Fegiel 27 a voj kmeňa Neftaliho synov viedol Enanov syn Ahira. 28 Toto bolo poradie za pochodu, pri ktorom Izraeliti tiahli voj za vojom.

Mojžiš prosí Hobaba, aby išiel s Izraelitmi. - 29 Mojžiš povedal svojmu švagrovi, Raguelovmu synovi, Madiánčanovi Hobabovi: "Ideme na miesto, o ktorom Pán povedal: "Dám ho vám!" Poď s nami! Odvďačíme sa ti. Veď Pán prisľúbil Izraelovi mnoho dobrého!" 30 On mu však odvetil: "Ja nepôjdem, vrátim sa do svojej krajiny k svojmu príbuzenstvu." 31 Tu mu Mojžiš povedal: "Neopúšťaj nás! Veď ty poznáš miesta, kde by sme mohli na púšti táboriť, budeš naším sprievodcom. 32 Ak pôjdeš s nami, dáme ti čiastku z dobra, ktoré nám uštedrí Pán!" 33 A tak tiahli od Pánovho vrchu tri dni cesty. Archa zmluvy išla tri dni cesty pred nimi, aby vyhľadala pre nich táborisko. 34 Keď sa pohli, cez deň bol nad nimi Pánov oblak, 35 a keď sa pohýnala archa, Mojžiš hovorieval:

"Vstaň, Pane, nech sa rozpŕchnu tvoji nepriatelia
a nech sa dajú na útek pred tebou tí, čo ťa nenávidia!"

36 Keď sa zastavovala, vravieval:

"Vráť sa, Pane, k množstvu Izraelovho vojska!"


Numeri - kap 11

Vzbura ľudu v Tabere. - 1 Ľud začal volať k Pánovi, že sa mu zle vodí. Keď to Pán začul, zahorel hnevom. Vyšľahol oproti nim Pánov oheň a strávil okraj tábora. 2 Tu ľud volal o pomoc k Mojžišovi. A keď Mojžiš orodoval u Pána, oheň uhasol. 3 Preto nazvali to miesto Tabera, lebo tam vzbĺkol proti nim Pánov oheň.

4 Primiešaný ľud, čo bol medzi nimi, dostal chuť na iné jedlá a potom sa začali aj Izraeliti opätovne žalovať a hovorili: "Kto nám dá jesť mäso? 5 Rozpamätúvame sa na ryby, ktoré sme zadarmo jedávali v Egypte, na uhorky a dyne, na pór, cibuľu a cesnak. 6 Teraz nám ide do zahynutia. Ničoho tu niet. Okrem manny nevidia naše oči nič!" 7 Manna bola ako koriandrové semiačko a podobala sa bdéliu. 8 Ľud chodil sem-tam a zbieral ju, mlel ju na ručných mlynoch alebo ju tĺkol v mažiaroch. Potom ju varil v hrnci alebo piekol z nej osúchy. Chutilo to ako olejové koláče. 9 Keď za noci padala na tábor rosa, padala naň aj manna.

Mojžišova prosba o milosrdenstvo. - 10 Keď Mojžiš počul nariekať ľud, rodinu za rodinou, každého pri vchode do svojho stanu - lebo sa veľmi rozhorel Pánov hnev -, Mojžišovi sa nepáčila táto vec 11 a Mojžiš povedal Pánovi: "Prečo tak zle zaobchodíš so svojím služobníkom? Prečo som nenašiel milosť v tvojich očiach, že na mňa kladieš celú ťarchu starosti o všetok tento ľud? 12 Či som ja nosil všetok tento ľud vo svojom lone? Ja som ho priniesol na svet, že odo mňa žiadaš: "Zanes ho na svojich prsiach ako dojka nosí dojča, do krajiny, ktorú si ty prisahal dať ich otcom?" 13 Kde vezmem mäso, aby som ho mohol dať všetkému tomuto ľudu? Nariekajú a volajú predo mnou: "Daj nám jesť mäso!" 14 Ja sám nie som schopný niesť ťarchu všetkého tohoto ľudu. Je to pre mňa priťažké. 15 Ak mieniš aj naďalej takto nakladať so mnou, tak ma radšej zabi - ak som našiel milosť v tvojich očiach -, aby som nemusel dlhšie hľadieť na svoju biedu!"

Voľba sedemdesiatich pomocníkov. - 16 Tu Pán povedal Mojžišovi: "Zavolaj mi sem sedemdesiat mužov zo starších Izraela o ktorých vieš, že sú ozaj starší a že sú vedúcimi ľudu. Priveď ich ku stánku zjavenia, nech tam stoja s tebou, 17 pokým ja nezostúpim. Tam sa porozprávam s tebou a vezmem niečo z tvojho ducha, ktorý je na tebe, a položím ho na nich, aby niesli spolu s tebou ťarchu ľudu, aby si ju nemusel niesť ty sám. 18 Ľudu však prikáž: Na zajtra sa posväťte! Budete jesť mäso, lebo ste hlasno nariekali pred Pánom a hovorili ste: "Kto nám dá jesť mäso? V Egypte sme ho mali nadostač!" Teraz vám Pán dá mäso a najete sa. 19 A nebudete ho jesť iba jeden deň, ani dva, päť, desať alebo dvadsať dní, 20 ale celý mesiac, že ho nebudete môcť už ani cítiť, až pokým sa vám nesprieči. Veď ste opovrhli Pánom, ktorý uprostred vás býva, a nariekali ste: "Prečo sme len vyšli z Egypta?" 21 Mojžiš odpovedal: "Šesťstotisíc mužov, pešiakov, má tento ľud, medzi ktorým žijem, a ty hovoríš: "Dám im mäsa, že ho budú jesť celý mesiac." 22 Či je možné zabiť pre nich toľko oviec a býkov, aby im stačilo?! Je možné vychytať pre nich všetky ryby mora, aby bolo pre nich dosť?!" 23 Lenže Pán riekol Mojžišovi: "Je azda Pánova ruka prislabá? Teraz uvidíš, či sa moje slovo splní pred tebou a či nie!"

Pán udeľuje sedemdesiatim starším prorockého ducha. - 24 Potom Mojžiš vyšiel von a oznámil Pánove slová ľudu. Nato vzal sedemdesiat starších z ľudu a rozostavil ich okolo stánku. 25 Tu Pán zostúpil v oblaku a zhováral sa s ním. Potom vzal z jeho ducha, ktorý bol na ňom, a rozdelil ho medzi sedemdesiatich mužov. Keď na nich duch zostúpil, boli zachvátení prorockým duchom. Neskoršie sa to s nimi už nestalo.

26 Dvaja mužovia z nich ostali v tábore. Jeden sa volal Eldad a druhý Medad. Aj na nich zostúpil duch: Aj oni patrili k tým zaznačeným, ale nevyšli načas. Ich zachvátil prorocký duch v tábore. 27 Vtedy istý sluha utekal a oznámil to Mojžišovi: "Eldad a Medad sú zachvátení prorockým duchom v tábore!" - 28 Tu sa ujal slova Nunov syn Jozue, ktorý bol od svojej mladosti Mojžišovým služobníkom, a povedal: "Pane môj, Mojžiš, zakáž im to!" 29 Mojžiš mu však odvetil: "Prečo sa hneváš na mňa? Kiežby všetok Pánov ľud pozostával z prorokov! Kiežby Pán zoslal na všetkých svojho ducha. 30 Nato sa Mojžiš odobral so staršími Izraela späť do tábora.

Prepelice. - 31 Potom od Pána vyšiel vietor, ktorý priniesol od mora prepelice; a zhodil ich na tábor v okruhu na dennú cestu na všetky strany od tábora. I poletovali na dva lakte od zeme. 32 A ľud sa dal do chytania prepelíc. Celý deň a celú noc, ba aj nasledujúci deň. A ten, kto málo nachytal, mal ich desať chomerov. A porozkladali ich okolo celého tábora. 33 Ale ešte mali mäso medzi zubami, keď vzplanul voči ľudu Pánov hnev a Pán zasiahol ľud veľmi veľkou ranou. 34 Preto nazvali to miesto Kibrot-Hatava (Hroby pažravosti); tam totiž pochovali pažravý ľud. 35 Od Kibrot-Hatava ľud tiahol do Haserotu a v Haserote ostali.


Numeri - kap 12

Áron a Mária sa spriečujú Mojžišovi. - 1 Mária a Áron hovorili však zle o Mojžišovi pre Kušiťanku, ktorú si vzal za ženu. Oženil sa totižto s kušitskou ženou. 2 Vraveli tiež: "Vari Pán len Mojžišovi hovoril? A nehovoril aj nám?" Pán to však počul. 3 Kým Mojžiš bol veľmi tichý muž, (tichší) ako všetci ostatní ľudia na svete.

Potrestanie Márie. - 4 A Pán hneď hovoril Mojžišovi, Áronovi a Márii: Choďte všetci traja k stánku zjavenia!" Keď oni traja prišli, 5 Pán zostúpil v oblačnom stĺpe, vstúpil do vchodu stánku a zavolal Árona a Máriu. Oni dvaja predstúpili 6 a riekol im: "Počúvajte moje slová:

Ak je medzi vami prorok,
tak sa mu zjavujem ja, Pán, vo videní
a hovorím s ním vo sne!

7 No nie tak s mojím služobníkom, Mojžišom!
On je v celom mojom dome najvernejší.

8 Ja sa s ním rozprávam od úst k ústam,
otvorene a nie v hádankách -
a on môže hľadieť na Pánovu podobu.
Prečo ste sa teda nebáli hovoriť
proti môjmu služobníkovi Mojžišovi?"

9 I vybúšil proti nim Pánov hnev a odišiel. 10 Keď sa oblak vzdialil od stánku, Mária razom obelela malomocenstvom ako sneh. A keď sa Áron k nej obrátil, videl, že, je malomocná. 11 Vtedy Áron povedal Mojžišovi: "Pán môj, nedaj nám trpieť za hriech, ktorého sme sa dopustili vo svojej nerozumnosti! 12 Nedopusť, aby bola ako mŕtve dieťa, ktorého telo býva pri východe z materského života napoly zhnité!" 13 Tu Mojžiš volal k Pánovi: "Bože, uzdrav ju, prosím!" 14 A Pán mu odpovedal: "Keby jej otec napľul do tváre, nemusela by sa sedem dní červenať? Nech je teda sedem dní vylúčená z tábora! Potom sa vráti zasa späť." 15 Mária teda bola sedem dní vylúčená z tábora. Ľud sa však nepohýnal ďalej, kým Máriu nepriviedli späť.


Numeri - kap 13

Izrael na hraniciach Kanaánu: Vyzvedači. - 1 Potom sa ľud pohol z Haserotu a utáboril sa na púšti Fáran. 2 Tam Pán hovoril Mojžišovi: 3 "Pošli mužov, nech sa prezvedia o krajine Kanaán, ktorú chcem dať Izraelitom. Z každého kmeňa pošli po jednom, všetci nech sú poprední mužovia." 4 A Mojžiš ich na Pánov rozkaz poslal z púšte Fáran, všetko mužov, ktorí boli pohlavármi Izraelitov. Ich mená sú: 5 Z Rubenovho kmeňa Zechurov syn Samua, 6 zo Simeonovho kmeňa Huriho syn Safat, 7 z Júdovho kmeňa Jefonov syn Kaleb, 8 z Isacharovho kmeňa Jozefov syn Igal, 9 z Efraimovho kmeňa Nunov syn Osé, 10 z Benjamínovho kmeňa Rafuho syn Falti, 11 zo Zabulonovho kmeňa Sodiho syn Gediel, 12 z Jozefovho kmeňa, čiže z kmeňa Manassesovho, Susiho syn Gadi, 13 z Danovho kmeňa Gemaliho syn Amiel 14 z Aserovho kmeňa Michaelov syn Stur, 15 z Neftaliho kmeňa Vapsiho syn Nahabi 16 a z Gadovho kmeňa Machiho syn Guel. 17 To sú mená mužov, ktorých poslal Mojžiš, aby preskúmali krajinu. Vtedy dal Mojžiš Nunovmu synovi Osému meno Jozue.

18 Keď ich Mojžiš poslal preskúmať kanaánsku krajinu, povedal im: "Choďte do Negebu, potom vystúpte na vrchy 19 a zistite, aká je to krajina a či ľud, ktorý tam býva, je mocný alebo slabý, či je ho veľa alebo málo, 20 či je zem dobrá alebo zlá. Aké sú mestá, v ktorých býva, či sú to dediny alebo opevnené mestá. 21 Či je pôda žírna alebo planá, či tam rastú stromy a či nie. Buďte udatní a prineste nám aj z plodín tej krajiny!" Bolo to v čase, keď už možno jesť včasné hrozno.

22 Odišli teda a prezreli krajinu od púšte Sin až po Rohob, ktorý je pri vchode do Ematu. 23 Keď prešli Negebom, prišli do Hebronu, kde žili Achiman, Sisaj a Tolmaj, Enakovi potomkovia; Hebron bol totiž postavený o sedem rokov prv, ako egyptské mesto Tanis. 24 Tak došli až do údolia Eskol. Tu odrezali ratolesť s hroznovým strapcom, ktorý museli niesť dvaja mužovia na tyči. Vzali tiež niekoľko granátových jabĺk a fíg. 25 Toto miesto pomenovali Nachal-Eskol, to jest Údolie hrozna, lebo tam Izraeliti odrezali ten hroznový strapec.

Návrat a správy vyzvedačov. - 26 Po štyridsiatich dňoch, keď prezreli celú krajinu, vrátili sa späť. 27 Prišli k Mojžišovi, Áronovi a celej izraelskej pospolitosti na púšť Fáran do Kádeša a rozprávali im aj celej pospolitosti a ukazovali im plody tejto krajiny. 28 Hovorili im: "Prišli sme do krajiny, do ktorej si nás poslal. Naozaj oplýva mliekom a medom. A toto sú z nej plody! 29 Lenže ľud, čo v krajine býva, je mocný. Mestá sú opevnené a veľmi veľké. Aj Enakových potomkov sme tam videli. 30 V Negebe bývajú Amalekiti, na vrchoch sídlia Hetejci, Jebuzejci a Amorejčania. Pri mori a na brehoch Jordána bývajú zasa Kanaánčania."

31 Tu sa Kaleb usiloval utíšiť ľud, ktorý brojil oproti Mojžišovi a zvolal: "Poďme hneď a zaujmime krajinu, lebo ju môžeme dobyť!" 32 Ale mužovia, čo šli s ním, vraveli: "Nie, nemôžeme ísť proti tomu ľudu veď je silnejší ako my! 33 A rozprávali Izraelitom nepravdy o krajine, ktorú prezreli: "Krajina, ktorú sme krížom-krážom prešli, aby sme ju prezreli, je krajinou, ktorá požiera svojich obyvateľov, a všetok ľud, ktorý sme tam videli, je vysokého vzrastu. 34 Ba aj obrov sme tam videli, Enakových synov z rodu obrov. Popri nich sme sa zdali ako kobylky!"


Numeri - kap 14

Vzbura ľudu. - 1 Tu sa dal všetok ľud do kriku a národ nariekal cez celú noc, 2 všetci Izraeliti reptali proti Mojžišovi a Áronovi a celá pospolitosť im vravela: "Ach, keby sme boli radšej pomreli v Egypte alebo tu na púšti! Kiežby sme boli mŕtvi! 3 Prečo nás chce Pán voviesť do tejto krajiny?! Aby sme pohynuli mečom? Či sa majú naše ženy a malé deti stať korisťou? Nebude vari pre nás lepšie vrátiť sa do Egypta?" 4 A hovorili si: "Vyvoľme si vodcu a vráťme sa do Egypta!"

5 Keď to Mojžiš a Áron počuli, vrhli sa pred celou izraelskou pospolitosťou tvárou na zem. 6 Nunov syn Jozue a Jefonov syn Kaleb, ktorí boli tiež na výzvedách v krajine, roztrhli si odev 7 a povedali celej izraelskej pospolitosti: "Krajina, ktorú sme poprechodili, aby sme ju prezreli, je veľmi dobrá krajina. 8 Ak je nám Pán naklonený, vovedie nás do tejto krajiny a dá nám ju. Je to krajina, ktorá oplýva mliekom a medom. 9 Nedvíhajte sa proti Pánovi a nebojte sa ľudu tej krajiny, lebo ich môžeme zničiť! Ich ochrana ich opustila, s nami je však Pán. Nebojte sa!"

Mojžišovo orodovanie za ľud. - 10 Keď sa celá pospolitosť chystala ukameňovať ich, zjavila sa nad stánkom zjavenia všetkým Izraelitom Pánova sláva. 11 A Pán hovoril Mojžišovi: "Ako dlho ma ešte bude tento ľud tupiť? Dokedy mi bude odopierať vieru popri všetkých znameniach, ktoré som medzi vami urobil? 12 Budem ho biť morom a vyničím ho! Teba však urobím národom väčším a početnejším, ako je tento!" 13 Ale Mojžiš vravel Pánovi: "Egypťania počuli, že ty si z ich stredu vyviedol tento ľud svojou mocou; 14 a obyvatelia tejto krajiny hovoria, že ty, Pán, bývaš uprostred tohoto ľudu, že ideš pred ním cez deň vo svojom oblačnom stĺpe a za noci v stĺpe ohnivom. 15 Ak jedným úderom zabiješ tento národ, tak národy, ktoré počuli zvesť o tebe, povedia: 16 "Pretože Pán nemohol voviesť tento ľud do krajiny, ktorú im prísahou prisľúbil, pobil ich na púšti!" 17 Nech sa ukáže moc môjho Pána vo svojej veľkosti, ako si hovoril: 18 Pán je zhovievavý a veľmi milostivý, odpúšťa hriechy a poklesky. Nikoho však nenechá bez trestu, navštevuje hriechy otcov na deťoch až do tretieho a štvrtého pokolenia. 19 Nuž odpusť hriech tomuto ľudu podľa svojho milosrdenstva, ako si tomuto ľudu odpúšťal od odchodu z Egypta až doteraz!"

Boží trest. - 20 Pán odpovedal: "Odpustím, ako si prosil. 21 Ale ako žijem a ako Pánova sláva napĺňa celú zem, 22 tak všetci mužovia, ktorí videli moju slávu a moje znamenia, ktoré som robil v Egypte a na púšti, a pritom ma pokúšali desať ráz a nepočúvali môj hlas, 23 neuvidia krajinu, ktorú som prísahou sľúbil vašim otcom. 24 Svojho služobníka Kaleba však vovediem do krajiny - do ktorej už vkročil - za odmenu, že bol naplnený iným duchom a že mi ostal verný. Jeho potomstvo ju prevezme do vlastníctva. 25 Amalekiti a Kanaánčania ostanú však bývať na rovine. Preto sa ráno pohnite a vráťte sa na púšť cestou k Červenému moru!"

26 Ďalej Pán hovoril Mojžišovi a Áronovi: 27 "Dokedy ešte bude tento naničhodný ľud proti mne reptať? Počul som tupenie Izraelitov, ktorým sa previnili voči mne. 28 Povedz im teda: Tak, ako žijem - to je Pánov výrok -, naložím s vami tak, ako ste si otvorene odo mňa žiadali. 29 Tu na púšti popadajú vaše telá. Vy všetci, čo ste boli prehliadnutí, vy všetci bez výnimky od dvadsiateho roku nahor, lebo ste reptali proti mne. 30 Nik z vás nevojde do krajiny, o ktorej som so zdvihnutou rukou sľúbil, že vám ju dám, okrem Jefonovho syna Kaleba a Nunovho syna Jozueho. 31 Vaše malé deti však, o ktorých ste vraveli, že budú korisťou, tie tam vovediem a ony spoznajú krajinu, ktorou ste vy pohrdli. 32 Vaše mŕtve telá sa rozpadnú tu na púšti 33 a vaši synovia budú štyridsať rokov blúdiť po púšti a budú pykať za váš odpad, kým ich telá nepohynú na púšti. 34 Bude to podľa počtu dní v ktorých ste sa vyzvedali o krajine, štyridsať dní, rátajúc deň za rok, budete pykať za svoje pochybenie. Teda štyridsať rokov, aby ste poznali, čo znamená, keď sa ja vzdialim. 35 To som povedal ja, Pán! Naozaj toto urobím celému tomuto naničhodnému ľudu, ktorý sa proti mne spolčil. Tu na púšti pohynú, tu oni pohynú!"

Smrť vyzvedačov. - 36 Mužovia, ktorých Mojžiš poslal preskúmať krajinu a ktorí po svojom návrate popudili celú pospolitosť na reptanie tým, že rozprávali o krajine nepravdy, 37 tí mužovia, čo rozprávali zlomyseľne o krajine, pomreli náhlou smrťou pred Pánom. 38 Iba Nunov syn Jozue a Jefonov syn Kaleb ostali nažive z tých, čo boli preskúmať krajinu.

Nešťastný pokus vniknúť do Kanaánu. - 39 Keď Mojžiš oznámil celému ľudu tieto slová, ľud veľmi zosmutnel. 40 Na druhý deň zavčas rána vstali, išli na temeno vrchu a vraveli: "Sme ochotní tiahnuť na miesto, o ktorom hovoril Pán, lebo sme zhrešili." 41 Mojžiš im však odvrával: "Prečo chcete prestúpiť Pánov rozkaz?! To sa vám nepodarí! 42 Nevystupujte, lebo Pán nie je uprostred vás a vaši nepriatelia vás porazia. 43 Veď tam budú proti vám Amalekiti a Kanaánčania a vy padnete mečom. Odvrátili ste sa od Pána, preto ani Pán nebude s vami!" 44 Oni však boli zaslepení a tiahli na temeno vrchu. Ale Pánova archa zmluvy a Mojžiš neopustili táborisko. 45 Tu zostúpili Amalekiti a Kanaánčania a bili ich a prenasledovali ich až po Hormu.


Numeri - kap 15

Dodatky k zákonom: O pridávaní potravinových a nápojových obiet k celostným a pokojným žertvám. - 1 Pán hovoril Mojžišovi: 2 "Hovor Izraelitom a povedz im: Keď prídete do krajiny, ktorú vám dám na bývanie, 3 a keď budete chcieť Pánovi obetovať zápalnú obetu, celostnú žertvu alebo pokojnú žertvu, či už zo sľubu alebo z príležitosti svojich sviatkov, aby ste pripravili Pánovi príjemnú vôňu z hovädzieho dobytka alebo zo stáda, 4 tak ten, kto donesie obetný dar, nech prinesie ako potravinovú obetu desatinu efy jemnej múky, poliatej štvrtinou hinu oleja. 5 Aj z vína sa k celostnej žertve alebo pokojnej žertve prinesie na nápojovú obetu na každého baránka jedna štvrtina hinu. 6 K baranovi sa však pridajú na potravinovú obetu dve desatiny efy jemnej múky, poliatej tretinou hinu oleja, 7 a tretina hinu vína na nápojovú obetu; takto prinesieš Pánovi príjemnú vôňu. 8 Ak však podáš na celostnú žertvu alebo na pokojnú žertvu býčka, aby si splnil sľub, 9 tak k býčkovi prinesieš na potravinovú obetu tri desatiny efy jemnej múky, poliatej pol hinom oleja, 10 a z vína prinesieš pol hina ako nápojovú obetu na zápalnú obetu príjemnej vône Pánovi. 11 Takto sa to urobí pri každom býkovi, baranovi, baránkovi a kozľati. 12 Podľa toho, aký bude počet obiet, pri každom kuse sa takto zachováte! 13 Podľa tohoto sa zachová každý domorodec, keď prinesie Pánovi zápalnú obetu príjemnej vône. 14 Ak sa bude u vás zdržiavať cudzinec, alebo ak u vás niekto dlhšie býva a bude chcieť priniesť Pánovi zápalnú obetu príjemnej vône, urobí to takisto, ako to robievate vy. 15 Tie isté predpisy platia pre vás aj pre cudzinca, ktorý sa u vás zdržiava. To bude večne platný predpis z pokolenia na pokolenie. Pred Pánom platí to isté pre vás ako pre cudzinca. 16 Ten istý zákon a to isté právo je platné pre vás aj pre cudzinca, ktorý sa u vás zdržiava."

Chleby z prvotín. - 17 Pán hovoril Mojžišovi: 18 "Hovor Izraelitom a povedz im: Keď vojdete do krajiny, do ktorej vás vovediem, 19 a budete jesť z obilia tej krajiny, oddeľte podávaciu obetu pre Pána! 20 Venujte peceň zo svojej prvej múky na podávaciu obetu! Oddeľte ju ako podávanie z vášho humna! 21 Teda svoju prvú múku budete dávať Pánovi na podávaciu obetu vo všetkých vašich pokoleniach.

Obeta zmierenia za previnenie z neopatrnosti. - 22 Ak sa z nedopatrenia previníte a prestúpite niektorý zo zákonov, ktoré dal Pán Mojžišovi 23 a ktoré vám Pán natrvalo prikázal odo dňa, keď to Pán nariadil, a ďalej všetkým vašim pokoleniam, 24 teda ak sa to prihodí bez toho, že by si toho bol ľud vedomý, nech sa za nedopatrenie - podľa predpisu - prinesie dobytča, býček na celostnú žertvu príjemnej vône pre Pána. Pridá sa k tomu aj potravinová a nápojová obeta a cap na obetu za hriech. 25 Kňaz sprostredkuje celej izraelskej pospolitosti zmierenie a odpustí sa im. Veď bolo len nedopatrenie a oni priniesli ako obetný dar celostnú žertvu Pánovi a k tomu aj obetu za hriech pre Pána za svoju neopatrnosť. 26 Odpustí sa teda celej izraelskej pospolitosti i cudzincom, ktorí sa u nich zdržujú. Nedopatrenie bude na ťarchu celej pospolitosti.

27 Ak z nedopatrenia zhreší jednotlivec, prinesie jednu ročnú kozu na obetu za hriech 28 a kňaz človekovi; čo sa prehrešil z neopatrnosti, sprostredkuje zmierenie. Ak zhrešil neúmyselne pred Pánom, vykoná sa nad ním zmierenie a odpustí sa mu. 29 Ten istý zákon platí pre vás, čo ste s narodili v krajine medzi Izraelitmi, ako i pre cudzinca, ktorý sa u vás zdržiava, ak pôjde o toho, čo sa previnil z neopatrnosti.

30 No ak niekto zhreší úmyselne, či domorodec alebo cudzinec, ten sa rúha Pánovi, taký človek musí byť vyhubený spomedzi svojho ľudu. 31 Opovrhol Pánovým slovom a porušil jeho príkaz. Takého človeka nech bez milosti zahubia a jeho vina ostane na ňom!"

Trest narušiteľov soboty. - 32 Keď boli Izraeliti na púšti, prichytili istého muža, ktorý v sobotňajší deň zbieral drevo. 33 A tí, čo ho prichytili pri zbieraní, priviedli ho k Mojžišovi a Áronovi a k celej izraelskej pospolitosti. 34 Oni ho uväznili, lebo sa ešte nevedelo, čo s ním treba urobiť. 35 Tu povedal Pán Mojžišovi: "Ten muž musí zomrieť. Celá izraelská pospolitosť ho ukameňuje mimo tábora." 36 Celá izraelská pospolitosť ho teda vyviedli pred tábor a tam ho na smrť ukameňovali, ako prikázal Pán Mojžišovi.

Kystky na obrube plášťa. - 37 Pán hovoril Mojžišovi: 38 "Hovor Izraelitom a povedz im, aby si urobili na okrajoch plášťa kystky - oni aj ich potomci -, a na každú kystku nech pripevnia šnúru z belasého purpuru. 39 Kystky vám budú slúžiť na to, že keď na ne pozriete, spomeniete si na Pánove príkazy, že ich máte plniť, aby ste nenasledovali žiadosti svojho srdca a svojich očí, ktoré by vás viedli, 40 ale aby ste pamätali na všetky moje príkazy a nasledovali ich a aby ste takto boli svätí pre svojho Boha. 41 Ja, Pán, som váš Boh, ktorý som vás vyviedol z egyptskej krajiny, aby som bol vaším Bohom, ja, Pán, váš Boh."


Numeri - kap 16

Koreho vzbura. - 1 A Kore, syn Isaara, syna Kaátovho, syna Léviho, získal Rubenovcov, Eliabových synov Dátana a Ábirona a Feletovho syna Hona, pre svoju vec. 2 Oni sa vzbúrili proti Mojžišovi spolu s dvestopäťdesiatimi mužmi z Izraela, boli to vodcovia pospolitosti, zástupcovia v zhromaždení, mužovia zvučného mena, 3 spolčili sa proti Mojžišovi a Áronovi a povedali im: "Už je toho dosť, čo robíte! Veď celá pospolitosť, všetci sú svätí a Pán je uprostred nich. Prečo sa teda vyvyšujete nad Pánovu pospolitosť?!"

Mojžiš vyhlasuje Pánov rozsudok nad vzbúrencami. - 4 Keď to Mojžiš počul, padol na tvár. 5 Potom povedal Koremu a celej jeho skupine: "Ráno Pán oznámi, ktorí sú jeho a kto je svätý, aby sa k nemu približoval. Koho si on vyvolí, ten sa smie približovať k nemu. 6 Urobte teda toto: Vezmite si kadidelnice, Kore a celá jeho skupina, 7 ráno naberte ohňa a položte naň kadidlo pred Pánom! Koho si Pán vyvolí, ten bude zasvätený (Bohu). Nech vám to stačí, synovia Léviho!" 8 A Mojžiš hovoril Koremu ďalej: "Počúvajte, synovia Léviho! 9 Málo vám je, že vás Izraelov Boh oddelil od izraelskej pospolitosti, aby ste sa mohli k nemu približovať a konať službu v Pánovom stánku, stáť pred celou pospolitosťou a slúžiť jej? 10 Dovolil priblížiť sa tebe a všetkým tvojim bratom levitom s tebou a teraz žiadate aj kňazstvo?! 11 Preto ste sa ty a celá tvoja skupina spikli proti Pánovi! Veď, ktože je Áron, že proti nemu brojíte?"

Dátanov a Ábironov odpor. - 12 Potom dal Mojžiš zavolať Eliabových synov Dátana a Ábirona. Oni však odpovedali: "Nejdeme! 13 Je ti to málo, že si nás vyviedol z krajiny, ktorá oplýva mliekom a medom, aby si nás nechal pohynúť na púšti? Chceš nad nami ešte aj neobmedzene vládnuť? 14 V skutočnosti si nás nevoviedol do nijakej krajiny, ktorá by oplývala mliekom a medom, a nedal si nám do vlastníctva nijaké pole ani vinicu! Chceš tu ľuďom ešte aj oči vylúpiť? My nejdeme!" 15 Tu sa Mojžiš veľmi nahneval a hovoril Pánovi: "Neobráť sa k ich obetám! Veď som im nevzal ani len osla a nikdy nikomu z nich nič zlé neurobil!"

Pán tresce Koreho a jeho skupinu. - 16 Nato Mojžiš povedal Koremu: "Zajtra sa postavíš pred Pána, aj tvoja skupina: ty a tvoji a Áron. 17 Každý z vás vezme svoju kadidelnicu a vloží do nej kadidlo. Potom každý z vás prinesie svoju kadidelnicu pred Pána, dvestopäťdesiat kadidelníc, aj ty, aj Áron, každý bude mať svoju kadidelnicu." 18 Tu vzal každý svoju kadidelnicu, nakládli ohňa, naložili kadidlo a postavili sa pri vchode do stánku zjavenia, Mojžiš a Áron tiež. 19 Kore však zhromaždil proti nim celú pospolitosť pri vchode do stánku zjavenia. Tu sa celej pospolitosti zjavila Pánova sláva 20 a Pán hovoril Mojžišovi a Áronovi: 21 "Oddeľte sa od tohoto ľudu, lebo ja ich v okamihu zničím!" 22 Tu oni padli na tvár a vraveli: "Pane, ty Boh životného dychu každého tela, keď len jediný zhreší, chceš svoj hnev vyliať na všetkom ľude?!" 23 Pán odpovedal Mojžišovi: 24 "Povedz ľudu: Vzdiaľte sa z okruhu stanu Koreho, Dátana a Ábirona!"

25 Mojžiš sa zobral a, šiel k Dátanovi a Ábironovi a starší Izraela ho nasledovali. 26 A povedal ľudu: "Vzdiaľte sa od stanov týchto zlosynov a netýkajte sa ani najmenšieho z toho, čo im prináleží, aby ste neboli zachvátení spolu s nimi za všetky ich hriechy!" 27 I odstúpili z okruhu stanov Koreho, Dátana a Ábirona. Medzitým Dátan a Ábiron vyšli von a stáli pri vchode do svojich stanov so svojimi ženami a s väčšími i s menšími deťmi. 28 Tu Mojžiš povedal: "Po tom poznáte, že ma poslal Pán, aby som urobil všetky tieto činy, a že som nič nerobil sám od seba: 29 Ak títo zomrú tak, ako umierajú ostatní ľudia, a ak ich zastihne to, čo zastihúva ostatných ľudí, tak ma Pán neposlal. 30 Ale ak Pán urobí niečo nezvyčajné, ak zem otvorí svoj pažerák a prehltne ich so všetkým, čo majú, ak zaživa zostúpia do podsvetia, vedzte, že sa títo mužovia rúhali Pánovi!" 31 A sotva dokončil tieto slová, rozpukla sa pod nimi pôda, 32 zem otvorila svoj pažerák a prehltla ich aj s ich rodinami a so všetkými ľuďmi, čo boli pri Korem, aj so všetkým ich majetkom. 33 Takto zostúpili zaživa do podsvetia so všetkým čo mali, a zem sa nad nimi zavrela, a tak zmizli spomedzi svojej pospolitosti. 34 Všetok Izrael však, ktorý stál okolo nich, utekal na ich krik preč a hovoril: "Aby aj nás nepohltila zem!"

35 Potom vyšiel od Pána oheň a usmrtil dvestopäťdesiat mužov, ktorí priniesli kadidlo.

Použitie kadidelníc vzbúrencov. - 36 Pán hovoril Mojžišovi: 37 "Prikáž synovi kňaza Árona Eleazarovi, aby pozbieral kadidelnice z pohoreniska a oheň odpratal na istú vzdialenosť. Veď ony sú sväté. 38 Kadidelnice tých, čo zhrešili proti svojmu životu, nech sa vytiahnu na plech a nech sa ním obtiahne oltár. Veď ich priniesli Pánovi, a preto sú posvätené. Nech sú Izraelitom na výstrahu!" 39 I vzal kňaz Eleazar medené kadidelnice, ktoré si tí spálení priniesli, a vykoval ich na oplechovanie oltára 40 ako výstražné znamenie pre Izraelitov, že nik nepovolaný, kto nepatrí k Áronovmu potomstvu, nesmie pristúpiť, aby pálil pred Pánom kadidlo, aby sa mu nestalo tak ako Koremu a jeho skupine - celkom tak, ako prostredníctvom Mojžiša prikázal Pán.

Potrestanie ľudu, ktorý šomral pre smrť Koreho. - 41 Na druhý deň celá izraelská pospolitosť reptala proti Mojžišovi a Áronovi: "Vy ste zabili Pánov ľud!" 42 Keď sa ľud búril proti Mojžišovi a Áronovi, oni sa utiahli do stánku zjavenia, tu ich zakryl oblak a zjavila sa Pánova sláva! 43 Keď Mojžiš a Áron vošli do stánku zjavenia, 44 Pán povedal Mojžišovi: 45 "Odíďte od tohoto ľudu lebo ja ho okamžite zničím!" Tu oni padli na tvár 46 a Mojžiš povedal Áronovi: "Vezmi kadidelnicu, naber do nej z oltára ohňa a nalož kadidla! Potom ho rýchlo zanes k ľudu a sprostredkuj mu zmierenie, lebo Pánov hnev už vyšľahol a mor už prepukol." 47 Áron zobral (všetko) tak, ako nariadil Mojžiš, a utekal medzi ľud a mor naozaj už začal zúriť medzi ľudom. I okiadzal a zmieroval ľud. 48 A ako tak stál medzi mŕtvymi a živými, morová rana prestala. 49 Tých, čo zahynuli na mor, bolo štrnásťtisícsedemsto, okrem tých, ktorí zahynuli pre Koreho. 50 Keď mor prestal, Áron sa vrátil k Mojžišovi ku vchodu do stánku zjavenia.


Numeri - kap 17

Áronova palica sa rozzelenala. - 1 Po tomto Pán povedal Mojžišovi: 2 "Hovor s Izraelitmi a vezmi si od nich, od každého kmeňa, po jednej palici, teda od všetkých ich kniežat, od každého kmeňa, spolu dvanásť palíc. Meno každého napíš na jeho palicu! 3 Na Léviho palicu však napíš Áronovo meno, lebo len jedna palica bude prislúchať domu ich otcov. 4 Potom ich polož do stánku zjavenia pred zákon, kde sa ti ja zjavujem. 5 Palica toho, ktorého som si vyvolil, vypučí. Takto pred sebou umlčím šomranie Izraelitov, ktorým broja proti vám." 6 Keď to Mojžiš oznámil Izraelitom a keď mu všetky kniežatá dali svoje palice, každé knieža jednu, kmeň po kmeni, spolu teda dvanásť palíc - a medzi ich palicami bola aj Áronova palica -, 7 Mojžiš položil palice pred Pána v stánku zjavenia. 8 Keď potom Mojžiš na druhý deň vošiel do stánku zákona, Áronova palica, tá, čo patrila kmeňu Léviho, vypučala! Vyhnala puky a rozkvitla a boli na nej dozreté mandle. 9 Tu Mojžiš vyniesol všetky palice spred Pána ku všetkým Izraelitom. Oni ich poznali a každý si vzal svoju palicu. 10 Pán však povedal Mojžišovi: "Áronovu palicu polož späť pred zákon, aby sa uchovala na výstražné znamenie pre poburovačov, aby bol koniec ich reptaniu predo mnou a aby oni nemuseli umierať." 11 A Mojžiš to urobil. Ako mu Pán prikázal, tak urobil.

Dodatky k zákonom o kňazstve a levitoch. - 12 Izraeliti potom vraveli Mojžišovi: "Pomrieme! Sme stratení, celkom stratení! Veď ktokoľvek sa priblíži k Pánovmu stánku, musí zomrieť! Vari máme všetci do jedného pohynúť?!"


Numeri - kap 18

1 Tu Pán hovoril Áronovi: "Ty, tvoji synovia a tvoj otcovský kmeň s tebou, vy budete zodpovední za previnenia na svätyni. Ty a tvoji synovia budete zodpovední za previnenia proti vášmu kňazskému úradu. 2 Priber však k sebe aj svojich bratov, tvoj otcovský kmeň, kmeň Léviho! Nech sa pripoja k tebe a nech ti pomáhajú - tebe a tvojim synom - pred stánkom zákona! 3 Oni sa budú starať o to, čo budeš potrebovať ty a služba celého stánku. Nesmú sa však priblížiť k zariadeniu svätyne a k oltáru, aby neumreli a vy s nimi. 4 Nech sú ti nápomocní a nech sa starajú o stánok zjavenia a o všetku jeho službu! Nik nepovolaný sa k vám nesmie pripojiť. 5 Len vy budete obstarávať službu vo svätyni a na oltári aby už na Izraelitov nedoľahol hnev. 6 To som ja vzal vašich bratov levitov spomedzi synov Izraela. Boli darovaní Pánovi, aby konali službu pri stánku zjavenia. 7 Ty však a tvoji synovia s tebou vykonávajte svoj kňazský úrad vo všetkom, čo sa týka oltára a toho, čo je za oponou. Tam konajte svoju službu. Kňazstvo je dar, ktorý som vám dal; keby sa priblížil nepovolaný, nech zomrie!"

Kňazské dôchodky. - 8 Pán hovoril Áronovi: Ja ti dávam na starosť moje pozdvihované obety. Zo všetkých posvätných darov Izraelitov prenechávam časť tebe a tvojim synom ako náležitosť s večným ustanovením. 9 Zo svätosvätých obiet - ak nie sú spálené úplne - toto bude tvoje: všetky obetné dary, ktoré prinesú mne pri všetkých potravinových obetách, pri obetách za hriech a pri obetách za spreneveru. 10 Ako svätosväté bude patriť tebe a tvojim synom. Budeš ich jesť na svätom (mieste); môžu ich jesť všetci. Budú pre teba ako sväté.

11 Aj toto bude tvoje: pozdvihovaná obeta darov a podávacia obeta Izraelitov. Ponechávam ju tebe a tvojim synom a dcéram ako náležitosť s večným ustanovením. Môže ich jesť každý, kto je v tvojej rodine čistý. 12 Všetok najlepší olej, mušt, zrno, najlepšie z toho, čo oni dajú Pánovi, ponechávam tebe. 13 Prvotiny zo všetkej úrody, ktorá bude v ich krajine a ktoré prinesú Pánovi budú tvoje môže z toho jesť každý, kto je v tvojej rodine čistý. 14 Všetko, čo bude v Izraeli zasvätené bezvýhradne, bude tvoje. 15 Všetko, čo otvára materský život zo všetkých živočíchov, ktoré sa prinášajú Pánovi, či je to človek alebo dobytok, bude tvoje; ľudské prvorodené však necháš v každom prípade vykúpiť, aj prvouliahnuté z nečistých zvierat dovolíš vykúpiť. 16 Čo má byť vykúpené, necháš po mesiaci vykúpiť podľa odhadnej ceny, za päť šeklov podľa posvätnej váhy, čiže dvadsať gerov za šekel. 17 Prvouliahnuté z hovädzieho dobytka, z oviec a kôz nenecháš vykúpiť; tie sú sväté. Ich krv vylej na oltár a ich loj spáľ na oltári ako zápalnú obetu príjemnej vône pre Pána. 18 Ich mäso však je tvoje. Tvoje sú aj podávané prsia a pravá lopatka. 19 Všetky podávacie obety zo svätých darov, ktoré Izraeliti prinášajú Pánovi, ponechávam tebe, tvojim synom a dcéram ako náležitosť s večným ustanovením. Toto je večne platná zmluva soli pred Pánom pre teba, aj pre tvoje potomstvo."

Zákon o desiatkoch. - 20 Pán hovoril Áronovi: "Ty nebudeš mať v ich krajine nijaký dedičný majetok a nedostaneš nijaký podiel medzi nimi. Ja som tvoj podiel a tvoje dedičstvo medzi Izraelitmi.

21 Synom Léviho týmto dávam všetky desiatky v Izraeli ako dedičný majetok na odmenu za ich služby, ktoré vykonávajú, za službu pri stánku zjavenia. 22 Izraeliti nesmú viac pristúpiť k stánku zjavenia, lebo by na seba uvalili hriech, ktorý značí smrť. 23 Iba leviti budú mať na starosti službu v stánku zjavenia a budú zodpovední za ich previnenie; to je navždy platné ustanovenie pre všetky pokolenia, ale medzi Izraelitmi nesmú mať dedičný majetok. 24 Veď ja ponechávam levitom ako dedičný majetok desiatky, ktoré prinášajú Izraeliti Pánovi ako dávky. Preto som v ich prípade nariadil, že nesmú mať medzi Izraelitmi nijaký dedičný majetok."

Dávky levitov pre kňazov. - 25 Pán hovoril Mojžišovi: 26 "Hovor levitom a oznám im: Keď dostanete od Izraelitov desiatky, ktoré som vám určil od nich ako dedičný majetok, prineste z toho pozdvihovaciu obetu pre Pána, desatinu z desatiny. 27 A táto podávacia obeta sa vám bude počítať ako odovzdávanie zrna z humna alebo prebytok z lisu ostatných Izraelitov. 28 Zo všetkých svojich desiatkov, ktoré dostanete od Izraelitov, aj vy odovzdáte pozdvihovaciu obetu pre Pána; a túto pozdvihovaciu obetu pre Pána odovzdáte kňazovi Áronovi. 29 Zo všetkých svojich desiatkov dáte vždy na pozdvihovaciu obetu pre Pána to najlepšie zo všetkého ako svätú náležitosť. 30 A povedz im: Keď budete z toho dávať to najlepšie, bude sa to levitom tak počítať ako ostatným Izraelitom výnos z humna a lisu. 31 Toto môžete jesť na ktoromkoľvek svojom mieste aj vy, aj vaše rodiny, lebo to je odmena za vašu službu pri stánku zjavenia. 32 Iba ak odovzdáte najlepšie, neprivoláte si previnenie na seba, neznesvätíte posvätné dary Izraelitov a nezomriete za to."


Numeri - kap 19

Dodatok k zákonu o čistote. - 1 Pán hovoril Mojžišovi a Áronovi: 2 "Toto je zákonné ustanovenie, ktoré dal Pán, keď nariadil: Povedz Izraelitom, aby ti priviedli bezchybnú červenú jalovicu, ktorá nemá chyby a ktorá dosiaľ nenosila jarmo. 3 Odovzdajte ju kňazovi Eleazarovi! Potom ju vyvedú von pred tábor a zabijú pred jeho očami! 4 Nato kňaz Eleazar vezme prstom niečo z jej krvi a sedem ráz pokropí jej krvou smerom ku vchodu do stánku zjavenia. 5 Potom ju spália pred jeho očami; jej kožu, mäso, krv i trus spália spolu. 6 Tu vezme kňaz cédrové drevo, yzop a karmazínové nite a hodí to do ohňa, v ktorom spaľujú jalovicu. 7 Nakoniec si kňaz vyperie šaty a okúpe si telo vo vode. Potom môže opäť vojsť do tábora, ale kňaz ostane až do večera nečistý. 8 Aj ten, čo ju spálil, musí si vyprať šaty a telo okúpať vo vode a bude do večera nečistý. 9 Nato muž, ktorý je čistý, pozbiera popol z jalovice a uloží ho na čistom mieste mieste tábora. Uschová sa pre izraelskú pospolitosť na prípravu očistnej vody; to je obeta za hriechy. 10 Ten, čo zbieral popol z jalovice, musí si vyprať šaty a bude do večera nečistý.

Použitie očistnej vody. - Pre Izraelitu i cudzinca, ktorý sa u vás zdržiava, platí na večné veky toto ustanovenie: 11 Kto sa dotkne mŕtveho alebo nejakej mŕtvoly, bude sedem dní nečistý. 12 Na tretí a siedmy deň sa dá zmierovať a potom bude čistý. Ak sa však na tretí a siedmy deň nedá zmierovať, nebude čistý. 13 Každý, kto sa dotkne mŕtvoly človeka a nedá sa zmieriť, poškvrní Pánov príbytok. Takýto človek musí byť vyobcovaný z Izraela. Pretože nebol pokropený očistnou vodou, ostane nečistý. Jeho nečistota ostane na ňom.

14 Zákon znie takto: Ak umrie nejaký človek v stane, tak každý, kto do stanu vstúpi, i každý, kto v stane býva, bude sedem dní nečistý. 15 Aj každá otvorená nádoba, ktorej vrchnák nie je zaviazaný povrázkom, bude nečistá. 16 Tiež sedem dní bude nečistý, kto sa dotkne zabitého mečom na voľnom poli alebo niekoho, kto nešťastne zahynul, alebo nejakej ľudskej kosti, alebo hrobu. 17 Pre každého, kto sa takto poškvrní, vezme sa niečo z popola zo spálenej obety za hriech a v nádobe sa to zaleje živou vodou. 18 Potom muž, ktorý je čistý, vezme yzop, namočí ho do vody a pokropí stan, všetko jeho zariadenie i všetky osoby, ktoré sa v ňom nachodia. Takisto toho, kto sa dotkol kosti, zabitého alebo akokoľvek zahynutého, alebo hrobu. 19 Teda ten, kto je čistý, pokropí na tretí a siedmy deň nečistého. Keď ho na siedmy deň zmieri, ten si vyperie šat a okúpe sa vo vode a večer bude už čistý. 20 Ak bude niekto nečistý a nedá sa zmieriť, takého človeka treba z pospolitosti vyobcovať, lebo poškvrnil Pánovu svätyňu. Keďže nebol pokropený očistnou vodou, ostáva nečistý. 21 Toto nech je pre vás večne platný zákon! Aj ten, kto kropí očistnou vodou, nech si operie šaty. Ktokoľvek sa dotkne očistnej vody, bude do večera nečistý. 22 Čohokoľvek sa nečistý dotkne, bude nečisté, a takisto osoba, ktorá sa dotkne jeho, bude do večera nečistá."


Numeri - kap 20

Máriina smrť a vzbura v Meríbe. - 1 V prvom mesiaci v štyridsiatom roku prišli Izraeliti, celá ich pospolitosť, na púšť Sin a ľud sa utáboril v Kádeši. Tam zomrela Mária a tam ju i pochovali.

2 A keď ľud nemal vody, zhŕkli sa proti Mojžišovi a Áronovi 3 a ľud sa vadil s Mojžišom a kričal: "Kiežby sme boli (aj my) pomreli, keď zahynuli naši bratia pred Pánom! 4 Prečo ste doviedli Pánovu pospolitosť na túto púšť? Aby sme pomreli aj s naším dobytkom? 5 Prečo ste nás len vyviedli z Egypta a priviedli na toto zlé miesto, do kraja, kde niet zrna, ani fíg, ani viníc, ani granátových jabĺk, ba ani len vody na pitie?" 6 Vtedy Mojžiš a Áron odišli od pospolitosti ku vchodu do stánku zjavenia a padli na tvár. I zjavila sa im Pánova sláva 7 a Pán povedal Mojžišovi: 8 "Vezmi si palicu a zhromaždi pospolitosť, ty a tvoj brat Áron, a pred ich očami rozkážte skale, aby dala vodu. Vyvedieš vodu zo skaly a napojíš pospolitosť i jej dobytok." 9 Mojžiš vzal palicu z jej miesta pred Pánom, ako mu prikázal. 10 Potom Mojžiš s Áronom zhromaždili pospolitosť pred skalu a Mojžiš im povedal: "Počujte, vy buriči: Budeme vám môcť vyviesť vodu z tejto skaly?" 11 Nato Mojžiš zdvihol ruku a dva razy udrel palicou po skale. I vyliala sa voda prúdom a napila sa pospolitosť aj jej dobytok. 12 Ale potom Pán povedal Mojžišovi a Áronovi: "Pretože ste mi neverili a neoslávili ste ma pred očami Izraelitov, nevovediete tento ľud do krajiny, ktorú im dám." 13 To sú vody Meríby (Vody zvady), kde sa Izraeliti vadili s Pánom a (kde) sa na nich oslávil.

Od Kádeša až do Zajordánska 20,14 - 21,35

Vyjednávanie s Edomčanmi. - 14 Mojžiš ešte z Kádeša poslal poslov k edomskému kráľovi: "Toto ti odkazuje tvoj brat Izrael: Ty poznáš všetky strasti, ktoré nás zastihli: 15 Naši otcovia zostúpili do Egypta a bývali sme dlhý čas v Egypte. Egypťania zle zaobchádzali s nami i s našimi otcami. 16 Volali sme o pomoc k Pánovi, on počul náš nárek a poslal nám anjela, ktorý nás vyviedol z Egypta. Teraz sme v Kádeši, v meste na hranici tvojho územia. 17 Chceli by sme prejsť cez tvoju krajinu. Nepôjdeme po poli ani cez vinice, ani nebudeme piť vodu z tvojich studní. Pôjdeme po kráľovskej ceste, neodchýlime sa ani napravo, ani naľavo kým neprejdeme tvojím územím." 18 Ale Edom im odpovedal: "Cez moje územie nepôjdeš! Ináč ťa napadnem mečom!" 19 Izraeliti mu odkázali: "Pôjdeme po hlavnej ceste a ak budeme piť - ja a môj dobytok - z tvojej vody, zaplatím to. Nežiadam nič inšie, iba prejsť svojimi nohami." 20 Ale on odpovedal: "Neprejdeš!" A hneď nato Edom vytiahol proti nim s veľkým množstvom a ozbrojenou rukou. 21 Keď teda Edom odmietol povoliť Izraelitom prechod cez svoje územie, Izrael sa mu vyhol.

Áronova smrť - 22 Takto vyrazila celá izraelská pospolitosť z Kádeša a došla k vrchu Hor. 23 Tu na vrchu Hor, ktorý je na hraniciach edomskej krajiny, povedal Pán Mojžišovi a Áronovi: 24 "Áron sa pripojí k svojmu ľudu, lebo nevojde do krajiny, ktorú dávam Izraelitom, lebo ste sa sprotivili pri vode Meríby môjmu rozkazu. 25 Vezmi Árona a jeho syna Eleazara vyveď ich na vrch Hor. 26 Tam vyzlečieš Árona z jeho rúcha a oblečieš doň jeho syna Eleazara, lebo Áron sa tam pripojí k svojim príbuzným." 27 A Mojžiš urobil tak, ako nariadil Pán; vystúpili pred očami celej pospolitosti na vrch Hor. 28 Tu Mojžiš vyzliekol Árona z jeho rúcha a obliekol doň jeho syna Eleazara. A tam na končiari vrchu Áron zomrel. Mojžiš a Eleazar potom zišli z vrchu dolu; 29 a keď všetok ľud videl, že Áron umrel, celá Izraelova rodina ho tridsať dní oplakávala.


Numeri - kap 21

Boj s aradským kráľom. - 1 Keď sa Kanaánčan, kráľ z Aradu, ktorý býval v Negebe, dozvedel, že Izraeliti tiahnu cestou popri Atarim, napadol Izraelitov a niekoľko z nich zajal. 2 Vtedy Izrael urobil sľub a povedal: "Ak vydáš tento ľud do mojej moci, vykonám na ich mestách kliatbu zničenia." 3 Pán vypočul Izraelovu žiadosť a vydal mu Kanaánčanov a on rozšíril na nich a na ich mestá kliatbu zničenia. I nazvali to miesto Horma.

Medený had. - 4 Od vrchu Hor tiahli ďalej smerom k Červenému moru, aby obišli edomskú krajinu. Cestou bol ľud netrpezlivý, 5 ľud šomral proti Bohu a proti Mojžišovi: "Prečo ste nás vyviedli z Egypta? Aby sme pomreli na púšti? Niet chleba, niet vody a tento biedny pokrm sa nám už hnusí!" 6 Za to Pán poslal na ľudí jedovaté hady. Ony hrýzli ľud a z Izraelitov mnoho ľudí pomrelo. 7 Tu prišiel ľud k Mojžišovi a povedal: "Zhrešili sme, keď sme šomrali proti Pánovi a proti tebe. Pros za nás u Pána, aby od nás odňal hady!" A Mojžiš prosil za ľud. 8 Tu Pán povedal Mojžišovi: "Urob medeného hada a vyves ho na žrď! Potom každý kto naň pozrie, ostane nažive. 9 Mojžiš teda urobil medeného hada a vyvesil ho na žrď. A keď niekoho hady uhryzli a on pozrel na medeného hada, ostal nažive.

Cesta Izraelitov k rieke Arnon. - 10 Potom Izraeliti išli ďalej a táborili v Obote. 11 Keď sa z Oboty vzdialili, utáborili sa v Jeabarime, na púšti východne od Moabska. 12 Odtiaľ sa pobrali ďalej a táborili pri potoku Zared. 13 Keď sa odtiaľ pohli, utáborili sa zasa pozdĺž Arnonu, ktorý je v púšti a ktorý priteká z amorejského územia. Arnon je moabskou hranicou medzi Moabčanmi a Amorejčanmi. 14 Preto sa hovorí v "Knihe bojov Pánových":

15 "Vaheb v Sufe a údolia Arnonu,
svahy údolí, čo sa tiahnu do krajiny Ar
a opierajú sa o hranicu Moabska."

16 Odtiaľ tiahli k Bére. To je studnica, o ktorej hovoril Pán Mojžišovi: "Zhromaždi ľud, nech im dám vody!" 17 Vtedy Izrael spieval túto pieseň:

18 "Vyraz studnička! Prespevujte jej!
Studnica, ktorú kopali kniežatá,
vznešení ľudu ju vyhĺbili
svojimi žezlami, svojimi palicami!"

Z púšte potom tiahli do Matany, 19 z Matany do Nahalielu, z Nahalielu do Bamotu, 20 z Bamotu do údolia v Moabských stepiach, na výšinu Fasgy, ktorá hľadí do pustatiny.

Boj a víťazstvo nad amorejským kráľom Sehonom. - 21 Izrael poslal poslov k amorejskému kráľovi Sehonovi a odkázal mu: 22 Chcel by som prejsť cez tvoju krajinu. Nevstúpime ti ani na pole, ani do vinice, nebudeme piť vodu z tvojich studníc. Pôjdeme po kráľovskej ceste, kým neprejdeme tvoje územie." 23 Ale Sehon nedovolil Izraelitom prejsť cez svoje územie. Ba zhromaždil všetko svoje vojsko a vytiahol proti Izraelitom na púšť, a keď prišiel do Jasy, napadol Izrael. 24 Ale Izrael ho bil ostrím meča a zaujal jeho krajinu od Arnonu až po Jabok, až po územie Amonitov. Amonskou hranicou bol Jezer. 25 Izrael zaujal všetky tamojšie mestá a osadil sa vo všetkých amorejských mestách, v Hesebone a vo všetkých dedinách. 26 Hesebon bolo mesto amorejského kráľa Sehona. On predtým viedol vojnu s predchádzajúcim moabským kráľom a vyrval mu z rúk celú krajinu až po Arnon. 27 Preto pospevovali (uštipačne) pesničkári:

28 "Poďte do Hesebonu,
vystavané a opevnené bude Sehonovo mesto!

Veď z Hesebona vyšľahol oheň,
plameň zo Sehonovho hradu,
strávil moabský Ar dočista,
popálil arnonské výšiny.

29 Beda ti, Moabsko!
Stratený si, Kamošov ľud!
Opustil svojich synov na úteku
a svoje dcéry v zajatí arnorejského kráľa Sehona.

30 Lež my sme ho ničili strelami,
Hesebon bol stratený až po Dibon
a pustošili sme ich v Nofe,
ktorý leží pri Madabe."

Víťazstvo nad bášanským kráľom Ogom. - 31 Keď sa Izraeliti osadili v krajine Amorejčanov, 32 Mojžiš poslal vyzvedieť sa o Jezeri. Potom ho zaujali aj s jeho osadami a vyhnali Aramejčanov, ktorí tam bývali.

33 Nato sa obrátili a tiahli smerom k Bášanu. Tu pri Edrei vytiahol proti nim do boja so všetkým svojím vojskom bášanský kráľ Og. 34 Pán však povedal Mojžišovi: "Neboj sa ho! Dám ti ho do rúk so všetkým jeho vojskom a s celou jeho krajinou a ty s ním naložíš, ako si urobil s amorejským kráľom Sehonom, ktorý sídlil v Hesebone!" 35 Zabili ho teda, aj jeho synov a všetko jeho vojsko, takže mu neostal nik, čo by bol utiekol, a jeho krajinu zaujali.


Numeri - kap 22

Moabský kráľ prvý raz povoláva amonského veštca Baláma. - 1 Potom šli Izraeliti ďalej a utáborili sa na Moabských stepiach pri Jordáne naproti Jerichu. 2 Keď Seforov syn Balak videl, čo všetko Izrael urobil Amorejčanom, 3 Moab sa veľmi bál tohoto národa, lebo bol veľký, a schytila ho hrôza pred Izraelitmi. 4 Moabčania povedali madiánskym starším: "Tento húf nám požerie všetko vôkol nás, ako dobytok spása trávu na poli! A Seforov syn Balak, ktorý bol toho času moabským kráľom, 5 poslal poslov k Beorovmu synovi Balámovi do Petoru na Eufrate, do krajiny jeho národa, aby ho privolal, a odkázal mu: "Je tu ľud, čo vyšiel z Egypta. Roztiahol sa už po celej krajine a usalašil sa naproti mne. 6 Príď teda a prekľaj mi tento ľud, lebo je silnejší ako ja. Možno ho potom porazím a vyženiem z krajiny, lebo viem, že koho ty požehnáš, je požehnaný a koho ty prekľaješ, je prekliaty."

7 I vybrali sa moabskí starší a madiánski starší s odmenou za veštbu v rukách, prišli k Balámovi a odovzdali Balakov odkaz. 8 On im povedal: "Ostaňte túto noc tu a potom vám dám odpoveď podľa toho, čo mi povie Pán." Moabskí náčelníci ostali teda u Baláma.

9 Boh prišiel k Balámovi a povedal mu: "Čo sú to za muži u teba?!" 10 Balám odpovedal Bohu: "Seforov syn Balak, moabský kráľ, mi odkázal: 11 Je tu ľud, čo vyšiel z Egypta, a roztiahol sa už po celej krajine. Príď teda a zariekni mi ho! Hádam potom budem môcť začať s ním bojovať a vyženiem ho." 12 Boh však povedal Balámovi: "Nesmieš s nimi ísť! Nesmieš prekliať ten ľud, lebo je požehnaný!" 13 Keď Balám ráno vstal, povedal Balakovým náčelníkom: "Choďte len do svojej krajiny, lebo Pán mi nedovolil ísť s vami." 14 Moabskí predáci sa pobrali a keď došli k Balakovi, povedali mu: "Balám sa zdráhal ísť s nami."

Balak poznove posiela po Baláma. - 15 Nato Balak opäť poslal popredných mužov, viacerých a vznešenejších, ako boli prví. 16 Keď prišli k Balámovi, povedali mu: "Toto odkazuje Seforov syn Balak: Neotáľaj prísť ku mne! 17 Bohato ťa odmením a urobím všetko, čo mi povieš. Len príď a zariekni mi tento ľud!" 18 Ale Balám odvetil Balakovým služobníkom: "Keby mi dal Balak toľko striebra a zlata, koľko sa zmestí do jeho domu, nebudem môcť robiť proti rozkazu Pána svojho Boha, ani viac, ani menej. 19 Ale zostaňte tu aj vy túto noc, aby ste sa dozvedeli, čo mi ďalej povie Pán." 20 Pán za noci prišiel k Balámovi a povedal mu: "Ak ťa títo mužovia prišli zavolať, tak sa vyber a choď s nimi! Ale smieš robiť len to, čo ti prikážem ja!" 21 Ráno potom Balám vstal, osedlal svoju oslicu a odišiel s moabskými predákmi.

Balámova oslica rozpráva. - 22 Potom sa Boh rozhneval, že (Balám) už aj sám chcel ísť, a Pánov anjel mu zastúpil cestu, aby ho zadržal. Niesol sa totiž na oslici a sprevádzali ho jeho dvaja sluhovia. 23 Keď oslica videla na ceste stáť Pánovho anjela s vytaseným mečom v ruke vybočila z cesty a išla poľom. Balám oslicu bil, aby ju zavrátil na cestu. 24 Tu sa anjel postavil do úžľabiny medzi vinicami, kde stál z oboch strán múr. 25 Keď oslica zočila Pánovho anjela, pritisla sa o múr a Balámovi pritlačila o múr nohu. I bil ju znova. 26 Pánov anjel ho zasa predišiel a zastal si na úzkom mieste, kde sa nedalo vyhnúť ani napravo, ani naľavo. 27 A keď Balámova oslica zbadala Pánovho anjela, padla pod Balámom. Balám sa rozhneval a ťal oslicu palicou. 28 Tu Pán otvoril oslici ústa a povedala Balámovi: "Čo som ti urobila, že si ma už tri razy bil?" 29 Balám odvetil oslici: "Lebo si si robila posmech zo mňa. Keby som mal poruke meč, tak by som ťa zabil." 30 Oslica odpovedala Balámovi: "A nie som ja tvoja oslica, na ktorej oddávna až dodnes jazdievaš? A urobila som ti niekedy niečo takéto?!" On odpovedal: "Nie!" 31 Tu Pán otvoril Balámovi oči a zbadal, že na ceste stojí Pánov anjel s vytaseným mečom v ruke. Poklonil sa a vrhol sa na tvár. 32 Pánov anjel mu povedal: "Prečo si už tri razy bil svoju oslicu? Pozri, ja sám som prišiel, aby som ťa zadržal, lebo táto cesta je proti mojej vôli. 33 Oslica ma zbadala a tri razy sa mi vyhla. Keby sa mi nebola vyhla, bol by som ťa už zahubil. Ju by som však bol nechal nažive." 34 Tu Balám povedal Pánovmu anjelovi: "Previnil som sa. Nevedel som, že sa mi ty staviaš do cesty. Teraz však, ak sa ti to neprotiví, vrátim sa späť." 35 Pánov anjel však odvetil Balámovi: "Len chod s mužmi! Ale hovoriť budeš iba to, čo ti prikážem ja!" A Balám šiel s Balakovými náčelníkmi.

Balámov príchod k Balakovi. - 36 Keď Balak počul, že sa blíži Balám, šiel mu v ústrety do moabského Iru, ktorý je na samých hraniciach arnonského územia. 37 A Balak povedal Balámovi: "Či som neposlal opäť po teba, aby som ťa privolal? Prečo si neprišiel hneď ku mne? Nie som vari schopný odmeniť ťa?" 38 Balám odpovedal Balakovi: Nuž prišiel som k tebe, ale sotva budem môcť niečo hovoriť Poviem iba to slovo, ktoré mi vloží do úst Boh."

39 Potom išli Balak s Balámom ďalej a došli do Kirjat-Chusot. 40 A keď Balak obetoval býky a ovce, poslal z nich Balámovi a náčelníkom, čo boli s ním.

Prvé Balámovo požehnanie. - 41 Na druhý deň ráno vzal Balak Baláma so sebou a zaviedol ho na Bamot-Bál, odkiaľ bolo vidieť zadné (voje) izraelského ľudu.


Numeri - kap 23

1 Tu povedal Balám Balakovi: "Postav mi tu sedem oltárov a prichystaj sedem býčkov a sedem baranov!" 2 A Balak urobil, ako si Balám žiadal. Nato Balak a Balám obetovali na každom oltári po jednom býčkovi a jednom baranovi. 3 Potom povedal Balám Balakovi: "Počkaj pri svojej zápalnej žertve, ja odídem, azda sa mi zjaví Pán. A čo mi dá vedieť, oznámim ti." I odobral sa na osamelé miesto 4 a Boh sa ozaj zjavil Balámovi, ktorý mu povedal: "Postavil som sedem oltárov a na každom oltári som obetoval býčka a barana." 5 Nato Pán vložil do Balámových úst slová a povedal mu: "Vráť sa k Balakovi a takto rozprávaj!" 6 Keď sa k nemu vrátil, videl, že Balak stojí ešte pri svojej zápalnej žertve a pri ňom všetci moabskí predáci. 7 Tu predniesol svoj oslavný spev a hovoril:

Z Aramu ma Balak priviedol,
od vrchov východu moabský kráľ:
Poď, prekľaj mi Jakuba,
poď zlorečiť Izraelovi!

8 Akože môžem prekliať, koho nepreklína Boh?
Akože môžem zlorečiť, komu nezlorečí Pán?

9 Veď ho vidím z vrchu skál,
z výšin sa naň dívam:
Hľa, ľud, čo osamote býva si
a neráta sa medzi národy.

10 Kto len spočíta Jakubov (rod) ako prach?!
Kto poráta čo len štvrtinu Izraela?!
Kiežby som zomrel smrťou spravodlivých,
kiežby moja budúcnosť bola ako jeho!"

11 Tu povedal Balak Balámovi: "Čo si mi to urobil? Zavolal som ťa prekliať mojich nepriateľov, a ty ich bohato žehnáš!" 12 Ale on mu odpovedal: "Či nemám dbať, aby som hovoril to, čo mi vložil do úst Pán?"

Druhé Balámovo požehnanie. - 13 Potom vravel Balak Balámovi: "Poď so mnou na iné miesto, odkiaľ ho uvidíš celého. Teraz vidíš len poslednú časť. Potom mi ho odtiaľ prekľaješ!" 14 I vzal ho so sebou na strážne miesto na končiar Fasgy, postavil sedem oltárov a na každom obetoval po jedno býčkovi a jednom baranovi. 15 Nato povedal Balakovi: "Ostaň tu pri svojej zápalne žertve, ja počkám na zjavenie."

16 Balámovi sa zjavil Pán, vložil mu do úst slová a povedal: "Vráť sa k Balakovi a takto hovor!" 17 Keď došiel k nemu, on stál ešte pri svojej zápalnej žertve a pri ňom moabskí náčelníci. Balak sa ho opýtal: "Čo hovoril Pán?"

18 Tu on predniesol svoj oslavný spev a vravel:
"Vstaň, Balak, a počúvaj!
Nakloň ku mne sluch, Seforov syn!

19 Boh nie je ako človek, že by luhal,
ani ako syn človeka, že by ľutoval!
Azda by povedal, a nevykonal,
hovoril var', a nesplnil?

20 Hľa, dostal som rozkaz požehnať,
nuž požehnávam a nezmením to:

21 Nevidno nešťastia v Jakubovi
a nebadať strasti v Izraelovi.
Pán, jeho Boh, je s ním
a jasot, patriaci kráľovi, je v ňom.

22 Boh, ktorý ho vyviedol z Egypta,
je preň ako zubrie rohy.

23 Veď niet hádačstva v Jakubovi
a niet veštectva v Izraelovi.
Keď je na to čas, oznamuje sa Jakubovi
a Izraelovi, čo urobí Boh.

24 Hľa, ten ľud sa dvíha sťa levica,
ako lev vstáva.
Neľahne, pokým korisť nezhltne
a nevypije krv zabitých."

25 Balak povedal Balámovi: "Keď mu nemôžeš zlorečiť, aspoň mu nežehnaj," 26 Balám mu odpovedal: "Nevravel som ti: "Všetko, čo povie Pán, musím urobiť?"

Tretie Balámovo požehnanie. - 27 Potom Balak povedal Balámovi: "Poď, zavediem ťa ešte na iné miesto. Možnože zaľúbi sa Bohu aby si mi ho odtiaľ preklial." 28 A Balak zobral Baláma na vrch Fegor, ktorý sa dvíha nad pustatinou. 29 Tu Balám povedal Balakovi: "Vystav mi tu sedem oltárov a prichystaj mi sedem býčkov a sedem baranov!" 30 Balak urobil ako si želal Balám, a na každom oltári obetoval jedného býčka a jedného barana.


Numeri - kap 24

1 Balám však poznal, že Pánovi sa zaľúbilo požehnať Izrael, preto neodišiel ako predtým za veštbou, ale obrátil sa tvárou k púšti. 2 Keď Balám zdvihol oči a videl táboriť Izrael podľa jeho kmeňov, prišiel naň duch Boží 3 a (Balám) predniesol svoj oslavný spev a hovoril:

"Výrok Baláma, Beorovho syna,
hovorí muž s prenikavým zrakom;

4 takto hovorí ten, čo načúva slová Božie,
ten, čo hľadí na tvár Všemohúceho,
zajatý vytržením, no s otvorenými očami:

5 Jak krásne sú, Jakub, stany tvoje,
tvoje príbytky, Izrael!

6 Ako potočné údolia, čo sa v diali tiahnu,
ako záhrady pozdĺž potoka,
sťa duby, čo zasadil Pán,
sťa cédre pri vodách.

7 Voda sa rinie z jeho vedier
a jeho semeno je v hojnej vlahe.
Jeho kráľ bude vyvýšený nad Agaga
a vezme mu kráľovstvo.

8 Boh, ktorý ho vyviedol z Egypta,
je preň ako rohy zubrie.
Pohltí národy, nepriateľov svojich,
poláme im kosti, šípmi svojimi ich zničí.

9 Stočil sa, leží sťa lev,
ako levica - ktože ho vyruší?

Ten, kto ťa požehná, nech je požehnávaný,
kto ťa prekľaje, nech bude prekliaty!"

10 Balak sa rozhneval na Baláma, spľasol rukami a povedal Balámovi: "Zavolal som ťa, aby si preklial mojich nepriateľov, a ty si ich už tri razy požehnal. 11 Už sa aj ber domov! Chcel som ťa bohato odmeniť, ale Pán ťa pripravil o odmenu!" 12 Balám však odvetil Balakovi: "A nehovoril som už tvojim poslom, ktorých si ku mne poslal: 13 "Aj keby mi dal Balak toľko striebra a zlata, koľko sa zmestí do jeho domu, nebudem môcť robiť proti Pánovmu rozkazu a vykonať niečo sám od seba, či dobré alebo zlé; smiem zvestovať iba to, čo mi zvestuje Pán!"? 14 A pretože už odchádzam k svojmu ľudu, poď, oznámim ti, čo tento ľud urobí tvojmu ľudu v budúcich dňoch."

Štvrté Balámovo požehnanie. - 15 I predniesol svoj oslavný spev a vravel:

"Výrok Baláma, Beorovho syna,
výrok muža s prenikavým zrakom.

16 Je to výrok toho, čo načúva slová Božie,
toho, čo hľadí na tvár Všemohúceho,
zajatý vytržením, no s otvorenými očami:

17 Jeho vidím, ale nie už teraz,
hľadím na neho, no nie z poblízka.
Hviezda vychádza z Jakuba,
žezlo sa zdvíha z Izraela.
On rozbije spánky moabské
a temeno všetkým synom Seta.

18 Edom bude jeho vlastníctvom
a Seir, jeho nepriateľ, jeho majetkom.
Izrael sa však bude vzmáhať v moci,

19 Z Jakuba povstane panovník
a zničí, čo zostalo z mesta."

20 Keď uzrel Amalekitov, predniesol svoj slávnostný spev, hovoriac:

"Prvým bol Amalek medzi národmi,
no jeho koniec - je záhuba!"

21 Potom, keď uvidel Kenejcov, predniesol svoj slávnostný spev a povedal:

"Pevné je tvoje sídlo.
Hniezdo si si postavil na skale.

22 A predsa si, Kain, odsúdený na skazu,
keď ťa Asýr odvlečie do zajatia!"

23 A ešte predniesol slávnostný spev a vravel:

"Beda, kto to prežije, keď to Boh urobí,

24 lode prídu od Kitimu,
pokoria Asýra, pokoria Hebera,
ale aj on nakoniec zahynie!"

25 Potom sa Balám pobral a vrátil sa do svojej vlasti. A Balak šiel tiež svojou cestou.


Numeri - kap 25

Izrael na moabských stepiach 25 - 26

Smilstvo a modloslužba Izraelitov. - 1 Keď sa Izrael zdržiaval v Setime, oddal sa smilstvu s Moabkami. 2 Ony volali ľud na svoje obety, ktoré prinášali svojim bohom, 3 a ľud sa zúčastňoval na ich hodoch, klaňal sa ich bohom, a takto Izrael slúžil Bélfegorovi. Tu vybúšil Pánov hnev proti Izraelovi. 4 Pán povedal Mojžišovi: "Zober všetkých zvodcov ľudu a povešaj ich kvôli Pánovi oproti slnku, aby sa hrozný Pánov hnev odvrátil od Izraela." 5 A Mojžiš rozkázal všetkým izraelským náčelníkom: "Každý nech zabije svojich ľudí, ktorí sa oddali Bélfegorovi!"

Finésov rozhodný čin a odmena zaň. - 6 A tu práve prišiel jeden z Izraelitov k svojim súkmeňovcom a viedol si Madiánčanku pred Mojžišovými očami a pred očami celej pospolitosti Izraelových synov, ktorí nariekali pred vchodom do stánku zjavenia. 7 Keď to zbadal Finés, syn Eleazara, syna veľkňaza Árona, vstal zo stredu pospolitosti, vzal do ruky kopiu, 8 šiel za Izraelitom až do skrytého oddelenia stanu a oboch - Izraelitu i ženu - razom prebodol cez pohlavné ústroje.

Tu sa razom odvrátila nákaza od Izraelitov. 9 Ale tých, čo pomreli na nákazu, bolo už dvadsaťštyritisíc.

10 Potom Pán hovoril Mojžišovi: 11 "Finés, syn Áronovho syna Eleazara odvrátil môj hnev od Izraela, lebo horlil uprostred nich tak, ako ja horlím, a preto som nevyhubil vo svojej horlivosti všetkých Izraelitov. 12 Preto mu povedz: Hľa, uzavriem s ním zmluvu pokoja 13 a podľa tejto zmluvy bude kňazstvo patriť jemu a jeho potomstvu po ňom naveky; za to, že horlil za svojho Boha a získal zmierenie Izraelitom." 14 Meno Izraelitu, ktorý bol usmrtený s Madiánčankou, bolo Zamri a bol to syn kniežaťa Šaluho z rodu Simeonovcov. 15 Meno zabitej Madiánčanky bolo Kozbi, bola to dcéra Sura, ktorý bol náčelníkom čeľade madiánskeho kmeňa.

Pánov rozkaz na boj s Madiánčanmi. - 16 Potom Pán povedal Mojžišovi: 17 "Považujte sa za nepriateľov Madiánčanov a bite ich! 18 Veď aj oni boli nepriateľskí a ľstiví voči vám v prípade Fogora a Kozbi, dcéry madiánskeho kniežaťa, ktorá bola ich príslušníčkou a ktorá bola zavraždená počas nákazy pre Fogorovu vec."


Numeri - kap 26

Druhé sčítanie bojaschopných mužov. - 1 Po nákaze hovoril Pán Mojžišovi a Áronovmu synovi Eleazarovi: 2 Urobte súpis celej izraelskej pospolitosti, od dvadsiatich rokov nahor podľa ich rodín všetkých bojaschopných." 3 I spočítali ich Mojžiš a kňaz Eleazar na Moabských stepiach pri Jordáne naproti Jerichu, 4 od dvadsiateho roku nahor, ako Mojžišovi prikázal Pán.

5 Izraeliti, ktorí vyšli z Egypta, boli títo: Izraelov prvorodený Ruben. Rubenovi synovia boli: Henoch z ktorého pochádza čeľaď Henochovcov, Falu, z ktorého pochádza čeľaď Faluovcov 6 Hesron, z ktorého pochádza čeľaď Hesronovcov, a Charmi, z ktorého pochádza čeľaď Charmovcov. 7 To sú Rubenove čeľade. Prehliadnutých ich bolo štyridsaťtritisícsedemstotridsať. 8 Faluho syn bol Eliab 9 a Eliabovi synovia boli: Namuel, Dátan a Ábiron. Títo - Dátan a Ábiron - boli medzi tými, ktorých povolali na zhromaždenie ľudu a ktorí sa vzbúrili so skupinou Koreho proti Mojžišovi a Áronovi, keď sa postavili proti Pánovi. 10 Zem však otvorila svoj pažerák a prehltla ich spolu s Korem, kým skupina zahynula tak, že oheň strávil dvestopäťdesiat mužov, a tak sa stali výstražným znamením. 11 Koreho synovia však nezahynuli.

12 Simeonovi synovia podľa svojich čeľadí boli: Namuel, z ktorého pochádza čeľaď Namuelovcov, z Jamina čeľaď Jaminovcov, z Jachina čeľaď Jachinovcov, 13 zo Zareho čeľaď Zarovcov a zo Šaula čeľaď Šaulovcov. 14 To sú čeľade Simeonovcov. Bolo ich dvadsaťdvatisícdvesto.

15 Gadovi synovia podľa svojich čeľadí boli: Sefon, z ktorého pochádza čeľaď Sefonovcov, z Agiho čeľaď Agiovcov, zo Suniho čeľaď Suniovcov, 16 z Ozniho čeľaď Ozniovcov, z Heriho čeľaď Heriovcov, 17 z Aroda čeľaď Arodovcov a z Ariela čeľaď Arielovcov. 18 To sú čeľade Gadových synov a prehliadnutých z nich bolo štyridsaťtisícpäťsto.

19 Júdovi synovia boli: Her a Onan. No Her a Onan umreli v kanaánskej krajine. 20 Júdovi synovia podľa svojich čeľadí boli: Sela, z ktorého pochádza čeľaď Selovcov, z Fáresa čeľaď Fáresovcov. 21 Fáresovi synovia boli: z Hesrona pochádza čeľaď Hesronovcov a z Hamula čeľaď Hamulovcov. 22 Toto sú Júdove čeľade, z ktorých všetkých prehliadnutých bolo sedemdesiatšesťtisícpäťsto.

23 Isacharovi synovia boli podľa svojich čeľadí: Tola, z ktorého je čeľaď Tolovcov, z Fua čeľaď Fuovcov, 24 z Jasuba čeľaď Jasubovcov a zo Semrana čeľaď Semranovcov. 25 To sú Isacharove čeľade, z ktorých všetkých prehliadnutých bolo šesťdesiatštyritisíctristo.

26 Zabulonovi synovia podľa svojich čeľadí boli: Sared, z ktorého je čeľaď Saredovcov, z Elona čeľaď Elonovcov, z Jalela čeľaď Jalelovcov. 27 To sú Zabulonove čeľade, z ktorých všetkých prehliadnutých bolo šesťdesiattisícpäťsto.

28 Jozefovi synovia podľa svojich čeľadí boli Manasses a Efraim. 29 Manassesovci boli: Machir, z ktorého pochádza čeľaď Machirovcov. Z Machira pochádza Galaád a z Galaáda pochádza čeľaď Galaádovcov. 30 Galaádovi synovia boli: Jezer, z ktorého je čeľaď Jezerovcov, z Haleka čeľaď Halekovcov, 31 z Asriela čeľaď Asrielovcov, zo Sechema čeľaď Sechemovcov, zo Semida čeľaď Semidovcov 32 a z Hefera čeľaď Heferovcov. 33 Heferov syn Salfád nemal však synov, iba dcéry, a Salfádove dcéry boli: Maála, Noa, Hegla, Melcha a Tersa: 34 To sú čeľade Manassesove a z nich bolo prehliadnutých päťdesiatdvatisícsedemsto.

35 Synovia Efraimovi podľa svojich čeľadi sú títo: zo Sutalu čeľaď Sutalovcov, z Bechera čeľaď Becherovcov a z Tehena čeľaď Tehenovcov. 36 Sutalov syn bol aj Heran a z neho je čeľaď Heranovcov. 37 Toto sú čeľade synov Efraimových, z ktorých všetkých prehliadnutých bolo tridsaťdvatisícpäťsto. To sú Jozefovi synovia podľa svojich čeľadi.

38 Benjamínovi synovia podľa svojich čeľadí boli: z Belu pochádza čeľaď Belovcov, z Asbela čeľaď Asbelovcov, z Ahirama čeľaď Ahiramovcov, 39 zo Sufama čeľaď Sufamovcov a z Hufama čeľaď Hufamovcov. 40 Belovi synovia boli Hered a Noeman. Z Hereda pochádza čeľaď Heredovcov a z Noemana čeľaď Noemanovcov. 41 To sú Benjamínovi synovia podľa svojich čeľadí a prehliadnutých bolo štyridsaťpäťtisícšesťsto.

42 Danovi synovia podľa svojich čeľadí boli: zo Suhama pochádza čeľaď Suhamovcov. To sú Suhamove rody podľa svojich čeľadí. 43 Všetkých z čeľade Suhamovcov, čo boli prehliadnutí, bolo šesťdesiatštyritisícštyristo.

44 Aserovi synovia podľa svojich čeľadí boli: z Jemnu pochádza čeľaď Jemnovcov, z Jesuiho čeľaď Jesuiovcov a z Brieho čeľaď Briovcov. 45 Z Brieho synov, z Hebera pochádza čeľaď Heberovcov a z Melchiela čeľaď Melchielovcov. 46 Meno Aserovej dcéry bolo Sára. 47 To sú čeľade Aserových synov, z ktorých bolo prehliadnutých päťdesiattritisícštyristo.

48 Neftaliho synovia podľa svojich čeľadí boli: z Jesiela čeľaď Jesielovcov, z Guniho čeľaď Guniovcov, 49 z Jesera čeľaď Jeserovcov a zo Selema čeľaď Selemovcov. 50 To sú Neftaliho synovia podľa svojich čeľadí a prehliadnutých z nich bolo štyridsaťpäťtisícštyristo. 51 Prehliadnutých Izraelitov bolo teda šesťstojedentisícsedemstotridsať.

Pokyny pre rozdelenie krajiny. - 52 Pán hovoril Mojžišovi: 53 "Týmto nech sa rozdelí krajina za dedičný majetok podľa počtu ich mien. 54 Početnejšiemu kmeňu dáš väčší dedičný majetok a tomu, čo je počtom menší, dáš menší dedičný majetok. Každému dáš dedičný majetok podľa počtu jeho prehliadnutých. 55 Krajina sa však rozdelí žrebom. A dostanú ju do vlastníctva podľa mien ich otcovských kmeňov. 56 Teda žrebom bude rozdelená krajina medzi početnejších a medzi počtom menších."

Sčítanie levitov. - 57 A toto sú prehliadnutí leviti podľa svojich čeľadí: z Gersona pochádza čeľaď Gersonovcov, z Kaáta čeľaď Kaátovcov a z Merariho čeľaď Merariovcov.

58 Čeľade levitov sú tieto: čeľaď Lobniho, čeľaď Hebronova, čeľaď Musiho a čeľaď Koreho. Kaátovi sa narodil Amram, 59 ktorý mal za manželku Jochabed, dcéru Léviho, ktorá sa mu narodila v Egypte. Ona porodila svojmu mužovi Amramovi synov Árona a Mojžiša a ich sestru Máriu. 60 Áronovi sa narodil Nadab, Abiu, Eleazar a Itamar. 61 Nadab a Abiu zomreli, keď obetovali iný oheň pred Pánom. 62 Všetkých, čo boli z nich prehliadnutí, bolo dvadsaťtritisíc, všetko muži od jedného mesiaca nahor. Oni neboli prehliadnutí s ostatnými Izraelitmi, lebo im nebol určený dedičný majetok medzi Izraelitmi.

63 Toto sú prehliadnutí Mojžišom a kňazom Eleazarom, ktorí prehliadali Izraelitov na Moabských stepiach Pri Jordáne naproti Jerichu. 64 Medzi nimi nebol ani jeden z tých, ktorých prehliadali Mojžiš a Áron na Sinajskej púšti. Pán im oznámil, že zomrú na púšti, a neostal z nich nik okrem Jefonovho syna Kaleba a Nunovho syna Jozueho.


Numeri - kap 27

Zákon o dedičnom práve dcér. - 1 Raz prišli dcéry Salfáda, ktorý bol synom Hefera, syna Galaáda, syna Machira, z kmeňa Manassesa, Jozefovho syna. Jeho dcéry sa volali Maála, Noa, Melcha a Tersa. 2 Predstúpili pred Mojžiša a kňaza Eleazara ako aj pred kniežatá a celú izraelskú pospolitosť pri vchode do stánku zjavenia a vraveli: 3 "Náš otec zomrel na púšti, nebol však v skupine, čo sa vzoprela Pánovi so skupinou Koreho, ale zomrel pre svoj vlastný hriech. Synov nemal. 4 Nuž prečo by malo meno nášho otca vymiznúť z jeho kmeňa, keď nemal synov? Dajte aj nám dedičný podiel medzi bratmi nášho otca!"

5 Mojžiš predniesol ich požiadavku Pánovi 6 a Pán povedal Mojžišovi: 7 "Salfádove dcéry žiadajú vec spravodlivú. Bez ďalšieho im daj dedičný podiel medzi bratmi ich otca a na ne preveď dedičný majetok, ktorý mal dostať ich otec. 8 A Izraelitom povedz: Ak niekto zomrie bez synov, nech sa jeho dedičstvo prevedie na jeho dcéry. 9 Keby nemal ani dcér, tak jeho dedičstvo dostanú jeho bratia. 10 Keby však nemal ani bratov, dáte jeho dedičstvo bratom jeho otca. 11 A keby nemal ani strýkov, dedičstvo sa prevedie na najbližšieho pokrvného z jeho kmeňa; on dostane jeho vlastníctvo. Toto bude pre Izraelitov nariadením, ako Mojžišovi prikázal Pán."

Ustanovenie Jozueho za Mojžišovho nástupcu. - 12 Pán povedal Mojžišovi: "Vystúp na pohorie Abarim a pozri si odtiaľ krajinu, ktorú som dal Izraelitom. 13 Pozri si ju! Aj ty sa pripojíš k svojmu ľudu tak, ako sa pripojil tvoj brat Áron, 14 lebo ste sa zdráhali osláviť ma na púšti Sin pred očami ľudu, keď sa búril proti mne pre vodu." To je voda Meríby (sporu) v Kádeši na púšti Sin.

15 Tu Mojžiš povedal Pánovi: 16 "Pane, Boh dychu každého tela, ustanov nad týmto ľudom muža, 17 ktorý by ich vyvádzal a privádzal, aby ľud nebol ako stádo, ktoré nemá pastiera!" 18 Pán odpovedal Mojžišovi: "Vezmi Nunovho syna Jozueho, muža, v ktorom je duch, vlož na neho svoju ruku 19 a potom ho postav pred kňaza Eleazara a pred celú pospolitosť a ustanov ho za vodcu pred očami celého ľudu! 20 Prenechaj mu niečo zo svojej úradnej právomoci, aby ho poslúchala celá izraelská pospolitosť. 21 Bude prichádzať pred kňaza Eleazara, ktorý sa zavše opýta na rozhodnutie pomocou urim pred Pánom a podľa jeho výpovede vytiahne (do boja) a vráti sa a s ním aj všetci Izraeliti a celá pospolitosť." 22 A Mojžiš urobil, ako mu prikázal Pán. Vzal Jozueho, postavil ho pred kňaza Eleazara a pred celú pospolitosť, 23 položil naň ruky a ustanovil ho za vodcu, ako prostredníctvom Mojžiša prikázal Pán.


Numeri - kap 28

Dodatky k zákonom o obetách: Každodenná raňajšia a večerňajšia obeta. - 1 Pán hovoril Mojžišovi: 2 "Prikáž Izraelitom a povedz im: Dbajte na to, aby ste v určenom čase prinášali moje obetné dary, potravinové a zápalné obety na príjemnú vôňu pre mňa!

3 A povedz im: Toto sú zápalné obety; ktoré budete prinášať Pánovi: Každý deň dva bezchybné jednoročné baránky ako ustavičnú celostnú žertvu. 4 Jedného baránka budeš obetovať ráno a druhého v podvečer 5 a k tomu desatinu efy jemnej múky, poliatej štvrtinou hinu oleja z roztlčených olív, ako potravinovú obetu. 6 To je ustavičná celostná žertva, ktorá bola obetovaná ako zápalná obeta príjemnej vône pre Pána na vrchu Sinaj. 7 Ku každému baránkovi sa pridá aj nápojová obeta, štvrtina hinu vína. Nápojovú obetu prinesieš Pánovi vo svätyni! 8 Druhého baránka budeš obetovať v podvečer a zachováš sa tak, ako pri raňajšej potravinovej obete a príslušnej nápojovej obete. To je zápalná obeta príjemnej vône pre Pána.

Sobotňajšia obeta. - 9 V sobotňajší deň budeš obetovať dva bezchybné jednoročné baránky a dve desatiny efy jemnej múky, poliatej olejom, ako potravinovú obetu a k tomu aj nápojovú obetu. 10 To je sobotňajšia obeta, ktorá sa bude prinášať každú sobotu, okrem ustavičnej celostnej žertvy a príslušnej nápojovej obety.

Novmesačná obeta. - 11 Na začiatku svojich mesiacov prinesiete na celostnú žertvu Pánovi dva býčky, jedného barana a sedem jednoročných, bezchybných baránkov. 12 Ku každému býčkovi tri desatiny jemnej múky poliatej olejom, ako potravinovú obetu, k baranovi dve desatiny jemnej múky, poliatej olejom, na potravinovú obetu 13 a ku každému baránkovi desatinu jemnej múky, poliatej olejom, ako celostnú žertvu príjemnej vône na zápalnú obetu pre Pána. 14 K tomu aj príslušnú nápojovú obetu, k býčkovi pol hina vína, tretinu hina k baranovi a po štvrtine hina ku každému baránkovi. To je celostná žertva na nový mesiac, ktorá sa prinesie na začiatku každého mesiaca v roku. 15 K ustavičnej celostnej žertve a príslušnej nápojovej obete bude sa obetovať aj jeden cap na obetu za hriech.

Obeta na sviatok Nekvasených chlebov. - 16 Na štrnásty deň prvého mesiaca bude sa sláviť na Pánovu počesť pascha. 17 Pätnásty deň tohoto mesiaca bude veľký sviatok. Sedem dní budete jesť nekvasené chleby. 18 V prvý deň bude vo svätyni zhromaždenie, vtedy sa nesmie konať nijaká služobná práca. 19 Na zápalnú obetu, na celostnú žertvu pre Pána prinesiete dva býčky, jedného barana a sedem jednoročných bezchybných baránkov 20 a k tomu príslušnú potravinovú obetu jemnej múky, poliatej olejom: tri desatiny k býčkovi, dve desatiny k baranovi 21 a po jednej desatine ku každému zo siedmich baránkov, 22 aj jedného capa na obetu za hriech, aby ste dostali odpustenie. 23 Toto obetujte okrem celostnej raňajšej žertvy, ktorá je ustavičnou celostnou žertvou, a okrem príslušnej nápojovej obety. 24 Takto budete obetovať sedem dní, deň po deň, jedlá na zápalnú obetu príjemnej vône pre Pána. To sa bude obetovať okrem ustavičnej celostnej žertvy a príslušnej nápojovej obety. 25 Na siedmy deň budete mať sväté zhromaždenie; vtedy nesmiete vykonávať nijakú služobnú prácu.

Obeta na sviatok Žatvy. - 26 Aj v deň prvotín, keď na svoje sviatky Týždňov prinesiete Pánovi potravinovú obetu z nového, budete mať sväté zhromaždenie; ani vtedy nebudete konať nijakú služobnú prácu. 27 A na celostnú žertvu príjemnej vône pre Pána prinesiete dva býčky, jedného barana a sedem bezchybných jednoročných baránkov, 28 k tomu na potravinovú obetu jemnú múku, poliatu olejom: tri desatiny ku každému býčkovi, dve desatiny k baranovi 29 a po jednej desatine ku každému zo siedmich baránkov, 30 aj jedného capa, aby ste sa zmierili. 31 Toto prinesiete okrem ustavičnej celostnej žertvy a príslušnej potravinovej obety - musia to byť bezchybné zvieratá - a okrem požadovanej nápojovej obety.


Numeri - kap 29

Obeta na sviatok Nového roku. - 1 Aj v prvý deň siedmeho mesiaca budete mať sväté zhromaždenie; vtedy nebudete konať nijakú služobnú prácu. To je pre vás deň hlučného trúbenia. 2 Na celostnú žertvu prijemnej vône pre Pána prinesiete jedného býčka, jedného barana, sedem jednoročných bezchybných baránkov 3 a k tomu príslušnú potravinovú obetu, jemnú múku, poliatu olejom: tri desatiny k býčkovi, dve desatiny k baranovi, 4 po jednej desatine ku každému zo siedmich baránkov, 5 aj jedného capa na obetu za hriech, aby ste sa očistili od hriechu. 6 Toto bude okrem novmesačnej celostnej žertvy a príslušnej potravinovej obety a okrem ustavičnej celostnej žertvy a k nej prislúchajúcej potravinovej obety a príslušnej nápojovej obety podľa platného predpisu na príjemnú vôňu zápalnej obety pre Pána.

Obeta na Deň zmierenia. - 7 Takisto na siedmy deň tohoto siedmeho mesiaca budete mať sväté zhromaždenie a budete sa aj postiť. Nesmiete konať nijakú služobnú prácu. 8 Na celostnú žertvu príjemnej vône pre Pána budete obetovať jedného býčka, jedného barana sedem jednoročných baránkov 9 a príslušnú potravinovú obetu, jemnú múku, poliatu olejom: tri desatiny k býčkovi, dve desatiny k baranovi 10 a ku každému zo siedmich baránkov jednu desatinu 11 aj jedného capa na obetu za hriech, okrem obety na zmierenie a ustavičnej celostnej žertvy, spolu s príslušnou potravinovou obetou a príslušnou nápojovou obetou.

Obeta na slávnosť Stánkov. - 12 Aj na pätnásty deň siedmeho mesiaca budete mať sväté zhromaždenie. Vtedy nesmiete konať nijakú služobnú prácu. Sedem dní budete sláviť Sviatok pre Pána. 13 A na celostnú žertvu, zápal to príjemnej vône pre Pána, prinesiete trinásť býčkov, dva barany, štrnásť jednoročných bezchybných baránkov 14 a ako príslušnú potravinovú obetu jemnú múku, poliatu olejom: tri desatiny ku každému z trinástich býčkov, dve desatiny ku každému baranovi 15 a po jednej desatine ku každému zo štrnástich baránkov, 16 aj jedného capa na obetu za hriech, okrem ustavičnej celostnej žertvy s príslušnou potravinovou a nápojovou obetou.

17 Na druhý deň: dvanásť býčkov, dva barany, štrnásť jednoročných bezchybných baránkov 18 a príslušnú potravinovú a nápojovú obetu k juncom, baranom a baránkom podľa ich počtu, ako je predpísané, 19 aj jedného capa na obetu za hriech, okrem ustavičnej celostnej žertvy s príslušnou potravinovou a nápojovou obetou.

20 Na tretí deň: jedenásť býčkov, dva barany, štrnásť jednoročných bezchybných baránkov 21 a príslušnú potravinovú a nápojovú obetu k juncom, baranom a baránkom podľa ich počtu, ako je predpísané, 22 aj jedného capa na obetu za hriech, okrem ustavičnej celostnej žertvy s príslušnou potravinovou a nápojovou obetou.

23 Na štvrtý deň: desať býčkov, dva barany, štrnásť jednoročných bezchybných baránkov 24 a príslušnú potravinovú a nápojovú obetu k juncom, baranom a baránkom podľa ich počtu, ako je predpísané, 25 a tiež jedného capa na obetu za hriech, okrem ustavičnej celostnej žertvy s príslušnou potravinovou a nápojovou obetou.

26 V piaty deň: deväť býčkov, dva barany, štrnásť jednoročných bezchybných baránkov 27 a príslušnú potravinovú a nápojovú obetu k juncom, baranom a baránkom podľa ich počtu, ako je predpísané, 28 a tiež jedného capa na obetu za hriech, okrem ustavičnej celostnej žertvy s príslušnou potravinovou a nápojovou obetou.

29 Na šiesty deň: osem býčkov, dva barany, štrnásť jednoročných bezchybných baránkov 30 a príslušnú potravinovú a nápojovú obetu k juncom, baranom a baránkom podľa ich počtu, ako je predpísané, 31 a tiež jedného capa na obetu za hriech, okrem ustavičnej celostnej žertvy s príslušnou potravinovou a nápojovou obetou.

32 Na siedmy deň: sedem býčkov, dva barany, štrnásť jednoročných bezchybných baránkov 33 a príslušnú potravinovú a nápojovú obetu k juncom, baranom a baránkom podľa ich počtu, ako je predpísané, 34 a tiež jedného capa na obetu za hriech, okrem ustavičnej celostnej žertvy s príslušnou potravinovou a nápojovou obetou.

35 Na ôsmy deň budete mať zasa sväté zhromaždenie; nebudete konať nijaké služobné práce. 36 Na celostnú žertvu budete obetovať ako zápal príjemnej vône pre Pána jedného býčka, jedného barana a sedem jednoročných bezchybných baránkov, 37 k tomu príslušnú potravinovú a nápojovú obetu k býčkovi, baranovi a baránkom podľa ich počtu, ako je predpísané, 38 a tiež jedného capa na obetu za hriech, okrem ustavičnej celostnej žertvy s príslušnou potravinovou a nápojovou obetou.

39 Toto budete obetovať Pánovi na svoje sviatky okrem toho, čo prinesiete zo sľubu, alebo ako dobrovoľný dar na celostnú žertvu, potravinovú obetu, nápojovú obetu a pokojnú žertvu."


Numeri - kap 30

1 A Mojžiš oznámil všetko Izraelitom tak, ako mu nariadil Pán.

O platnosti a rušení sľubov. - 2 Mojžiš vravel kniežatám izraelských kmeňov: "Toto prikazuje Pán: 3 Ak niektorý muž urobí Pánovi sľub alebo sa zaprisahá, že sa zaväzuje zdržovať sa niečoho, nech nezruší svoje slovo, ale nech splní všetko, ako sľúbil.

4 Ale ak žena urobí sľub Pánovi a zaviaže sa zdržovať sa niečoho ešte kým je nevydatá v dome svojho otca 5 a jej otec sa dozvie o jej sľube a zdržovaní - na ktoré sa zaviazala -, ak jej otec na to mlčí, sú všetky jej sľuby platné a každé zdržovanie, na ktoré sa zaviazala, je záväzné. 6 Ale ak sa jej otec v deň, keď sa to dozvie, vzoprie tomu, tak nijaký jej sľub, ani zdržovanie, na ktoré sa zaviazala, neplatí a Pán jej odpustí, lebo sa tomu sprotivil jej otec.

7 Keby sa však chcela vydať, kým ju viaže sľub alebo nepremyslene vyslovené slovo, ktorým sa zaviazala, 8 a jej muž v ten deň, keď sa o tom dozvie, na to mlčí, sú jej sľuby platné a jej zdržovanie, pre ktoré sa rozhodla, je záväzné. 9 Ale ak sa jej muž v deň, keď sa to dozvie, vzoprie proti tomu, tým jej sľuby, ktorými sa zaviazala, zruší, jej nepremyslené slovo, ktoré ju viazalo, bude nezáväzné a Pán jej odpustí. 10 Sľub vdovy alebo prepustenej - všetko, čím sa zaviaže - je pre ňu záväzný.

11 Ale ak žena urobí sľub alebo sa prísahou zaviaže na nejaké zdržiavanie v dome svojho muža 12 a jej muž, keď sa to dozvie, na to mlčí a nevzoprie sa proti tomu, sú všetky jej sľuby platné a zdržiavanie, na ktoré sa zaviazala, je pre ňu záväzné. 13 Ale ak to jej muž v deň, keď sa to dozvie, vyhlási za neplatné, tak nič z toho, čo sľúbila, nie je platné, či sú to sľuby alebo povinnosti zdržiavať sa niečoho. Jej muž ich zrušil a Pán jej odpustí.

14 Každý sľub a každú prísahu, ktorou sa zaviaže mŕtviť seba, môže jej muž urobiť platnou alebo neplatnou. 15 Ak jej muž zo dňa na deň na to mlčí, robí tým všetky jej sľuby a všetky jej povinnosti zdržiavať sa, na ktoré sa zaviazala, platnými. Robí ich platnými tým, že v deň, keď sa o tom dozvedel, mlčal na to. 16 Keby ich však chcel zrušiť neskôr, keď o nich už dlhšie vedel, jej vinu by uvalil na seba."

17 Toto sú ustanovenia, ktoré nakázal Mojžišovi Pán, medzi mužom a jeho ženou a medzi otcom a jeho dcérou, ktorá je ešte nevydatá v dome svojho otca.


Numeri - kap 31

Bojová výprava proti Madiánčanom. - 1 Pán hovoril Mojžišovi: 2 Ešte pomsti Izraelitov na Madiánčanoch a potom sa pripojíš k svojmu ľudu." 3 Vtedy Mojžiš povedal svojmu ľudu: "Vystrojte spomedzi seba mužov do boja, pôjdu proti Madiánčanom, aby na Madiánčanoch vykonali Pánovu pomstu. 4 Z každého kmeňa pošlite do boja tisíc mužov, z každého Izraelovho kmeňa!" 5 Takto postavili z tisícov Izraela z každého kmeňa jednu tisícku, teda dvanásťtisíc bojovníkov. 6 A Mojžiš ich poslal - jednu tisícku z každého kmeňa - do boja a s nimi poslal do poľa Finésa, syna kňaza Eleazara. On mal so sebou posvätné veci a zvučné poľnice. 7 I tiahli proti Madiánčanom, ako Mojžišovi prikázal Pán, a pobili všetkých mužov. 8 Medzi tými, ktorých pobili, boli aj madiánski králi: Evi, Rekem, Sur, Hur a Rebe, päť madiánskych kráľov. Aj Beorovho syna Baláma zabili mečom. 9 Madiánske ženy a deti odviedli Izraeliti do zajatia. Všetok ich dobytok, všetky ich stáda a všetok ich majetok vzali so sebou ako korisť. 10 Všetky ich mestá, bydliská a stanové tábory podpálili. 11 Potom vzali všetku korisť a všetko, čoho sa zmocnili z ľudí i z dobytka, 12 a priviedli zajatcov aj ulúpenú korisť k Mojžišovi, kňazovi Eleazarovi a celej izraelskej pospolitosti do tábora na Moabskej stepi pri Jordáne oproti Jerichu.

Návod, ako sa zachovať k zajatcom. - 13 Mojžiš, kňaz Eleazar a všetky kniežatá ľudu im vyšli z tábora v ústrety. 14 Mojžiš sa však rozhneval na veliteľov vojsk, na vodcov, na tisícnikov a stotníkov, ktorí sa vracali z bojovej výpravy. 15 Mojžiš im vyčítal: "Prečo ste nechali všetky ženy nažive?! 16 Veď to práve ony na Balámovu radu zviedli Izraelitov, aby kvôli Fogorovi odpadli od Pána, za čo stihla Pánov ľud nákaza! 17 Preto teraz pobite všetkých chlapcov a pozabíjajte aj všetky ženy, ktoré už obcovali s mužom. 18 Ale všetky devy, ktoré ešte neobcovali s mužom, nechajte nažive pre seba! 19 Vy ostanete sedem dní von z tábora. Vy všetci, ktorí ste zabili človeka alebo ste sa dotkli zabitého, musíte sa na tretí a siedmy deň očisťovať; vy, aj vaši zajatci. 20 Aj všetko šatstvo, všetky kožené veci, všetko, čo je zhotovené z kozej srsti a všetky drevené nádoby musíte očistiť."

21 Kňaz Eleazar hovoril bojovníkom, ktorí sa zúčastnili na vojnovej výprave: "Toto je zákonný predpis, ktorý dal Pán Mojžišovi: 22 Zlato, striebro, meď, železo, olovo a cín, 23 všetko, čo odoláva ohňu, musíte prečistiť v ohni: A bude to čisté; keď sa to očistí ešte aj očistnou vodou. Ostatné, čo neodolá ohňu, musíte očistiť vodou. 24 Potom na siedmy deň si vyperte šatstvo a budete čistí. Nato môžete prísť do tábora."

Rozdelenie živej koristi. - 25 Pán hovoril Mojžišovi: 26 "Spočítaj s kňazom Eleazarom a s kniežatami ľudu všetko, čo sa nazbieralo ako korisť z ľudí a dobytka! 27 Korisť potom rozdeľ napoly medzi tých, čo sa zúčastnili na boji a tiahli do poľa a medzi celú pospolitosť. 28 Potom vyber od bojovníkov, čo tiahli do boja, dávku pre Pána: po jednom z päťsto ľudí, býkov, oslov a oviec. 29 Vezmi to z ich polovice a odovzdaj to kňazovi Eleazarovi ako pozdvihovanú obetu pre Pána. 30 Z polovice, ktorá patrí Izraelitom, oddeľ každého päťdesiateho človeka, býka, osla, ovcu, vôbec z dobytka, a daj to levitom, ktorí konajú službu pri Pánovom stánku." 31 A Mojžiš a kňaz Eleazar urobili tak, ako Mojžišovi nariadil Pán.

32 Koristi, čiže toho, čo ostalo a čoho sa vojsko zmocnilo, bolo šesťstosedemdesiatpäťtisíc oviec (a kôz), 33 sedemdesiatdvatisíc kusov hovädzieho dobytka 34 a šesťdesiatjedentisíc oslov; 35 ľudských duší zo žien, ktoré nepoznali obcovanie s mužom, bolo dovedna tridsaťdvatisíc. 36 Polovičná čiastka, ktorá pripadla tým, čo boli vo vojne, činila tristotridsaťsedemtisícpäťsto oviec 37 a dávka pre Pána z oviec bola šesťstosedemdesiatpäť kusov, 38 ďalej tridsaťšesťtisíc kusov hovädzieho dobytka a dávka z toho sedemdesiatdva kusov pre Pána, 39 k tomu tridsaťtisícpäťsto oslov a dávka z toho pre Pána šesťdesiatjeden kusov 40 a napokon šestnásťtisíc ľudí a dávka z toho pre Pána tridsaťdva duší. 41 Mojžiš to odovzdal kňazovi Eleazarovi ako dávku na pozdvihovanú obetu, ako Pán prikázal Mojžišovi. 42 V polovici, čo pripadla Izraelitom, ktorú Mojžiš oddelil od čiastky bojovníkov, 43 polovici, ktorá bola čiastkou pospolitosti, bolo tristotridsaťsedemtisícpäťsto oviec, 44 tridsaťšesťtisíc kusov hovädzieho dobytka, 45 tridsaťtisícpäťsto oslov 46 a šestnásťtisíc ľudí; 47 z tejto polovice, ktorá pripadla Izraelitom, vzal Mojžiš každé päťdesiate z ľudí i z dobytka a odovzdal to levitom, ktorí konali službu pri Pánovom stánku, ako prikázal Pán Mojžišovi.

Posvätné dary vojenských veliteľov. - 48 Tu predstúpili pred Mojžiša velitelia vojenských skupín, vodcovia tisícok a stotín 49 a povedali Mojžišovi: "Tvoji služobníci vykonali sčítanie bojovníkov, ktorí sú pod naším velením, a nechýba z nás ani jeden muž. 50 Preto prinášame - aby sme sa zbavili viny pred Pánom - ako obetný dar pre Pána, čo každý z nás ukoristil zo zlatých okrás: náramnice, sponky, prstene, náušnice a náhrdelníky." 51 A Mojžiš i kňaz Eleazar prijali od nich zlato, všelijaké umelecky zhotovené predmety. 52 Všetkého zlata, ktoré priniesli velitelia tisícok a stotín ako pozdvihovanú obetu pre Pána, bolo šestnásťtisícsedemstopäťdesiat šeklov. 53 Ale aj jednoduchí bojovníci si doniesli korisť každý pre seba. 54 Mojžiš a kňaz Eleazar prevzali zlato od veliteľov tisícok a stotín a zaniesli ho do stánku zjavenia, aby pripamätúvalo Izraelitov u Pána.


Numeri - kap 32

Rozdelenie Zajordánska: Gadovci a Rubenovci si žiadajú územie v Zajordánsku 32,1-42

1 Rubenovi a Gadovi synovia mali veľa, veľmi veľa dobytka. Keď videli, že kraje Jazera a kraje Galaádu sú vhodným miestom pre dobytok, 2 Gadovi a Rubenovi synovia prišli a povedali Mojžišovi, kňazovi Eleazarovi a kniežatám ľudu: 3 "Atarot, Dibon, Nemra, Hesebon, Eleale, Saban, Nebo a Beon, 4 kraje, ktoré Pán dobyl pred izraelskou pospolitosťou, sú výhodné na chov dobytka a tvoji služobníci majú dobytok." 5 A dodal: "Ak sme našli milosť v tvojich očiach, nech sa nám, tvojim služobníkom pridelí táto krajina ako dedičný majetok. Nežiadaj, aby sme prešli cez Jordán!"

6 Mojžiš však odvrával Gadovým synom a Rubenovým synom: "Vaši bratia majú teda tiahnuť do boja a vy si budete tu odpočívať?! 7 Prečo oslabujete odvahu Izraelitov prejsť do krajiny, ktorú im dáva Pán? 8 Takto to robili aj vaši otcovia, keď som poslal z Kadešbarny preskúmať zem! 9 Došli až do údolia Eskol, poprezerali krajinu, a potom podlomili odvahu Izraelitov tak, že nechceli ísť do krajiny, ktorú im dal Pán. 10 Vtedy sa Pán rozhneval a prisahal: 11 "Mužovia, ktorí vyšli z Egypta, od dvadsiatich rokov nahor, neuvidia krajinu, ktorú som prísahou prisľúbil Abrahámovi, Izákovi a Jakubovi, lebo ma nepočúvali, 12 okrem Jefonovho syna, Kenezejca Kaleba a Nunovho syna Jozueho, lebo oni mi ostali poslušní." 13 Vtedy sa Pán rozhneval na Izrael a nechal ich blúdiť štyridsať rokov po púšti, kým nevyhynulo celé pokolenie, ktoré sa previnilo v Pánových očiach. 14 A teraz ste vy nastúpili na miesto svojich otcov, vy novokvet hriešnikov, aby ste ešte viac rozmnožili Pánov hnev na Izrael. 15 Ak sa od neho odvrátite, ponechá vás ešte dlhšie na púšti a vy budete príčinou záhuby všetkého tohoto ľudu."

Odpoveď Gadovcov a Rubenovcov na Mojžišove výčitky. - 16 Tu oni pristúpili k nemu a povedali mu: "Postavíme si iba stajne pre svoj dobytok a mestá pre svoje rodiny. 17 My však pôjdeme vystrojení do boja na čele Izraelitov, kým ich neuvedieme do ich bydlísk. Zatiaľ naše ženy a deti ostanú v opevnených mestách, aby boli isté pred obyvateľmi kraja. 18 Do svojich domovov sa nevrátime dovtedy, kým nedostane každý Izraelita svoj dedičný majetok. 19 Lebo my si nenárokujeme dedičný majetok s nimi za Jordánom, keď sme dostali svoj dedičný podiel z tejto strany Jordánu."

Dohoda medzi žiadajúcimi a Mojžišom. - 20 Tu im Mojžiš povedal: "Ak to naozaj urobíte, ak sa ozbrojíte a pôjdete pred Pánom do boja 21 a každý z vás prejde ozbrojený pred Pánom cez Jordán, kým spred seba nevyženie svojich nepriateľov, 22 a vrátite sa len potom, keď bude krajina s Pánovou mocou zaujatá, budete voľní voči Pánovi a voči Izraelu a tento kraj sa vám pridelí pred Pánom za dedičný majetok. 23 Ak sa však nezachováte tak, previníte sa proti Pánovi a vedzte, že váš hriech vás dochytí. 24 Stavajte teda mestá pre svoje rodiny a svoje stáda, ale splňte aj to; čo ste sľúbili!"

25 Gadovci a Rubenovci odpovedali Mojžišovi: "Tvoji sluhovia, pane, urobia, čo prikazuješ. 26 Naše deti, naše ženy, naše stáda a všetok náš dobytok ostane tu v galaádskych mestách, 27 tvoji sluhovia však pôjdu všetci vystrojení na boj pred Pánom, ako ty, pane, hovoríš."

28 Potom dal Mojžiš o nich príkaz kňazovi Eleazarovi, Nunovmu synovi Jozuemu i náčelníkom izraelských kmeňov. 29 Mojžiš im povedal: "Ak Gadovi a Rubenovi synovia prekročia s vami Jordán - všetci prichystaní do boja -, aby bojovali pred Pánom, keď vám bude krajina podrobená, dajte im územie Galaád za dedičný majetok! 30 Ale ak nepôjdu s vami vychystaní na boj, potom nech sa osadia medzi vami v kanaánskej krajine!" 31 Gadovi a Rubenovi synovia odpovedali: "Urobíme, čo Pán prikázal tvojim služobníkom, 32 pôjdeme vyzbrojení pred Pánom do krajiny Kanaán, aby sme dostali dedičný majetok za Jordánom."

33 Mojžiš dal teda Gadovým synom, Rubenovým synom a polovici kmeňa Jozefovho syna Manassesa kráľovstvo amorejského kráľa Sehona a kráľovstvo bášanského kráľa Oga: územie s mestami a okolím, i mestá okolitej krajiny.

Znovavybudované mestá. - 34 Gadovi synovia potom postavili Dibon, Atarot, Araoer, 35 Etrot-Sofan, Jazer, Jegban, 36 Betnernru, Betaran, pevné mestá a stajne pre stáda. 37 Rubenovi synovia postavili Hesebon, Eleale, Karjatain, 38 Nabo, Balmeon - so zmenenými menami - a Sabamu. A mestám, ktoré postavili, dali mená.

Výboje Manassesovho kmeňa. - 39 Tu synovia Manassesovho syna Machira tiahli do Galaádu, zaujali ho a vyhnali Amorejčanov, čo tam bývali. 40 Mojžiš pridelil Galaád Manassesovmu synovi Machirovi a on sa tam osadil. 41 Manassesov syn Jair tiež vytiahol do boja, zaujal ich stanové dediny a nazval ich Havot-Jair. 42 Podobne vytiahol aj Nobe a zaujal Kanat aj s jeho dedinami a pomenoval ho podľa svojho mena Nobe.


Numeri - kap 33

Táboriská Izraelitov: Z Ramesesu na Sinajskú púšť. - 1 Toto sú zastávky Izraelitov po tom, čo v usporiadaných zástupoch pod vedením Mojžiša a Árona vyšli z egyptskej krajiny. 2 Mojžiš totižto na Pánov rozkaz zaznačil miesta, z ktorých sa po táborení pohýnali, a toto sú zastávky miest, odkiaľ tiahli ďalej: 3 Z Ramesesu sa pohli v pätnásty deň prvého mesiaca, v deň po pasche odišli Izraeliti pred očami všetkých Egypťanov pod Božou ochranou, 4 kým Egypťania pochovávali všetkých prvorodených, ktorých Pán u nich usmrtil, lebo Pán vykonal aj nad ich bohmi odvetný súd.

5 Izraeliti sa pohli z Ramesesu a utáborili sa v Sokote. 6 Zo Sokotu tiahli ďalej a zastavili sa v Etame na okraji púšte. 7 Z Etarnu išli ďalej a obrátili sa iným smerom do Pihachirotu, ktorý je pred Belsefonom, a utáborili sa pred Magdalom. 8 Od Pihachirotu sa pohli ďalej a prešli stredom mora na púšť. Tri dni putovali púšťou Etam a zastavili sa v Máre. 9 Keď odišli z Máry, došli do Elimu. V Elime bolo dvanásť vodných prameňov a sedemdesiat paliem i utáborili sa tam. 10 Z Elimu potom tiahli ďalej a utáborili sa pri Červenom mori. 11 Od Červeného mora sa pobrali ďalej a zastali na púšti Sin. 12 Keď odišli z púšte Sin, táborili v Dafke, 13 Odíduc z Dafky, zastavili sa v Aluši. 14 Z Aluša šli ďalej a utáborili sa v Rafidim; tu ľud nemal vody na pitie. 15 Z Rafidim šli ďalej a utáborili sa na púšti Sinaj.

Zo Sinajskej púšte do Asiongaberu. - 16 Keď odtiahli z púšte Sinaj, ostali v Kibrot-Hatave. 17 Z Kibrot Hatavy tiahli ďalej a utáborili sa v Haserote. 18 Z Haserotu išli ďalej a zastavili sa v Retme. 19 Z Retmy tiahli ďalej a táborili v Remon-Fáresi. 20 Z Remon-Fáresu odišli a zastavili sa v Libne. 21 Z Libny tiahli a táborili v Rese. 22 Z Resy tiahli ďalej a utáborili sa v Kélate. 23 Z Kélaty sa pohli ďalej a táborili pri vrchu Sefer. 24 Keď sa pohli od vrchu Sefer, utáborili sa v Harade. 25 Z Harady sa pohli a utáborili sa v Makelote. 26 Keď odtiahli z Makelotu, táborili v Tahate. 27 Z Tahatu sa pohli a táborili v Tare. 28 Od Tary tiahli ďalej a utáborili sa v Metke. 29 Keď odišli z Metky, táborili v Hesmone. 30 Z Hesmonu sa pohli a táborili v Moserote. 31 Z Moserotu sa pohli a táborili v Bene-Jákane. 32 Keď odtiahli z Bene-Iakanu, táborili v Hor-Gadgade. 33 Od Hor-Gadgadu odišli a táborili v Jebate. 34 Z Jebaty odišli a utáborili sa v Abróne. 35 Z Abróny sa pohli a táborili v Asiongaberi.

Spiatočná cesta z Asiongaberu k vrchu Hor. - 36 Keď odtiahli z Asiongaberu, táborili na púšti Sin, to jest v Kádeši. 37 Z Kádeša sa pohli ďalej a utáborili sa pri vrchu Hor, na hraniciach edomskej krajiny. 38 Na Boží rozkaz vyšiel kňaz Áron na vrch Hor a tam zomrel v štyridsiatom roku po odchode Izraelitov z Egypta, v prvý deň v piatom mesiaci. 39 Áron mal stodvadsaťtri rokov, keď zomrel na vrchu Hor. 40 Kanaánčan, kráľ Aradu, ktorý sídlil na juhu krajiny Kanaán, dopočul sa, že do krajiny prišli Izraeliti.

Od vrchu Hor na Moabské stepi. - 41 Od vrchu Hor tiahli ďalej a táborili v Salmone. 42 Zo Salmony sa pohli a utáborili sa vo Funone. 43 Z Funonu šli ďalej a táborili v Obote. 44 Z Obotu sa pohli a utáborili sa v Jeabarime na moabských hraniciach. 45 Z Jeabarimu odtiahli a táborili v Dibongade. 46 Z Dibongadu pokračovali ďalej a táborili v Helmondeblataime. 47 Z Helmondeblataimu odišli a táborili v pohorí Abarim naproti Nebu. 48 Keď odtiahli z pohoria Abarim, utáborili sa na Moabských stepiach pri Jordáne naproti Jerichu. 49 Táborili od Betsimotu až k Abelsatimu na Moabských stepiach.

Poučenie o rozdelení Kanaánu 33,50 - 34,29

Rozdelenie krajiny sa vykoná losovaním. - 50 Pán hovoril Mojžišovi na Moabských stepiach pri Jordáne, naproti Jerichu: 51 "Hovor Izraelitom a povedz im: Keď vtiahnete cez Jordán do krajiny Kanaán, 52 vyžeňte pred sebou všetkých jej obyvateľov, zničte obrazy ich modiel, pováľajte ich liate sochy a spustošte ich výšiny! 53 Potom zaujmite krajinu a bývajte v nej, lebo ja som vám dal krajinu do vlastníctva. 54 Krajinu si medzi sebou rozdelíte lósom na dedičný majetok podľa vašich kmeňov: tomu, ktorý je väčší počtom, dáte väčšiu dedičnú čiastku, tomu, čo je počtom menší, dáte menšiu čiastku. Ako komu lós padne, to mu bude patriť. Podľa vašich otcovských kmeňov sa rozdelí medzi vás dedičný majetok. 55 Ale ak nevyženiete pred sebou obyvateľov krajiny, tak tí, ktorých ponecháte, budú tŕním vo vašich očiach a ostňami vo vašich bokoch a budú vás utláčať v krajine, v ktorej budete bývať. 56 A čo som si zaumienil urobiť im, urobím vám!"


Numeri - kap 34

Hranice prisľúbenej zeme. - 1 Pán hovoril Mojžišovi: 2 "Toto prikáž Izraelitom: Keď prídete do krajiny Kanaán, toto bude vaše územie, ktoré vám pripadne za dedičný majetok: krajina Kanaán v celom svojom rozsahu. 3 Vaše hranice budú od púšte Sin popri Edomsku. Južná hranica sa začne na východe, na južnom konci Soľného mora, 4 potom vaša hranica pôjde južne od Škorpiónového návršia a prejde cez Senu, kým sa neskončí južne od Kadešbarny. Odtiaľ pôjde ďalej k Hasar-Adaru a dosiahne Asemonu. 5 Od Asemony hranica zahne k Egyptskému potoku a skončí pri Mori. 6 Západnou hranicou bude pre vás Veľké more - ono bude vašou západnou hranicou. 7 A toto bude pre vás severnou hranicou: od Veľkého mora pôjde vaša hraničná čiara až k vrchu Hor. 8 Od vrchu Hor pôjde hraničná čiara až na miesto, kade sa ide do Ematu, a hranica dosiahne až Sedad. 9 Potom hranica pôjde cez Sifron a dosiahne svoj konečný bod pri Hasar-Enan. To bude vaša severná hranica. 10 Ako východnú hranicu si určite čiaru od Hasar-Enanu ku Sefame. 11 Od Sefamy pôjde hranica dolu ku Reble východne od Ain. Potom zíde ešte nižšie a dotkne sa horského hrebeňa východne od Genezaretského jazera. 12 Potom hranica pôjde dolu k Jordánu a skončí sa pri Soľnom mori. Toto budú hranice vašej krajiny dookola."

13 Mojžiš nariadil Izraelitom: "Toto je krajina, ktorú dostanete lósom do vlastníctva a ktorú Pán kázal prideliť deviatim a polovici kmeňa. 14 Lebo rodiny Rubenovho kmeňa a Gadovho kmeňa a polovica Manassesovho kmeňa svoj dedičný podiel už dostali. 15 Dva a pol kmeňa obsiahlo svoj dedičný podiel za Jordánom naproti Jerichu, na východ, oproti východu slnka."

Mená tých, čo majú rozdeľovať krajinu. - 16 Pán hovoril Mojžišovi: 17 Toto sú mená mužov, ktorí vám rozdelia krajinu: kňaz Eleazar a Nunov syn Jozue, 18 ďalej priberiete na rozdelenie krajiny po jednom kniežati z každého kmeňa; 19 a mená tých mužov sú: Z Júdovho kmeňa Jefonov syn Kaleb; 20 zo Simeonovho kmeňa Amiudov syn Samuel; 21 z Benjamínovho kmeňa Chaselonov syn Elidad; 22 z Danovho kmeňa Jogliho syn Boki; 23 z Jozefových synov z kmeňa Manassesovho Efodov syn Haniel; 24 z kmeňa Efraimovho Seftanov syn Kamuel; 25 zo Zabulonovho kmeňa Farnachov syn Elisafan; 26 z Isacharovho kmeňa Ozanov syn knieža Faltiel; 27 z Aserovho kmeňa Salomiho syn Ahiud; 28 z Neftaliho kmeňa Amiudov syn Fedael." 29 To sú tí, ktorým Pán prikázal rozdeliť Izraelitom ich dedičný podiel v kanaánskej krajine.


Numeri - kap 35

Nariadenie o levitských a záchranných mestách

Levitské mestá. - 1 Pán hovoril Mojžišovi na Moabských stepiach pri Jordáne naproti Jerichu: 2 "Prikáž Izraelitom, aby dali zo svojho dedičného pozemku levitom na bývanie mestá a aby dali levitom aj pastviny okolo miest. 3 Mestá budú pre nich na bývanie a pastviny budú pre ich dobytok a stáda, pre všetky ich zvieratá. 4 Pastviny miest, ktoré dáte levitom, budú siahať od mestských hradieb zvonka tisíc lakťov dookola. 5 Von z mesta odmeriate na východnú stranu dvetisíc lakťov, takisto na stranu južnú, na západnú a na severnú stranu tak, že mesto bude uprostred; toto im bude patriť pri mestách ako pastviny. 6 Čo sa týka miest, ktoré dáte levitom, šesť z nich bude miestami útočišťa, ktoré určíte na to, aby tam mohol ujsť ten, kto niekoho zabil. Okrem toho im dáte ešte štyridsaťdva miest. 7 Úhrnný počet miest, ktoré dáte levitom, bude štyridsaťosem miest spolu s ich pastvinami. 8 A miest, ktoré dáte z izraelských pozemkov, bude od väčšieho (kmeňa) viac, od menšieho menej. Každý (kmeň) dá niekoľko zo svojich miest levitom podľa rozlohy svojho dedičného podielu, ktorý mu pripadne do vlastníctva."

Mestá útočišťa. - 9 Pán hovoril Mojžišovi: 10 "Hovor Izraelitom a povedz im: Keď prídete cez Jordán do krajiny Kanaán, 11 vyvoľte si príhodné mestá, ktoré budú pre vás mestami útočišťa. Tam utečie ten, kto zapríčinil smrť, kto neúmyselne zabil človeka. 12 Tieto mestá vám budú útočišťom pred pomstiteľom krvi, aby usmrtiteľ nebol usmrtený prv, ako sa dostaví pred súd pospolitosti. 13 Miest útočišťa, čo takto oddelíte, bude šesť. 14 Tri mestá určíte za Jordánom a tri mestá určíte v krajine Kanaán. Ony budú pre vás mestami útočišťa. 15 Ony budú útočišťom tak Izraelitom ako i cudzincom a prišelcom, aby ta mohol ujsť každý, kto by neúmyselne zabil človeka.

Pokyny pre určovanie úmyselnej a neúmyselnej vraždy. - 16 Ak niekto udrie dakoho železným predmetom a on zomrie, je vrahom a vrah musí zomrieť. 17 Ak ho zasiahne kameňom, ktorý mal v ruke a ktorým možno zabiť, a on zomrie, je vrahom a vrah musí zomrieť. 18 Ak ho udrie dreveným predmetom, ktorý mal v ruke a ktorým možno zabiť, a on zomrie, je vrahom a vrah musí zomrieť. 19 Pomstiteľ krvi vraha zabije. Zabije ho, kto ho dostihne. 20 Ak niekto niekoho udrie z nenávisti alebo doň niečo úmyselne hodí a on zomrie, 21 alebo ak ho udrie z nepriateľstva päsťou tak, že zomrie, toho, kto ho udrel, treba potrestať smrťou, lebo je vrah. Pomstiteľ krvi ho zabije, keď ho dochytí.

22 Ak ho (smrteľne) udrie len náhodou a nie z nepriateľstva, alebo ak naň neúmyselne hodí nejaký predmet, 23 alebo ak naň zrúti - bez toho, žeby ho videl - nejaký kameň, ktorý môže zapríčiniť smrť, a on zomrie, hoci nebol proti nemu nepriateľsky naladený a nechcel mu urobiť zle, 24 nech pospolitosť rozhodne medzi usmrtiteľom a pomstiteľom podľa týchto ustanovení: 25 Pospolitosť vyslobodí usmrtiteľa z rúk pomstiteľa krvi. Pospolitosť ho zasa zavedie späť do mesta útočišťa, kde sa ukryl. Tam bude bývať až do smrti veľkňaza, ktorý bol pomazaný posvätným olejom. 26 Lež ak usmrtiteľ opustí obvod mesta útočišťa, do ktorého utiekol, 27 a keď ho pomstiteľ krvi dostihne mimo obvodu mesta útočišťa, a keď pomstiteľ usmrtiteľa zabije, nebude na ňom nijaká vina krvi. 28 Preto má každý ostať vo svojom meste útočišťa až do veľkňazovej smrti. Až po veľkňazovej smrti sa môže usmrtiteľ vrátiť na svoj pozemok, ktorý mu patrí ako dedičný majetok. 29 Tieto nariadenia sú pre vás záväzné z pokolenia na pokolenie vo všetkých vašich bydliskách.

Počet svedkov a výkupné. - 30 Ak niekto usmrtí človeka, tak vraha zabijú len na výpoveď svedkov. Výpoveď jedného svedka však nestačí, aby niekoho odsúdili na smrť. 31 Neprijímajte výkupné za život nijakého vraha, ktorý je zodpovedný za smrť, ale musí zomrieť. 32 Takisto neprijímajte výkupné od toho, kto sa utiahol do mesta útočišťa a chcel by sa vrátiť a bývať niekde v krajine ešte pred smrťou veľkňaza. 33 Nesmiete znesvätiť krajinu, v ktorej bývate. Lebo krv znesvätí krajinu a krajinu možno uzmieriť za krv, čo bola v nej vyliata, iba krvou toho, kto ju vylial. 34 Nepoškvrňujte teda krajinu, v ktorej bývate, veď v nej bývam ja! Lebo ja, Pán, bývam uprostred Izraelových synov!"


Numeri - kap 36

Zákon o vydaji dcér - dedičiek. - 1 Predstúpili rodoví náčelníci rodu synov Galaáda, syna Machira, Manassesovho syna z rodu Jozefových synov, predstúpili a predniesli Mojžišovi i kniežatám a náčelníkom kmeňov túto vec: 2 "Pane, Pán ti prikázal žrebom rozdeliť Izraelitom krajinu na dedičné vlastníctvo a takisto ti, pane, Pán nariadil, aby si pridelil dedičný majetok nášho súkmeňovca Salfáda jeho dcéram. 3 Ak sa však vydajú za príslušníka iného izraelského kmeňa, náš majetok dedičnej otcovizne sa nám odníme a pripojí sa k dedičnému majetku kmeňa, za príslušníka ktorého by sa vydali. Takto sa naše dedičné vlastníctvo umenší. 4 A keď potom nastane pre Izraelitov jubilejný rok, ich dedičný majetok sa spojí s dedičným majetkom kmeňa, za príslušníka ktorého sa vydajú, a dedičné vlastníctvo nášho otcovského kmeňa bude ich dedičným vlastníctvom." 5 Tu Mojžiš na Pánov rozkaz nariadil Izraelitom: "Kmeň Jozefových synov má pravdu. 6 Pán nariaďuje o Salfádových dcérach toto: Ak chcú, môžu sa vydať, ale musia sa vydať za príslušníka rodu ich otcovského kmeňa, 7 aby izraelské dedičné vlastníctvo neprešlo z jedného kmeňa na druhý, ale aby si všetci Izraeliti zachovali dedičný majetok svojho otcovského kmeňa. 8 Preto všetky devy, ktoré dostanú dedičný majetok v niektorom izraelskom kmeni, musia sa vydať za príslušníka rodu svojho otcovského kmeňa, aby si Izraeliti takto zachovali svoje otcovské dedičné vlastníctvo 9 a aby nijaký dedičný majetok neprešiel z jedného kmeňa na druhý, ale aby si všetky izraelské kmene podržali svoje dedičné vlastníctvo." 10 A Salfádove dcéry urobili, ako Pán prikázal Mojžišovi. 11 Salfádove dcéry Maála, Tersa, Hegla, Melcha i Noa sa vydali za synov svojho strýka. 12 Vydali sa teda za mužov z rodu synov Manassesa, Jozefovho syna, a tak ich dedičný majetok ostal pri čeľadi, ktorá patrila ku kmeňu ich otca.

13 To sú príkazy a ustanovenia, ktoré dal Pán Izraelitom prostredníctvom Mojžiša na Moabských stepiach pri Jordáne, naproti Jerichu.


Dt - Rozdelenie spisu

  1. Prvá Mojžišova reč (1,1-4,43)
    1. Úvod (1,1-5)
    2. Naratívna časť: opakovanie minulých udalostí od vrchu Chóreb [Horeb] po Moabskú krajinu (1,6-3,29)
    3. Parenetická časť: povzbudenia a napomenutia k vernosti Jahvemu (4,1-43).
  2. Druhá Mojžišova reč: prvá časť (4,44-11,32):
    1. Úvod (4,44-49)
    2. Opakovanie Desatora (5,1-33)
    3. Úcta a láska k Bohu (6,1-25)
    4. Varovanie pred pohanskými národmi (7,1-11) a výzva k poslušnosti (7,12-26)
    5. Výzva k vďačnosti (8,1-20)
    6. Výzva k pokore (9,1-10,11)
    7. Výzva k nasledovaniu (10,12-11,32).
  3. Deuteronomický kódex (12,1-26,15):
    1. Bohoslužobné zákony (12,1-16,17)
    2. Zákony verejného práva (16,18-21,14)
    3. Zákony súkromného práva (21,15-26,15).
  4. Druhá Mojžišova reč: druhá časť (26,16-28,68):
    1. Úvod (26,16-19)
    2. Rituál zmluvy na vrchu Ébal [Hebal] a Gerizím [Garizim] (27,1-26)
    3. Požehnania a kliatby (28,1-68).
  5. Tretia Mojžišova reč (29,1-30,20):
    1. Božie tresty a dobrodenia: dôvody, prečo treba zachovávať zmluvu (29,1-29)
    2. Božie milosrdenstvo s kajúcim ľudom a voľba medzi životom a smrťou (30,1-20).
  6. Mojžišov koniec (31,1-34,12):
    1. Mojžišove posledné nariadenia a vyvolenie Jozueho za vodcu izraelského Pudu (31,1-29)
    2. Mojžišova pieseň (31,30-32,43)
    3. Mojžišove posledné napomenutia a jeho príprava na smrť (32,44-52)
    4. Mojžišovo požehnanie jednotlivým izraelským kmeňom (33,1-29)
    5. Mojžišova smrť (34,1-12).


Deuteronómium - kap 1

Prvá reč Mojžišova 1-4

Úvod. - 1 Toto sú slová, ktoré povedal Mojžiš celému Izraelu na púšti za Jordánom, v Arabe naproti Červenému moru, medzi Fáranom a medzi Tofelom, Labanom, Haserotom a Di-Zahabom. 2 Jedenásť dní cesty je od Horebu smerom k vrchom Seir až do Kadešbarny. 3 V štyridsiatom roku, v jedenástom mesiaci, v prvý deň mesiaca oznámil Mojžiš Izraelovým synom všetko, čo mu pre nich prikázal Pán 4 po tom, čo v Edrei porazil amorejského kráľa Sehona, ktorý býval v Hesebone, a bášanského kráľa Oga, ktorý býval v Aštarote. 5 Za Jordánom v moabskej krajine začal Mojžiš vysvetľovať tento zákon:

Boh dal rozkaz na pochod. - 6 "Pán, náš Boh, nám hovoril na vrchu Horeb: "Dosť dlho ste sa už zdržali na tomto vrchu. 7 Pohnite sa a tiahnite k Amorejskej výšine a na všetky iné miesta, ktoré sú blízko nej, do Araby, na vrchy a do nížin, smerom na juh a k morskému pobrežiu, do kanaánskej krajiny a k Libanonu a až k veľkej rieke, k rieke Eufrat! 8 Hľa, dávam vám túto krajinu. Vojdite do nej a vlastnite ju! O nej prisahal Pán Abrahámovi, Izákovi a Jakubovi, že ju dá im a ich semenu po nich."

Ustanovenie sudcov. - 9 Vtedy som vám povedal: "Ja vás nemôžem spravovať, 10 lebo Pán, váš Boh, vás tak rozmnožil, že vás je dnes také množstvo, ako hviezd na nebi. 11 Pán, Boh vašich otcov, nech pridá k tomu počtu mnohé tisíce a nech vás požehná, ako prisľúbil! 12 Ja sám nevládzem niesť vaše bremeno, vašu ťarchu a vaše spory. 13 Vyberte si múdrych, skúsených a osvedčených mužov vo vašich kmeňoch a ustanovím vám ich za predákov." 14 Vtedy ste mi odvetili v odpoveď: "Dobrú vec to chceš urobiť." 15 Ja som vybral hlavných z vašich kmeňov, múdrych a skúsených mužov, a ustanovil som vám ich za náčelníkov ako tisícnikov, stotníkov, päťdesiatnikov, desiatnikov a za pisárov pre vaše kmene. 16 A vašim sudcom som prikázal: "Vypočúvajte ich a súďte spravodlivo toho kto má spor so súkmeňovcom alebo s cudzincom! 17 Pri súde neberte ohľad na osobu. Malého vypočujte tak, ako veľkého. A nikoho sa nebojte, lebo súd je Boží. Čo vám však bude ťažké, oznámte mne a vypočujem to ja." 18 Vtedy som vám prikázal všetko, čo máte robiť.

Vyzvedači. - 19 Potom sme sa pohli od Horeba a putovali sme tou hroznou a velikánskou púšťou, ktorú ste videli cestou k amorejským vrchom, ako nám rozkázal Pán, náš Boh a došli sme až do Kadešbarny. 20 Tu som vám povedal: "Došli ste k amorejskej vysočine, ktorú nám dá Pán, náš Boh. 21 Hľa, Pán, tvoj Boh, ti dáva do daru túto krajinu. Choď, zaujmi ju, ako ti povedal Pán, Boh tvojich otcov. Neboj sa a nestrachuj sa!" 22 Tu ste všetci pristúpili ku mne a navrhli ste: "Pošlime mužov, ktorí by krajinu prezreli a podali nám správu, ktorou cestou ta máme ísť, aj o mestách, na ktoré narazíme." 23 Mne sa návrh páčil i vybral som dvanásť mužov spomedzi vás, z každého kmeňa po jednom. 24 Oni šli smerom k výšine, došli až do údolia Eskol a prezreli ho. 25 Vzali z ovocia krajiny a priniesli nám a podali nám túto správu: "Dobrá je to zem, ktorú nám chce dať Pán, náš Boh."

Nevôľa ľudu. - 26 Ale vy ste nechceli vystúpiť a neverili ste slovám Pána, nášho Boha; 27 a reptali ste vo svojich stanoch: "V zlovôli nás Pán vyviedol z Egypta, aby nás vydal do rúk Amorejčanom a aby nás zahubil. 28 Načo by sme tam vystupovali?!" Naši súkmeňovci prestrašili naše srdcia, keď povedali: "Národ je tam mocnejší a početnejší ako my, mestá veľké a opevnené až k nebu, ba aj Enakitov sme tam videli!" 29 Povedal som vám: "Nebojte sa ich a nestrachujte sa! 30 Pán, váš Boh, ktorý vás vedie, bude za vás bojovať takisto, ako to pred vašimi očami urobil kvôli vám v Egypte 31 a potom na púšti, kde si sám videl, ako ťa Pán, tvoj Boh, nosil ako muž, ktorý nesie svojho syna; (niesol ťa) po celej ceste odvtedy, keď ste vyšli, až kým ste nedošli na toto miesto; 32 a na tejto púšti ste neverili Pánovi, svojmu Bohu, 33 ktorý šiel cestou pred vami, aby vám vyhliadol miesto pre rozloženie stanov, za noci v ohni, aby ste videli cestu, ktorou ste mali ísť, a cez deň v oblaku."

Boží trest. - 34 Pán začul hlas vašich rečí a rozhorčený prisahal: 35 "Nik spomedzi tohoto bezbožného pokolenia neuvidí tú dobrú krajinu, o ktorej som prisahal, že ju dám vašim otcom! 36 Len Kaleb verne nasledoval Pána." 37 Aj na mňa sa rozhneval Pán pre vás a povedal: "Ani ty ta nevkročíš. 38 Nunov syn Jozue, ktorý je v tvojich službách, ten ta vkročí; jeho povzbudzuj, lebo on ju rozdelí Izraelu do vlastníctva. 39 Vaše deti o ktorých ste povedali, že budú korisťou, a vaši synovia, ktorí dnes nevedia aký je rozdiel medzi dobrom a zlom, oni ta vojdú im ju dám a oni ju budú vlastniť. 40 Vy sa však vráťte a blúďte po púšti cestou k Červenému moru!" 41 Odpovedali ste mi: "Zhrešili sme proti Pánovi; vystúpime a budeme bojovať, ako nám rozkázal Pán, náš Boh," a vystrojili ste sa každý so svojím vojnovým náčiním a nemúdro ste sa dali na pochod k vysočine. 42 Ale Pán mi vravel: "Povedz im: Nevystupujte a nebojujte, lebo ja nie som uprostred vás, aby vás neporazili vaši nepriatelia." 43 Ja som vám to povedal, vy ste ma však neposlúchli, ale išli ste proti Pánovmu zákazu a pyšno ste vystúpili na výšinu. 44 Tu v tiahli Amorejčania, ktorí na tej vysočine bývali, postavili sa proti vám a prenasledovali vás ako prenasledujú roje včiel, a rozháňali vás od Seiru až po Hormu. 45 Potom ste sa vrátili a nariekali ste pred Pánom, lež Pán vás nevypočul. 46 I ostali ste v Kadešbarne dlhý čas, ten čas, čo ste tam bývali.


Deuteronómium - kap 2

Prechod cez Edomsko a Moabsko. - 1 Nato sme sa pohli a tiahli sme púšťou smerom k Červenému moru, ako nám prikázal Pán, a dlhý čas sme okľukou obchádzali vrchy Seir. 2 Tu mi Pán hovoril: 3 "Dosť dlho ste obchádzali toto horstvo, teraz sa obráťte na sever! 4 A ľudu rozkáž: Teraz prejdete cez územie svojich bratov, Ezauových synov, ktorí bývajú na Seire a boja sa vás; lež dávajte si veľký pozor, 5 nebojujte proti nim, lebo vám nedám z ich územia nič, ani na šírku šľapaje, lebo vrch Seir som dal do vlastníctva Ezauovi. 6 Pokrm na jedenie si kúpite od nich za peniaze, takisto i vodu na pitie si od nich kúpite za peniaze. 7 Veď Pán, tvoj Boh, žehnal všetkým prácam tvojich rúk. Vedel, že prejdeš touto veľkou púšťou: už štyridsať rokov je s tebou Pán, tvoj Boh, a nechýbalo ti nič." 8 Potom sme prešli vedľa (územia) našich bratov, Ezauových synov, ktorí bývajú na Seire, cez Arabu popri Elate a Asiongaberi a tiahli sme cestou smerom k Moabskej púšti.

9 Tu mi hovoril Pán: "Neobťažuj Moabčanov a nebojuj proti nim, lebo ti nedám nič z ich územia do vlastníctva; veď Lotovým synom som dal do vlastníctva Ar. 10 Predtým tu bývali Emci, ľud silný, početný a urastený ako Enakiti. 11 Aj oni patrili k Refaimcom ako Enakiti. Moabčania sa však volajú Emci. 12 Na Seire predtým bývali Horejci, lenže Ezauovi synovia ich vyhnali a zničili a osadili sa na ich mieste tak, ako to urobil Izrael v krajine svojho vlastníctva, ktorú im dal Pán. 13 Teraz sa zdvihni a prejdi cez potok Sared!" A tak sme prešli cez potok Sared. 14 A čas, čo sme blúdili od Kadešbarny až po prebrodenie potoka Sared, predstavoval tridsaťosem rokov, kým nevymrelo zo stanov všetko bojaschopné pokolenie, ako im prisahal Pán. 15 A Pánova ruka bola proti nim, takže úplne vyhynuli zo stanov.

Zákaz bojovať proti Amončanom. - 16 Keď vymreli z ľudu všetci bojaschopní mužovia, 17 povedal mi Pán: 18 "Teraz pôjdeš moabským územím pri (meste) Ar 19 a prídeš k Amončanom, lenže ich nebudeš obťažovať, ani bojovať proti nim, lebo ti nedám nič z amonskej krajiny do vlastníctva, lebo som ju dal do vlastníctva Lotovým synom. 20 Aj túto považovali za krajinu Refaimcov; predtým tu bývali Refaimci. Amončania ich volajú Zamzumim. 21 Bol to mocný a početný ľud, urastený ako Enakiti, ale Pán ich zničil pred Amončanmi a oni sa zmocnili ich vlastníctva a bývali namiesto nich 22 ako to urobil pri Ezauových synoch, čo bývajú na Seire, pred ktorými vyhubil Horejcov, takže zaujali ich majetok a osadili sa na ich mieste až do dnešného dňa. 23 Aj Hevejcov, ktorí bývali až po Gazu, zničili Kaftorčania, ktorí vyšli z Kaftoru a osadili sa na ich mieste.

Víťazstvo nad amorejským kráľom Sehonom. - 24 Zdvihnite sa teda, dajte sa na pochod a prejdite cez rieku Arnon! Dávam ti do ruky hesebonského kráľa, Amorejčana Sehona! Začni teda dobývať jeho krajinu a viesť proti nemu vojnu! 25 Už dnes začnem vysielať pred tebou strach a zdesenie na všetky národy, čo sú pod celým nebom a čo počujú o tebe zvesť. Budú sa triasť a bedákať pred tebou."

26 Z púšte Kedemot som poslal poslov k Sehonovi, kráľovi Hesebonu, s priateľskou ponukou: 27 "Chcel by som prejsť cez tvoje územie. Išiel by som len po ceste a neodchýlil by som sa ani napravo, ani naľavo. 28 Pokrm mi predáš za peniaze, aby som mal čo jesť, a vodu na pitie mi poskytneš tiež za peniaze. Chcem iba prejsť, 29 ako mi to dovolili Ezauovi synovia, ktorí bývajú na Seire, a Moabčania, ktorí bývajú v Are, kým nedôjdem k Jordánu, do krajiny, ktorú nám chce dať Pán, náš Boh."

30 Ale Sehon, kráľ Hesebonu, nechcel pristať na to, aby sme tade prešli, lebo Pán, tvoj Boh, zaťal jeho ducha a zatvrdil mu srdce, aby ho tak vydal tebe do ruky, ako to dnes vidíš. 31 Tu mi hovoril Pán: "Hľa, dávam ti Sehona a jeho krajinu, zmocni sa jeho krajiny!"

32 Keď Sehon vytiahol so všetkým svojím ľudom do boja proti nám pri Jase, 33 Pán, náš Boh, nám ho vydal napospas a porazili sme ho i jeho synov a všetok jeho ľud. 34 A v tom čase sme zaujali všetky jeho mestá a rozšírili sme kliatbu záhuby na všetky mestá, na mužov, ženy a deti. Nenechali sme nikoho. 35 Len dobytok sme si vzali za korisť spolu s korisťou miest, ktoré sme dobyli. 36 Od Aroeru, ktorý je na brehoch potoka Arnon, od mesta, čo je pri potoku, až po Galaád nebolo dediny ani mesta, ktoré by nám bolo odolalo, všetky nám vydal Pán. 37 Iba na krajinu Amonových synov si nevztiahol ruku, na celé územie rieky Jabok, na mestá na výšine a na všetky mestá, o ktorých nám dal zákaz Pán, náš Boh.


Deuteronómium - kap 3

Víťazstvo nad bášanským kráľom Ogom. - 1 Potom sme sa obrátili a tiahli sme smerom k Bášanu. Ale Og, kráľ Bášanu, vytiahol so všetkým svojím ľudom do boja proti nám pri Edrei. 2 Tu mi Pán povedal: "Neboj sa ho, veď ti ho dávam do ruky, aj všetok jeho ľud a jeho krajinu. Urobíš s ním tak, ako si urobil s amorejským kráľom Sehonom, ktorý sídlil v Hesebone." 3 A Pán, náš Boh, dal do našich rúk aj bášanského kráľa Oga a všetok jeho ľud a my sme ich bili, až mu nik neostal. 4 V tom čase sme zaujali všetky jeho miesta; nebolo mesta, ktoré by sme mu neboli odňali: šesťdesiat miest, celý kraj Argobu, panstvo Oga, kráľa Bášanu. 5 Všetky tieto mestá boli opevnené vysokými múrmi, bránami a závorami, okrem miest Ferezejcov vo veľkom počte. 6 A vyhubili sme ich tak, ako sme zrobili Sehonovi, kráľovi Hesebonu; rozšírili sme kliatbu záhuby na každé mesto, na mužov, ženy i deti. 7 Ale všetok dobytok a korisť z miest sme si vzali. 8 Takto sme v tom čase odňali dvom amorejským kráľom za Jordánom územie od koryta Arnonu až po vrch Hermon 9 - Sidončania volajú vrch Hermon Sirjon, Amorejčania však Senir -, 10 všetky mestá roviny, celý Galaád a celý Bášan až po Selku a Edrei, mestá, ktoré patrili pod panstvo Oga v Bášane. 11 Len Og, kráľ Bášanu, ostal z pokolenia Refaimcov; jeho posteľ, lôžko zo železa, ktoré ešte jestvuje v Rabate Amonitov, bola deväť lakťov dlhá a štyri lakte široká, podľa miery obyčajných lakťov.

Rozdelenie Zajordánska. - 12 Túto krajinu sme v tom čase zaujali od Aroeru, ktorý je na brehu rieky Arnon. Polovicu Galaádskej vysočiny s jej mestami som dal Rubenovmu a Gadovmu kmeňu. 13 Ostatok Galaádu a celý Bášan, panstvo Oga, som dal polovici Manassesovho kmeňa - celý kraj Argob. Celý Bášan sa volá krajinou Refaim. 14 Manassesov syn Jair sa zmocnil celého kraja Argobu až po územie Gesurcov a Maáchovcov a podľa svojho mena pomenoval Bášan Havot-Jair, až po dnešné časy. 15 Machirovi som dal Galaád. 16 Aj Rubenovi a Gadovi som dal (časť) z Galaádu až po rieku Arnon - stred riečišťa je hranicou - a až po údolie Jaboka na hraniciach Amončanov, 17 ďalej Arabu s Jordánom ako hranicou, od Kineret až po more v Arabe, po Soľné more na úpätí Fasgy smerom na východ. 18 V tom čase som vám prikázal: "Pán, váš Boh, vám dáva túto krajinu do vlastníctva. Ozbrojení však pôjdete so svojimi bratmi, synmi Izraela, všetci silní mužovia, 19 len vaše ženy, vaše deti a váš dobytok - viem, že máte mnoho dobytka - zostanú vo svojich mestách, ktoré som vám dal, 20 kým Pán nedá vašim bratom pevné bydlisko, ako je vaše, a pokým aj oni nebudú vlastniť krajinu, ktorú im chce dať Pán, váš Boh, na druhej strane Jordána; potom sa vráti každý na svoj majetok, ktorý som vám dal."

21 Vtedy som rozkázal aj Jozuemu: "Videl si na vlastné oči, čo Pán, váš Boh, urobil obom týmto kráľom. To isté urobí všetkým kráľovstvám, do ktorých tiahneš. 22 Nemáš sa čo báť pred nimi, lebo Pán, váš Boh, bude bojovať za vás."

Mojžiš je vylúčený z prisľúbenej zeme. - 23 V tom čase som takto prosil Pána. 24 "Pane, Bože, začal si svojmu služobníkovi ukazovať svoju veľkosť a svoju ruku presilnú - veď kde je ešte na nebi alebo na zemi Boh, ktorý by robil skutky a divy ako ty! 25 (Daj) mi tiež prejsť a uvidím tú krásnu krajinu za Jordánom, tú krásnu výšinu a Libanon!" 26 Ale Pán sa na mňa rozhneval pre vás a nevyslyšal ma. Pán mi povedal: "Dosť už, viac mi nehovor o tejto veci! 27 Vystúp na hrebeň Fasgy a zdvihni oči na západ a na sever, na juh a na východ a pozri sa vlastnými očami, lebo ty tento Jordán neprekročíš. 28 Jozuemu však daj príkaz a povzbuď ho a posilni, lebo on bude viesť tento ľud a rozdelí mu krajinu, ktorú uvidíš!" 29 Tak sme ostali v údolí naproti Fogoru.


Deuteronómium - kap 4

Význam vernosti voči zákonu. - 1 A teraz, Izrael, počúvaj prikázania a ustanovenia, ktoré ťa chcem naučiť konať, aby ste žili a dosiahli vlastníctvo krajiny, ktorú vám dá Pán, Boh vašich otcov. 2 K slovám, ktoré vám hovorím, nepridáte vôbec nič, ani z nich nič neuberiete; zachovávajte prikázania Pána, svojho Boha, ktoré vám ukladám!

3 Na vlastné oči ste videli, čo Pán urobil pre Bál-Peora! Každého totiž, kto sa pridal k Bál-Peorovi, Pán, tvoj Boh, vyhubil spomedzi vás. 4 Vás však, čo sa pridŕžate Pána, svojho Boha, zachoval pri živote až dodnes.

5 Pozri, učil som vás prikázaniam a ustanoveniam, ako mi nariadil Pán, môj Boh, aby ste ich plnili aj v krajine, do ktorej tiahnete, aby ste si ju udržali ako vlastnú. 6 A zachováte a splníte ich napospol, lebo to bude vaša múdrosť a rozumnosť pred národmi, ktoré zvedia o každom tomto príkaze a budú vravieť: "Naozaj múdry a rozumný je tento veľký národ!" 7 Veď kdeže je národ taký mocný, ktorý by mal svojich bohov tak blízko, ako je Pán, náš Boh, kedykoľvek k nemu voláme. 8 A kde je národ taký slávny, ktorý by mal (také) spravodlivé prikázania a ustanovenia, ako je celý tento zákon, ktorý vám dnes predkladám?

Varovanie pred modlami. - 9 Len dávaj pozor na seba a chráň svoju dušu veľmi! Nezabudni na veci, ktoré si videl na vlastné oči, nech nevymiznú z tvojho srdca po všetky dni tvojho života; lež poučíš o nich svojich synov a synov svojich synov. 10 Na deň, keď si stál pred Pánom, svojím Bohom, na Horebe, keď Pán ku mne hovoril: "Zhromaždi ľud, aby počuli moje slová, ktorým ich naučím, aby sa ma báli po všetky dni, čo budú žiť na zemi, a aby o nich poúčali aj svojich synov." 11 Tu ste predstúpili a stáli ste na úpätí vrchu, zatiaľ čo vrch za tmy, oblakov a mrákavy blčal ohňom až do samého neba. 12 A Pán hovoril k vám z ohňa; zvuk slov ste počuli, ale postavu ste nevideli, okrem hlasu. 13 A oznámil vám svoju zmluvu, o ktorej nariadil, aby ste ju zachovali - svojich desať príkazov a napísal ich na dve kamenné tabule. 14 Mne však vtedy Pán prikázal, aby som vás naučil príkazom a ustanoveniam, aby ste ich zachovávali v krajine, do ktorej tiahnete a ktorou budete vládnuť. 15 A vy si - pri svojich dušiach - dávajte veľký pozor, veď ste nevideli nijakú postavu, keď k vám Pán hovoril sprostred ohňa na Horebe, 16 aby ste nepoblúdili a neurobili si kresanú modlu alebo akýkoľvek obraz muža alebo ženy, 17 obraz nejakého zvieraťa na zemi, obraz nejakého vtáka, čo lieta pod nebom, 18 obraz niečoho, čo sa plazí po zemi, obraz ryby, čo je vo vode pod zemou; 19 a keď zdvihneš oči k nebu a uvidíš tam slnko, mesiac a hviezdy, všetky voje nebies, nedaj sa oklamať a neklaňaj sa im a neuctievaj to, čo Pán, tvoj Boh, stvoril na osoh všetkým národom, ktoré sú pod nebom. 20 Vás však Pán vzal a vyviedol z ohnivej pece, z Egypta, aby ste boli jeho dedičným ľudom, ako je to dnes. 21 Na mňa sa však Pán rozhneval pre vaše reči a prisahal, že neprekročím Jordán a nevkročím do krásnej krajiny, ktorú ti Pán, tvoj Boh, dá do vlastníctva. 22 Ja však umriem v tejto krajine a Jordán neprekročím. Vy ho prekročíte a budete vlastniť tú krásnu krajinu. 23 Dávajte pozor, aby ste nikdy nezabudli na zmluvu, ktorú s vami uzavrel Pán, váš Boh, alebo aby ste si neurobili rytú modlu z tých vecí, ktoré ti Pán zakázal robiť. 24 Lebo Pán, tvoj Boh, je stravujúci oheň, on je žiarlivý Boh.

Trest a milosť. - 25 Ak budete mať synov a vnukov a zostarnete v tejto krajine, ak sa skazíte a urobíte si nejakú rytú modlu a budete páchať zlo pred Pánom, svojím Bohom, čím ho rozhneváte, 26 tak už dnes volám nebo a zem za svedkov proti vám, že zakrátko vyhyniete z krajiny, do ktorej po prekročení Jordánu vojdete, aby ste ju vlastnili; nebudete tam dlho žiť, lebo budete naisto vyhubení. 27 Pán vás rozpráši medzi všetky národy a len málo vás ostane medzi národmi, ku ktorým vás Pán zavedie. 28 Tam budete slúžiť bohom, čo sú dielom ľudských rúk, drevu a kameňu, ktoré nevidia, ktoré nepočujú a ktoré nejedia a nevoňajú. 29 Odtiaľ budeš hľadať Pána, svojho Boha, a nájdeš ho, keď ho budeš hľadať z celého srdca a z celej duše. 30 Keď budeš v biede a keď sa ti na konci časov vyplnia všetky tieto veci, vrátiš sa k Pánovi, svojmu Bohu, a budeš počúvať jeho hlas. 31 Lebo Pán, tvoj Boh, je milosrdný Boh; neopustí ťa a nezahubí a nezabudne na zmluvu, ktorú odprisahal tvojim otcom.

Božie divy Izraelitom. - 32 Opýtaj sa len dávnych čias, ktoré boli pred tebou, odvtedy, keď Boh stvoril človeka na zemi, a (dozvedaj sa) od jedného kraja nebies po druhý; či sa stalo niečo také veľké ako toto a či bolo počuť niečo podobné, 33 že by bol ľud tak počul hovoriť z ohňa hlas Boží, ako si počul ty, a zostal si nažive! 34 Alebo pokúsil sa nejaký Boh prísť a vybrať si národ spomedzi národov navštíveniami, znameniami a zázrakmi, v boji, rukou silnou a zdvihnutým ramenom, za veľkých hrôz, celkom tak, ako to urobil Pán, váš Boh, kvôli vám v Egypte pred vašimi očami?! 35 Ty si to videl, aby si sa naučil, že Pán je pravý Boh a okrem neho iného niet. 36 Z neba ti dal počuť svoj hlas, aby ťa poučil, a na zemi dal ti uzrieť svoj mohutný oheň a počul si jeho slová sprostred ohňa. 37 Pretože miloval tvojich otcov, vyvolil si ich potomstvo a teba osobne vyviedol svojou veľkou mocou z Egypta, 38 aby spred teba vyhnal národy, ktoré sú mocnejšie a silnejšie ako ty, a aby ťa voviedol do ich krajiny a dal ti ju do vlastníctva, ako je to v tento deň. 39 Dnes teda vedz a vezmi si k srdcu, že Pán je jediný Boh hore na nebi a dolu na zemi, iného niet. 40 Zachovávaj jeho prikázania a jeho ustanovenia, ako som ti dnes prikázal, aby sa tebe a tvojim deťom po tebe vodilo dobre a aby si dlho ostal v krajine, ktorú ti Pán, tvoj Boh, dáva na večné veky."

Miesta útočišťa. - 41 Vtedy Mojžiš oddelil za Jordánom smerom k východu slnka tri mestá, 42 aby tam našiel útočište ten, kto by neúmyselne zabil svojho blížneho bez toho, že by bol s ním žil predtým v nepriateľstve; ak utečie do niektorého z týchto miest, bude žiť: 43 Beser na púšti v Rubenovom kraji, Ramot v Gadovom Galaáde a Golan v Manassesovom Bášane.

Druhá Mojžišova reč, 5 - 27

Úvod. - 44 Toto je zákon, ktorý Mojžiš predložil synom Izraela: 45 nariadenia, prikázania a ustanovenia, ktoré Mojžiš oznámil synom Izraela, keď vytiahli z Egypta, 46 za Jordánom v údolí naproti Bet-Peoru, v krajine amorejského kráľa Sehona, čo sídlil v Hesebone, ktorého Mojžiš a synovia Izraela porazili, keď vyšli z Egypta. 47 Jeho krajinu prevzali do vlastníctva, aj krajinu Oga, kráľa Bášanu, dvoch amorejských kráľov za Jordánom oproti východu slnka - 48 od Aroera na brehu rieky Arnon až po vrch Sirjon, čiže Hermon, 49 a celú Arabu na východ za Jordánom až po Arabu - more na úpätí svahu Fasgy.


Deuteronómium - kap 5

O Pánovom zjavení na Horebe. - 1 Mojžiš zvolal všetkých Izraelitov a hovoril im: "Počuj, Izrael, príkazy a ustanovenia, ktoré dnes oznamujem vašim ušiam! Naučte sa ich a dávajte pozor, aby ste ich plnili. 2 Pán, náš Boh, uzavrel s nami na Horebe zmluvu. 3 Túto zmluvu neuzavrel s našimi otcami, lež s nami, čo tu dnes živí stojíme. 4 Z tváre do tváre k vám Pán hovoril z ohňa na vrchu. - 5 Ja som vtedy stál medzi Pánom a vami, aby som zvestoval jeho reč, lebo vy ste sa báli ohňa a neopovážili ste sa vystúpiť na vrch. - Hovoril:

Desať Božích prikázaní. - 6 "Ja som Pán, tvoj Boh, ktorý ťa vyviedol z Egyptskej krajiny, z domu otroctva. 7 Nebudeš mať iných bohov okrem mňa! 8 Neurobíš si modlu ani nijakú podobu toho, čo je hore na nebi, ani toho, čo je dolu na zemi alebo vo vode pod zemou! 9 Nebudeš sa im klaňať ani ich uctievať, lebo ja, Pán, tvoj Boh, som žiarlivý Boh, ktorý tresce neprávosť otcov na synoch až do tretieho a štvrtého pokolenia u tých, čo ma nenávidia, 10 ale zmilúvam sa až nad tisícimi u tých, čo ma milujú a zachovávajú moje príkazy.

11 Nevezmeš meno Pána, svojho Boha, nadarmo, lebo Pán nenechá bez trestu toho, kto bude brať jeho meno nadarmo.

12 Zachovávaj sobotňajší deň, aby si ho zasvätil, ako ti prikázal Pán, tvoj Boh. 13 Šesť dní budeš pracovať a robiť každú svoju prácu, 14 ale siedmy deň je sobota, (to jest odpočinok) pre Pána, tvojho Boha; vtedy nebudeš konať nijakú prácu ani ty, ani tvoj syn, ani tvoja dcéra, ani tvoj sluha, ani slúžka, ani tvoj vôl, ani osol, ani nijaký tvoj dobytok, ba ani cudzinec, ktorý býva v tvojich bránach, aby tvoj sluha a tvoja slúžka mali podobný odpočinok ako ty.

15 Pamätaj, že si bol otrokom v egyptskej krajine a že ťa Pán, tvoj Boh vyviedol odtiaľ mocnou pravicou a zdvihnutým ramenom: preto ti Pán, tvoj Boh, prikázal zachovávať sobotňajší deň.

16 Cti svojho otca a svoju matku, ako ti prikázal Pán, tvoj Boh, aby dni tvojho života dlho trvali a aby sa ti darilo na zemi, ktorú ti dá Pán, tvoj Boh!

17 Nezabiješ!

18 Nescudzoložíš!

19 Nepokradneš!

20 Nevyslovíš krivé svedectvo proti svojmu blížnemu!

21 Nepožiadaš manželku svojho blížneho!

Nepožiadaš dom svojho blížneho ani jeho pole, ani jeho sluhu, ani jeho slúžku, ani vola, ani osla, ani nič, čo je tvojho blížneho!"

Mojžiš prostredníkom medzi Bohom a ľudom. - 22 Tieto slová hovoril Pán celej vašej pospolitosti mohutným hlasom na vrchu sprostred ohňa, z mraku a z temnoty - a nepridal nič. Potom ich napísal na dve kamenné tabule a dal ich mne. 23 A vy, keď ste počuli hlas sprostred tmy a z vrchu blčiaceho ohňom, pristúpili ste, všetci hlavnejší a starší vašich kmeňov, ku mne 24 a povedali ste: "Hľa, Pán, náš Boh, nám ukázal celú svoju slávu a veľkosť a počuli sme jeho hlas z ohňa; dnes sme videli, že Pán hovoril s človekom a (ten) ostal nažive. 25 Teraz však prečo by sme mali zomrieť? Veď by nás tento veľký oheň strávil. Lebo keby sme ešte ďalej počúvali hlas Pána, svojho Boha, zomreli by sme. 26 Veď aký by to bol človek, ktorý by počul hlas živého Boha sprostred ohňa a ostal by nažive? 27 Iba ty sám sa priblíž a vypočuj všetko, čo nám bude hovoriť Pán náš Boh; a všetko, čo ti bude hovoriť Pán, náš Boh, ty nám oznámiš a my to vypočujeme a spravíme." 28 Pán počul vaše reči, čo ste mi hovorili, a povedal mi: "Počul som slová tohoto ľudu, ktoré ti povedali. Čo vraveli, dobre hovorili. 29 Kiežby tak zmýšľali, aby sa ma báli a zachovávali všetky moje rozkazy v každý čas, aby sa dobre viedlo im aj ich deťom naveky! 30 Choď a povedz im: Vráťte sa do svojich stanov! 31 Ty však ostaň tu so mnou a oznámim ti všetky príkazy, rozkazy a nariadenia, ktoré ich naučíš, aby ich plnili v krajine, ktorú im dám do vlastníctva." 32 Nuž zachovávajte a robte, ako vám prikázal Pán, váš Boh; neodchyľujte sa ani napravo, ani naľavo! 33 Kráčajte po takej ceste, akú vám vyznačil Pán, váš Boh, aby ste mohli žiť a aby vám bolo dobre, aby sa predĺžili vaše dni v krajine, ktorú budete vlastniť.


Deuteronómium - kap 6

Dva významné príkazy: úcta a láska k Bohu. - 1 Toto sú prikázania, rozkazy a nariadenia, ktoré mi Pán, váš Boh, prikázal naučiť vás, aby ste ich zachovávali v krajine, do ktorej prichádzate, aby ste ju zaujali, 2 aby si sa bál Pána, svojho Boha, a zachovával všetky jeho rozkazy a prikázania, ktoré ti ja nariaďujem - ty, tvoj syn a syn tvojho syna po všetky dni svojho života -, aby sa predĺžili dni tvojho života. 3 Nuž, počúvaj, Izrael, a dávaj pozor, aby si robil to, čo ti prikázal Pán, aby ti bolo dobre a aby ste sa veľmi rozmnožili -, lebo Pán, tvoj Boh, prisľúbil tvojim otcom krajinu, ktorá oplýva mliekom a medom.

4 Počuj, Izrael, Pán je náš Boh, Pán jediný! 5 A ty budeš milovať Pána, svojho Boha, celým svojím srdcom, celou svojou dušou a celou svojou silou. 6 A tieto slová, ktoré ti ja dnes prikazujem, nech sú v tvojom srdci, 7 poúčaj o nich svojich synov a sám uvažuj o nich, či budeš sedieť vo svojom dome, či budeš na ceste, či budeš ležať alebo stáť. 8 Priviaž si ich ako znamenie na ruku, nech sú ako znaky medzi tvojimi očami, 9 a napíš si ich na veraje svojho domu a na dvere.

10 A keď ťa Pán, tvoj Boh, vovedie do krajiny, o ktorej prisahal tvojim otcom, Abrahámovi, Izákovi a Jakubovi, že ti dá veľké a krásne mestá, ktoré si ty nestaval, 11 a domy, plné všetkého bohatstva ktoré si ty nezhromažďoval, cisterny, čo si nekopal, vinice a olivové sady, čo si nesadil, a keď z toho budeš jesť a nasýtiš sa, 12 dbaj veľmi na to, aby si nezabudol na Pána, ktorý ťa vyviedol z egyptskej krajiny, z domu otroctva. 13 Budeš sa báť Pána svojho Boha, jemu budeš slúžiť a len v jeho mene budeš prisahať. 14 Nebudeš chodiť za cudzími bohmi z božstiev iných národov, ktoré sú vôkol vás, 15 lebo Pán, tvoj Boh, ktorý je v tvojom strede, je žiarlivý Boh. Aby azda nevzbĺkol proti tebe hnev Pána, tvojho Boha, a aby ťa nevyhubil z povrchu zeme. 16 Nepokúšajte Pána, svojho Boha, ako ste ho pokúšali v Masse! 17 Náležite zachovávajte rozkazy, nariadenia a zákony Pána, svojho Boha, ktoré ti dal, 18 a rob, čo je čnostné a dobré v Pánových očiach, aby sa ti dobre vodilo a aby si vošiel a vlastnil krásnu krajinu, o ktorej Pán prisahal tvojim otcom, 19 že odtiaľ vyhladí pred tebou všetkých tvojich nepriateľov, ako Pán prisľúbil.

Poučovanie potomkov o zákone. - 20 A keď sa tvoj syn v budúcnosti opýta a povie: "Akéže sú to zákony, nariadenia a ustanovenia ktoré vám prikázal Pán, náš Boh?", 21 ty mu odpovieš: "Boli sme otrokmi u faraóna v Egypte a Pán nás vyviedol z Egypta silnou rukou 22 a robil veľké a hrozné znamenia a zázraky v Egypte proti faraónovi a proti celému jeho domu pred našimi ocami. 23 Nás však vyviedol odtiaľ, aby nás priviedol a dal nám do vlastníctva krajinu, ktorú odprisahal našim otcom. 24 V tom čase nám Pán prikázal plniť všetky tieto zákony, báť sa Pána, svojho Boha, aby sa nám vždy dobre vodilo a darilo, ako je to dnes. 25 A to bude našou spravodlivosťou, keď náležite zachováme všetky tieto príkazy pred Pánom, naším Bohom, tak, ako nám prikázal."


Deuteronómium - kap 7

Varovanie pred Kanaánčanmi. - 1 Keď ťa Pán, tvoj Boh, vovedie do krajiny, do ktorej sa uberáš, aby si ju prevzal do vlastníctva, a keď pred tebou vyženie mnohé národy: Hetejcov, Gergezejčanov, Amorejčanov, Kanaánčanov, Ferezejcov, Hevejcov, Jebuzejcov - sedem národov, mocnejších a početnejších ako si ty -, 2 a keď ich Pán, tvoj Boh, dá do tvojej moci a ty ich premôžeš, rozšíriš na nich kliatbu záhuby. Nesmieš s nimi uzavrieť zmluvu a nesmieš sa nad nimi zľutovať. 3 Ani manželstvo s nimi neuzavrieš: svoju dcéru nedáš za jeho syna a jeho dcéru nevezmeš svojmu synovi, 4 lebo ona by mohla tvojho syna odviesť odo mňa, takže by uctievali iných bohov; a vzbĺkol by Pánov hnev a rýchlo by ťa vyhubil. 5 Radšej s nimi urobte toto: porúcajte ich oltáre, polámte ich modly, povytínajte ich háje a ich sošky popáľte na ohni! 6 Veď ty si svätý ľud Pána, svojho Boha; teba si vyvolil Pán, tvoj Boh, za svoj vlastný ľud zo všetkých národov, čo sú na zemi. 7 Nie preto, žeby ste boli početnejší ako ostatné národy, prilipol k vám Pán a vyvolil si vás, veď ste najmenší zo všetkých národov. 8 Ale preto, že vás mal rád a že chcel zachovať prísahu, ktorú urobil vašim otcom, Pán vás vyviedol mocnou rukou a vyslobodil z domu otroctva, z ruky faraóna, egyptského kráľa. 9 A ty spoznáš, že Pán, tvoj Boh, je Boh mocný a verný, ktorý zachováva svoju zmluvu a svoju láskavosť na tisíc pokolení k tým, čo ho milujú a zachovávajú jeho prikázania. 10 Tým však, čo ho nenávidia, odpláca priamo a vyhubí ich; neodkladá s tým, kto ho nenávidí, ale odpláca priamo. 11 Preto zachovávaj príkazy, zákony a ustanovenia, ktoré ti ja dnes prikazujem plniť.

Požehnanie za poslušnosť. - 12 Keď budeš počúvať tieto ustanovenia a keď ich budeš zachovávať a plniť, Pán, tvoj Boh, ti zachová zmluvu a láskavosť, ktorú odprisahal tvojim otcom. 13 Bude ťa milovať, bude ťa požehnávať a rozmnoží ťa; požehná plod tvojho života, plod tvojej zeme, tvoje obilie a tvoj mušt, tvoj olej, mláďatá tvojich kráv, jahňatá tvojich oviec v krajine, o ktorej prisahal tvojim otcom, že ju dá tebe. 14 Budeš požehnaný nad všetky národy; nebude u teba neplodného ani neplodnej ani len u dobytka. 15 Pán oddiali od teba každú chorobu a nedovolí aby na teba doľahla nejaká hrozná egyptská bieda, ktoré poznáš, a dopustí ich na všetkých tvojich nepriateľov.

16 Pohltíš všetky národy, ktoré ti dá Pán, tvoj Boh, do moci; tvoje oko sa nezľutuje nad nimi a nebudeš slúžiť ich bohom, lebo to by bola tvoja skaza. 17 Keby si si v srdci povedal: "Tieto národy sú početnejšie ako ja, akože ich vyplienim?", 18 neboj sa ich a pamätaj na to, čo Pán, tvoj Boh, urobil Faraónovi a celému Egyptu, 19 na hrozné navštívenia, ktoré si videl na vlastné oči, na znamenia a zázraky, na mocnú ruku a vzpriamené rameno, ktorým ťa Pán, tvoj Boh, vyviedol odtiaľ. Takisto urobí Pán, tvoj Boh, aj ostatným národom ktorých sa ty bojíš. 20 Ba Pán, tvoj Boh pošle na nich sršne, takže zahynú aj pozostalí a tí, čo sa pred tebou ukryjú, zahynú. 21 Neboj sa ich, lebo Pán, tvoj Boh, je v tvojom strede, veľký a hrozný Boh. 22 Pán, tvoj Boh, rad radom vyhubí tie národy pred tebou; nebudeš ich môcť vyničiť razom, aby sa nerozmnožila proti tebe divá zver. 23 A Pán, tvoj Boh, ich dá do tvojej moci a bude ich veľmi desiť kým ich celkom nevyhubí. 24 Do tvojich rúk vydá ich kráľov a ty vytrieš ich mená spopod neba; nik ti nebude môcť odolať, kým ich nevyničíš. 25 Do ohňa pohádžeš ich liatych bôžikov, nezatúžiš po striebre a zlate, z ktorého sú urobení, nevezmeš si nič z nich, aby ti to nebolo na skazu, lebo to je ohavnosť pred Pánom, tvojím Bohom. 26 Nedonesieš do svojho domu nijakú ohavnosť, aby si neupadol do záhuby ako ona; hrozne sa pred ňou des a maj ju v najväčšej ošklivosti, lebo je prekliata na záhubu.


Deuteronómium - kap 8

Povinná vďaka za ochranu na púšti a za prisľúbenú zem. - 1 Každé prikázanie, ktoré vám ja dnes dávam, máte náležite plniť, aby ste žili a rozmnožovali sa, vošli a vlastnili krajinu, ktorú Pán odprisahal vašim otcom. 2 A rozpamätúvaj sa na celú cestu, po ktorej ťa Pán, tvoj Boh, vodil štyridsať rokov na púšti, aby ťa pokoril, vyskúšal a zvedel, čo je v tvojom srdci, či budeš zachovávať jeho príkazy, alebo nie. 3 Pokoril ťa a dal ti hladovať; potom ťa kŕmil mannou, ktorú si nepoznal ani ty, ani tvoji otcovia, aby ti ukázal, že človek nežije len z chleba, ale že človek môže byť živý zo všetkého, čo vychádza z Božích úst. 4 Odev sa na tebe nezodral a noha ti neopuchla - a je to štyridsať rokov. 5 Teda uvažuj vo svojom srdci, že ako človek vychováva svojho syna, tak Pán, tvoj Boh, vychovával teba. 6 Zachovávaj príkazy Pána, svojho Boha, chodievaj po jeho cestách a boj sa ho. 7 Veď Pán, tvoj Boh, ťa chce voviesť do krásnej krajiny, do krajiny potokov, prameňov a jazier, ktoré vyvierajú na rovine aj po vrchoch; 8 do krajiny obilia, jačmeňa a viniča, figovníka a granátovej jablone, do krajiny olív a medu; 9 do krajiny, kde budeš bez biedy jesť svoj chlieb a nebude ti v nej nič chýbať, do krajiny, v ktorej kameňoch je železo a z ktorej vrchov sa dobýva meď. 10 Nuž keď sa naješ a nasýtiš, poďakuješ sa Pánovi za krásnu krajinu, ktorú ti dal.

Výstraha pred neposlušnosťou. - 11 Dávaj pozor, aby si potom nezabudol na Pána, svojho Boha, a nezanedbal jeho príkazy, zákony a nariadenia, ktoré ti ja dnes ukladám; 12 aby sa nestalo, keď sa naješ a nasýtiš, keď si postavíš pekné domy a budeš v nich bývať, 13 keď sa tvoj dobytok a ovce rozmnožia, keď budeš mať hojnosť striebra a zlata a keď sa zväčší tvoje imanie, 14 že by sa spriečilo tvoje srdce a zabudol by si na Pána, svojho Boha, ktorý ťa vyviedol z Egypta, z domu otroctva, 15 a ktorý ťa viedol cez veľkú a hroznú púšť, pomedzi hady, vretenice a škorpióny, po vyprahnutej zemi, kde niet nijakej vody; ktorý ti vyviedol vodu z najtvrdšej skaly, 16 ktorý ťa sýtil na púšti mannou, ktorú nepoznali tvoji otcovia, aby ťa pokoril a vyskúšal a nakoniec ti preukázal svoje dobrodenie. 17 Nehovor si teda v srdci: "Moja vlastná sila a moc mojej ruky mi získali toto bohatstvo," 18 lež pamätaj na Pána, svojho Boha, ktorý ti dáva silu nadobúdať bohatstvo, aby dodržal zmluvu, ktorú odprisahal tvojim otcom, ako je to dnes. 19 Keby si však napriek tomu zabudol na Pána, svojho Boha, a chodil by si za cudzími bohmi, keby si ich uctieval a klaňal sa im, už dnes vám vyhlasujem, že úplne vyhyniete. 20 Aj vy zahyniete tak, ako (zhynú) národy, ktoré Pán vyhubí pred vami, lebo ste nepočúvali hlas Pána, svojho Boha.


Deuteronómium - kap 9

Výstraha pred sebapreceňovaním. - 1 Počuj, Izrael! Zakrátko prejdeš Jordán, aby si si podrobil národy, ktoré sú väčšie a mocnejšie ako ty: (aby si dobyl) veľké mestá, opevnené až do neba, 2 aj mocný, urastený ľud Enakitov, ktorých poznáš a o ktorých si počul: "Kto môže obstáť pred Enakitmi?" 3 Preto dnes vedz, že Pán pôjde pred tebou ako spaľujúci oheň, on ich porazí, on ich pred tebou poníži a ty ich vyženieš a zničíš, ako ti prisľúbil Pán. 4 Keď ich však Pán, tvoj Boh, vyženie, nehovor si v srdci: "Keďže som bol spravodlivý, Pán ma priviedol sem, aby som ovládol túto krajinu," lebo tieto národy boli zničené pre svoju bezbožnosť. 5 Nie pre svoju spravodlivosť a pre priamosť svojho srdca prichádzaš, aby si prevzal do vlastníctva ich krajinu; ale preto, že tieto národy sú bezbožné, Pán, tvoj Boh, ich vyženie pred tebou a tiež preto, aby sa splnilo, čo Pán prisahal tvojim otcom Abrahámovi, Izákovi a Jakubovi. 6 Buď si teda vedomý toho: nie preto, že si bol spravodlivý, dáva ti Pán, tvoj Boh, do vlastníctva túto krásnu krajinu, lebo ty si ľud nepoddajnej šije.

Spomienka na zlaté teľa. - 7 Pamätaj a nezabúdaj na to, ako si rozhneval Pána, svojho Boha, na púšti; odo dňa, keď ste vyšli z egyptskej krajiny, až kým ste neprišli sem, priečili ste sa Pánovi. 8 Aj na Horebe ste rozhnevali Pána a on vás nahnevaný chcel vyhubiť; 9 vtedy, keď som ja vystúpil na vrch, aby som prevzal dve kamenné tabule, tabule zmluvy, ktorú s vami Pán uzavrel, a keď som štyridsať dní a štyridsať nocí ostal na vrchu bez toho, žeby som bol jedol chlieb a pil vodu. 10 Pán mi dal dve kamenné tabule popísané Božím prstom a na nich boli všetky slová, ktoré vám Pá povedal v deň zhromaždenia z ohňa na vrchu. 11 Po štyridsiatich dňoch a štyridsiatich nociach mi Pán dal dve kamenné tabule, tabule zmluvy, 12 a povedal mi: "Vstaň, zostúp rýchlo dolu, lebo tvoj ľud, čo si vyviedol z Egypta, zle robí! Veľmi rýchlo opustili cestu, ktorú som im určil, a zrobili si liatu modlu!" 13 A Pán mi ešte povedal: "Videl som tento ľud a pozri, je to ľud nepoddajnej šije! 14 Nechaj ma, ja ich vyničím a vytriem ich mená spod neba, teba však urobím veľkým národom, mocnejším, ako je tento."

15 Obrátil som sa a zostúpil som z vrchu, zatiaľ čo vrch blčal ohňom, a dve tabule som mal v rukách. 16 A tu som videl, že ste zhrešili proti Pánovi, svojmu Bohu: urobili ste si liate teľa, rýchlo ste opustili cestu, ktorú vám vyznačil Pán. 17 I schytil som dve tabule, odhodil som ich z rúk a roztrieskal som ich pred vašimi očami. 18 Potom som sa vrhol pred Pána ako predtým, štyridsať dní a štyridsať nocí bez toho, že by som bol jedol chlieb a pil vodu, za všetky vaše hriechy, ktoré ste popáchali, keď ste robili, čo je ohavné v Pánových očiach, a keď ste ho hnevali. 19 Zľakol som sa hnevu a zlosti, ktorou Pán voči vám zahorel tak, že vás chcel vyhubiť; ale Pán ma vypočul aj tento raz. 20 Aj na Árona sa Pán rozhneval a tiež ho chcel zahubiť, ale prosil som vtedy aj za Árona. 21 A vašu ohavnosť, ktorú ste urobili, teľa som zobral, spálil, roztrieskal som ho na kúsky tak, že ostal len prach a ten prach som hodil do potoka, čo steká z vrchu. 22 Aj v Tabere a v Masse a v Kibrot-Hatave ste vydráždili Pána do hnevu. 23 A keď vás Pán od Kadešbarny poslal so slovami: "Vystúpte a zaujmite krajinu, ktorú som vám dal," protivili ste sa rozkazu Pána, svojho Boha, neverili ste mu a nepočúvali ste ho. 24 Boli ste vždy odbojní, čo vás poznám!

25 Aj vtedy som sa vrhol pred Pána a štyridsať dní a štyridsať nocí som tam ležal, lebo Pán sa vyhrážal, že vás zahubí; 26 ale ja som prosil Pána a vravel som: "Pane, môj Pane, nevyhub svoj ľud a svoje vlastníctvo, ktoré si svojou mocou vyslobodil a ktoré si silnou rukou vyviedol z Egypta. 27 Pamätaj na svojho služobníka Abraháma, Izáka a Jakuba! Nepozeraj na zaťatosť tohoto ľudu, na ich bezbožnosť a ich hriech! 28 Nech nevravia v krajine, z ktorej si ich vyviedol: "Pán ich nemohol voviesť do krajiny, ktorú im prisľúbil, a nenávidel ich; preto ich vyviedol na púšť, aby ich usmrtil. 29 Veď oni sú tvoj ľud a tvoje vlastníctvo, ktoré si vyviedol svojou mohutnou silou a vystretým ramenom!"


Deuteronómium - kap 10

Obnovenie tabúľ Desatora. - 1 V tom čase mi Pán prikázal: "Vykreš si dve tabule, podobné prvým, vystúp ku mne na vrch a urob si drevenú archu. 2 Ja ti na tabule napíšem slová, čo boli na prvých tabuliach, ktoré si rozbil, a uložíš ich do archy." 3 I urobil som z akáciového dreva archu a vykresal som dve kamenné tabule, podobné prvým, a vystúpil som na vrch s oboma tabuľami v rukách. 4 On na tabule napísal, čo bolo napísané na prvých, tých desať príkazov, ktoré vám Pán povedal v deň zhromaždenia z ohňa na vrchu, a potom mi ich Pán odovzdal. 5 Potom som opäť zostúpil z vrchu a tabule som uložil do archy, ktorú som urobil, a ony sú tam, ako mi rozkázal Pán. 6 Izraeliti odtiahli z Bérot Jakanitov do Mosery. Tam zomrel Áron a tam ho aj pochovali. Kňazom namiesto neho sa stal jeho syn Eleazar. 7 Odtiaľ prešli do Gadgady a z Gadgady do Jeteboty, kraja potokov a vôd. 8 V tom čase Pán oddelil kmeň Léviho, aby nosil Pánovu archu zmluvy, aby stál pred Pánom v jeho službe a aby v jeho mene žehnal, ako to robí dodnes. 9 Preto Léviho kmeň nedostal nijaký podiel ani vlastníctvo so svojimi bratmi, lebo Pán je jeho dedičným podielom, ako mu prisľúbil Pán, tvoj Boh. 10 Ja som však stál štyridsať dní a štyridsať nocí na vrchu ako prvý raz a Pán ma aj tentoraz vyslyšal a Pán ťa nezahubil. 11 A Pán mi povedal: "Vstaň a choď pred ľudom, nech vojdú a nech zaujmú krajinu, o ktorej som prisahal ich otcom, že im ju dám."

Opätovná výzva k vernosti zákonu. - 12 A teraz, Izrael, čo žiada od teba Pán, tvoj Boh, ak nie to, aby si sa bál Pána, svojho Boha, aby si kráčal po všetkých jeho cestách, aby si ho miloval a slúžil Pánovi, svojmu Bohu, celým svojím srdcom a celou svojou dušou, 13 aby si zachoval Pánove príkazy a zákony, ktoré ti ja dnes prikazujem, aby ti bolo dobre! 14 Hľa, Pánovo je nebo a nebesia nebies, zem a všetko, čo je na nej! 15 A predsa Pán našiel zaľúbenie v tvojich otcoch a prilipol k nim, a preto si vyvolil aj vás, ich potomstvo, zo všetkých národov, ako je to v tento deň. 16 Obrežte si teda predkožku svojho srdca a nezatvrdzujte si už šiju! 17 Lebo Pán, váš Boh, je Boh nad všetkými bohmi a Pán nad všetkými pánmi, Boh veľký, mocný a hrozný, ktorý neberie ohľad na osoby a dary neprijíma. 18 Vysluhuje právo sirote a vdove a miluje cudzinca; dáva mu jedlo a odev. 19 Aj vy majte radi cudzinca, lebo aj vy ste boli cudzincami v egyptskej krajine! 20 Pána, svojho Boha, sa budeš báť a jemu budeš slúžiť, k nemu sa budeš vinúť a v jeho mene budeš prisahať! 21 On je tvoja chvála, on je tvoj Boh, ktorý kvôli tebe urobil tie veľké a hrozné veci, ktoré si videl na vlastné oči. 22 Sedemdesiat duší ich bolo, keď zostúpili tvoji otcovia do Egypta, a teraz ťa Pán, tvoj Boh, rozmnožil ako hviezdy na nebi.


Deuteronómium - kap 11

Rozpomienka na odchod z Egypta. - 1 Miluj teda Pána, svojho Boha, a zachovávaj jeho pravidlá, zákony, nariadenia a príkazy v každý čas! 2 Spoznajte dnes, čo nebolo dožičené vašim synom, ktorí nepoznajú a ani nevideli naučenia Pána, vášho Boha, ani jeho veľkosť, jeho silnú ruku a jeho vystreté rameno, 3 ani jeho znamenia, ani činy, ktoré robil uprostred Egypta na egyptskom kráľovi, faraónovi, na celom jeho území 4 a na všetkom egyptskom vojsku, na jeho koňoch a vozoch; ako ich zalial vodami Červeného mora, keď vás prenasledovali, a Pán ich ničil až po tento deň. 5 A čo vám robil na púšti, kým ste neprišli na toto miesto, 6 čo urobil Dátanovi a Ábironovi, synom Eliaba, ktorý bol Rubenovým synom: ako ich prehltla zem, keď otvorila svoj pažerák, aj s ich domami, stanmi a so všetkým, čo mali, uprostred Izraela. 7 Keďže ste videli na vlastné oči všetky veľké Pánove činy, ktoré urobil, 8 máte zachovávať všetky príkazy, ktoré vám ja dnes nariaďujem, aby ste boli silní, aby ste vtiahli a zaujali krajinu, do ktorej chcete vojsť, aby ste ju vlastnili; 9 aj preto, aby ste dlho zostali v krajine, o ktorej prisahal Pán vašim otcom, že ju dá im, aj ich potomstvu, krajinu, oplývajúcu mliekom a medom.

Krása zasľúbenej zeme. - 10 Krajina, do ktorej sa uberáš, aby si ju vlastnil, nie je taká ako egyptská krajina, z ktorej ste vytiahli, kde si sial svoje semeno a zvlažoval svojimi nohami ako zeleninovú záhradu. 11 Krajina, do ktorej tiahneš, aby si ju vlastnil, je krajinou vrchov a rovín a zavlažovaná je z neba dažďami, 12 krajinou, o ktorú sa stará Pán, tvoj Boh, a sú na ňu ustavične upreté oči Pána, tvojho Boha, od začiatku roka až do konca. 13 A ak budete poslúchať moje príkazy, ktoré vám dnes ukladám, ak budete milovať Pána, svojho Boha, a slúžiť mu celým srdcom a celou dušou, 14 tak dá vašej zemi dažďa na svoj čas, včasný dážď i neskorý dážď, aby ste mohli pozbierať obilie, mušt a olej, 15 aj trávu vašich polí pre svoj dobytok, aby ste sa aj vy mali z čoho najesť dosýta. 16 Dávajte si pozor, aby vaše srdce nepoblúdilo, aby ste neodbočili a neslúžili cudzím bohom a neklaňali sa pred nimi; 17 ináč by vzbĺkol Pánov hnev proti vám, zatvoril by nebesá a dážď by vôbec nepadal, zem by nepriniesla svoje plody a vy by ste zakrátko vyhynuli z krásnej krajiny, ktorú vám dá Pán.

O vernosti a poslušnosti. - 18 Uložte si tieto moje slová do srdca a do duše a priviažte si ich ako znamenie na ruku a nech sú ako znaky medzi vašimi očami. 19 Poúčajte o nich svoje deti, aby o nich uvažovali, či už budeš sedieť vo svojom dome, alebo budeš na ceste, ži budeš ležať alebo stáť. 20 Napíš ich na veraje svojho domu a na svoje dvere, 21 aby sa zmnohonásobili tvoje dni a dni tvojich synov v krajine, ktorú vašim otcom pod prísahou prisľúbil až dovtedy, kým bude nebo nad zemou.

22 Lebo ak budete zachovávať všetky tieto príkazy, ktoré vám ja prikazujem plniť, ak budete milovať Pána, svojho Boha, a kráčať po všetkých jeho cestách a ak mu budete oddaní, 23 Pán vyženie všetky tieto národy pred vami a vy prevezmete vlastníctvo od národov, ktoré sú väčšie a mocnejšie ako vy. 24 Každé miesto, na ktoré vstúpi vaša noha, bude vaše: od púšte a od Libanonu, od veľkej rieky Eufrat až po západné more budú siahať vaše hranice. 25 Nik vám nebude môcť odporovať: Pán, váš Boh, rozšíri pred nimi strach a hrôzu na celú krajinu, do ktorej vstúpite, ako vám povedal.

26 Hľa, dnes vám predkladám požehnanie a kliatbu: 27 požehnanie, ak budete poslúchať príkazy Pána, svojho Boha, ktoré vám dnes ukladám, 28 kliatbu, keď nebudete poslúchať príkazy Pána, svojho Boha, odbočíte z cesty, ktorú vám dnes prikazujem, a pôjdete za inými bohmi, ktorých nepoznáte.

29 Keď ťa Pán, tvoj Boh, vovedie do krajiny, do ktorej sa uberáš, aby si ju vlastnil, požehnanie položíš na vrchu Garizim a kliatbu na vrchu Hebal. 30 Ony sú na druhej strane Jordánu, za cestou, čo ide z východu do krajiny Kanaánčanov, ktorí bývajú v Arabe naproti Gilgale blízo duba Moreho.

31 Keďže sa chystáte prekročiť Jordán, aby ste vlastnili krajinu, ktorú vám dáva Pán, váš Boh, nuž vlastnite ju a bývajte v nej, 32 a preto zachovávajte zákony a nariadenia, ktoré vám dnes predkladám!


Deuteronómium - kap 12

O jednote svätyne. - 1 Toto sú zákony a nariadenia, ktoré máte zachovať v krajine, ktorú vám dá Pán, Boh vašich otcov, aby si ju vlastnil po všetky dni, kým budete žiť na zemi. 2 Zničte všetky miesta, kde národy, ktorých vlastníctvo prevezmete, uctievajú svojich bohov: na vysokých vrchoch, na kopcoch a pod každým zeleným stromom. 3 Pováľajte ich oltáre, porozbíjajte ich sochy, popáľte ich modly a polámte ich vytesaných bohov a takto vyničte ich meno z tých miest!

4 Vy tak nebudete robiť Pánovi, svojmu Bohu! 5 Ale nájdete miesto, ktoré si vyvolí Pán, váš Boh, zo všetkých kmeňov, aby tam uložil svoje meno a tam prebýval. Ta budete prichádzať. 6 Tam obetujete svoje celostné žertvy a svoje obety, svoje desiatky a ponuky svojich rúk, svoje sľuby i svoje dary a prvotiny svojho dobytka a svojich oviec. 7 A tam máte jesť pred tvárou Pána, svojho Boha, a máte sa tešiť zo všetkého, k čomu priložíte ruky vy sami i vaše rodiny, lebo Pán, váš Boh, vás bude požehnávať.

8 Nebudete nič robiť tak, ako to robíme teraz tu, každý podľa svojej predstavy. 9 Veď doteraz ste nedošli k odpočinku a k vlastníctvu, ktoré vám dá Pán, váš Boh. 10 Ale keď prejdete cez Jordán a budete bývať v krajine, ktorú vám dá Pán, váš Boh, do dedičstva, a keď vám zaistí pokoj pred všetkými nepriateľmi, ktorí vás obkľučujú, a keď už budete bývať bezpečne, 11 vtedy budete na mieste, ktoré si vyvolí Pán, váš Boh, aby tam spočívalo jeho meno, prinášať všetko, čo vám prikazujem: žertvy celostné, obete, desiatky, ponuky svojich rúk a všetko, čo je najlepšie zo sľubov, ktoré urobíte Pánovi.

12 Tam budete hodovať pred Pánom, svojím Bohom; vy, vaši synovia a dcéry, vaši sluhovia a slúžky, i levita, ktorý býva vo vašom meste, lebo on nemá iného podielu ani vlastníctva medzi vami. 13 Chráň sa obetovať svoje celostné žertvy na hocakom mieste, ktoré uvidíš; 14 svoje celostné žertvy budeš obetovať na tom mieste, ktoré si v jednom z tvojich kmeňov vyvolí Pán, a tam budeš robiť všetko, čo ti prikazujem.

Predpisy o jedle. - 15 Všetko, čo ti len duša zažiada, zabíjaj a jedz, mäso podľa požehnania Pána, svojho Boha, ktoré ti dá v tvojich bydliskách; môže z toho jesť čistý i nečistý ako gazelu alebo jeleňa. 16 Len krv nesmiete jesť, vylejte ju na zem ako vodu! 17 Vo svojich bydliskách nesmieš jesť desiatky zo svojho obilia a zo svojho muštu a svojho oleja, ani prvotiny svojho dobytka a oviec, ani nič, čo zasvätíš ako sľub, teda ani svoje dary, ani ponuky svojej ruky. 18 Len pred Pánom, svojím Bohom, budeš jesť takéto veci na mieste, ktoré si vyvolí Pán, tvoj Boh; ty aj tvoj syn, tvoja dcéra, tvoj sluha i tvoja slúžka ako i levita, ktorý býva v tvojom bydlisku a teší sa pred Pánom, svojím Bohom, zo všetkého, k čomu priložíš ruku. 19 Chráň sa opustiť levitu po celý čas, čo budeš vo svojej krajine!

Vysvetlenie zákona o mäse. - 20 Keď Pán, tvoj Boh, rozšíri tvoje hranice, ako ti prisľúbil, a ty si povieš: "Jedol by som mäso," lebo sa ti žiada jesť mäso, jedz mäso, koľko sa ti žiada. 21 Keby bolo miesto, ktoré si vyvolí Pán, tvoj Boh, aby tam bolo jeho meno, veľmi ďaleko od teba, môžeš zabíjať zo svojho dobytka a oviec, ktoré ti dá Pán, ako som ti prikázal, a môžeš jesť vo svojich bydliskách, ako sa ti zapáči. 22 Môžeš z toho jesť tak, ako sa jedáva gazela alebo jeleň; nečistý to môže jesť tak ako čistý. 23 Len sa chráň jesť krv, lebo krv je život, a preto nesmieš jesť život s mäsom, 24 nesmieš ju jesť, vyleješ ju na zem ako vodu; 25 nebudeš ju jesť, aby ti bolo dobre, aj tvojim synom po tebe, keď budeš konať to, čo je správne v Pánových očiach. 26 Ale zasvätené veci, ktoré ty dáš, ako i veci sľúbené, tie vezmeš a prinesieš na miesto, ktoré si vyvolí Pán, 27 a vykonáš celostnú žertvu s mäsom i krvou na oltári Pána, svojho Boha; krv pri krvavých žertvách vyleješ na oltár Pána, svojho Boha, a ich mäso môžeš jesť. 28 Zachovávaj a počúvaj všetky tieto slová, ktoré ti prikazujem, aby bolo vždy dobre tebe i tvojim synom po tebe, lebo si konal to, čo je dobré a čnostné v očiach Pána, tvojho Boha.

Výstraha pred modlárstvom. - 29 Keď Pán, tvoj Boh, vyhubí pred tebou národy, ku ktorým prídeš, aby si ich opanoval, a keď sa ich zmocníš a budeš bývať v ich krajine, 30 dávaj si pozor, aby si sa nechytil do osídla, keby si ich nasledoval, keď budú pred tebou zničení, aby si nevyhľadáva ich bohov a nepovedal: "Ako tieto národy slúžili svojim bohom, tak urobím aj ja." Nerob tak Pánovi, svojmu Bohu, lebo všetko, čo je Pánovi ohavné, čo on nenávidí, robili svojim bohom, veď aj svojich synov i svoje dcéry spaľovali svojim bohom v ohni.


Deuteronómium - kap 13

Varovanie pred falošnými prorokmi. - 1 Čo vám prikazujem, to zachovávajte a robte; nič k tomu nepridáš a nič nevynecháš. Keby povstal v tvojom strede prorok alebo snár a dal by ti nejaké znamenie alebo zázrak, 2 a to znamenie či zázrak, ktoré predpovedal, by sa aj vyplnili, ale pritom by ti povedal: "Poďme za inými bohmi - ktorých ty nepoznáš - a slúžme im," 3 nedáš nič na slová takého proroka a snára, lebo Pán, váš Boh, bude vás chcieť vyskúšať, aby sa zvedelo, či naozaj milujete Pána, svojho Boha, z celého srdca a z celej svojej duše. 4 Pána, svojho Boha nasledujte, jeho sa bojte a jeho príkazy zachovávajte, jeho počúvajte, jemu slúžte a k nemu sa viňte! 5 A taký prorok alebo snár musí zomrieť, lebo vám hovoril, aby vás odviedol od Pána, vášho Boha, ktorý vás vyviedol z egyptskej krajiny a vykúpil vás z domu otroctva; a aby ťa zviedol z cesty, po ktorej ti prikázal kráčať Pán, tvoj Boh; - a odstrániš zlo zo svojho stredu.

Treba sa mať na pozore aj pred najbližšími. - 6 A keby ťa tvoj brat, syn tvojej matky, alebo tvoj syn, alebo tvoja dcéra, alebo tvoja žena najmilšia, alebo tvoj priateľ, ktorého miluješ ako seba samého, chceli presvedčiť a potajomky by ti vravel: "Nože poďme a slúžme iným bohom," ktorých nepoznáš ani ty, ani tvoji otcovia, 7 bohom okolo vás či už sú blízko a či ďaleko, z jedného konca zeme až na druhý koniec zeme, 8 neposlúchni ho, nepočúvaj ho a nech mu neodpustí tvoje oko, žeby si mal s ním zľutovanie a žeby si ho kryl, 9 lež poponáhľaj sa zničiť ho; nech je tvoja ruka prvá proti nemu a potom nech naň siahne rukou všetok ľud! 10 Ukameňuj ho, lebo ťa chcel odviesť od Pána, tvojho Boha, ktorý ťa vyviedol z egyptskej krajiny, z domu otroctva. 11 A nech o tom počuje celý Izrael, nech sa obáva a nech už nik nikdy neurobí nič také zlé v tvojom strede!

Nebezpečenstvo odpadu v mestách. - 12 Keby si v nejakom meste, ktoré ti dá Pán, tvoj Boh, aby si tam býval, počul hovoriť: 13 "Vyšli mužovia, Beliálovi synovia z tvojho stredu a odviedli obyvateľov svojho mesta k odpadu, hovoriac: "Poďme, slúžme cudzím bohom!" - ktorých si nepoznal ani ty, ani tvoji otcovia, 14 usilovne skúmaj a dôkladne sa prezveď o veci a ak bude istá pravda, čo sa hovorí, a ak takú ohavnosť naozaj spravili, 15 naskrze pobi ostrím meča obyvateľov toho mesta a rozšír kliatbu ostria meča naň i na všetko, čo je v ňom, ešte aj na dobytok. 16 A všetku korisť tam zhromaždíš uprostred trhoviska a spáliš to spolu s mestom a so všetkou korisťou ako celostnú žertvu pre Pána, svojho Boha; nech ostane večným zboreniskom a nech sa nikdy znova nepostaví. 17 Nech nič neprilipne na tvoju ruku z toho prekliateho, 18 aby sa Pán odvrátil od pále svojho hnevu, a aby ti bol milosrdný a rozmnožil ťa, ako prisahal tvojim otcom, 19 - keď budeš poslúchať hlas Pána, svojho Boha, a zachovávať všetky jeho príkazy, ktoré ti dnes predkladám, a konať čo je čnostné v očiach Pána, tvojho Boha.


Deuteronómium - kap 14

Zákaz pohanského smútku. - 1 Ste synmi Pána, svojho Boha: nerobte si zárezy, ani si nestrihajte vlasy medzi očami pre mŕtveho; 2 veď ty si ľud, zasvätený Pánovi, svojmu Bohu, a on si ťa vyvolil spomedzi všetkých národov, ktoré sú na zemi, aby si bol jeho vlastným ľudom.

Zákaz nečistých jedál. - 3 Nejedzte nič nečisté! 4 Toto sú zvieratá, ktoré môžete jesť: býka, ovcu, kozu, 5 jeleňa, gazelu, kozorožca, antilopu, byvola a žirafu. 6 Jedzte všetky zvieratá, ktoré prežúvajú a majú rozdelené kopytá na dvoje. 7 Ale tie, čo prežúvajú a nemajú rozdelené kopytá na dvoje, nesmiete jesť, ako: ťavu, zajaca a jazveca; sú to síce prežúvavce, ale nemajú rozdvojené paprčky, sú pre vás nečisté; 8 aj sviňa, ktorá síce má rozdvojené paprčky, ale neprežúva, je pre vás nečistá - ich mäso nesmiete jesť a ich zdochlín sa nedotýkajte!

9 Toto budete jesť zo všetkého, čo žije vo vodách: čo má plutvy a šupiny, môžete jesť. 10 Ale z toho, čo nemá plutvy a šupiny, nesmiete jesť nič, to je pre vás nečisté. 11 Jedzte všetky čisté vtáky; 12 tieto však nejedzte: orla, orlosupa, orlosupa bradatého, 13 kaňu, sokola a všetky druhy jastrabov, 14 všetky druhy krkavcov, 15 pštrosa, kukučku, čajku a krahulce všetkých druhov, 16 bociana, labuť, ibisa, 17 kormorána, volavku, bučiaka, 18 pelikána, kuviky každého druhu, dudka a netopiera. 19 Aj všetko, čo sa plazí a má krídla, je pre vás nečisté a nesmie sa jesť!

20 Čo je čisté, môžete jesť všetko. 21 Čokoľvek zdochlo, nejedzte! Daj to cudzincovi, čo býva v tvojom bydlisku, nech to zje, lebo ty si ľud zasvätený Pánovi, svojmu Bohu.

Kozľa nesmieš variť v mlieku jeho matky!

Ročné desiatky plodín a živočíšnych prvotín. - 22 Oddeľ desiatu čiastku zo všetkých svojich plodín, ktoré každoročne rodí zem, 23 a jedz to pred tvárou Pána, svojho Boha, na mieste, ktoré si vyvolí, aby sa na ňom vzývalo jeho meno - teda desiatu čiastku zo svojho obilia, muštu a oleja a prvorodené zo svojho dobytka a zo svojich oviec, aby si sa naučil báť sa Pána, svojho Boha, v každý čas. 24 Keby ti bola cesta pridlhá a miesto, ktoré si vyvolí Pán, tvoj Boh, aby tam býval, veľmi vzdialené od teba a ak ťa požehná, nebudeš mu môcť doniesť tieto veci, 25 predáš to za peniaze, peniaze vezmeš do hrsti a pôjdeš na miesto, ktoré si vyvolil Pán, tvoj Boh. 26 Za tie peniaze kúp, čo sa ti žiada: hovädzí dobytok, ovce, víno a iný nápoj a všetko, čo sa ti zažiada: a budeš to jesť pred Pánom, svojím Bohom, budeš sa hostiť ty i tvoj dom, 27 aj levita, ktorý je v tvojom bydlisku; nezabudni naň, lebo nemá iného podielu na tvojom majetku.

28 Každý tretí rok oddelíš inú desiatu časť zo všetkej úrody toho času a necháš ju vo svojom bydlisku. 29 Potom príde levita, ktorý nemá podiel ani dedičstvo ako ty, cudzinec, sirota a vdova, ktorí sú v tvojom bydlisku, nech sa najedia a nasýtia, aby ťa Pán, tvoj Boh, požehnal v každej práci tvojich rúk, ktorú budeš konať.


Deuteronómium - kap 15

Zákon o sobotňajšom roku. - 1 Siedmy rok zachováš úľavu, ktorá sa vykoná takto: 2 Veriteľ, ktorému je dlžen jeho priateľ, blížny a brat, nebude môcť vymáhať dlhy, lebo je ohlásená úľava na Pánovu česť. 3 Od cudzinca môžeš požadovať, ale dlh od súkmeňovca a blížneho nebudeš mať právo požadovať. 4 A vôbec nech niet medzi vami chudobného ani žobráka, lebo Pán, tvoj Boh, ťa požehná v krajine, ktorú ti dá do vlastníctva. 5 Ale iba ak budeš poslúchať Pána, svojho Boha, a zachovávať všetko, čo ti prikázal a čo ti ja nariaďujem dnes, bude ťa požehnávať, ako sľúbil. 6 Mnohým národom budeš požičiavať, sám si však nepožičiaš nič, od nikoho, budeš panovať nad mnohými národmi, ale nad tebou nebude panovať nijaký.

7 Ak sa niekto z tvojich bratov stane chudobným v nejakom bydlisku tvojej krajiny, ktorú ti dá Pán, tvoj Boh, nezatvrdíš si srdce a nezatvoríš ruku, 8 lež otvoríš ju chudobnému a požičiaš mu, čoho má nedostatok. 9 Daj pozor, aby ťa nenadišla bezbožná myšlienka, žeby si si povedal: "Blízko je siedmy rok úľavy" - a odvrátil by si oči od svojho chudobného brata a nepožičal by si mu, čo žiada; on by volal proti tebe k Pánovi a bolo by to pre teba hriech. 10 Štedro mu daj a nerob nič ľstivé, keď mu budeš pomáhať v biede, aby ťa požehnával Pán, tvoj Boh, vo všetkej tvojej práci a v každom tvojom podujatí.

11 Chudobní nebudú chýbať v krajine, kde budeš bývať, preto ti nariaďujem, aby si otváral svoju ruku núdznemu a svojmu chudobnému bratovi, ktorý bude s tebou bývať v krajine. 12 Ak sa ti predá tvoj brat, Hebrej alebo Hebrejka, nech ti slúži šesť rokov, ale v siedmom roku ho prepustíš na slobodu. 13 A keď ho prepustíš,, nepustíš ho s prázdnymi rukami, 14 ale dáš mu na cestu zo svojich oviec, zo svojho humna a zo svojho lisu, čím ťa požehnal Pán, tvoj Boh. 15 Pamätaj, že Pán, tvoj Boh, ťa vyslobodil, keď si bol otrokom v egyptskej krajine, preto ti ja dnes prikazujem toto. 16 Keby sa stalo, že by ti povedal: "Nechcem odísť," lebo má rád teba i tvoj dom a má sa u teba dobre, 17 vezmi šidlo a pribodni mu ucho o dvere svojho domu a nech je tvojím sluhom navždy. Takisto urobíš aj so slúžkou. 18 Neodvracaj od nich svoje oči, keď ich budeš prepúšťať, veď ti slúžili šesť rokov dvojnásobne za nádennícku mzdu - potom ťa Pán, tvoj Boh, požehná vo všetkom, čo budeš konať.

Zákon o prvorodených obetných zvieratách. - 19 Všetko prvorodené, čo sa ti uliahne z tvojho dobytka a oviec, mužského pohlavia, zasvätíš Pánovi, svojmu Bohu. Na prvorodenom býkovi nebudeš pracovať a prvorodenú ovcu nebudeš strihať. 20 Pred tvárou Pána, svojho Boha, ich budeš z roka na rok jesť ty aj tvoj dom na mieste, ktoré si vyvolí Pán. 21 Ale ak bude mať nejakú chybu, ak bude krivé alebo slepé, alebo nejako znetvorené a dokaličené, nesmieš ho obetovať Pánovi, svojmu Bohu. 22 Zjedz ho vo svojom bydlisku; môže ho jesť čistý i nečistý ako gazelu a jeleňa. 23 Iba jeho krv nejedz, vyleješ ju na zem ako vodu.


Deuteronómium - kap 16

O troch výročitých sviatkoch, ktoré treba sláviť vo svätyni: Veľká noc. - 1 Dbaj na mesiac abíb, aby si slávil paschu Pánovi, svojmu Bohu, lebo v mesiaci abíb ťa vyviedol Pán, tvoj Boh, nočným časom z Egypta. 2 Ako paschu prinesieš žertvu Pánovi, svojmu Bohu, z oviec i dobytka na mieste, ktoré si vyvolí Pán, tvoj Boh, aby tam prebývalo jeho meno. 3 Nebudeš s tým jesť kysnutý chlieb; šesť dní budeš jesť osúšky ako chlieb utrpenia - lebo v strachu si vyšiel z Egypta -, aby si sa rozpamätal na deň svojho odchodu z Egypta po všetky dni svojho života. 4 Sedem dní nech nevidno kvas na celom tvojom území a do rána nesmie zostať nič z mäsa, ktoré sa obetovalo večer prvého dňa. 5 Paschu nebudeš môcť obetovať v každom svojom bydlisku, ktoré ti dá Pán, tvoj Boh, 6 ale iba na mieste, ktoré si vyvolí Pán, tvoj Boh, aby tam prebývalo jeho meno, budeš môcť obetovať paschu večer, keď zachodí slnko, v čase, v akom si vyšiel z Egypta. 7 Upečieš to a zješ na mieste, ktoré si vyvolí Pán, tvoj Boh; ráno však môžeš odísť do svojich stanov. 8 Šesť dní budeš jesť osúšky; na siedmy deň, pretože je sviatočné zhromaždenie Pána, tvojho Boha, nebudeš konať nijakú prácu.

Sviatok Týždňov. - 9 Sedem týždňov rátaj odo dňa, keď si priložil kosák k obiliu, 10 a potom sláv sviatok Pánovi; svojmu Bohu, a dobrovoľne prines obetu svojich rúk, podľa toho, ako ťa Pán; tvoj Boh, požehná. 11 Pred Pánom, svojím Bohom, potom hoduj ty i tvoj syn, tvoja dcéra, tvoj sluha i tvoja slúžka, aj levita, ktorý býva v tvojom bydlisku, cudzinec, sirota i vdova, ktorí bývajú s vami, na mieste, ktoré si vyvolí Pán, tvoj Boh, aby tam prebývalo jeho meno. 12 A pamätaj, že si bol otrokom v Egypte, preto zachovávaj a plň tieto ustanovenia!

Sviatok Stánkov. - 13 Aj slávnosť Stánkov budeš sláviť sedem dní, keď zoberieš úrodu z humna a z lisu. 14 Na svoj sviatok hoduj ty, tvoj syn, tvoja dcéra, tvoj sluha, tvoja slúžka, levita, cudzinec, sirota i vdova, ktorí sa zdržujú v tvojom bydlisku. 15 Sedem dní budeš sláviť sviatky Pána, svojho Boha, na mieste, ktoré si vyvolí Pán, a Pán, tvoj Boh, ťa požehná na všetkej tvojej úrode a na každom tvojom podujatí a ty sa budeš radovať.

16 Tri razy do roka sa každý tvoj muž ukáže pred Pánom, svojím Bohom, na mieste, ktoré si on vyvolí: na slávnosť Nekvasených chlebov, na slávnosť týždňov a na slávnosť Stánkov, ale neukáže sa pred Pánom s prázdnymi rukami. 17 Donesie na obetu, čo bude mať, podľa toho, ako ho požehná Pán, tvoj Boh.

Zákon o sudcoch. - 18 Vo všetkých bydliskách, ktoré ti dá Pán, tvoj Boh, ustanovíš podľa kmeňov sudcov a pisárov, aby súdili ľud spravodlivým súdom. 19 Nech sa nechýlia na jednu stranu, nebudeš brať ohľad na osobu a dary neprijmeš, lebo dar zaslepuje oči múdrych a prevracia reči spravodlivých. 20 Statočne vyhľadávaj spravodlivosť, aby si ostal nažive a aby si si mohol udržať vo vlastníctve krajinu, ktorú ti dá Pán, tvoj Boh.

21 Nevysadíš háj a nijaký strom pri oltári Pána, svojho Boha, ktorý mu urobíš. 22 Ani nepostavíš sochu, lebo Pán, tvoj Boh, to nenávidí.


Deuteronómium - kap 17

1 Nesmieš obetovať Pánovi, svojmu Bohu, býka alebo ovcu, na ktorom by bola chyba, alebo niečo nepekné, lebo to sa protiví Pánovi, tvojmu Bohu.

2 Ak sa nájde u teba v niektorom tvojom bydlisku, ktoré ti dá Pán, tvoj Boh, muž alebo žena, ktorí urobia, čo je zlé v očiach Pána, tvojho Boha, a prestúpia jeho zmluvu, 3 ak pôjdu a budú slúžiť iným bohom a budú sa im klaňať: slnku, mesiacu alebo celému nebeskému voju, čo som neprikázal, 4 a ak vec oznámia tebe, ty to vypočuješ a dôkladne preskúmaš a ak zistíš, že je to pravda, že sa taká ohavnosť stala v Izraeli, 5 muža alebo ženu, čo spáchali tú ohavnú vec, vyvedieš k bránam svojho mesta a ukameňuješ ich na smrť. 6 Ten, kto má zomrieť, zahynie na základe výpovede dvoch alebo troch svedkov. Nikoho nech neusmrcujú, keď proti nemu svedčí iba jeden svedok. 7 Svedkovia nech prví položia naň ruky, aby ho zabili, potom ostatní z ľudu, a tak odstrániš zlo zo svojho stredu.

8 Ak ti bude nejaká vec ťažká na rozsúdenie medzi krvou a krvou, medzi rozporom a rozporom, medzi ranou a ranou a ak uvidíš, že náhľady sudcov v tvojich bydliskách sa rozchodia, zober sa a choď na miesto, ktoré si vyvolí Pán, tvoj Boh; 9 obráť sa na kňazov z kmeňa Léviho a na sudcu, ktorý bude v tom čase; ich sa opýtaj a oni ti oznámia riadny rozsudok. 10 A urobíš všetko, čo určia tí, ktorí sú predstavení miesta, ktoré si v volí Pán, a ako ťa poučia 11 podľa jeho zákona; drž sa ich výroku a neuchýľ sa ani napravo, ani naľavo! 12 Kto si však bude pyšno viesť a neposlúchne rozkaz kňaza ktorý bude v tom čase v službe Pána, tvojho Boha, ani výrok sudcov, ten nech umrie! 13 A keď to všetok ľud počuje, bude sa báť a nebude sa nikto viac pýšiť.

Povinnosti budúceho kráľa. - 14 Keď vojdeš do krajiny, ktorú ti dá Pán, tvoj Boh, a keď ju zaujmeš a budeš v nej bývať a povieš si: "Ustanovím si nad sebou kráľa, ako majú všetky národy okolo nás," 15 ustanov si toho, ktorého si Pán, tvoj Boh, vyvolí spomedzi tvojich bratov. Kráľom nesmieš urobiť príslušníka iného národa, ktorý by nebol tvojím bratom! 16 A keď už bude ustanovený, nech nechová veľa koní a nech nezavedie ľud späť do Egypta, aby mohol mať veľa koní, lebo Pán vám prikázal: "Nikdy sa nevracajte tou cestou späť!" 17 Ani žien nech nemá veľa, aby sa neodvrátilo jeho srdce ani striebra a zlata nech nezhromažďuje mnoho!

18 Keď nastúpi na kráľovský trón, nech si odpíše tento druhozákon do knihy podľa vzoru, ktorý si zadováži od kňazov kmeňa Léviho. 19 Nech ho má pri sebe a nech z neho číta po všetky dni svojho života, aby sa naučil báť sa Pána, svojho Boha, a zachovávať všetky slová tohoto zákona a všetky tieto príkazy. 20 Jeho srdce nech sa nevynáša nad jeho bratov a nech sa neodkláňa ani na pravú, ani na ľavú stranu, aby dlho kraľoval aj on, aj jeho synovia nad Izraelom.


Deuteronómium - kap 18

Zákon o kňazoch. - 1 Kňazi - leviti, celý kmeň Léviho, nebudú mať podiel ani dedičstvo s ostatnými Izraelitmi; budú žiť z Pánových obiet a darov. 2 Nebudú mať dedičstvo medzi svojimi bratmi, lebo sám Pán je ich dedičstvom, ako to oznámil. 3 Toto bude právo kňazov voči ľudu, voči tým, ktorí prinesú obetu, či už býka alebo ovcu, prednú lopatku, čeľuste a slezinu dajú kňazovi. 4 Prvotiny svojho obilia, muštu a oleja a prvotiny nastrihanej vlny zo svojich oviec dáš jemu. 5 Lebo jeho si vyvolil Pán, tvoj Boh, zo všetkých kmeňov, aby stál v službe Pánovmu menu on i jeho synovia navždy.

6 Ak odíde levita z nejakej izraelskej osady, kde sa predtým zdržiaval, a bude chcieť prejsť na miesto, ktoré si vyvolí Pán, 7 bude konať službu v mene Pána, svojho Boha, ako všetci jeho bratia leviti, ktorí vtedy budú stáť pred Pánom, 8 a dostane taký istý diel jedla ako ostatní, okrem toho, čo mu patrí z otcovizne.

Zákon o prorokoch. - 9 Keď prídeš do krajiny, ktorú ti dá Pán, tvoj Boh, varuj sa napodobňovať ohavnosti tamojších národov! 10 Nech niet medzi vami nikoho, kto by kázal svojmu synovi alebo dcére prejsť ohňom, aby sa očistili, alebo kto by sa vypytoval hádačov, dával pozor na sny a na znamenia; nech niet čarodejníkov, 11 zaklínačov, nikoho, kto by sa radil duchov alebo veštcov, alebo by sa pýtal mŕtvych na pravdu. 12 Všetky tieto veci sa ošklivia Pánovi a pre tieto nešľachetnosti ich vyhubí. 13 Buď dokonalý a bezúhonný pred Pánom, svojím Bohom! 14 Tie národy, ktorých krajinu zaujmeš, počúvajú čarodejníkov a hádačov, ale tebe to Pán, tvoj Boh, nedovolil.

15 Proroka, ako som ja, vzbudí ti Pán, tvoj Boh, z tvojho národa, z tvojich bratov; jeho počúvaj 16 celkom tak, ako si si žiadal od Pána, svojho Boha, na Horebe, v čase zhromaždenia, keď si povedal: "Nechcem ďalej počúvať hlas Pána, svojho Boha, a hľadieť na tento velikánsky oheň, aby som nezomrel!" 17 A Pán mi povedal: "Dobre vraveli všetko. 18 Vzbudím im proroka spomedzi ich bratov, ako si ty, svoje slová vložím do jeho úst a bude im hovoriť všetko, čo mu prikážem. 19 Kto však nebude počúvať na jeho slová, ktoré bude hovoriť v mojom mene, na tom sa ja pomstím. 20 Prorok však, ktorý by sa opovážil hovoriť v mojom mene, čo som mu nekázal ohlasovať, alebo ktorý bude hovoriť v mene cudzích bohov nech zomrie!" 21 Ak sa v duchu opýtaš: "Akože môžem poznať slovo, ktoré nepovedal Pán?" 22 - toto ti bude znamením: ak sa to, čo predpovie prorok v Pánovom mene, nesplní, to nehovoril Pán, lež prorok rozprával vo svojej pýche, preto pred ním nemaj strach!


Deuteronómium - kap 19

O mestách útočišťa v Predjordánsku. - 1 Keď Pán, tvoj Boh, vyhubí národy, ktorých krajinu ti chce dať, a keď ju budeš vlastniť a budeš bývať v jej mestách a domoch, 2 tri mestá si oddelíš uprostred krajiny, ktorú ti Pán, tvoj Boh, dá do vlastníctva. 3 Upravíš si cestu a celé územie svojej krajiny rozdelíš na tri rovnaké diely, aby sa ten, kto uteká pre vraždu, mal kde uchýliť.

4 Toto je ustanovenie o vrahovi, ktorý tam uteká a ktorého život má byť zachránený. Kto nevedome zabije svojho blížneho a dokáže, že včera ani predvčerom nemal voči nemu nenávisť, 5 ale išiel s ním jednoducho do lesa rúbať drevo a pri rúbaní mu vyletela sekera z ruky a železo, čo sa zošmyklo z poriska, zasiahlo a usmrtilo priateľa; taký nech utečie do jedného z týchto miest, aby mohol byť nažive. 6 To preto, aby príbuzný, ktorého krv sa vyliala, hnaný bolesťou, nenaháňal vraha - a ak by cesta bola dlhá -, nedochytil ho a nezabil toho, ktorý si nezasluhuje smrť, lebo predtým nemal nijakú nenávisť voči zabitému. 7 Preto ti nakazujem, aby si v rovnakej vzdialenosti oddelil tri mestá.

8 A keď Pán, tvoj Boh, rozšíri tvoje hranice, ako prisahal tvojim otcom, a dá ti celú krajinu, ktorú im prisľúbil, 9 ak zachováš všetky príkazy a budeš konať to, čo ti dnes prikazujem, ak budeš milovať Pána, svojho Boha, a kráčať po jeho cestách, pridáš si ešte tri mestá a zdvojnásobíš počet vyššie spomenutých miest, 10 aby sa nevyliala nevinná krv uprostred tvojej krajiny, ktorú ti dá Pán, tvoj Boh, aby si ju vlastnil a aby si nebol vinný z krvi. 11 Ale ak niekto nenávidí svojho blížneho, ak číha na jeho život a vstane a udrie ho tak, že umrie, a potom by utiekol do jedného z vyššie spomenutých miest, 12 nech starší jeho mesta pošlú poň, nech ho dajú priviesť z mesta útočišťa a nech ho vydajú do rúk príbuzného toho, ktorého krv bola vyliata, aby zomrel. 13 Nebudeš mať s ním zľutovanie, lež odstrániš vinnú krv z Izraela, aby sa ti dobre vodilo.

14 Neber a neprenášaj medzníky svojho blížneho, ktoré predkovia ustálili na tvojom vlastníctve, ktoré ti dá Pán, tvoj Boh, v krajine, ktorú zaujmeš.

Zákon o svedkoch. - 15 Jeden svedok nebude nič platný pri nejakej vine alebo zločine, ktorého sa niekto dopustil; na výpovedi dvoch alebo troch svedkov bude závisieť rozhodnutie. 16 Ak vystúpi proti niekomu krivý svedok, aby mu dokázal priestupok, 17 nech vtedy obaja mužovia, čo sú v spore, predstúpia pred Pána, pred tvár kňaza a sudcu, ktorí vtedy budú, 18 a keď oni po náležitom vyšetrovaní zistia, že krivý svedok vypovedal proti svojmu bratovi lož, 19 nech s ním naložia tak, ako on zamýšľal urobiť so svojím bratom; takto odstrániš zlo zo svojho stredu, 20 aby sa ostatní báli, keď to počujú, a neopovážili sa viac dopustiť takej veci v tvojom strede. 21 Nezľutuješ sa nad ním, ale: život za život, oko za oko, zub za zub, ruku za ruku a nohu za nohu!


Deuteronómium - kap 20

Vojenské zákony: vojenská povinnosť. - 1 Keď vytiahneš do boja proti svojmu nepriateľovi a uvidíš tam kone a vozy a viac nepriateľského vojska, ako máš ty, neboj sa ich, lebo s tebou bude Pán, tvoj Boh, ktorý ťa vyviedol z Egypta. 2 A keď už bude pred bojom, nech vystúpi kňaz pred vojsko a nech prehovorí k ľudu: 3 "Počuj, Izrael! Vy idete dnes do boja proti svojim nepriateľom! Nech sa neľaká vaše srdce, nemajte strach, ani sa nebojte a nechvejte, 4 veď Pán, váš Boh, je uprostred vás a on bude za vás bojovať proti vašim nepriateľom, aby vás zachránil."

5 Aj vodcovia všetkých šíkov nech vyvolávajú, aby počulo všetko vojsko: "Kto si postavil nový dom a neposvätil ho ešte? Nech vystúpi a nech sa vráti do svojho domu, aby v boji nepadol a neposvätil ho iný. 6 Kto je tu, čo vysadil vinicu, ale ešte sa netešil z jej plodov tak, aby z nej mohol každý jesť? Nech vystúpi a vráti sa domov, aby nepadol v boji a iný nenastúpil na jeho miesto. 7 A kto je taký, čo sa zasnúbil, ale ešte si nevoviedol ženu do domu? Nech odíde a nech sa vráti do svojho domu, aby nepadol v boji a neuviedol si ju do domu iný." 8 A vodcovia budú pokračovať v reči: "Kto je bojazlivý a ľakavý srdcom? Nech vystúpi a vráti sa domov, aby neoslaboval srdcia svojich bratov, ako je sám slabý." 9 A keď potom vodcovia šíkov umĺknu, nech každý pripraví svoje šíky do boja!

Vojenská výprava a dobývanie. - 10 Ak pritiahneš k mestu, aby si ho dobyl, najprv mu ponúkneš mier. 11 Ak prijme a otvorí brány, bude všetok ľud, ktorý v ňom je, zachovaný a bude tvojím poddaným a poplatníkom. 12 Ale ak s tebou nebude chcieť uzavrieť zmluvu a začne s tebou bojovať, budeš ho obliehať. 13 A keď ti ho Pán, tvoj Boh, vydá do rúk, pobiješ ostrím meča všetko, čo v ňom bude mužské. 14 Len ženy, deti, dobytok a všetko, čo bude v meste, celú jeho korisť rozdeľ vojsku a užívaj z nepriateľskej koristi, ktorú ti dá Pán, tvoj Boh. 15 Tak naložíš so všetkými mestami, ktoré budú vzdialené od teba a nie sú v počte tých, čo sa ti dostanú do vlastníctva. 16 Iba z miest národov, ktoré ti dá Pán, tvoj Boh, nenecháš nikoho nažive, 17 lež pobiješ ich ostrím meča: Hetejcov, Ferezejcov, Hevejcov a Jebuzejcov, ako ti prikázal Pán, tvoj Boh, 18 aby vás nenaučili robiť všetky ohavnosti, ktoré robievali oni svojim bohom, a vy by ste tým zhrešili proti Pánovi, svojmu Bohu. 19 Ak budeš obliehať nejaké mesto pridlho a obkolesíš ho valmi, aby si ho dobyl, nevyrúb stromy, ktoré dávajú ovocie na jedenie, ani nenič sekerami okolitý kraj, veď sú to stromy a nie ľudia, a preto nebudú môcť rozmnožiť počet tých, ktorí budú bojovať proti tebe. 20 Ale ak tam nebudú úrodné stromy, iba divé, ktoré sa na niečo hodia, vysekaj ich a urob si z nich pevnosti až dotiaľ, kým sa nezmocníš mesta, ktoré bude proti tebe bojovať.


Deuteronómium - kap 21

Zadosťučinenie za vraždu, keď je vrah neznámy. - 1 Keď sa v krajine, ktorú ti dá Pán, tvoj Boh, nájde na poli mŕtvola zabitého človeka a nebude sa vedieť, kto ho zabil, 2 vyjdú starší a tvoji sudcovia a odmerajú vzdialenosť všetkých okolitých miest od miesta, kde je mŕtvola, 3 a keď zistia najbližšie (mesto) z nich, starší tohto mesta vezmú z čriedy jalovicu, ktorá ešte nenosila jarmo, ani neorala pluhom zem, 4 a zavedú ju k potoku, čo stále tečie do údolia, kde sa neoralo, ani nesialo, a tam podrežú jalovici krk. 5 Nato pristúpia kňazi, synovia Léviho, ktorých si Pán, tvoj Boh vyvolil, aby mu slúžili a v jeho mene žehnali a aby podľa svojho náhľadu rozhodovali o všetkom, čo je čisté alebo nečisté. 6 A starší toho mesta, čo leží od mŕtveho (najbližšie), prídu a umyjú si ruky nad jalovicou, čo bola zabitá v údolí, 7 a povedia: "Naše ruky nevyliali túto krv a naše oči to nevideli. 8 Pane, očisť svoj ľud izraelský, ktorý si vykúpil, a nedovoľ, aby sa vyliala nevinná krv uprostred izraelského ľudu," a tak nech je z nich vina krvi odňatá! 9 A ty budeš nevinný od vyliatej nevinnej krvi, keď budeš konať to, čo prikázal Pán.

Manželstvo so zajatými vo vojne. - 10 Keď pôjdeš bojovať proti svojim nepriateľom a Pán, tvoj Boh, ich vydá do tvojich rúk a ty si privedieš zajatcov, 11 ak uvidíš medzi zajatcami peknú ženu a budeš ju chcieť za manželku, 12 voveď ju do svojho domu, nech si ostrihá vlasy a poobrezáva nechty, 13 zoblečie odev, v ktorom bola zajatá, a nech sedí v tvojom dome a mesiac oplakáva svojho otca a svoju matku. Potom k nej môžeš vojsť, spať s ňou a bude tvojou ženou. 14 Ak by sa ti neskôr znepáčila, prepusť ju ako voľnú a nebudeš ju môcť predať za peniaze, ani zle s ňou zaobchádzať, lebo si ju ponížil.

O zákone prvorodených. - 15 Ak niekto bude mať dve ženy, jednu, ktorú bude mať rád a druhú nie, a ak budú mať od neho deti a prvorodený syn bude od tej, ktorú nemá rád, 16 keď bude chcieť rozdeliť svoj majetok medzi synov, nebude môcť syna milovanej urobiť prvorodeným a dať mu prednosť pred synom nemilovanej, 17 ale syna nemilovanej uzná za prvorodeného a dá mu dvojnásobnú čiastku zo všetkého, čo má; on je naozaj prvý z jeho synov a jemu patrí právo prvorodenstva. 18 Ak má niekto zaťatého a nepoddajného syna, ktorý nepočúva na otcove a matkine rozkazy, a keď ho karhajú, nevšíma si ich, 19 nech ho otec a matka vezmú a privedú k starším jeho mesta, k bráne jeho bydliska, 20 a nech povedia starším mesta: "Tento náš syn je zaťatý a nepoddajný. Nechce nás počúvať, je hýrivec a pijan." 21 A nech ho všetci ľudia toho mesta ukameňujú na smrť, aby ste tak odstránili zlo spomedzi seba a aby sa obával celý Izrael, keď to počuje.

22 Keď niekto spácha zlo, za ktoré je trest smrti, a keď ho obesia na dreve, 23 jeho mŕtve telo nesmie ostať na dreve, ale ešte v ten deň ho pochovajú, lebo je prekliaty od Boha ten, čo visí na dreve, a ty nesmieš poškvrniť krajinu, ktorú ti dá Pán, tvoj Boh, do vlastníctva.


Deuteronómium - kap 22

Zákon o nájdených veciach a rozličné predpisy. - 1 Ak uvidíš stratené dobytča alebo ovcu svojho brata, neprejdi pomimo, ale priveď ich k svojmu bratovi, 2 aj keď ti tento brat nie je rodinou; a keď ho nepoznáš, dovedieš ich do svojho domu a zostanú u teba, kým ich tvoj brat nenájde a neodvedie si ich. 3 To isté urobíš s oslom, s odevom a so všetkým, čo by tvoj brat stratil; keď to nájdeš, neobíď to ako cudziu vec. 4 Ak uvidíš, že osol alebo býk tvojho brata spadol na ceste, neobracaj oči inde, ale pomôž mu ich zdvihnúť.

5 Žena nech sa neoblieka do mužských šiat, ani muž do ženských, lebo kto robí také veci, oškliví sa Bohu.

6 Ak idúcky nájdeš na nejakom strome alebo na zemi vtáčie hniezdo s mláďatami alebo vajcami, keď na mladých a na vajciach sedí matka, nesmieš vybrať matku spolu s mláďatami; 7 necháš ju uletieť a mláďatá si zoberieš, aby ti bolo dobre a aby si dlho žil.

8 Ak si postavíš nový dom, na streche urobíš dookola ohradu, aby nebola v tvojom dome vyliata nevinná krv a aby si nebol vinný, keby niekto padol odtiaľ dolu.

9 Do svojej vinice nesej iné semeno, aby semeno, ktoré zaseješ, a s ním aj úroda celej vinice neprešli do majetku svätyne. 10 V jednom záprahu neor na býkovi a oslovi. 11 Neobliekaj sa do šiat, ktoré sú utkané z vlny i ľanu.

12 Na štyroch koncoch svojho plášťa, ktorým sa budeš odievať, urob si kystky!

Zákony o manželstve a o panenstve. - 13 Ak si muž vezme ženu a vojde k nej, ale potom sa mu znepáči, 14 a preto hľadá zámienku, aby ju mohol zapudiť, roznáša o nej nehanebnosti a hovorí: "Keď som si túto vzal za manželku a keď som k nej vošiel, nenašiel som ju pannou!" 15 - nech ju jej otec a matka vezmú a privedú aj s dôkazom panenstva k starším mesta v bráne 16 a otec mladej ženy povie starším: "Svoju dcéru som dal tomuto za manželku, ale preto, že ju nenávidí, 17 roznáša o nej nehanebnosti, keď tvrdí: "Pri tvojej dcére nenašiel som panenstvo" - nuž, hľa, dôkazy panenstva mojej dcéry," a rozvinú šatu pred staršími mesta. 18 Starší mesta dajú toho muža chytiť a zbiť ho. 19 Potom ho odsúdia na peňažitú pokutu sto šeklov striebra, ktoré dá devinmu otcovi, lebo uviedol do zlého chýru izraelskú pannu, a musí ju mať za manželku a nebude ju môcť prepustiť po celý čas svojho života.

20 Ale ak bude pravda, čo jej vyčíta, a ak sa nenájdu dôkazy devinho panenstva, 21 nech ju vyhodia z domu jej otca a mužovia toho mesta nech ju ukameňujú, nech zomrie, lebo sa dopustila nešľachetnosti v Izraeli, keď smilnila v otcovskom dome, a tak odstrániš zlo zo svojho stredu.

Cudzoložstvo, zneuctenie zasnúbenej a znásilnenie. - 22 Ak bude spať niekto so ženou iného, nech obaja zomrú, tak cudzoložník ako cudzoložnica: odstrániš zlo z Izraela.

23 Ak sa niekto zasnúbi s devou, pannou, a keď ju v meste nájde iný a bude s ňou spať, 24 jedného i druhú privedieš k mestským bránam a budú ukameňovaní; deva preto, že nekričala keď bola v meste, muž zasa preto, že zneuctil ženu svojho blížneho, a tak odstrániš zlo zo svojho stredu. 25 Ale ak nejaký muž nájde v poli nejakú ženu, ktorá je zasnúbená, a násilne sa jej zmocní a bude s ňou spať, bude len on usmrtený. 26 Dievča nebude trpieť, lebo tomuto dievčaťu sa stalo tak, ako keď sa zlodej postaví proti svojmu bratovi a zabije ho. 27 Ono bolo samo v poli, volalo o pomoc, ale nemal ho kto obrániť.

28 Ak sa niekto stretne s devou, pannou, ktorá nebude zasnúbená, a násilne ju schytí a bude s ňou spať, ak vec predložia súdu, 29 ten, čo s ňou spal, dá jej otcovi päťdesiat šeklov striebra a musí si ju vziať za manželku, lebo ju ponížil, a nebude ju môcť zapudiť po celý čas svojho života.

30 Nik si nesmie vziať za manželku ženu svojho otca, ani odhaliť otcovu prikrývku.


Deuteronómium - kap 23

Príslušnosť do izraelskej pospolitosti. - 1 Eunuch, ktorý má rozmliaždené alebo odstránené semenníky, alebo odrezaný pohlavný úd, nesmie vojsť do Pánovho zhromaždenia. 2 Do Pánovho zhromaždenia nevojde ani mamzer (to jest zrodený z pobehlice), až do desiateho pokolenia.

3 Amončania a Moabčania nikdy, ani po desiatom pokolení, nesmú vstúpiť do Pánovho zhromaždenia, 4 lebo vám neposkytli chlieb a vodu na ceste, keď ste vytiahli z Egypta, a najali proti tebe Beorovho syna Baláma zo sýrskej Mezopotámie, aby ťa preklial. 5 Ale Pán, tvoj Boh, nechcel počuť Baláma a obrátil jeho kliatbu na požehnanie, lebo ťa miloval. 6 Nikdy s nimi neuzavrieš pokoj, ani im nedožičíš šťastia po všetky dni svojho života, až naveky.

7 Edomitu nesmieš nenávidieť, veď je tvoj brat, ani Egypťana, lebo si bo hosťom v jeho krajine. 8 Ich potomci budú môcť v treťom pokolení vstúpiť do Pánovho zhromaždenia.

Čistota vojenského tábora. - 9 Keď vytiahneš do boja proti svojim nepriateľom, chráň sa vyviesť niečo zlé. 10 Ak bude medzi vami niekto, kto bude nečistý, pretože mal zlý nočný sen, vyjde z tábora von 11 a nevráti sa; až keď sa v predvečer umyje vodou, po západe slnka sa vráti do tábora. 12 Mimo tábora budeš mať miesto, kde budeš chodiť von. 13 Za pásom budeš nosiť lopatku a keď si budeš chcieť čupnúť, vyhrabeš jamku; a keď zas vstaneš, vyhrabanou zemou prikryješ svoj výkal. 14 Lebo Pán, tvoj Boh, prechodí pomedzi stany, aby ťa vyslobodil a vydal ti do rúk tvojich nepriateľov: tak nech je svätý tvoj tábor a nech nič nečisté v ňom nevidieť, aby ťa neopustil.

Zákon o utečených otrokoch - kultová prostitúcia. - 15 Otroka, ktorý sa bude k tebe utiekať, nevydáš do rúk jeho pána. 16 Nech býva s tebou na mieste, ktoré sa mu zvidí, a nech nájde pokoj v niektorom z tvojich miest; neutláčaj ho! 17 Nech niet medzi izraelskými dcérami modloslužobnej smilnice a medzi izraelskými mužmi modloslužobného smilníka! 18 V dome Pána, svojho Boha, nesmieš obetovať zárobok nemravnej ženskej ani psí plat, nech si sľúbil čokoľvek, lebo oboje je ohavnosť pred Pánom, tvojím Bohom.

Úžera, sľub, cudzie imanie. - 19 Ani peniaze, obilie, ani nijakú inú vec nesmieš požičiavať na úrok svojmu bratovi, 20 len cudzincovi. Svojmu bratovi požičiaš bez úroku, čo potrebuje, aby ťa Pán, tvoj Boh, požehnával pri každej tvojej práci v krajine, do ktorej vojdeš, aby si ju vlastnil. 21 Keď urobíš Pánovi, svojmu Bohu, sľub, neodkladaj splniť ho, lebo Pán, tvoj Boh, ho bude od teba požadovať a keď budeš odkladať, bude sa ti to počítať za hriech. 22 Ak nebudeš chcieť urobiť sľub, nebudeš mať hriech. 23 Ale čo už raz vyšlo z tvojich úst, zachovaj a urob, ako si sľúbil Pánovi, svojmu Bohu, ako si to dobrovoľne vlastnými ústami predniesol.

24 Keď prídeš do vinice svojho blížneho, môžeš sa najesť hrozna, koľko sa ti zachce, ale odniesť nesmieš nič. 25 Keď prídeš na pole svojho blížneho, môžeš si natrhať klasov a rukami ich mrviť, kosákom ich však kosiť nesmieš.


Deuteronómium - kap 24

Zákon o prepustenej manželke. - 1 Ak si muž vezme ženu a bude ju mať a ona sa mu potom pre niečo odporné znepáči, napíše jej priepustný list, dá jej ho do ruky a pošle ju z domu preč. 2 Keď odíde a vydá sa za iného muža 3 a on k nej bude mať tiež odpor, dá jej priepustný list a pošle ju zo svojho domu, alebo zomrie, 4 prvý muž si ju nebude môcť opäť vziať za ženu, lebo je poškvrnená a bola by to ohavnosť pred Pánom: teda neprivádzaj hriech na krajinu, ktorú ti dá Pán, tvoj Boh, za podiel.

Rozličné predpisy. - 5 Ak sa niekto len nedávno oženil, nemusí ísť na vojnu, ani nech sa mu nedáva nejaká verejná povinnosť, ale bez viny zostane doma, aby sa mohol rok tešiť so svojou manželkou.

6 Nevezmeš do zálohu ani spodnú, ani vrchnú časť ručného mlyna, lebo taký (človek) by vzal do zálohu život.

7 Ak bude niekto pristihnutý, že sa násilne zmocnil svojho brata, Izraelitu, a predal ho za peniaze (ako otroka), nech zomrie; tak odstrániš zlo zo svojho stredu.

8 Buď opatrný, aby si nedostal chorobu malomocenstva lež správaj sa podľa toho, čo ťa naučia kňazi z kmeňa Léviho, podľa toho, čo som ti nariadil, a dodržuj to bedlivo. 9 Pamätaj na to, čo Pán, tvoj Boh, urobil Márii na ceste, keď ste vychádzali z Egypta. 10 Keď budeš od svojho blížneho požadovať, čo ti je dlžen, nevojdeš do jeho domu, aby si si vzal záloh, 11 ale budeš stáť vonku a on ti vynesie, čo bude mať. 12 Ak je však chudobný, záloh nesmie ostať u teba cez noc, 13 ale vrátiš mu ho ešte pred západom slnka, aby spal vo svojom odeve a dobrorečil ti, a ty budeš mať spravodlivosť pred Pánom, svojím Bohom.

14 Neodopri plácu biednemu a chudobnému, či už je brat alebo cudzinec, ktorý býva s tebou v krajine a v tvojom bydlisku. 15 Vyplatíš mu mzdu ešte v ten deň pred západom slnka, lebo je chudobný a závisí od nej jeho život, aby nevolal k Pánovi a aby sa ti to nepočítalo za hriech.

16 Nebudú zomierať otcovia za synov ani synovia za otcov, ale každý zomrie za svoj hriech!

17 Neprekrúcaj právo cudzinca a siroty, ani neber vdove odev do zálohu! 18 Pamätaj, že si ťažko robil v Egypte a že ťa odtiaľ vyviedol Pán, tvoj Boh. Preto ti nariaďujem, aby si robil toto: 19 Keď budeš kosiť obilie na svojom poli a zabudneš tam snop, nevráť sa vziať si ho, ale nechaj ho cudzincovi, sirote a vdove, aby ťa Pán, tvoj Boh, požehnal v každom podujatí tvojich rúk. 20 Keď budeš oberať plody olivy, nevrátiš sa obrať, čo ostalo na strome, ale necháš to cudzincovi, sirote a vdove. 21 Keď budeš oberať svoju vinicu, nepozbieraš aj posledné strapce, ale ostanú cudzincovi, sirote a vdove! 22 Pamätaj, že aj ty si bol otrokom v Egypte, a preto ti prikazujem, aby si toto robil.


Deuteronómium - kap 25

1 Ak vznikne medzi dvoma spor a obrátia sa na sudcov, oni ospravedlnia toho, ktorého uznajú za nevinného, a previnilca odsúdia. 2 Keď uvidia, že si vinník zasluhuje bitku, sudca ho dá natiahnuť a dá ho biť vo svojej prítomnosti; množstvo úderov bude podľa veľkosti jeho viny, 3 ale tak, aby sa neprekročila štyridsiatka, aby tvoj brat neodišiel pred tvojimi očami hrozne dosekaný. 4 Nedávaj náhubok býkovi, čo mláti na humne.

Zákon o švagrovskom manželstve. - 5 Ak budú bývať bratia spolu a jeden z nich zomrie bezdetný, manželka zomrelého sa nevydá za cudzieho, ale vezme si ju druhý brat a dá potomstvo zomrelému bratovi: 6 prvorodeného syna, ktorého bude mať od nej, pomenuje po zomrelom bratovi, aby jeho meno nebolo vytreté z Izraela. 7 Ak si nebude chcieť vziať ženu svojho brata za manželku, ako je podľa zákona povinný, nech žena ide k mestskej bráne, nech sa obráti na starších mesta a nech povie: "Brat môjho muža nechce oživiť meno svojho brata v Izraeli, nechce si ma vziať za manželku." 8 Starší ho dajú predvolať a opýtajú sa ho. Ak povie: "Nechcem ju za manželku," 9 žena k nemu pristúpi, zobuje mu obuv z nohy, napľuje mu do tváre a povie: "Tak nech sa stane mužovi, ktorý nechce postaviť dom svojmu bratovi!" 10 A jeho meno nech je v Izraeli: dom zobutého!

Trest za nestydatosť. - 11 Ak sa budú dvaja mužovia vadiť a dôjde k bitke medzi nimi a žena jedného muža v snahe vyslobodiť svojho muža z rúk silnejšieho natiahne ruku a chytí ho za prirodzenie, 12 odsekni jej ruku a nedaj sa pohnúť k nijakému zľutovaniu s ňou!

O správnych mierach a váhach. - 13 Nemaj vo svojom vrecúšku dvojaké závažie, jedno väčšie, druhé menšie! 14 Nemaj v dome dvojakú efu, jednu väčšiu, druhú menšiu! 15 Maj pravé a správne závažie i pravú a správnu efu, aby si mohol dlho žiť v krajine, ktorú ti dá Pán, tvoj Boh. 16 Veď Pánovi, tvojmu Bohu, oškliví sa ten, kto robí také veci, a protiví sa mu každá nespravodlivosť.

Príkaz o vyhubení Amalekitov. - 17 pamätaj na to, čo ti urobili Amalekiti na ceste, keď si vychádzal z Egypta; 18 ako vyrazili proti tebe a porúbali tvoje voje, ktoré sa oneskorili pre únavu, keď si bol zmorený hladom a námahou, a nebáli sa Boha. 19 Keď ti teda Pán, tvoj Boh, dá odpočinok a podmaní ti všetky národy naokolo v krajine, ktorú ti prisľúbil, vytrieš jeho meno spopod neba. Nezabudni na to!


Deuteronómium - kap 26

Liturgické predpisy pri obetách a desiatkoch. - 1 Keď vojdeš do krajiny, ktorú ti dá Pán, tvoj Boh, aby si ju vlastnil, a keď ju zaujmeš a budeš v nej bývať, 2 vezmeš prvotiny všetkých svojich plodín, vložíš ich do koša a pôjdeš na miesto, ktoré si vyvolí Pán, tvoj Boh, aby sa tam vzývalo jeho meno. 3 Pristúpiš ku kňazovi, ktorý bude v tých dňoch (v službe), a povieš mu: "Dnes vyhlasujem pred Pánom, svojím Bohom, že som vošiel do krajiny, o ktorej on prisahal našim otcom, že nám ju dá." 4 Kňaz vezme kôš z tvojich rúk, položí ho na oltár Pána, tvojho Boha, 5 a ty povieš pred tvárou Pána, svojho Boha: "Môj otec bol blúdiaci Aramejčan, potom v malom počte zostúpil do Egypta a býval tam; a vzrástol na veľmi veľký, silný a početný národ. 6 Ale Egypťania nás trápili, prenasledovali a kládli na nás ťažké bremená. 7 My sme volali k Pánovi, Bohu našich otcov, ktorý nás vypočul a obrátil svoj zrak na naše poníženie, na náš trud a na našu úzkosť, 8 Pán nás silnou rukou a vystretým ramenom za veľkého strachu, znamení a zázrakov vyviedol z Egypta 9 a voviedol nás na toto miesto a dal nám krajinu, oplývajúcu mliekom a medom. 10 Preto teraz obetujem prvotiny plodov zeme, ktorú mi dal Pán." A necháš to pred Pánom, svojím Bohom, a budeš sa klaňať Pánovi, svojmu Bohu. 11 A tak sa v radosti hosti zo všetkých dobrôt, ktoré požehnal Pán, tvoj Boh, tebe a celému tvojmu domu, ty, levita i cudzinec, ktorý sa zdržiava u teba.

12 Keď už budeš v treťom roku desiatkov hotový s desiatkami všetkých plodín a keď ich už odovzdáš aj levitovi, cudzincovi, sirote a vdove, aby sa najedli a nasýtili v tvojom bydlisku, 13 povieš pred Pánom, svojím Bohom: "Vzal som zo svojho domu, čo bolo posvätené, a dal som to levitovi, cudzincovi, sirote a vdove, ako si mi prikázal, neprestúpil som tvoje prikázania, ani som nezabudol na tvoje nariadenie. 14 Nejedol som z týchto vecí počas svojho smútku, nič z nich som neodložil, keď som bol nečistý, a nič som z toho neposkytol na pohrebný kar. Počúval som hlas Pána, svojho Boha, a robil som všetko tak, ako si mi prikázal. 15 Zhliadni zo svojej svätyne a z vysokého neba a požehnaj svoj izraelský ľud i zem, ktorú si nám dal, ako si prisahal našim otcom, krajinu, ktorá oplýva mliekom a medom."

Znenie zmluvy. - 16 V dnešný deň ti prikazuje Pán, tvoj Boh, aby si zachoval tieto ustanovenia a príkazy, aby si ich strážil a plnil z celého srdca a z celej svojej duše. 17 Dnes si vyhlásil, že Pán je tvoj Boh, že budeš kráčať po jeho cestách, že budeš zachovávať jeho ustanovenia, predpisy a príkazy a že budeš poslúchať jeho rozkazy. 18 Aj Pán dnes vyhlásil, že budeš jeho zvláštnym ľudom, ako ti povedal; že keď budeš zachovávať všetky jeho príkazy, 19 vyvýši ťa nad všetky národy, ktoré stvoril na svoju chválu, slávu a česť, aby si bol svätým ľudom Pána, svojho Boha, ako povedal."


Deuteronómium - kap 27

Predpisy a zákony pre čas, keď prejdú cez Jordán. - 1 Mojžiš nariadil so staršími Izraela: "Zachovávajte každý príkaz, ktorý vám dnes dávam. 2 Keď prejdete cez Jordán do krajiny, ktorú vám dá Pán, váš Boh, postavíte veľké kamene a natriete ich vápnom, 3 aby si na ne mohol napísať všetky slová tohoto zákona; keď prejdete cez Jordán, aby si vošiel do krajiny, ktorú ti dá Pán, tvoj Boh, do krajiny, ktorá oplýva mliekom a medom, ako prisahal tvojim otcom.

4 Keď teda prejdete cez Jordán, postavte na vrchu Hebal kamene, ako vám to dnes nariaďujem, a natrite ich vápnom! 5 Tam postav aj oltár Pánovi, svojmu Bohu, z kameňov, ktorých sa železo nedotklo, 6 z nekresaných a nehladených kameňov postavíš oltár Pánovi, svojmu Bohu, a na ňom prinesieš celostnú žertvu Pánovi, svojmu Bohu, 7 obetuj pokojné obety a jedz tam a hosti sa pred Pánom, svojím Bohom. 8 Na kamene napíšeš zreteľne a jasne všetky slová tohto zákona."

9 Mojžiš a kňazi z Léviho kmeňa vraveli celému Izraelu: "Dávaj pozor a počuj, Izrael! Dnes si sa stal ľudom Pána, svojho Boha; 10 počúvaj jeho hlas a zachovávaj prikázania a zákony, ktoré ti dnes nariaďujem!"

11 V ten deň prikázal Mojžiš ľudu: 12 "Keď prejdete cez Jordán, títo sa postavia na vrchu Garizim a budú žehnať ľud: Simeon, Lévi, Júda, Isachar, Jozef a Benjamín. 13 Oproti, na vrchu Hebal, sa postavia zasa títo zlorečiť: Ruben, Gad, Aser, Zabulon, Dan a Neftali. 14 A leviti začnú mohutným hlasom volať k všetkým mužom Izraela:

15 "Prekliaty muž, ktorý si urobí modlu vyrezávanú alebo liatu - ohavnosť u Pána, dielo rúk umelca - a uloží ju na skrytom mieste!" A všetok ľud nech povie: "Amen!"

16 "Prekliaty, kto neuctí svojho otca alebo matku!" A všetok ľud povie: "Amen!"

17 "Prekliaty, kto preloží medzný kameň svojho blížneho!" A všetok ľud povie: "Amen!"

18 "Prekliaty, kto zavedie slepého na bludnú cestu!" A všetok ľud povie: "Amen!"

19 "Prekliaty, kto prevráti právo cudzinca, siroty a vdovy!" A všetok ľud povie: "Amen!"

20 "Prekliaty, kto bude spať so ženou svojho otca a odkryje prikrývku jeho lôžka!" A všetok ľud povie: "Amen!"

21 "Prekliaty, kto bude spať s akýmkoľvek zvieraťom!" A všetok ľud povie: "Amen!"

22 "Prekliaty, kto bude spať so svojou sestrou, dcérou svojho otca alebo svojej matky!" A všetok ľud povie: "Amen!"

23 "Prekliaty, kto bude spať so svojou testinou!" A všetok ľud povie: "Amen!"

24 "Prekliaty, kto tajne zabije svojho blížneho!" A všetok ľud povie: "Amen!"

25 "Prekliaty, kto prijme dary, aby vytiekla nevinná krv!" A všetok ľud povie: "Amen!"

26 " Prekliaty, kto nezachová slová tohoto zákona a nevyplní ich skutkami!" A všetok ľud povie: "Amen!"


Deuteronómium - kap 28

Tretia a štvrtá Mojžišova reč 28 - 34
Záver k zákonom 28 - 30

Požehnanie pre tých, čo vyplnia zákon. - 1 Keď však budeš počúvať hlas Pána, svojho Boha, keď budeš plniť a zachovávať jeho príkazy, ktoré ti ja dnes nariaďujem, Pán, tvoj Boh, ťa povýši nad všetky národy, čo sú na zemi. 2 Na teba sa znesú a k tebe dôjdu všetky tieto požehnania, ak budeš počúvať jeho príkazy. 3 Budeš požehnaný v meste, budeš požehnaný na poli. 4 Požehnaný bude plod tvojho života, plod tvojej zeme a plod tvojho dobytka, stáda tvojho dobytka a čriedy tvojich oviec. 5 Požehnané budú tvoje humná a tvoje sýpky. 6 Požehnaný budeš, či budeš vchádzať alebo vychádzať.

7 Pán dá padnúť pred tebou tvojim nepriateľom, čo sa postavia proti tebe; jednou cestou pôjdu proti tebe, ale siedmimi (cestami) budú pred tebou utekať. 8 Pán zošle požehnanie na tvoje zásobárne a na všetky práce tvojich rúk a požehná ťa v krajine, ktorú ti dá Pán, tvoj Boh. 9 Pán si ťa postaví za svätý ľud, ako ti prisahal, ak zachováš prikázania Pána, svojho Boha, a ak budeš kráčať po jeho cestách. 10 Vtedy všetky národy zeme uvidia, že sa nad tebou vzýva meno Pánovo, a budú sa ťa báť. 11 Pán ti poskytne hojnosť všetkého dobrého plodu tvojho života, plodu tvojho dobytka a plodu tvojej zeme, o ktorej prisahal tvojim otcom, že ti ju dá. 12 Pán otvorí svoju najlepšiu pokladnicu, nebo, aby dal na svoj čas dážď tvojej krajine, a požehná všetky práce tvojich rúk. Ty budeš požičiavať mnohým národom, ale ty si od nikoho požičiavať nebudeš. 13 Pán teba ustanoví za hlavu, nie za chvost, a vždy budeš hore a nie dolu ak budeš počúvať príkazy Pána, svojho Boha, ktoré ti dnes nariaďujem, a ak ich budeš zachovávať a plniť 14 a neodchýliš sa od nich ani napravo, ani naľavo, ak nepôjdeš za cudzími bohmi, ani ich nebudeš uctievať.

Vyhlásenie kliatby. - 15 Ale ak nebudeš počúvať hlas Pána, svojho Boha, aby si zachovával a uskutočňoval všetky jeho príkazy a ustanovenia, ktoré ti ja dnes ukladám, doľahnú na teba tieto kliatby a dochytia ťa. 16 Budeš prekliaty v meste, budeš prekliaty na poli. 17 Prekliate budú tvoje humná a tvoje sýpky. 18 Prekliaty bude plod tvojho života a plod tvojej zeme, stáda tvojho dobytka a kŕdle tvojich oviec. 19 Prekliaty budeš, či budeš vchádzať alebo vychádzať. 20 Pán zošle na teba kliatbu, zmätok a hrôzu na všetky práce, ktoré budeš konať, kým ťa neumorí a rýchle nevyhubí pre tvoje ohavné skutky, ktorými si sa mu spreneveril. 21 Pán dopustí na teba mor, kým ťa celkom nevyhubí z krajiny, do ktorej sa uberáš, aby si ju vlastnil. 22 Pán ťa bude biť suchotami, horúčkou, zimnicou, zápalmi, páľavou, nakazeným povetrím a hrdzou a bude ťa prenasledovať, kým nezahynieš.

23 Nebo, čo je nad tebou, bude medené a zem, po ktorej chodíš, bude železná. 24 Pán zošle piesok namiesto dažďa na tvoju zem a z neba bude na teba padať popol, dokiaľ nebudeš zničený. 25 Pán ťa nechá padnúť pred tvojimi nepriateľmi, po jednej ceste proti nim vytiahneš, ale po siedmich budeš utekať a rozprášený budeš po všetkých krajinách zeme. 26 Tvoje mŕtvoly budú za pokrm všetkému nebeskému vtáctvu a divým zverom a nebude toho, kto by ich odohnal. 27 Pán ťa zraní egyptskými vredmi a morovými hľuzami, prašinou a svrabom tak, že sa z toho nevyliečiš.

28 Pán ťa zraní bláznovstvom, slepotou a šialenstvom, 29 takže budeš za jasného dňa matať, ako mace slepý vo svojej tme, ale svoju cestu nenájdeš. Budú ťa ustavične haniť a utláčať a nebudeš mať človeka, ktorý by ti pomohol. 30 Zasnúbiš sa so ženou, ale iný bude s ňou spávať. Vystavíš si dom, lež iný bude v ňom bývať. Vysadíš si vinicu, a nebudeš ju oberať. 31 Tvojho býka pred tebou zabijú, ale jesť z neho nebudeš. Osla ti ukradnú pred tvojimi očami, a nevrátia ti ho. Tvoje ovce dostanú tvoji nepriatelia a nebudeš mať (človeka), ktorý by ti pomoc poskytol.

32 Tvoji synovia a tvoje dcéry sa dostanú ako korisť cudziemu národu; tvoje oči budú na to hľadieť, od stáleho žiaľu budeš hynúť, ale nič proti tomu nezmôžeš. 33 Úrodu tvojej zeme a všetku tvoju námahu zje národ, ktorý nepoznáš, teba však budú stále haniť a potláčať 34 a budeš bez vedomia od hrôzy z toho, čo uvidia tvoje oči. 35 Pán ťa raní jedovatými vredmi na kolenách a stehnách, takže od päty až po temä neostane na tebe nič zdravého.

36 Pán zavedie teba aj tvojho kráľa; ktorého si zvolíš, medzi národ, ktorý nepoznáš a ktorý nepoznali ani tvoji otcovia a tam budeš slúžiť iným bohom, drevu a kameniu.

37 Vyjdeš navnivoč a budeš za príslovie a na zábavku všetkým národom, ku ktorým ťa zavedie Pán. 38 Veľa semena zaseješ na poli, ale málo budeš žať, lebo všetko zožerú kobylky. 39 Vysadíš vinicu a budeš ju okopávať, ale víno piť nebudeš, ani z nej nič oberať, lebo ju zničia červy. 40 Budeš mať olivy po celom svojom kraji, ale olejom sa natierať nebudeš, lebo olivy ti opadajú a zhnijú. 41 Splodíš synov a dcéry, ale nebudeš sa z nich tešiť, lebo ich odvedú do zajatia. 42 Všetky tvoje stromy a úrodu tvojej zeme požerie hmyz. 43 Cudzinec, čo bude s tebou v krajine, prevýši ťa a bude mocnejší ako ty, ty však budeš upadať a budeš mu podriadený. 44 On ti bude požičiavať a ty mu nebudeš môcť požičať; on bude hlavou, a ty budeš chvostom. 45 Všetky tieto kliatby na teba doľahnú a dochytia ťa, kým ťa nezničia, pretože si nepočúval hlas Pána, svojho Boha, a nezachovával si jeho príkazy a ustanovenia, ktoré nariadil; 46 a ony budú naveky znameniami a zázrakmi na tebe a na tvojom potomstve, 47 pretože si neslúžil Pánovi, svojmu Bohu, s radosťou a veselým srdcom za všetku jeho štedrosť.

48 Preto o hlade, smäde, nahote a vo všetkom nedostatku budeš slúžiť svojmu nepriateľovi, ktorého na teba pošle Pán; železné jarmo uvalí na tvoju šiju, kým ťa nezničí. 49 Pán dovedie na teba cudzí národ zďaleka, z končín, zeme, ktorý priletí ako orol. Národ, ktorého reči neporozumieš, 50 národ ukrutný, čo neušetrí starca, ani sa nezmiluje nad deckom. 51 Pohlce plody tvojho dobytka a úrodu tvojej zeme, takže zahynieš; neponechá ti ani pšenicu, ani olej, ani stáda dobytka, ani čriedy oviec, kým ťa celkom nezničí. 52 Obkolesí ťa vo všetkých tvojich mestách, zničí všetky tvoje vysoké a pevné hradby, na ktoré si sa spoliehal, v celej tvojej krajine. Obkľúčený budeš vo všetkých bydliskách po celej tvojej krajine, ktorú ti dá Pán, tvoj Boh. 53 V stave obkľúčenia z úzkosti a biedy, ktorou ťa bude nepriateľ trápiť, budeš jesť plod svojho života, mäso svojich synov a dcér, ktoré ti dá Pán, tvoj Boh. 54 Aj precitlivený a rozmaznaný muž medzi vami bude závidieť vlastnému bratovi, ba aj svojej manželke, ktorá spáva v jeho lone, 55 a synom, čo mu ešte ostali, a nedá z mäsa svojich synov nikomu, lebo nebude mať inšie v obkľúčení a v biede, ktorou ťa budú trápiť tvoji nepriatelia vo všetkých tvojich mestách. 56 Prejemnelá a rozmaznaná žena spomedzi vás, ktorá pre jemnosť a tučnotu ani nechodila po zemi, ba ani len nohu nepoložila na zem, bude závidieť svojmu mužovi, ktorý spáva v jej lone, mäso svojho syna a dcéry, 57 ba aj lôžko maternice, ktoré vyjde z jej života, a narodené decko, lebo budú ich jesť potajomky v nedostatku z obkľúčenia a spustošenia, ktorým ťa bude moriť tvoj nepriateľ.

58 Ak nebudeš zachovávať a plniť všetky slová tohoto zákona, ktoré sú napísané v tejto knihe, a ak sa nebudeš báť toho slávneho a strašného mena, Pána, svojho Boha, 59 Pán rozmnoží tvoje rany a rany tvojho potomstva, rany veľké a ustavičné, choroby strašné a trvalé. 60 Dopustí na teba všetky egyptské pohromy, ktorých si sa bál, a budú visieť na tebe. 61 K tomu ešte Pán privedie na teba všetky choroby a rany, ktoré nie sú napísané v tejto knihe, kým ťa nezničí. 62 A zostane z vás len máločo, hoci predtým vás bolo tak mnoho ako hviezd na nebi, lebo si nepočúval hlas Pána, svojho Boha. 63 A ako mal Pán z vás radosť, keď vám preukazoval dobrodenia a keď vás rozmnožoval, tak bude mať radosť, keď vás bude ničiť a hubiť, aby vás vyhubil z krajiny, do ktorej vchádzaš, aby si ju vlastnil.

64 Pán ťa rozoženie medzi všetky národy z jedného konca zeme na druhý koniec a tam budeš slúžiť iným bohom, ktorých nepoznáš a ktorých nepoznali ani tvoji otcovia, drevám a kameňom. 65 Ale ani medzi národmi nebudeš mať pokoja a tvoja noha nebude mať odpočinku, lebo Pán ti dá srdce prestrašené, oko vycivené a dušu utrápenú žiaľom. 66 Tvoj život bude visieť na nitke pred tebou. Nocou i dňom budeš v strachu a nebudeš si istý životom. 67 Ráno budeš vravieť: "Keby už bol večer!" a večer zasa: "Keby už bolo ráno!" pre hrôzu svojho srdca, ktorou sa budeš desiť, a pre tie veci, na ktoré budeš hľadieť svojimi očami. 68 Pán ťa zavedie zasa tou cestou na lodiach do Egypta, o ktorom som ti povedal: "Nesmieš ho viac uvidieť" - a tam budete predaní svojim nepriateľom za otrokov a otrokyne a už sa nenájde nik, kto by si vás kúpil."


Deuteronómium - kap 29

1 Toto sú slová zmluvy, ktorú nariadil Pán Mojžišovi uzavrieť so synmi Izraela v moabskej krajine, okrem tej zmluvy, ktorú s nimi urobil na Horebe.

Tretia Mojžišova reč 29 - 30

Dôvody, prečo treba zachovávať zmluvu uzavretú s Pánom. - 2 Mojžiš zvolal všetok Izrael a vravel im: "Videli ste všetko, čo urobil Pán faraónovi, všetkým jeho služobníkom a celej jeho krajine pred vašimi očami v Egypte; 3 veľké prejavy moci, ktoré si videl na vlastné oči, a tie znamenia a veľké zázraky. 4 A predsa vám Pán nedal do dnešného dňa srdce, ktoré by chápalo, oči, ktoré by videli, a uši, ktoré by počuli!

5 On vás viedol štyridsať rokov po púšti, váš odev sa na vás neošúchal, ani vaša obuv sa nerozpadla starobou. 6 Nejedli ste chlieb, ani ste nepili víno a opojné nápoje, aby ste zvedeli, že ja som Pán, váš Boh. 7 A keď ste došli na toto miesto, tu vytiahli proti vám do boja hesebonský kráľ Sehon a bášanský kráľ Og, ale pobili sme ich 8 a zaujali sme ich krajinu a dali sme ju do vlastníctva Rubenovi, Gadovi a polovici Manassesovho kmeňa. 9 Nuž zachovávajte slová tejto zmluvy a plňte ich, aby ste mali úspech vo všetkom, čo podniknete!

10 Vy všetci stojíte dnes tu pred Pánom, svojím Bohom: náčelníci vašich kmeňov, vaši starší, vaši pisári i všetci izraelskí mužovia; 11 vaši synovia a vaše ženy, i cudzinec, čo je s tebou v tvojom tábore - od drevorubača až po nosiča vody, 12 aby si prešiel (každý jeden) k zmluve a prísahe Pána, svojho Boha, ktorú dnes uzaviera s tebou Pán, tvoj Boh, 13 aby si ťa zvolil za svoj ľud a aby sa on stal tvojím Bohom, ako sľúbil a odprisahal tvojim otcom Abrahámovi, Izákovi a Jakubovi. 14 Ale túto zmluvu a prísahu neuzavieram len s vami, 15 lež aj s tými, ktorí dnes nestoja s nami pred Pánom, naším Bohom, a tiež s tými, ktorí dnes nie sú s nami.

16 Vy viete, ako sme bývali v Egypte, ako sme prechádzali pomedzi národy, cez ktoré sme prešli, 17 a videli ste ich ohavné a hnusné modly - drevo a kameň, striebro a zlato, ktoré mali ony. 18 Nech niet medzi vami muža ani ženy, rodiny ani kmeňa, ktorý by dnes odvrátil svoje srdce od Pána, nášho Boha, a šiel by slúžiť bohom tých národov; nech niet medzi vami koreňa, z ktorého vyrastá otrava a jed. 19 A ak bude taký, čo počuje slová tejto kliatby, a pritom všetkom sa bude utešovať v srdci: "Ja budem mať pokoj, aj keď budem chodiť v zatvrdlivosti srdca, preto nech zhynie mokré so suchým!" 20 Takému Pán neodpustí, lebo vtedy veľmi zahorí Pánovo rozhorčenie a hnev proti tomu človekovi; doľahnú naň všetky kliatby, ktoré sú napísané v tejto knihe, Pán vytrie jeho meno spopod neba 21 a kliatbou skazy ho odlúči od všetkých kmeňov Izraela podľa kliatieb, ktoré obsahuje táto kniha zákona a zmluvy.

22 Vtedy povie budúce pokolenie, synovia, ktorí sa potom narodia, aj cudzinci, čo prídu zďaleka, keď uvidia navštívenie a biedu tejto krajiny, ktorými ju Pán bude sužovať 23 - spáli ju sírou a žeravou soľou tak, že ju už nebudú osievať, ani nič zeleného nebude rodiť, obdobne ako zničený kraj Sodomy, Gomory, Adamy a Seboim, ktorý Pán zničil vo svojom rozhorčení -, 24 aj všetky národy povedia: "Prečo to Pán urobil tejto krajine?! Prečo toľké jeho rozhorčenie a hnev?!" 25 A odpovedia im: "Pretože opustili zmluvu Pána, svojho Boha, ktorú uzavrel s nimi, keď ich vyviedol z Egypta, 26 a slúžili iným bohom, klaňali sa tým, ktorých nepoznali, ktorým ich on nezveril. 27 Preto vzbĺkol Pánov hnev nad touto krajinou a priviedol na ňu všetky kliatby, napísané v tejto knihe, 28 a preto ich Pán vyrval vo svojom hneve, rozhorčení a nevôli z ich krajiny a vyhnal ich do cudzej krajiny, ako je to dnes." 29 Čo je tajné, to patrí Pánovi, nášmu Bohu; čo je zjavné, to je pre nás a našich synov až naveky: aby sme plnili tento zákon až do ostatného slova.


Deuteronómium - kap 30

Božie milosrdenstvo s kajúcim ľudom. - 1 Keď sa na tebe vyplnia všetky tieto slová, požehnanie alebo kliatba, ktoré som ti predložil, a pripustíš si ich k srdcu - medzi všetkými národmi, kam ťa zaženie Pán, tvoj Boh -, 2 a keď sa zasa obrátiš k Pánovi, svojmu Bohu, a budeš mu poslušný z celého srdca a z celej svojej duše aj so svojimi synmi tak, ako ti to dnes prikazujem, 3 Pán zmení tvoj údel, zľutuje sa nad tebou a zozbiera ťa spomedzi národov, kam ťa rozprášil. 4 A keby si bol zahnaný až na kraj nebies, aj odtiaľ ťa Pán, tvoj Boh, pritiahne späť a dovedie nazad; 5 Pán, tvoj Boh, ťa privedie do krajiny, ktorú prevzali tvoji otcovia do vlastníctva, a ty ju zasa zaujmeš a on ťa požehná a rozmnoží ťa viac ako tvojich otcov. 6 Potom Pán obreže tebe a tvojmu potomstvu srdce, aby si miloval Pána svojho Boha, z celého srdca a z celej svojej duše, aby si mohol žiť. 7 A všetky tieto kliatby Pán zošle na tvojich nepriateľov a odporcov, ktorí ťa prenasledovali. 8 Ty sa však vrátiš a budeš počúvať hlas Pána, svojho Boha, a vyplníš všetky jeho príkazy, ktoré ti ja dnes ukladám. 9 A Pán, tvoj Boh, ti dá oplývať pri každom podujatí tvojich rúk potomstvom tvojho života, prírastkom tvojho dobytka, úrodou tvojej zeme a nadbytkom všetkých vecí, lebo Pán bude mať zasa radosť z teba v (tvojom) šťastí tak, ako sa radoval z tvojich otcov: 10 ak budeš počúvať hlas Pána, svojho Boha, a zachováš jeho príkazy a nariadenia, ktoré sú napísané v tomto zákone, ak sa vrátiš opäť k Pánovi, svojmu Bohu, z celého srdca a celej svojej duše.

Ľahkosť zachovať zákon. - 11 Veď tento príkaz, ktorý ti dnes dávam, nie je pre teba vysoký ani ďaleký; 12 nie je v nebesách, aby si mohol vravieť: "Ktože vystúpi za nás do neba a kto nám ho znesie a dá nám ho počuť, aby sme ho plnili?" 13 Ani za morom nie je, aby si sa nevyhováral a nepovedal: "Ktože prejde za nás cez more a kto nám ho prinesie, aby sme ho mohli počuť a zachovať?!" 14 Naopak, veľmi blízko sú tie slová; (sú) v tvojich ústach, v tvojom srdci, aby si ich uskutočnil.

Voľba medzi životom a smrťou. - 15 Hľa, dnes som predložil pred teba život i šťastie a smrť i nešťastie 16 a prikazujem ti, aby si miloval Pána, svojho Boha, kráčal po jeho cestách a zachovával jeho príkazy, ustanovenia a nariadenia. Potom budeš žiť a rozmnožíš sa - a Pán, tvoj Boh, ťa bude žehnať v krajine, do ktorej sa uberáš, aby si ju prevzal do vlastníctva. 17 Ale ak sa tvoje srdce odvráti, ak nebudeš poslúchať a dáš sa zviesť a budeš sa klaňať iným bohom a uctievať ich, 18 tak ti dnes oznamujem, že naisto zahynieš a nepobudneš dlho v krajine, do ktorej po prechode cez Jordán vojdeš, aby si ju zaujal.

19 Za svedkov proti vám volám nebo i zem: Predložil som vám život i smrť, požehnanie i kliatbu! Vyvoľ si život, aby si zostal nažive ty aj tvoje potomstvo, 20 keď budeš milovať Pána, svojho Boha, a poslušne a verne sa vinúť k nemu; lebo pre teba to znamená život a dlhodobé prebývanie v krajine, o ktorej prisahal Pán, tvoj Boh, Abrahámovi, Izákovi a Jakubovi, že im ju dá."


Deuteronómium - kap 31

Dodatok 31 - 34

Jozue sa stáva vodcom ľudu. - 1 Potom Mojžiš pokračoval a hovoril celému Izraelu tieto slová: 2 "Ja mám teraz stodvadsať rokov a nemôžem viac sem-tam chodiť, a aj Pán mi povedal: "Ty tento Jordán neprekročíš!" 3 Sám Pán, tvoj Boh, pôjde pred tebou a on vyhubí pred tebou všetky tie národy a ty ich ovládneš. Jozue pôjde pred tebou, ako povedal Pán. 4 Pán s nimi naloží tak, ako urobil s amorejskými kráľmi Sehonom a Ogom a s ich krajinou, ktorú zničil. 5 Pán vám ich vydá a vy s nimi naložíte podľa rozkazu, ktorý som vám dal. 6 Buďte statoční a udatní; nebojte sa a neľakajte sa ich, veď s tebou ide sám Pán, tvoj Boh; on ťa nenechá a neopustí."

7 Potom Mojžiš zavolal Jozueho a povedal mu v prítomnosti celého Izraela: "Buď statočný a udatný, lebo ty vovedieš tento ľud do krajiny, o ktorej sa Pán zaviazal prísahou ich otcom, že im ju dá, a ty im ju rozdelíš žrebom. 8 Pán, ktorý je vaším vodcom, bude s tebou, nenechá a neopustí ťa. Neboj sa, ani sa neľakaj!"

Pokyny o čítaní zákona. - 9 Mojžiš tento zákon napísal a dal ho kňazom -levitom, ktorí nosili Pánovu archu zmluvy, a všetkým starším Izraela. 10 A nariadil im: "Každý siedmy rok, v roku úľavy, na sviatok Stánkov, 11 keď sa celý Izrael zhromaždí pred tvár Pána, svojho Boha, na mieste, ktoré si Pán vyvolí, budeš čítať slová tohoto zákona pred celým Izraelom a oni budú počúvať. 12 Zhromaždíš všetok ľud: mužov ženy, deti, cudzincov, ktorí sú v tvojom bydlisku, aby ich počuli a naučili sa ich, aby sa báli Pána, svojho Boha, a zachovávali všetky slová tohoto zákona. 13 Nech počúvajú aj ich nevedomé deti a nech sa učia báť sa Pána, svojho Boha, po všetky dni, čo budete žiť v krajine, ktorú sa chystáte zaujať, keď prejdete cez Jordán.

Boh predpovedá Mojžišovu smrť a odpad Izraela. - 14 Potom Pán povedal Mojžišovi: "Tvoje dni sa blížia k smrti. Zavolaj Jozueho a dostavte sa do stanu zhromaždenia, dám mu pokyny." Mojžiš a Jozue šli a vošli do stanu zhromaždenia. 15 Tu sa v oblačnom stĺpe v stane zjavil Pán a oblačný stĺp zastal pri vchode do stanu. 16 Potom Pán povedal Mojžišovi: "Hľa, ty sa odoberieš na odpočinok so svojimi otcami a tento ľud vstane a bude smilniť s inými bohmi krajiny, do ktorej sa uberá, aby v nej býval. Tam ma opustí a poruší zmluvu, ktorú som s ním uzavrel. 17 Vtedy zahorí proti nemu môj hnev, ja ho opustím, skryjem svoju tvár pred nimi a bude hynúť, zastihne ho všetko zlo a súženie a v ten deň bude hovoriť: "Či ma nezastihli tieto pohromy preto, že nie je so mnou môj Boh?!" 18 Ja v ten deň skryjem svoju tvár pre všetko zlé, čo spáchal, lebo sa obrátil k iným bohom.

Rozkaz o Mojžišovej piesni. - 19 Teraz im napíš túto pieseň a nauč ju Izraelitov; vlož im ju do úst, aby táto pieseň bola svedkom proti Izraelu. 20 Veď ich vovediem do krajiny, ktorá oplýva mliekom a medom, ktorú som pod prísahou sľúbil ich otcom. Ale keď sa najedia dosýta a keď stučnejú, obrátia sa k iným bohom a budú im slúžiť; mnou opovrhnú a moju zmluvu zrušia. 21 Keď ho však zastihne všetko zlo a súženie, bude svedčiť táto pieseň ako svedok proti nemu - lebo nevymizne z pamäti jeho potomstva nikdy -, veď ja poznám jeho zmýšľanie, ako sa ono prejavuje dnes, prv, než som ho voviedol do krajiny, ktorú som mu pod prísahou sľúbil." 22 A Mojžiš v ten deň napísal túto pieseň a naučil ju Izraelitov.

23 Jozuemu však, Nunovmu synovi, Pán prikázal: "Buď statočný a udatný, lebo ty vovedieš Izrael do krajiny, ktorú som im prísahou prisľúbil, a ja budem s tebou!" 24 Keď Mojžiš napísal slová tejto piesne dôkladne do knihy, 25 prikázal Mojžiš levitom, ktorí nosili Pánovu archu zmluvy: 26 "Vezmite túto knihu spolu s piesňou a položte ju k boku archy zmluvy Pána, svojho Boha! Nech je tam ako svedok proti tebe! 27 Veď ja poznám spurnosť a tvrdosť tvojej šije. Veď aj teraz, keď som ešte medzi vami živý, priečili ste sa Pánovi! O čo skôr to bude tak po mojej smrti! 28 Zhromaždite ku mne všetkých starších a vedúcich z vašich kmeňov a ja im do uší oznámim tieto slová a za svedkov proti nim zavolám nebo i zem. 29 Viem ja, že po mojej smrti budete zle robiť a že sa odkloníte od cesty, ktorú som vám určil. I zastihne vás pohroma na konci časov, keď budete stvárať, čo sa neľúbi Pánovi, a popudíte ho výtvormi svojich rúk do hnevu."

30 Tu Mojžiš predniesol pred zhromaždením celého Izraela zreteľne v celom znení slová tejto piesne:


Deuteronómium - kap 32

MOJŽIŠOVA PIESEŇ

I.

1 "Nebesá, čujte, rozprávať budem,
zem nech načúva slovám mojich úst!

2 Nech spŕcha ako dážď moje učenie,
nech kvapká sťa rosa moja výrečnosť;
ako dážď na zeleň,
sťa kvapky na trávnik.

3 Lebo budem hlásať Pánovo meno:
pripravte oslavu nášmu Pánovi!

4 Skalou je: dokonalé je jeho dielo,
lebo všetky jeho cesty sú spravodlivé.
Boh je verný a bez neprávosti,
spravodlivý je a priamy.

5 Zle sa k nemu zachovali synovia nezdarní,
pokolenie zlé a zaťaté.

6 Takto sa odplácate Pánovi,
ľud zadubený a hlúpy?!
A nie je on tvoj otec, ktorý ťa stvoril,
nie on ťa stvárnil a pevne postavil?

II.

7 Spomni si na dni zašlé dávno
uvážte roky všetkých pokolení!
Spýtaj sa svojho otca a on ti vyjaví,
starcov svojich a rozpovedia ti:

8 kedy určoval Najvyšší kraje národom,
kedy podelil Adamových synov,
vymedzil národom hranice
dľa počtu synov Izraelových.

9 Pánovým podielom je totiž jeho ľud,
Jakub je údelom jeho dedičstva.

10 Našiel ho na pustej zemi,
na mieste divokom, v revúcej pustine.
Ujal sa ho a dával naň pozor,
striehol ho ako zrenicu oka.

11 Jak orol zobúdza svoje hniezdo,
krúži nad svojimi mláďatami,
tak rozpäl svoje krídla, chytil ho,
niesol ho na svojich perutiach.

12 Pán sám ho viedol,
nijaký cudzí boh nebol mu na pomoc.

13 Doviedol ho na výšiny zeme,
sýtil ho poľnými plodmi,
sať mu dal med zo skaly
a olej z tvrdého kremeňa;

14 maslo kravské i mlieko od oviec
s tukom jahňacím a baraním.
Býky a capy z Bášanu
s mastným jadrom pšenice,
a krv viniča si pil, vína prevzácne.

III.

15 Jakub jedol a nasýtil sa,
stučnel miláčik a spriečil sa,
stučnel, vykŕmil, vypásol sa;
zanechal Boha, svojho Tvorcu,
pohrdol Skalou svojej spásy.

16 Dráždievali ho cudzími bohmi,
rozhorčovali ho ohavnosťami.

17 Obetovali besom, čo nie sú bohmi,
bohom, o ktorých nemali tušenia.
Novým, čo prišli nedávno,
ktorých si nectili vaši otcovia.

18 Skalu si zanedbal, ktorá ťa zrodila,
a zabudol si na Boha, svojho Tvorcu.

IV.

19 Pán to videl a pohrdol nimi,
rozhnevaný svojimi synmi a dcérami.

20 A povedal: "Svoju tvár ukryjem pred nimi,
uvidím, ako skončia,
veď sú zvrhlým pokolením,
synovia, v ktorých viery niet.

21 Oni mňa dráždili tým, ktorý nie je boh,
rozhorčovali ma svojimi klamnými modlami.
Ja ich podráždim tým, ktorý nie je ľud
- pochabým národom ich rozhorčím.

22 Bo oheň zažal sa od môjho hnevu
a páľou prenikne až na dno podsvetia
a zhltne zem i jej plody
a do tla vypáli základy hôr;

23 a nakopím im nešťastí na nešťastia
a vypustím na nich všetky svoje šípy.

24 Umoria sa hladom a spália horúčkou
a nákazou odpornou.
Aj zuby zverov poštvem na nich
a plazy s jedom sa vlečúce po zemi.

25 Vonku ich bude ničiť meč
a hrôza v komorách:
mladíka tak ako pannu,
kojenca so starcom.

V.

26 Vyriekol by som: Vnivoč ich privediem,
vyhladím pamiatku na nich u ľudu -

27 keby som sa pýchy nepriateľa nebál,
aby to ich protivníci nechápali zle,
aby azda nevraveli: "Naša ruka sa vyvýšila,
nič z toho neurobil Pán!"

28 Lebo ten ľud je bezradný
a vnímavosti v nich niet.

29 Keby múdri boli, chápali by to,
spoznali by, aký ich čaká koniec:

30 Akože, jeden bude prenasledovať tisíce
a dvaja zaženú desaťtisíc?
Či nie zato, že ich vlastný Boh predal
a Pán ich vydal?!"

31 Veď ich boh nie je naroveň nášmu Bohu,
aj naši nepriatelia sami sú svedkami!

32 Naisto, z révy Sodomčanov je ich réva
a z rolí gomorských;
ich hrozno je hrozno otravné,
strapce má zhorknuté.

33 Dračí jed je ich víno
a hadia žlč ukrutná.

34 "Vari sa to u mňa neopatruje,
zapečatené v mojich pokladniciach?

35 Moja bude pomsta a odveta
v deň, keď sa im podlomia nohy.
Veď ich deň záhubný sa približuje
a ich krutý osud je nablízku."

VI.

36 Lebo Pán uchránil právo svojho ľudu
a milosrdný bude k svojim sluhom.
Keď uzrie ochabovať ruku
a hynúť otrokov i slobodných,

37 povie: "Kdeže sú ich bohovia,
skala, ku ktorej sa utiekali?

38 Tí, čo z ich obetí jedávali tuk,
obetné víno píjavali od nich?
Nože, nech vstanú a nech vám pomôžu,
nech sú vám záštitou!

39 Pozrite: Ja som sám jediný
a niet Boha okrem mňa;
ja zabíjam, aj život navraciam,
zraňujem, aj uzdravujem;
a niet toho, kto by z mojej ruky vykĺzol!

VII.

40 Veru pozdvihujem k nebu svoju ruku
a poviem: Žiť budem naveky,

41 keď naostrím si blýskavý svoj meč
a priberie sa moja ruka k súdu,
vrátim pomstu svojim protivníkom
a poodplácam tým, čo ma nenávidia.

42 Napojím krvou svoje šípy
a môj meč hltať bude mäso -
z krvi pobitých a zajatých,
z hlavy nepriateľských vodcov!"

43 Plesajte, národy, nad jeho ľudom,
lebo sa vypomstí za krv svojich sluhov,
pomstou odplatí svojim protivníkom
a očistí svoju zem i svoj ľud!"

Posledné Mojžišove napomenutia. - 44 Mojžiš prišiel a hlasno predniesol všetky slová tejto piesne ľudu - on a Nunov syn Jozue. 45 A keď Mojžiš dokončil všetky tieto slová, ktoré prednášal Izraelovi, 46 povedal im: "Uložte si všetky tieto slová, ktoré vám dnes ohlasujem, do srdca a prikazujte ich zachovávať svojim synom, konať a plniť všetko, čo je predpísané v tomto zákone. 47 Lebo sa vám neukladajú nadarmo, ale aby ste skrze ne žili. Keď ich splníte, budete dlho nažive v krajine, do ktorej sa uberáte, aby ste ju vlastnili, keď prejdete cez Jordán."

Boh oznamuje Mojžišovi smrť. - 48 A v ten istý deň hovoril Pán Mojžišovi: 49 "Vystúp tam na pohorie Abarim, na vrch Nebo, ktorý je v kraji Moab oproti Jerichu, pozri si krajinu Kanaán, ktorú chcem dať Izraelu do vlastníctva, a tam na vrchu zomri! 50 Keď naň vystúpiš, pripojíš sa k svojmu ľudu tak, ako umrel tvoj brat Áron na vrchu Hor a pripojil sa k svojmu ľudu, 51 lebo ste sa previnili proti mne uprostred Izraela pri vode Meríba-Kádeš na púšti Sin; pretože ste ma neohlasovali ako Svätého uprostred Izraela. 52 Preto len zblízka uvidíš krajinu, ale do krajiny, ktorú dám synom Izraela, nevkročíš."


Deuteronómium - kap 33

Posledné Mojžišovo požehnanie. - 1 Toto je požehnanie, ktorým Boží muž Mojžiš požehnal pred svojou smrťou synov Izraela. 2 Povedal:

"Od Sinaja prišiel Pán,
zažiaril zo Seiru,
zjavil sa od vrchu Fáran,
došiel k vodám Meríba-Kádeš,
z jeho pravice ohnivý zákon vychádzal pre nich.

3 Miluje svoj ľud,
všetci svätí sú v jeho ruke
a tí, čo sa mu k nohám blížia,
od neho poučenie obsiahnu.

4 Zákon nám Mojžiš dal,
Jakubovej pospolitosti dedičstvo.

5 Kráľom bol miláčikovi,
keď sa hlavy ľudu zhromaždili
s kmeňmi Izraela dovedna.

6 Nech žije Ruben a nech nezomrie,
hoc bude počtom malý!"

7 Toto pre Júdu hovoril:
"Počuj, Pane, Júdov hlas
a k jeho ľudu priveď ho,
jeho ruky nech zaň bojujú
a ochrancom pred nepriateľmi mu buď!"

8 O Lévim hovoril:
"Tvoje tumim a tvoje urim
patria mužovi, čo zasvätený ti je,
ktorého si vyskúšal v Masse
a zastával pri vodách Meríby.

9 Jeho, ktorý povedal otcovi a matke:
"Ja ich nepoznám"
a svojim bratom: "Neviem o vás,"
o vlastných synoch nechcel nič vedieť,
ale zachovávali tvoje slová
a dbali na tvoju zmluvu.

10 Jakuba naúčali tvojim nariadeniam
a Izraela tvojmu zákonu.
Tvojmu čuchu prinášali obeť tymianu
a celostné žertvy na tvoj oltár kládli.

11 Žehnaj, Pane, jeho imaniu
a prijmi skutky ich rúk,
ich nepriateľov bi po chrbtoch,
aj ich nenávistníkov, aby nepovstali!"

12 O Benjamínovi hovoril:
"Miláčik Pánov nech bezpečne si býva;
on ho bude vždy chrániť
a na jeho pleciach bude odpočívať."

13 A o Jozefovi hovoril:
"Jeho kraj nech požehnáva Pán
darmi nebies zhora
a mora, čo v hlbinách leží,

14 darmi, čo slnko vyvádza,
darmi, čo mesiace dajú,…

15 darmi starodávnych vrchov,
darmi odvekých pahorkov,

16 darmi zeme a toho, čo ju plní.
Požehnanie toho, ktorý sa zjavil v kríku,
nech príde na Jozefovu hlavu,
na temä toho, čo je kniežaťom medzi bratmi!

17 Jeho krása nech je ako prvorodeného býka
a jeho rohy ako rohy jednorožca;
nech nimi ubíja všetky národy
až na kraj sveta napospol!
To sú myriády Efraimove
a tisíce Manassesove."

18 O Zabulonovi hovoril:
"Raduj sa, Zabulon, na svojich cestách
a ty, Isachar, vo svojich stanoch!

19 Volať budú na vrch národy,
žertvovať tam budú pravé obety.
Bohatstvo mora budú požívať
a poklady ukryté v piesku."

20 O Gadovi hovoril:
"Nech je zvelebený ten, čo Gada rozšíri!
Sťa lev si leží tu
a trhá rameno i hlavu.

21 Vyhliadol si to najlepšie,
čo dostať sa malo vodcovi.
S náčelníkmi ľudu sa ponáhľal,
vykonal spravodlivosť Pánovu
a rozsudok jeho spolu s Izraelom."

22 O Danovi hovoril:
"Dan je lev mladý,
čo vyrazí z Bášanu."

23 O Neftalim hovoril:
"Neftali oplýva šťastím,
naplnený požehnaním Pána,
západ a juh nech mu je vlastníctvom!"

24 A o Aserovi hovoril:
"Medzi synmi je požehnaný Aser;
nech je vyznačený medzi svojimi bratmi!
V oleji si nohu namáčaj!

25 Jeho závory nech sú železo a meď,
a ako tvoje dni, taká nech je aj tvoja sila!"

26 "Niet iného, ako je miláčikov Boh,
ktorý sa vznáša na nebesiach, aby ti pomohol,
na oblakoch vo svojej nádhere.

27 Tam hore je jeho sídlo,
tu dolu sú jeho ramená večité;
zaháňa pred tebou nepriateľa
a hovorí: "Nech je na prach zdrvený!"

28 Izrael bude bývať v bezpečí,
osobitne prameň Jakubov,
v krajine oleja a vína mladého
a jeho nebo bude kropiť rosu.

29 Šťastný si, Izrael! Kto sa ti vyrovná?
Ľud, ktorého spásou je Pán!
On je tvoj štít ochranný,
on je tvoj meč slávny;
nepriatelia sa ti budú líškať
a ty im budeš šliapať po šijach."


Deuteronómium - kap 34

Mojžišova smrť. - 1 Potom Mojžiš vystúpil na Moabské výšiny, na vrch Nebo, končiar pohoria Fasgy, čo je oproti Jerichu, a Pán mu ukázal celý kraj od Galaádu až po Dan, 2 celý Neftalim a krajinu Efraim i Manasesa, a celé územie Júdovo až po Západné more, 3 a južný kraj s okrajom roviny od Jericha až po Segor. 4 A Pán mu povedal: "Toto je tá krajina, o ktorej som prisahal Abrahámovi, Izákovi a Jakubovi: "Dám ju tvojmu potomstvu!" Dal som ti ju uzrieť na vlastné oči, nevojdeš však do nej!" 5 A Mojžiš, Pánov služobník, zomrel tam v moabskej krajine podľa Pánovho rozkazu. 6 Pochovali ho v Údolí v moabskej krajine naproti Bet-Peoru, ale o jeho hrobe nevie nik dodnes.

Mojžiš, najväčší prorok. - 7 Keď Mojžiš zomrel, mal stodvadsať rokov. Oči sa mu nezakalili a jeho životná sila sa nepodlomila. 8 Synovia Izraela ho tridsať dní oplakávali na Moabskej stepi. Keď sa dni smútku minuli, 9 Nunov syn Jozue sa ukázal plný ducha múdrosti - veď Mojžiš naň vložil ruku -, Izrael ho počúval a robil tak, ako Mojžišovi prikázal Pán. 10 Ale odvtedy sa už nezjavil v Izraeli taký prorok, ako bol Mojžiš, s ktorým by sa Pán stýkal z tváre do tváre, 11 ani (podobný) v zázrakoch a všetkých znameniach, ktoré mu rozkázal robiť v Egypte na faraónovi, na všetkých jeho služobníkoch a na celej jeho krajine, 12 ani v nesmiernej a divotvornej moci, ktorú Mojžiš vykonával pred celým Izraelom.


Joz - Rozdelenie spisu

  1. Obsadenie Kanaánu (1,1-12,24):
    1. Úvod: prípravy (1,1-18)
    2. Vyzvedači a Rachab v Jerichu (2,1-24)
    3. Prechod cez Jordán (3,1-17)
    4. Gilgalský [Galgalský] pamätník (4,1-24)
    5. Obriezka a slávenie Paschy v Gilgale [Galgale] (5,1-16)
    6. Pád Jericha (6,1-27)
    7. Akánov [Achanov] zločin (7,1-26)
    8. Pád Aja [Haja] (8,1-29); oltár na hore Ébal [Hebal] (8,30-35)
    9. Rokovanie s Gibeónčanmi [Gabaončanmi] (9,1-27)
    10. Dobytie južného Kanaánu (10,1-43)
    11. Dobytie severného Kanaánu (11,1-15)
    12. Záverečná správa o dobytí Kanaánu (11,16-12,24).
  2. Rozdelenie Kanaánu (13,1-21,45):
    1. Rozkaz Jahveho (13,1-14).
    2. Podiel Zajordánskych kmeňov (13,15-33):
      1. Rubenov kmeň (13,15-23)
      2. Gádov kmeň (13,24-28)
      3. Manassesov (Východný) kmeň (13,29-33).
    3. Podiel Predjordánskych kmeňov (14,1-19,51):
      1. Prípravy (14,1-5) a Kálebov podiel (14,6-15)
      2. Júdov kmeň a rozšírenie Kálebovho podielu (15,1-63)
      3. Jozefov kmeň, Efraimovi synovia a Manassesov (Západný) kmeň (16,1-17,18)
      4. Súpis zeme a losovanie v Šíle (18,1-10)
      5. Benjamínov kmeň (18,11-28)
      6. Simeonov kmeň (19,1-9)
      7. Zabulonov kmeň (19,10-16)
      8. Issacharov kmeň (19,17-23)
      9. Ašerov [Aserov] kmeň (19,24-31)
      10. Neftaliho kmeň (19,32-39)
      11. Danov kmeň (19,40-48)
      12. Jozueho podiel (19,49-51).
    4. Útočištné mestá (20,1-9)
    5. Levitské mestá (21,1-42) a záver (21,43-45).
  3. Dodatky (22,1-24,33):
    1. Návrat zajordánskych kmeňov (22,1-34)
    2. Jozueho závetná reč (23,1-16)
    3. Obnova zmluvy ľudu s Jahvem v Šekeme [Sicheme] (24,1-28)
    4. Záverečné poznámky (24,29-33).


Kniha Jozue - kap 1

Časť prvá

Dobytie Kanaánu 1,1 - 12,24
I. Vtiahnutie do Kanaánu 1,1 - 5,16
Prípravy 1,1 - 18

Boh povzbudzuje Jozueho. - 1 Po smrti Pánovho služobníka Mojžiša Pán povedal Mojžišovmu služobníkovi, Nunovmu synovi Jozuemu: 2 "Môj služobník Mojžiš je mŕtvy. Preto teraz vstaň a prejdi cez tento Jordán - ty aj všetok tento ľud - do krajiny, ktorú ja dám Izraelovým synom. 3 Dám vám každé miesto, na ktoré vkročí vaša noha, ako som povedal Mojžišovi. 4 Od Púšte a od Libanonu až po Veľkú rieku, po rieku Eufrat, - celá krajina Hetejcov - až po Veľké more na západe slnka bude vaším územím. 5 Nik ti nebude môcť odolať po všetky dni tvojho života. Ako som bol s Mojžišom, tak budem aj s tebou. Nenechám ťa bez pomoci, ani ťa neopustím. 6 Buď silný a udatný! Lebo ty máš odovzdať tomuto ľudu do dedičného vlastníctva krajinu, o ktorej som prisahal ich otcom, že im ju dám. 7 Len buď silný a veľmi udatný! Bedlivo zachovávaj celý zákon, ktorý ti dal môj služobník Mojžiš! Neodchyľuj sa od neho ani napravo, ani naľavo, aby si múdro konal všetko, čo podnikneš. 8 Nech sa nevzďaľuje kniha tohoto zákona od tvojich úst! Premýšľaj o nej vo dne i v noci, aby si bedlivo zachoval všetko, čo je v nej napísané. Potom budeš mať šťastie a úspech vo svojom podnikaní. 9 Či som ti neprikázal: Buď silný a udatný, neboj sa a neľakaj sa!? Veď Pán, tvoj Boh, je s tebou pri všetkom, čo podnikneš!"

Jozue pripravuje ľud na prechod. - 10 A Jozue nariadil náčelníkom ľudu: "Prejdite cez tábor a rozkážte ľudu: 11 Pripravte si potravu, lebo po troch dňoch prejdete tam za Jordán a začnete obsadzovať krajinu, ktorú vám odovzdá do vlastníctva Pán, váš Boh."

Účasť zajordánskych kmeňov na dobytí Kanaánu. - 12 Rubenovcom, Gadovcom a polovici Manassesovho kmeňa Jozue povedal: 13 "Spomeňte si na rozkaz, ktorý vám dal Pánov služobník Mojžiš, keď riekol: "Pán, váš Boh, vám udelil pokoj a dal vám túto krajinu." 14 Vaše manželky, vaše deti, váš dobytok zostanú v krajine, ktorú vám za Jordánom dal Mojžiš. Vy však, totiž všetci silní mužovia, vytiahnite ozbrojení na čele svojich bratov a pomáhajte im, 15 kým Pán neudelí vašim bratom pokoj ako vám a kým nezaujmú aj oni krajinu, ktorú im dá Pán, váš Boh. Potom sa môžete vrátiť do svojej vlastnej krajiny a obývať ju, tú, čo vám dal Pánov služobník Mojžiš za Jordánom na východe slnka."

16 Odpovedali Jozuemu: "Všetko, čo si nám rozkázal, urobíme a kde nás pošleš, tam pôjdeme. 17 Ako sme vo všetkom poslúchali Mojžiša, tak chceme poslúchať aj teba. Nech len je s tebou Pán, tvoj Boh, ako bol s Mojžišom! 18 Každý, kto bude protirečiť tvojim slovám a neposlúchne všetky tvoje rozkazy, ktoré mu dáš, nech zomrie! Len buď silný a udatný!"


Kniha Jozue - kap 2

Vyzvedači v Jerichu 2,1-24

Rachab zachraňuje vyzvedačov. - 1 Nunov syn Jozue vyslal tajne zo Setim na výzvedy dvoch mužov a prikázal im: "Choďte, prezrite krajinu a najmä Jericho!" Nato odišli. Prišli do domu neviestky menom Rachab, kde chceli prenocovať. 2 Kráľ Jericha však dostal správu: "V noci sem vošlo niekoľko Izraelitov vyzvedať krajinu!" 3 A kráľ Jericha poslal Rachabe odkaz: "Vydaj mužov, ktorí prišli k tebe a ubytovali sa v tvojom dome! Prišli vyzvedať celú krajinu." 4 Ale žena vzala obidvoch mužov a ukryla ich. Potom vravela: "Je pravda, prišli ku mne dvaja mužovia, ale ja som nevedela, odkiaľ sú. 5 Keď mali za tmy zatvoriť bránu, mužovia vyšli. Ale kam šli, to neviem. Rýchle utekajte za nimi! Azda ich ešte dohoníte."

6 Potom ich vyviedla na strechu (svojho domu) a ukryla pod ľanovým pazderím, ktoré mala rozložené na streche. 7 Mužovia však, (ktorí došli s odkazom) prenasledovali ich smerom k Jordánu až po brody: keď prenasledovatelia vyšli, mestskú bránu hneď zatvorili.

Vyzvedači sľubujú Rachabe ochranu. - 8 Prv, než usnuli (tí, čo sa ukrývali), žena vystúpila k nim na strechu 9 a vravela mužom: "Viem, že vám Pán dal túto krajinu; doľahol na nás strach pred vami a všetci obyvatelia krajiny sa chvejú pred vami hrôzou. 10 Dopočuli sme sa, že Pán vysušil pred vami vody Červeného mora, keď ste vychádzali z Egypta; a tiež čo ste urobili dvom amorejským kráľom za Jordánom, Sehonovi a Ogovi, na ktorých ste vykonali kliatbu. 11 Keď sme sa to dozvedeli, naše srdce strachom ochablo a nik už nemal odvahy proti vám. Lebo Pán, váš Boh, je Bohom hore na nebesiach i dolu na zemi. 12 Teraz mi však prisahajte na Pána, že ako som ja vám preukázala láskavosť, takisto aj vy preukážete láskavosť mojej rodine. Dajte mi spoľahlivé znamenie, 13 že zachováte pri živote môjho otca a moju matku, mojich bratov a moje sestry, aj všetkých ich príbuzných, že nás zachránite pred smrťou."

14 Mužovia jej odpovedali: "Vlastným životom ručíme za vás, ale iba vtedy, keď nezradíte našu vec. Až nám Pán dá túto krajinu, preukážeme ti láskavosť a vernosť."

15 Potom ich spustila oknom po povraze, lebo jej dom sa opieral o múr, bývala totiž v mestskom múre. 16 A povedala im: "Choďte na vrchy, aby sa s vami nestretli (vaši) prenasledovatelia, a skrývajte sa tam tri dni, kým sa prenasledovatelia nenavrátia. Potom môžete ísť svojou cestou."

17 Mužovia jej vraveli: "Táto prísaha, ktorou si nás zaprisahala, zaväzuje nás len vtedy, 18 keď pri našom príchode do krajiny priviažeš tento červený povraz na okno, ktorým si nás spustila, a keď vezmeš k sebe do domu svojho otca, svoju matku, svojich bratov a celú svoju rodinu. 19 Kto vykročí z dvier tvojho domu von, toho krv bude na jeho hlave, my budeme bez viny. A zasa kto bude s tebou v dome, toho krv padne na našu hlavu, keby sa ho niekto dotkol. 20 Ale ak prezradíš túto našu vec, nebude nás viazať prísaha, ktorou si nás zaprisahala." 21 Ona odpovedala: "Nech sa stane tak, ako hovoríte!" Potom ich prepustila. Keď sa vzdialili, priviazala červený povraz na okno.

Návrat vyzvedačov. - 22 Oni odišli a šli na vrchy. Tam zostali tri dni, kým sa prenasledovatelia nevrátili. Prenasledovatelia ich hľadali po všetkých cestách, ale nenašli ich. 23 Potom sa obidvaja mužovia vydali na spiatočnú cestu; zostúpili z vrchov, prekročili Jordán a prišli k Nunovmu synovi Jozuemu. Porozprávali mu všetko, čo sa im prihodilo. 24 Povedali Jozuemu: "Pán nám dal do rúk celú túto krajinu. Všetci obyvatelia krajiny majú pred nami hrozný strach."


Kniha Jozue - kap 3

Prechod cez Jordán 3,1 - 5,1

Tábor na jordánskom brehu. - 1 Včasráno Jozue vstal, vyrazili zo Setim a došli k Jordánu, on a všetci Izraeliti. Tam strávili noc pred prechodom. 2 Po troch dňoch prešli náčelníci ľudu cez tábor 3 a oznamovali ľudu: "Keď spozorujete archu zmluvy Pána, vášho Boha, a kňazov z rodu Lévi, ako ju nesú, vtedy sa aj vy pohnite zo svojho miesta a choďte za ňou! 4 Ale medzi vami a ňou nech je odstup aspoň dvetisíc lakťov - nepribližujte sa k nej -, aby ste poznali cestu, po ktorej máte ísť, lebo dosiaľ ste po tej ceste ešte nešli."

5 Potom Jozue nariadil ľudu: "Posväťte sa! Lebo zajtra bude Pán robiť medzi vami divy." 6 Kňazom Jozue rozkázal: "Vezmite archu zmluvy a choďte (s ňou) pred ľudom!" I vzali archu zmluvy a kráčali pred ľudom.

Boh sľubuje pomoc. - 7 Pán však povedal Jozuemu: "Dnes ťa začnem vyvyšovať pred zrakom celého Izraela, aby vedeli, že ako som bol s Mojžišom, tak budem aj s tebou. 8 Teraz však rozkáž kňazom, ktorí ponesú archu zmluvy: Keď prídete na okraj vody Jordánu, zastavte sa v Jordáne!" 9 Potom Jozue povedal Izraelitom: "Pristúpte sem a vypočujte slová Pána, svojho Boha!" 10 A Jozue pokračoval: "Po tomto poznáte, že je živý Boh medzi vami a že zničí pred vami Kanaánčanov, Hetejcov, Hevejcov, Ferezejcov, Gergezejcanov, Amorejčanov a Jebuzejcov: 11 Archa zmluvy Pána celej zeme pôjde pred vami cez Jordán! 12 A teraz si vyberte dvanásť mužov z Izraelových kmeňov, z každého kmeňa po jednom!

13 Len čo spočinú chodidlá kňazov, ktorí ponesú archu Boha, Pána celej zeme, na vodách Jordánu, vody Jordánu sa rozdvoja a vody, ktoré pritekajú zhora, zastavia sa na jednej hromade."

Prechod ľudu. - 14 Ľud teda vyšiel zo svojich stanov, aby prešiel cez Jordán, a kňazi niesli archu zmluvy pred ľudom. 15 Len čo nosiči archy došli k Jordánu a nohy kňazov, ktorí niesli archu, dotkli sa okraja vôd, hoci Jordán po všetky dni žatvy napĺňa svoje koryto, 16 vody, ktoré pritekajú zhora, sa zastavili a stáli nahromadené ďaleko pri meste Adam, ktoré leží pri Sartane. Tie však, čo tečú k Pustému alebo Soľnému moru (ktoré sa teraz nazýva Mŕtve more), odtiekli, až úplne zmizli. Tak ľud prechádzal oproti Jerichu. 17 Kňazi však, ktorí niesli archu Pánovej zmluvy, pevne stáli na suchej zemi uprostred Jordánu - zatiaľ všetok Izrael prechádzal po suchu -, kým neprešiel všetok ľud na druhú stranu Jordánu.


Kniha Jozue - kap 4

Postavenie pamätných kameňov. - 1 Keď už prešiel všetok ľud cez Jordán, povedal Pán Jozuemu: 2 "Vyberte si z ľudu dvanásť mužov, po jednom z každého kmeňa, 3 a rozkážte im: Vezmite si odtiaľto z prostriedku Jordánu - z miesta, kde stáli nohy kňazov - dvanásť kameňov, neste ich so sebou a uložte v tábore, kde zostanete túto noc." 4 Nato Jozue povolal dvanástich mužov, ktorých vybral zo synov Izraela, po jednom z každého kmeňa. 5 Jozue im vravel: "Choďte pred archou Pána, svojho Boha, do prostriedku Jordánu a prineste si každý na ramenách jeden kameň - podľa počtu Izraelových kmeňov -, 6 aby boli pamätníkom medzi vami. Až sa vás raz vaše deti opýtajú: "Čo znamenajú pre vás tieto kamene?", 7 odpoviete im: "Vody Jordánu zmizli pred archou Pánovej zmluvy, keď išla cez Jordán. Preto nech tieto kamene na večné veky pripomínajú Izraelovým synom, že zmizli vody Jordánu!"

8 A Izraelovi synovia presne vyplnili Jozueho rozkaz. Vzali z prostriedku Jordánu dvanásť kameňov, ako povedal Pán Jozuemu - podľa počtu Izraelových kmeňov -, priniesli ich so sebou do tábora a tam ich uložili. 9 Iných dvanásť kameňov položil Jozue uprostred Jordánu, na tom mieste, kde stáli nohy kňazov, ktorí niesli archu zmluvy, a sú tam až podnes.

Prechod kňazov. - 10 Kňazi, ktorí niesli archu, stáli uprostred Jordánu, kým sa nepreviedlo všetko podľa Pánovej výzvy, ktorú oznámil Jozue ľudu, i všetko, čo rozkázal Mojžiš Jozuemu. Ľud však rýchlo prechádzal. 11 A keď už prešiel všetok ľud, pohla sa aj Pánova archa a kňazi pred ľudom. 12 Rubenovci, Gadovci a polovica Manassesovho kmeňa tiahli na čele Izraelových synov, ako im prikázal Mojžiš. 13 Asi štyridsaťtisíc ozbrojených mužov tiahlo pred Pánom do boja na Jerišskú step.

14 V tento deň Pán vyvýšil Jozueho pred zrakom všetkého Izraela, takže s bázňou hľadeli na neho po všetky dni jeho života, ako kedysi s bázňou pozerali na Mojžiša.

15 Potom Pán povedal Jozuemu: 16 "Rozkáž kňazom, ktorí nesú archu svedectva, aby vystúpili z Jordánu!" 17 Nato Jozue rozkázal kňazom: "Vystúpte z Jordánu!" 18 A kňazi, ktorí niesli archu Pánovej zmluvy, vystúpili z prostriedku Jordánu. Ale len čo sa šľapaje kňazov dotkli suchej zeme, vrátili sa vody Jordánu do svojho riečišťa a tiekli ako predtým ponad všetky jeho brehy.

19 Ľud vystúpil z Jordánu na desiaty deň prvého mesiaca a utáboril sa v Galgale, východne od Jericha.

Význam pamätných kameňov. - 20 Dvanásť kameňov, ktoré vyniesli z Jordánu, postavil Jozue v Galgale. 21 Pritom povedal Izraelitom: "Až sa raz budú pýtať vaše deti svojich otcov: "Čo znamenajú tieto kamene?", 22 oznámite svojim deťom: Izrael prešiel cez tento Jordán po suchu, 23 lebo Pán, váš Boh, vysušil pred vami vody Jordánu, kým ste neprešli, ako kedysi urobil Pán, váš Boh, s Červeným morom, ktoré pred nami vysušil, kým sme neprešli -, 24 aby uznali všetky národy zeme, že Pánova ruka je mocná, aby ste sa báli Pána, svojho Boha, po všetky dni."


Kniha Jozue - kap 5

Ozvena zázračného prechodu. - 1 Keď sa dopočuli všetci amorejskí králi, ktorí sídlili na druhej strane Jordánu na západe, aj všetci kanaánski králi, ktorí vládli pri Mori, že Pán vysušil pred Izraelovými synmi vody Jordánu, pokým neprešli, srdce im ochablo a všetka ich odvaha proti Izraelitom zmizla.

Tábor v Galgale 5,2- 16

Druhá obriezka. - 2 V tom čase povedal Pán Jozuemu: "Narob si kamenných nožov a obrež druhý raz Izraelových synov!" 3 A Jozue si narobil kamenných nožov a obrezal Izraelových synov na pahorku Aralot.

4 S obriezkou, ktorú previedol Jozue, to bolo totiž takto: Všetci, ktorí vyšli z Egypta, mužovia, všetci bojovníci, pomreli na púšti na ceste po východe z Egypta. 5 Všetci, ktorí vyšli, boli obrezaní; ale nik z tých, čo sa narodili na púšti - na ceste po východe z Egypta -, obrezaný nebol. 6 Štyridsať rokov putovali Izraelovi synovia po púšti, kým nevymrel všetok ľud, všetci bojovníci, ktorí vyšli z Egypta. Keďže neposlúchali Pánov hlas, Pán sa im zaprisahal, že neuvidia krajinu - krajinu, ktorá oplýva mliekom a medom -, ktorú nám chcel dať Pán, ako pod prísahou sľúbil ich otcom. 7 Teraz Jozue obrezal ich synov, ktorí nastúpili na ich miesto. Boli totiž neobrezaní, lebo po ceste ich neobrezali.

8 Keď obrezali všetok ľud, zostali na tom istom táborišti, až kým sa nevyhojili.

9 A Pán povedal Jozuemu: "Dnes som odňal od vás egyptskú potupu." Preto sa to miesto nazýva Galgala až dodnes.

Prvá Veľká noc v Palestíne. - 10 Zatiaľ, čo Izraelovi synovia táborili v Galgale, slávili na štrnásty deň (prvého) mesiaca, podvečer, na Jerišských stepiach Veľkú noc. 11 A v deň po Veľkej noci, práve v ten istý deň, jedli z plodov krajiny nekvasený chlieb a pražené zrno. 12 Nasledujúci deň prestala manna, lebo sa mohli živiť plodmi krajiny. Potom už Izraeliti mannu nemali; v tom roku sa živili plodmi kanaánskej krajiny.

Anjel sa zjavuje Jozuemu. - 13 Keď bol raz Jozue pred Jerichom, pozdvihol zrak a videl pred sebou stáť muža, ktorý držal v ruke vytasený meč! Jozue k nemu pristúpil a opýtal sa ho: "Patríš k nám alebo k našim nepriateľom?" 14 I odpovedal: "Nie! Som vodca Pánovho vojska. Práve teraz som prišiel." 15 Jozue padol tvárou na zem a poklonil sa. Potom sa ho opýtal: "Čo chce môj Pán povedať svojmu služobníkovi?"

16 Vodca Pánovho vojska povedal Jozuemu: "Zobuj si z nôh obuv, lebo miesto, na ktorom stojíš, je sväté!" A Jozue to urobil.


Kniha Jozue - kap 6

Víťazné boje v Kanaáne 6,1 - 12,24
Pád Jericha 6,1 - 27

Boh dáva pokyny na dobytie Jericha. - 1 Jericho zatvorilo brány a bolo uzavreté pred Izraelovými synmi. Nik nemohol ani vyjsť, ani vojsť.

2 Tu Pán povedal Jozuemu: "Hľa, do tvojich rúk som dal Jericho, aj jeho kráľa s udatnými mužmi! 3 Všetci bojovníci tiahnite okolo mesta! Jeden raz obídete mesto. Tak to urobíš po šesť dní. 4 Siedmi kňazi nech nesú pred archou sedem trúb. Na siedmy deň obídete mesto sedemkrát a kňazi nech trúbia (na trúbach)! 5 Až zaznie znamenie rohu a začujete hlas trúby, všetok ľud nech zakričí mohutným hlasom, mestské múry sa zosunú a ľud vnikne dovnútra, každý z toho miesta, kde je."

Jozue dáva rozkazy kňazom a ľudu. - 6 Nunov syn Jozue zvolal kňazov a povedal im: "Neste archu zmluvy a siedmi kňazi nech nesú sedem trúb pred Pánovou archou!"

7 A ľudu povedal: "Choďte a obíďte mesto! Bojovníci nech idú pred Pánovou archou!"

Obchôdzky okolo Jericha. - 8 Keď Jozue dal ľudu tento rozkaz, vyšli siedmi kňazi, ktorí niesli sedem trúb pred Pánom, a trúbili. Archa Pánovej zmluvy išla za nimi. 9 Bojovníci tiahli pred kňazmi, ktorí trúbili, a ostatný ľud išiel za archou za stáleho hlaholu trúb.

10 Ľudu Jozue nariadil: "Nerobte krik, nech nepočuť váš hlas a z vašich úst nech nevyjde ani jedno slovo až do dňa, keď vám zavelím: "Kričte!" Potom zakričíte!"

11 Tak Pánova archa obchádzala mesto. Obišli raz, potom sa vrátili do tábora a cez noc zostali v tábore. 12 Jozue vstal včasráno, kňazi niesli Pánovu archu 13 a siedmi kňazi, ktorí niesli sedem trúb, kráčali pred Pánovou archou a ustavične trúbili. Bojovníci tiahli pred nimi a ostatný ľud išiel za Pánovou archou za stáleho hlaholu trúb.

14 Aj na druhý deň obišli raz mesto; potom sa vrátili do tábora. Tak to robili šesť dní.

Zaujatie Jericha. - 15 Ale na siedmy deň vstali zavčasu, pri východe zorničky, a obišli mesto sedemkrát podľa doterajšieho spôsobu. Sedemkrát obišli mesto len v tento deň. 16 Keď zatrúbili kňazi pri siedmej obchôdzke, Jozue zavelil ľudu: "Zakričte, lebo Pán vám mesto dal.

Kliatba vyhlásená nad Jerichom. - 17 Ale mesto i so všetkým, čo je v ňom, nech je pod kliatbou zasvätené Pánovi! Len neviestka Rachab nech ostane nažive - ona a všetci, ktorí sú s ňou v dome -, lebo ukryla vyzvedačov, ktorých sme vyslali. 18 Len sa chráňte toho, čo je pod kliatbou, aby ste (nezatúžili a) nevzali niečo z toho, čo je prekliate. Tým by ste zvolali na izraelský tábor kliatbu a priviedli ho do nešťastia. 19 Ale všetko striebro i zlato a medené i železné náradie nech je zasvätené Pánovi a uložené do Pánovho pokladu!"

Mestské múry padajú. - 20 Ľud kričal a trúby zvučali. Keď ľud začul zvuk trúb, všetci zakričali mohutným hlasom. Múry sa zosuli a ľud vnikal do mesta, každý z toho miesta, kde bol. Tak zaujali mesto.

21 Potom mečom vykonali kliatbu na všetkom, čo bolo v meste: na mužovi i žene, mladíkovi i starcovi, na býkovi, ovci i oslovi.

Rachab s rodinou zachránená. - 22 Obidvom mužom, ktorí boli v krajine na výzvedách, Jozue nariadil: "Choďte do domu neviestky a vyveďte odtiaľ ženu i všetkých jej príslušníkov, ako ste jej pod prísahou sľúbili!" 23 Mladí mužovia, vyzvedači, šli a priviedli Rachabu, jej otca i matku, jej bratov a všetkých jej príslušníkov. Tak doviedli všetkých jej príbuzných a umiestili ich vedľa izraelského tábora.

24 Mesto však, i so všetkým, čo bolo v ňom, spálili ohňom. Len striebro, zlato a medené i železné náradie vložili do Pánovho pokladu. 25 Ale neviestku Rachab a jej rodinu so všetkými príslušníkmi ponechal Jozue nažive a zostala medzi Izraelitmi až podnes, lebo ona ukryla poslov, ktorých vyslal Jozue do Jericha na výzvedy.

Jozue zlorečí Jerichu. - 26 Vtedy Jozue zaviazal (ľud) touto prísahou:

"Nech je zlorečený pred Pánom muž,
ktorý by sa odvážil postaviť mesto Jericho!
Za cenu prvorodeného syna bude klásť jeho základy
a za cenu najmladšieho syna nasadzovať jeho brány!"

27 A Pán bol s Jozuem a jeho meno sa nieslo celou krajinou.


Kniha Jozue - kap 7

Pád Haia 7,1 - 8,29

Achanov zločin. - 1 Izraelovi synovia sa prehrešili vierolomnosťou proti kliatbe: Achan totiž, syn Karmiho, syna Zabdiho, syna Zerachovho z Júdovho kmeňa, vzal niečo z prekliateho. Preto vzbĺkol Pánov hnev proti Izraelovým synom.

Porážka Izraela pri Hai. - 2 Jozue vyslal niekoľko mužov z Jericha do Haia pri Bethavene, východne od Betela, a vravel im: "Choďte ta hore a preskúmajte kraj!" Mužovia vystúpili a preskúmali Hai. 3 Potom sa vrátili k Jozuemu a povedali mu: "Nech nevystupuje všetok ľud! Stačí, keď na dobytie Haia vytiahne dve alebo tritisíc mužov. Neunúvaj tam všetok ľud! Veď ich je málo!"

4 I vytiahlo tam z ľudu asi tritisíc mužov. Ale boli prinútení dať sa na útek pred haiským obyvateľstvom. 5 Pritom Haičania z nich zabili asi tridsaťšesť mužov a prenasledovali ich od mestskej brány až po Sabarim. Padali ešte aj na svahu (pri úteku).

Jozue v žiali volá k Bohu. - 6 Jozue si roztrhol odev a ležal tvárou na zemi pred Pánovou archou až do večera, on i starší Izraela, a sypali si prach na hlavu.

7 Potom Jozue povedal: "Ach, Pane, Bože prečo si previedol tento ľud cez Jordán, keď si nás vydal do rúk Amorejčanov, aby nás zničili? Kiežby sme sa boli rozhodli zostať na druhej strane Jordánu! 8 Prosím, Pane, čo mám povedať, keď sa dal Izrael na útek pred svojím nepriateľom? 9 Dozvedia sa to Kanaánčania i všetci obyvatelia krajiny, obrátia sa proti nám a vyhubia naše meno zo zeme. A čo ty urobíš pre svoje veľké meno?"

Boh odpovedá Jozuemu. - 10 Pán povedal Jozuemu: "Vstaň! Načo ležíš na tvári? 11 Izrael zhrešil. Porušili moju zmluvu, ktorou som ich zaviazal: vzali niečo z prekliateho. Veď nielenže kradli, ale to aj ukryli a zaradili medzi svoje veci. 12 Izraelovi synovia neodolajú svojim nepriateľom. Dajú sa na útek pred svojimi nepriateľmi, lebo zvolali na seba kliatbu. Nebudem s vami, kým neodstránite zo svojho stredu prekliate. 13 Vstaň! Posväť ľud a povedz im: Posväťte sa na zajtrajšok! Lebo toto hovorí Pán, Izraelov Boh: Uprostred teba je prekliate, Izrael! Neodoláš svojim nepriateľom, kým neodstránite prekliate zo svojho stredu. 14 Ráno sa dostavte po svojich kmeňoch! A kmeň, ktorý označí Pán, nech predstúpi po rodoch! A rod, ktorý označí Pán, nech predstúpi po rodinách! A rodina, ktorú označí Pán, nech predstúpi po mužoch!

15 Kto bude označený ako držiteľ prekliatej veci, nech je spálený ohňom - on i všetko, čo je jeho -, pretože prestúpil Pánovu zmluvu a dopustil sa ohavnosti v Izraeli."

Vinník zistený. - 16 Ráno Jozue vstal a dal nastupovať Izraelu po kmeňoch. Označený bol Júdov kmeň. 17 Potom dal nastúpiť Júdovým rodom a bol označený rod Zarchitov. Potom dal nastúpiť rodu Zarchitov po rodinách a bol označený Zabdi. 18 Nato dal nastúpiť jeho rodine po mužoch a bol označený Achan, syn Karmiho, syna Zabdiho, syna Zerachovho z Júdovho kmeňa.

Achanovo vyznanie. - 19 Tu povedal Jozue Achanovi: "Syn môj, vzdaj česť a chválu Pánovi, Izraelovmu Bohu! Priznaj sa mi, čo si urobil; nezamlčuj nič predo mnou!"

20 Achan odvetil Jozuemu: "Áno ja som sa prehrešil proti Pánovi, Izraelovmu Bohu. Tak a tak som to urobil. 21 Videl som totiž medzi korisťou krásny plášť senaársky, dvesto šeklov striebra a zlatý jazyk o váhe päťdesiat šeklov. Zabažil som po tom i vzal som si to. Mám to ukryté v zemi v stane a striebro pod tým."

22 Jozue vyslal poslov, bežali do stanu a bolo to ukryté v jeho stane a striebro pod tým! 23 I vzali to zo stanu, priniesli to k Jozuemu a ku všetkým Izraelovým synom a položili to pred Pána.

Achan potrestaný. - 24 Jozue a celý Izrael s ním vzal Zerachovho syna Achana - (striebro, plášť a zlatý jazyk), i jeho synov a dcéry, jeho rožný dobytok, osly a ovce, jeho stan a všetko, čo bolo jeho - a zaviedli ich do údolia Achor. 25 Potom Jozue povedal: "Pretože si nás priviedol do nešťastia, dnes uvrhne Pán do nešťastia teba." Všetci Izraeliti hádzali na neho kamene a keď ich ukameňovali, spálili ich. 26 Potom naniesli na nich veľkú hromadu kamenia, ktorá jestvuje až dodnes.

A Pánov prudký hnev prestal.

Preto sa to miesto nazýva Údolie Achor až dodnes.


Kniha Jozue - kap 8

Plán na dobytie Haiu. - 1 Potom Pán povedal Jozuemu: "Neboj sa a neľakaj sa! Vezmi so sebou všetok bojaschopný ľud, vstaň a vytiahni proti Haiu! Hľa, do tvojich rúk som dal haiského kráľa, jeho ľud, mesto i územie. 2 Haiu a jeho kráľovi urobíš tak, ako si urobil Jerichu a jeho kráľovi! Ale korisť a rožný dobytok si môžete vziať. Za mestom postav zálohu na jeho západnej strane!"

3 Jozue a všetok bojaschopný ľud vstal, aby vytiahol proti Haiu. Jozue vybral tridsaťtisíc mužov, udatných ľudí, a vyslal ich za noci. 4 A dal im tento rozkaz: "Postavte sa do zálohy za mestom, na západnej strane mesta! Neodchádzajte ďaleko od mesta! Všetci zostaňte v pohotovosti! 5 Ja však so všetkým ľudom, ktorý je so mnou, vytiahnem proti mestu. Ale keď vyrazia proti nám ako prvý raz, dáme sa na útek pred nimi. 6 Oni budú stále bežať za nami, až ich odrežeme od mesta. Iste si povedia: "Utekajú pred nami ako prvý raz!" My však budeme stále ustupovať pred nimi. 7 Vtedy vyrazte zo zálohy a zmocnite sa mesta! Lebo Pán, váš Boh, ho dá do vašich rúk. 8 A keď už mesto obsadíte, zapáľte ho! Držte sa Pánových slov! Toto je môj rozkaz pre vás!"

Zálohy proti Haiu. - 9 Keď ich prepustil, odobrali sa do zálohy. Táborili medzi Betelom a Haiom, západne od Haia.

Tej noci zostal Jozue medzi ľudom. 10 Ráno Jozue vstal a vykonal prehliadku ľudu. Potom spolu so staršími Izraela tiahol na čele ľudu proti Haiu. 11 Vystupoval všetok bojaschopný ľud, ktorý bol s ním, približoval sa, až došiel pred mesto. Utáborili sa severne od Haia, takže medzi nimi a Haiom bolo údolie.

12 Najprv vybral asi päťtisíc mužov a postavil ich do zálohy medzi Betelom a Haiom, západne od mesta. 13 Potom rozostavil ľud, totiž všetko vojsko. Stáli severne od mesta, ale krídlo siahalo až na západ od mesta. Tejto noci Jozue zišiel do údolia.

Pád Haia. - 14 Len čo to spozoroval haiský kráľ, on, mužovia mesta a všetok ľud najväčšou rýchlosťou vyrazili do boja a bežali naproti Izraelom na miesto oproti púšti. Nevedel totiž, že mu postavili zálohu na druhej strane mesta. 15 Jozue a všetci Izraeliti predstierali, akoby ich boli porazili a utekali smerom na púšť. 16 Bol zvolaný všetok ľud, ktorý bol v meste, aby ich prenasledoval. A kým takto prenasledovali Jozueho, vzďaľovali sa od mesta. 17 V Hai a v Beteli nezostal ani jeden muž, ktorý by nebol vytiahol proti Izraelovi. Nechali mesto otvorené a prenasledovali Izraelitov.

18 Tu povedal Pán Jozuemu: "Zdvihni oštep, ktorý máš v ruke, proti Haiu, lebo ho chcem dať do tvojej moci!" A Jozue zdvihol oštep, ktorý mal v ruke, proti Haiu. 19 Sotvaže zdvihol ruku, záloha okamžite vyrazila zo svojho stanovišťa a dala sa do behu. Vnikla do mesta, zaujala ho a hneď ho aj podpálila. 20 Keď sa haiskí mužovia obrátili, zbadali, že z mesta vystupuje k nebu dym a nemali už možnosti uniknúť ani sem, ani tam, lebo ľud, ktorý utekal na púšť, obrátil sa proti svojim prenasledovateľom. 21 Keď Jozue a všetci Izraeliti videli, že záloha zaujala ich mesto a že z mesta vystupuje dym, obrátili sa a bili haiské mužstvo. 22 Tamtí im vyšli z mesta naproti. A tak sa dostali medzi Izraelitov; jedni išli na nich z jednej, druhí z druhej strany. A tak ich bili, že z nich nezostal ani jeden, čo by sa zachránil útekom. 23 Ale haiského kráľa chytili živého a priviedli ho k Jozuemu.

Vykonanie kliatby. - 24 Keď Izraeliti pobili na otvorenom poli, na púšti - kde boli prenasledovaní -, všetkých haiských obyvateľov a padli všetci až do posledného muža pod mečom, potom sa obrátili proti Haiu a vyhubili ho mečom. 25 Všetkých padlých v ten deň, mužov i žien, sa počíta na dvanásťtisíc, všetko haiskí obyvatelia.

26 Jozue nestiahol ruku, ktorú zdvihol s oštepom, kým nevykonal kliatbu nad všetkými haiskými obyvateľmi.

27 Podľa Pánovho rozkazu, ktorý dal Jozuemu, prisvojili si Izraeliti len rožný dobytok a korisť tohoto mesta. 28 Potom Jozue Hai vypálil a urobil z neho trvalé zborenisko, pustatinu až podnes. 29 Haiského kráľa obesili a nechali visieť na strome až do večera. Po západe slnka Jozue rozkázal sňať jeho mŕtvolu zo stromu. Potom ju hodili blízko mestskej brány a nahádzali na ňu veľkú hromadu kamenia, ktorá jestvuje až dodnes.

Oltár na vrchu Hebal 8,30-35

30 Vtedy Jozue postavil Pánovi, Izraelovmu Bohu, oltár na vrchu Hebal, 31 ako prikázal Izraelovým synom Pánov služobník Mojžiš a ako je napísané v knihe Mojžišovho zákona, totiž oltár z nekresaných kameňov, ktorých sa nedotklo železo. A na ňom obetovali Pánovi celostné žertvy a prinášali pokojné obety.

32 Potom tam na kamene napísal odpis Mojžišovho zákona, ktorý on napísal pred Izraelovými synmi. 33 Všetok Izrael a jeho starší, náčelníci a sudcovia - cudzinci tak ako domáci - stáli po oboch stranách archy oproti kňazom levitom, ktorí niesli archu Pánovej zmluvy, polovica z nich od vrchu Garizim a druhá polovica od vrchu Hebal - ako prikázal Pánov služobník Mojžiš, aby bol izraelský ľud na počiatku požehnaný.

34 Potom čítal všetky slová Zákona - ako požehnanie, tak i zlorečenie -, všetko tak, ako je napísané v knihe Zákona. 35 Nebolo jediného slova zo všetkého, čo rozkázal Mojžiš, ktoré by Jozue nebol prečítal pred celým izraelským zhromaždením, i pred ženami, deťmi a cudzincami, ktorí tiahli s nimi.


Kniha Jozue - kap 9

Rokovania s Gabaončanmi 9 ,1-27

Protiizraelský spolok Kanaánčanov. - 1 Keď sa to dozvedeli všetci králi, ktorí sídlili na druhej strane Jordána, na vrchovine, na nížine a na celom pobreží Veľkého mora smerom na Libanon, Hetejci, Amorejčania, Kanaánčania Ferezejci Hevejci a Jebuzejci, 2 zhromaždili sa, aby jednomyseľne bojovali proti Jozuemu a Izraelitom.

Lesť Gabaončanov. - 3 Keď Gabaončania počuli, čo Jozue urobil s Jerichom a Haiom, 4 vymysleli aj oni lesť. Nabrali potravy, na osly naložili staré vrecia a staré, dopráskané a pozväzované vínne mechy; 5 na nohách mali starú, zaplátanú obuv a na sebe obnosené šaty; a všetok chlieb, ktorý si vzali na cestu, bol zoschnutý a rozdrobený. 6 Tak prišli k Jozuemu do tábora v Galgale a vraveli jemu i Izraelitom: "Došli sme z ďalekej krajiny. Uzavrite s nami zmluvu!"

7 Izraeliti hovorili Hevejcom: "Možno bývate u nás. Ako môžeme s vami uzavrieť zmluvu?" 8 Oni povedali Jozuemu: Sme tvojimi služobníkmi." Jozue sa ich opýtal: "Kto ste vy? A odkiaľ prichádzate?" 9 Odpovedali: "Z veľmi ďalekej krajiny prišli tvoji služobníci pre meno Pána tvojho Boha. Lebo sme počuli o ňom zvesť: čo všetko urobil v Egypte 10 a čo všetko urobil dvom amorejským kráľom, totiž hesebonskému kráľovi Sehonovi a bášanskému kráľovi Ogovi v Astarote. 11 Tu nám povedali naši starší a všetci obyvatelia našej krajiny: "Naberte si potravy na cestu, choďte im v ústrety a povedzte im: My sme vaši služobníci. Uzavrite teda s nami zmluvu!" 12 Toto je náš chlieb! Teplý sme si ho vzali z domu, keď sme sa vydali na cestu, aby sme prišli k vám. A teraz pozrite, je zoschnutý a rozdrobený! 13 A toto sú vínne mechy. Boli nové, keď sme ich plnili. A teraz sú deravé! A toto je náš odev a naša obuv! Je to zodraté na veľmi dlhej ceste."

14 Tu si mužovia vzali niečo z ich potravy, ale Pánovo rozhodnutie si nevyžiadali. 15 Jozue s nimi dojednal mier a uzavrel zmluvu, že ich ponechá nažive, a náčelníci ľudu im to potvrdili prísahou.

Lesť vyšla najavo. - 16 Ale tri dni po uzavretí zmluvy s nimi dozvedeli sa, že sú zblízka, ba dokonca, že bývajú u nich: 17 Izraelovi synovia sa vybrali a na tretí deň prišli do ich miest. Ich mestá sú: Gabaon Kafira, Berot a Karjatiarim. 18 Izraelovi synovia ich však nepobili, lebo náčelníci ľudu sa im zaprisahali na Pána, Izraelovho Boha. No všetok ľud reptal proti náčelníkom. 19 Ale všetci náčelníci vraveli zhromaždenému ľudu: "My sme sa im zaprisahali na Pána, tak im teraz nemôžeme nič urobiť. 20 Darmo, musíme sa k nim takto zachovať. Necháme ich nažive, aby nás nezastihol (Pánov) hnev pre prísahu, ktorú sme im dali." 21 Potom im náčelníci vraveli: "Zostanete nažive!" A boli drevorubačmi a vodármi všetkému ľudu ako im prikázali náčelníci.

Podrobenie Gabaončanov. - 22 Jozue si ich dal zavolať a vravel im: "Prečo ste nás oklamali?! Hovorili ste: "Bývame ďaleko od vás." A zatiaľ bývate u nás. 23 A teraz buďte prekliati a každý z vás musí byť navždy služobníkom, drevorubačom a vodárom v dome môjho Boha!" 24 Oni odpovedali Jozuemu: "K tvojim služobníkom došla zvesť, že Pán, tvoj Boh, sľúbil svojmu služobníkovi Mojžišovi, že vám dá celú túto krajinu a vyhubí pred vami všetkých obyvateľov krajiny. Mali sme pred vami veľký strach o život a urobili sme túto vec. 25 Teraz, hľa, sme v tvojej moci! Zaobchádzaj s nami, ako uznáš za dobré a správne!" 26 A urobil s nimi tak; vytrhol ich z ruky Izraelových synov, takže ich nepobili. 27 V ten deň ich Jozue ustanovil za drevorubačov a vodárov pre ľud a pre (Pánov) oltár - sú nimi až dodnes - na mieste, ktoré si má (Pán) vyvoliť.


Kniha Jozue - kap 10

Dobytie južnej Palestíny 10,1 - 43

Odboj amorejských kráľov. - 1 Aj jeruzalemský kráľ Adonisedek sa dozvedel, že Jozue dobyl Hai a vykonal na ňom kliatbu - ako urobil s Jerichom a jeho kráľom, tak urobil aj s Haiom a jeho kráľom - a že Gabaončania uzavreli s Izraelitmi mier a mohli zostať medzi nimi. 2 I veľmi sa báli. Veď Gabaon bol veľké mesto ako niektoré z kráľovských miest, ba bol väčší ako Hai a mal udatných mužov. 3 Preto jeruzalemský kráľ Adonisedek poslal hebronskému kráľovi Ohamovi, jerimotskému kráľovi Faramovi, lachišskému kráľovi Jafimu a eglonskému kráľovi Dabirovi odkaz: 4 "Príďte hore ku mne a pomôžte mi dobyť Gabaon, lebo uzavrel mier s Jozuem a s Izraelovými synmi!" 5 Piati amorejskí králi, totiž jeruzalemský kráľ, hebronský kráľ, jerimotský kráľ, lachišský kráľ a eglonský kráľ, sa spojili a tiahli hore so všetkými svojimi vojskami. Obliehali Gabaon a útočili naň.

Bitka pri Gabaone. - 6 Tu poslali gabaonskí mužovia Jozuemu do galgalského tábora odkaz: "Neodťahuj svoje ochranné ruky od svojich služobníkov! Príd čím skôr hore k nám a zachráň nás! Pomôž nám, lebo sa proti nám zhromaždili všetci amorejskí králi, ktorí bývajú na vrchovine."

7 Jozue vytiahol z Galgaly hore a s ním všetci bojovníci, všetko udatní mužovia.

8 A Pán povedal Jozuemu: "Nestrachuj sa pred nimi! Veď som ich dal do tvojich rúk! Nikto z nich ti neodolá."

9 Tu ich Jozue odrazu prepadol - celú noc totiž tiahol z Galgaly hore - 10 a Pán ich uviedol do zmätku, takže im spôsobil pri Gabaone veľkú porážku. Potom ich prenasledovali po ceste vystupujúcej k Bethoronu a bili ich až do Azeky a až do Makedy.

Slnečný zázrak. - 11 Ako utekali pred Izraelitmi, boli práve na zostupe z Bethorona, keď Pán dopustil, že na nich padali z neba veľké kamene až po Azeku. A viac bolo tých, čo prišli o život pri ľadovci, ako tých, čo pobili Izraelovi synovia.

12 Vtedy zvolal Jozue k Pánovi - totiž v ten deň, keď Pán vydal Amorejčanov do rúk synov Izraela - a povedal pred Izraelitmi:

"Slnko, zastav sa nad Gabaonom
a mesiac, nad údolím Ajalon!"

13 A slnko zostalo stáť i mesiac sa zastavil, kým sa ľud nevypomstil na svojich nepriateľoch. Či to nie je napísané v "Knihe spravodlivých"?

Slnko sa zastavilo uprostred neba
a neponáhľalo sa zapadnúť skoro celý deň.

14 Takého dňa ako tento nebolo ani predtým, ani potom, keď Pán poslúchol na hlas človeka. Lebo Pán bojoval za Izrael.

15 Potom sa Jozue vrátil a s ním všetci Izraeliti do galgalského tábora.

Amorejskí králi pobití. - 16 Tých päť kráľov však ušlo a skryli sa v jaskyni pri Makede. 17 Tu Jozuemu hlásili: "Našlo sa päť kráľov skrytých v jaskyni pri Makede." 18 Jozue nariadil: "Privaľte veľké kamene na vchod do jaskyne a postavte k nej mužov, aby ich strážili!" 19 Vy však neostaňte stáť, ale prenasledujte svojich nepriateľov a buďte im v pätách! Nedovoľte, aby vošli do svojich miest, lebo Pán, váš Boh, ich dal do vašich rúk!"

20 Keď Jozue s Izraelovými synmi zavŕšil mimoriadne veľkým víťazstvom ich porážku, ba až ich skazu - niektorí z nich síce prebehli a uchýlili sa do svojich opevnených miest -, 21 všetok ľud sa pokojne vrátil k Jozuemu do Makedy (do tábora), lebo už nik ani len nevrkol proti Izraelovým synom.

22 Tu Jozue rozkázal: "Uvoľnite vchod do jaskyne a vyveďte mi tých piatich kráľov z jaskyne!" 23 Urobili tak a vyviedli mu z jaskyne tých piatich kráľov: jeruzalemského kráľa, hebronského kráľa, jerimotského kráľa, lachišského kráľa a eglonského kráľa. 24 Keď tých piatich kráľov priviedli k Jozuemu, Jozue zvolal všetkých Izraelitov a vodcom bojovníkov, ktorí s ním tiahli, povedal: "Poďte sem a šliapnite na šije týchto kráľov!" I pristúpili a šliapli im na šije. 25 Pritom im Jozue hovoril: "Nebojte sa a neľakajte sa! Buďte smelí a udatní! Lebo takto Pán urobí všetkým vašim nepriateľom, proti ktorým bojujete."

26 Potom ich Jozue zabil a obesil na piatich stromoch. A viseli na stromoch až do večera. 27 Pri západe slnka ich na Jozueho rozkaz sňali zo stromov, hodili do jaskyne, kde sa skrývali, a na vchod do jaskyne nahromadili veľkých kameňov, ktoré sú tam až do dnešného dňa.

Boje o južné mestá. - 28 Makedu dobyl Jozue ešte v ten deň. Vybil ju mečom, aj jej kráľa, a vykonal na nej kliatbu, aj na všetkých ľuďoch, ktorí v nej boli. Ani jedného nenechal. A makedskému kráľovi urobil tak, ako urobil kráľovi jerišskému. 29 Z Makedy tiahol Jozue a s ním všetci Izraeliti ďalej do Lebny a bojoval o Lebnu. 30 Aj ju i jej kráľa dal Pán do ruky Izraela. Mečom pobil všetkých ľudí, ktorí v nej boli. Ani jediného v nej nenechal. Aj jej kráľovi urobil tak, ako urobil kráľovi jerišskému.

31 Z Lebny tiahol Jozue a s ním všetci Izraeliti ďalej do Lachiša. Obliehal ho a bojoval oň. 32 A Pán ho dal do ruky Izraela. Na druhý deň ho dobyl a vybil ho mečom, aj všetkých ľudí, ktorí v ňom boli, takisto, ako urobil s Lebnou. 33 Vtedy vytiahol gezerský kráľ Horam na pomoc Lachišu. Ale Jozue i všetok jeho ľud ho tak porazil, že z nich nenechal ani jedného jediného.

34 Z Lachiša tiahol Jozue a s ním všetci Izraeliti ďalej do Eglona. Obliehal ho a bojovali oň. 35 Dobyli ho v ten deň a pobili mečom. A na všetkých ľuďoch, ktorí v ňom (v ten deň) boli, vykonal kliatbu takisto, ako urobil s Lachišom.

36 Z Eglona tiahol Jozue a s ním všetci Izraeliti proti Hebronu a bojovali oň. 37 Dobyl ho a vybil ho mečom, aj jeho kráľa, všetky jeho dediny a všetkých ľudí, ktorí v ňom boli. Ani jediného nenechal. Takisto, ako urobil s Eglonom, vykonal kliatbu aj na ňom a na všetkých ľuďoch, ktorí v ňom boli.

38 Potom sa Jozue obrátil a s ním všetci Izraeliti k Dabiru a bojoval oň. 39 Dobyl ho a jeho kráľa a všetky jeho dediny vybil mečom. Na všetkých ľuďoch, ktorí v ňom boli, . vykonal kliatbu. Ani jediného nenechal. Ako urobil s Hebronom, tak urobil aj s Dabirom a jeho kráľom (takisto, ako urobil s Lebnou a jej kráľom).

40 Tak Jozue dobyl celú krajinu: vrchovinu a Negeb, nížinu a svahy, aj so všetkými ich kráľmi. Ani jediného nenechal. A na všetkom živom vykonal kliatbu, ako rozkázal Pán, Izraelov Boh. 41 Jozue si ich podmanil od Kadešbarny až po Gazu, ďalej celú krajinu Gosen až po Gabaon. 42 A všetkých tých kráľov a ich územia zaujal Jozue na jeden raz, lebo Pán, Izraelov Boh, bojoval za Izrael.

43 Potom sa Jozue vrátil a s ním celý Izrael do galgalského tábora.


Kniha Jozue - kap 11

Dobytie severnej Palestíny 11,1- 15

Víťazstvo pri Meromskom jazere. - 1 Keď sa to dopočul asorský kráľ Jabin, odkázal madonskému kráľovi Jobabovi, aj semeronskému kráľovi a achsafskému kráľovi, 2 ďalej kráľom, ktorí sídlili na severe na vrchovine, na rovine južne od Kenerota, v nížine a na Dorskom pohorí pri mori, 3 tiež východným a západným Kanaánčanom Amorejčanom, Hetejcom, Ferezejcom, Jebuzejcom na vrchovine, Hevejcom na úpätí Hermona v krajine Masfa. 4 I vytiahli so všetkými svojimi vojskami. Bol to ľud taký početný ako piesok na morskom brehu. A koní i vozov bolo tiež veľmi mnoho. 5 Všetci títo králi sa spojili, potom sa pohli a rozostavili sa pri Meromskom jazere, aby bojovali s Izraelom.

6 Tu Pán povedal Jozuemu: "Neboj sa ich, lebo zajtra práve v tomto čase ich ja vydám všetkých na smrť pred Izraelom. Ich kone ochrom a ich vozy spáľ!"

7 Tu ich Jozue so všetkými svojimi bojovníkmi náhle prepadol pri Meromskom jazere a zaútočil na nich. 8 A Pán ich dal do ruky Izraela. Porazili ich a prenasledovali až po Veľký Sidon, až po Maserefot Majím a až o Bikeat Masfa na východe. Bili ich, kým nezostal z nich ani jediný. 9 A Jozue s nimi urobil tak, ako mu povedal Pán. Ich kone ochromili a ich vozy spálili.

Boj o severné mestá. - 10 V tom čase sa Jozue obrátil, dobyl Asor a jeho kráľa usmrtil mečom. Asor bol kedysi hlavným mestom tých kráľovstiev. 11 Vykonali kliatbu a mečom pobili všetkých ľudí, ktorí v ňom boli. Nič živé neostalo a Asor vypálil ohňom.

12 Všetky tie kráľovské mestá spolu so všetkými ich kráľmi Jozue zaujal, pobil ich mečom a vykonal na nich kliatbu, ako mu prikázal Pánov služobník Mojžiš. 13 Izraeliti nevypálili všetky mestá, ale ich len rozbúrali a opustili. Iba Asor Jozue výnimočne vypálil. 14 Všetku korisť a dobytok týchto miest si Izraeliti pobrali. Ľudí však všetkých bili mečom, kým ich nevyhubili. Neponechali ani jednu živú bytosť.

15 Ako Pán rozkázal svojmu služobníkovi Mojžišovi, tak Mojžiš rozkázal Jozuemu a Jozue to tak previedol. Nezanedbal vykonať nič z toho, čo Pán rozkázal Mojžišovi.

Záverečná správa o dobytí Kanaánu 11,16 - 12,24

Pohľad na dobytie Kanaánu. - 16 Tak si Jozue podmanil celú túto krajinu, vrchovinu, celý Negeb, celé územie Gosen, nížinu, Arabu, Izraelovu vrchovinu i jeho nížiny, 17 od vrchu Chalak, ktorý sa tiahne k Seiru, až po Bál-Gad v Libanonskom údolí na úpätí pohoria Hermon. Všetkých ich kráľov zajal, porazil a pobil.

18 Veľa dní viedol Jozue vojnu so všetkými tými kráľmi.

19 Nebolo mesta, ktoré by bolo uzavrelo mier s Izraelovými synmi okrem Hevejcov, ktorí bývali v Gabaone. Všetko museli vydobyť bojom. 20 To Pán riadil tak, že sa zatvrdilo ich srdce a púšťali sa do boja s Izraelom, aby potom bez milosti vykonal na nich kliatbu, aby ich pobil, ako Pán rozkázal Mojžišovi.

Vyhubenie Enakitov. - 21 V tom čase prišiel Jozue a vyhubil Enakitov z vrchoviny, z Hebrona, Dabira, Anaba a z celého Júdskeho pohoria, aj z celého Izraelského pohoria. Na nich a na ich mestách Jozue vykonal kliatbu. 22 Enakitov neponechali v krajine Izraelových synov. Zostali však v Gaze, Gete a Azote.

23 Tak sa Jozue zmocnil celej krajiny tak, ako Pán sľúbil Mojžišovi. A Jozue ju dal do dedičného vlastníctva Izraelitom, každému kmeňu jeho podiel.

A krajina mala pokoj od vojny.


Kniha Jozue - kap 12

Porazení králi v Zajordánsku. - 1 Toto sú králi krajiny, ktorých Izraelovi synovia porazili a opanovali ich územie na druhej strane Jordána, na východ od rieky Arnon až po pohorie Hermon s celou východnou Arabou.

2 Amorejský kráľ Sehon, ktorý sídlil v Hesebone. Panoval od Aroera, ktorý leží na brehu rieky Arnon, od stredu poriečia nad polovicou Galaádu až po rieku Jabok na hranici Amončanov, 3 aj nad Arabou až po Kenerotské jazero na východe a až po Pusté, čiže Soľné more, na východe, smerom na Betsimot, a na juh po úpätie svahov Fasgy.

4 Ďalej územie bášanského kráľa Oga, ktorý bol zo zvyškov Refaimcov. Sídlil v Aštarote a v Edrai. 5 Panoval nad Hermonským pohorím, nad Salechou a nad celým Bášanom až po územie Gesurcov a Maáchovcov, aj nad polovicou Galaádu po hranicu Hesebonského kráľa Sehona.

6 Pánov služobník Mojžiš a Izraelovi synovia ich pobili a Pánov služobník Mojžiš dal (ich krajinu) do vlastníctva Rubenovcom, Gadovcom a polovici Manassesovho kmeňa.

Porazení králi v Predjordánsku. - 7 Toto sú králi krajiny, ktorých porazil Jozue s Izraelovými synmi na druhej strane Jordána, na západe od Bálgadu v Libanonskom údolí až po vrch Chalak, ktorý čnie oproti Seiru, a ich krajinu dal Jozue do vlastníctva izraelským kmeňom podľa ich oddielov 8 na vrchovine, v nížine, v Arabe, na svahoch, na púšti, v Negebe, kde bývali Hetejci, Amorejčania, Kanaánčania, Ferezejci, Hevejci a Jebuzejci:

9 kráľ jerišský | jeden,
kráľ haiský pri Betele | jeden,
10 kráľ jeruzalemský | jeden,
kráľ hebronský | jeden,
11 kráľ jerimotský | jeden,
kráľ lachišský | jeden,
12 kráľ eglonský | jeden,
kráľ gezerský | jeden,
13 kráľ dabirský | jeden,
kráľ gaderský | jeden,
14 kráľ hermonský | jeden,
kráľ heredský | jeden,
15 kráľ lebnanský | jeden,
kráľ odolumský | jeden,
16 kráľ makedský | jeden,
kráľ betelský | jeden,
17 kráľ tafuanský | jeden,
kráľ oferský | jeden,
18 kráľ afekský | jeden,
kráľ saronský | jeden,
19 kráľ madonský | jeden,
kráľ asorský | jeden,
20 kráľ semeronský | jeden,
kráľ achsafský | jeden,
21 kráľ tenacký | jeden,
kráľ magedský | jeden,
22 kráľ kádešský | jeden,
kráľ jachananský na Karmele | jeden,
23 kráľ dorský na Dorskom pohorí | jeden,
kráľ galgalských národov | jeden,
24 kráľ terský | jeden,

Všetkých kráľov spolu: tridsaťjeden.


Kniha Jozue - kap 13

Časť druhá

Rozdelenie Kanaánu 13,1 - 22,34
I. Príprava na delenie 13,1 - 33
Boh rozkazuje Jozuemu, aby rozdelil Kanaán 13,1 - 14

1 Keď Jozue zostarel a bol už v pokročilom veku, povedal mu Pán: "Si už starec a vysokého veku. Ale ešte zostalo veľmi mnoho krajiny, ktorú treba obsadiť. 2 Zostáva ešte toto územie: Všetky kraje Filištíncov a celá (krajina) Gesurcov 3 od Šichora, ktorý je na východe Egypta, až po Akaronsko na severe - to patrí Kanaánčanom - päť filištínskych kniežat: gazský, azotský, askalonský, getský a akaronský, ďalej Aviti 4 na juhu, potom celé kanaánske územie od sidonskej Máry až po Afek, až po územie Amorejčanov, 5 taktiež územie Giblitov a celá východná časť Libanonu od Bál Gada na úpätí Hermonského pohoria až tam, kde sa prichádza do Ematu.

6 Chcem, aby boli pred Izraelitmi vypudení všetci obyvatelia pohoria od Libanonu až po Maserefot Majím, všetci Sidončania. Len to lósom prideľ Izraelitom do dedičného vlastníctva, ako som ti prikázal. 7 Rozdeľ teda teraz túto krajinu ako dedičný majetok deviatim kmeňom a polovici Manassesovho kmeňa!" 8 S nimi dostali Rubenovci a Gadovci svoj podiel, ktorý im dal Mojžiš na druhej strane Jordánu, na východe, ako im ho dal Pánov služobník Mojžiš: 9 od Aroera, ktorý je na brehu rieky Arnon, a od mesta, ktoré je v strede poriečia, tiež celú rovinu od Madaby až po Dibon; 10 ďalej všetky mestá amorejského kráľa Sehona, ktorý sídlil v Hesebone, až po územie Amončanov; 11 taktiež Galaád a územie Gesurcov a Maáchovcov, ako aj celé Hermonské pohorie a celý Bášan až po Salechu, 12 celé Bášanské kráľovstvo Oga, ktorý panoval v Astarote a v Edrai. Ten bol zo zvyškov Refaimcov; Mojžiš ich porazil a vypudil.

13 Ale Gesurcov a Maáchovcov Izraelovi synovia nevypudili. Tak zostali Gesurci a Maáchovci medzi Izraelitmi až do dnešného dňa.

14 Iba kmeňu Léviho nedal podiel, lebo jeho podielom sú obety prinášané Pánovi, Izraelovmu Bohu, ako mu povedal.

Podiely Zajordánskych kmeňov 13,15 - 33

Podiel Rubenovcov. - 15 Mojžiš dal teda kmeňu Rubenových synov podiel podľa ich rodov. 16 Pripadlo im územie od Aroera, ktorý je na brehu rieky Arnon, a od mesta, ktoré je v strede poriečia, a celá rovina až po Madabu: 17 Hesebon a všetky jeho dediny, ktoré ležia na rovine, Dibon, Bamotbál, Betbálmaon, 18 Jasa, Kedimot, Mafaát, 19 Karjataim, Sabama, Saratasar na vrchu v údolí, 20 Betfogor, svahy Fasgy, Betjesimot 21 a všetky mestá na rovine; ďalej celé kráľovstvo amorejského kráľa Sehona, ktorý panoval v Hesebone. Jeho porazil Mojžiš, aj Sehonových vodcov, madiánske kniežatá Hevea Rekema, Sura, Hura a Rebu, ktorí bývali v krajine.

22 Medzi inými, ktorých usmrtili synovia Izraela, bol aj Beorov syn, veštec Balám, ktorého zabili mečom.

23 Tak bol Jordán a pobrežie hranicou Rubenových synov. To bol podiel Rubenovcov podľa ich rodov: mestá a ich dediny.

Podiel Gadovcov. - 24 Potom dal Mojžiš podiel Gadovmu kmeňu, Gadovcom podľa ich rodov. 25 Dostali toto územie: Jaser a všetky galaádske mestá, polovicu územia Amončanov až po Aroer, ktorý je východne od Raby, 26 a od Hesebona až po Ramot-Masfu a Betonim a od Manaima až po Dabirsko; 27 ďalej v údolí: Betaran, Betnemra, Sokot a Safon, zvyšok kráľovstva hesebonského kráľa Sehona; Jordán a jeho pobrežie až na koniec Kenerotského jazera na východnej strane Jordána.

28 To je podiel Gadovcov podľa ich rodov: mestá a ich dediny.

Podiel polovice Manassesovcov. - 29 Potom dal Mojžiš podiel polovici Manassesovho kmeňa a polovica kmeňa Manassesových synov dostala podľa ich rodov 30 toto územie: od Manaima celý Bášan, celé kráľovstvo bášanského kráľa Oga, všetky Jairove dediny, ktoré sú v Bášane šesťdesiat miest. 31 Polovicu Galaádu však a mestá Ogovho bášanského kráľovstva, Astarot a Edrai, dostali synovia Manassesovho syna Machira, polovica Machirových synov podľa ich rodov.

32 To je dedičný majetok, ktorý rozdelil Mojžiš na Moabských stepiach na druhej strane Jordánu, východne od Jericha.

33 Léviho kmeňu však Mojžiš nedal podiel. Pán, Izraelov Boh, je jeho podielom, ako im povedal.


Kniha Jozue - kap 14

II. Rozdelenie Predjordánska 14,1 - 19 ,51
Podiel Júdovcov 14,1 - 15,63

Úvodné poznámky. - 1 Toto je ten dedičný majetok, ktorý dostali Izraelovi synovia v krajine Kanaán; na dedičné podiely im ho rozdelili kňaz Eleazar, Nunov syn Jozue a náčelníci izraelských kmeňov. 2 Lósom im pridelili, deviatim a pol kmeňu, dedičný majetok, ako nariadil Pán prostredníctvom Mojžiša. 3 Lebo dvom a pol kmeňu dal dedičný podiel Mojžiš na druhej strane Jordánu. Levitom však Mojžiš nedal dedičný podiel medzi nimi. 4 Pretože Jozefovi synovia tvorili dva kmene - Manassesov a Efraimov -, levitom nedal podiel v krajine, iba mestá na bývanie s okolitými pastvinami pre dobytok, ktorý si nadobudnú.

5 Ako Pán rozkázal Mojžišovi, tak Izraelovi synovia urobili a rozdelili krajinu.

Kalebov podieI. - 6 Tu pristúpili k Jozuemu v Galgale Júdovci a Jefonov syn, Kenezejec Kaleb, mu povedal: "Ty vieš o tom, čo Pán povedal Božiemu mužovi Mojžišovi o mne i o tebe v Kadešbarne. 7 Mal som štyridsať rokov, keď ma Pánov služobník Mojžiš vyslal z Kadešbarny na výzvedy do krajiny. Podal som mu takú správu, ktorá zodpovedala môjmu presvedčeniu. 8 Kým moji bratia, ktorí šli so mnou ta hore, strašili srdce ľudu, ja som šiel dôsledne za Pánom, svojím Bohom. 9 V ten deň Mojžiš prisahal: "Zem, po ktorej kráčala tvoja noha, bude naveky dedičným majetkom tvojím i tvojich synov, lebo si dôsledne šiel za Pánom, svojím Bohom!"

10 A teraz mi Pán doprial života, ako sľúbil. Už je štyridsaťpäť rokov odvtedy, čo Pán vyslovil tento prísľub pred Mojžišom, keď chodil Izrael po púšti. Teraz mám osemdesiatpäť rokov! 11 A dnes som ešte taký silný, ako som bol vtedy, keď ma Mojžiš vyslal (na výzvedy). A akú silu som mal vtedy, takú istú silu mám aj dnes, či už treba vyjsť do boja alebo sa z neho vrátiť. 12 Tak teraz mi daj túto vrchovinu, o ktorej vtedy hovoril Pán. Veď si vtedy počul, že sú tam Enakiti a veľké opevnené mestá. Možno je Pán so mnou a podarí sa mi ich vypudiť, ako prisľúbil Pán."

13 Nato ho Jozue požehnal a dal Jefonovmu synovi Kalebovi Hebron za dedičný podiel.

14 Preto Hebron až podnes patrí ako dedičný majetok Jefonovmu synovi, Kenezejcovi Kalebovi, lebo on dôsledne šiel za Pánom, Izraelovým Bohom.

15 Hebron sa predtým volal Mestom Arbeovým. To bol najväčší človek medzi Enakitmi.

A krajina mala od vojny pokoj.


Kniha Jozue - kap 15

Hranice Júdovho podielu. - 1 Podiel kmeňa Júdovcov podľa ich rodov siahal na juhu k hranici Edomska, k púšti Sin, k najkrajnejšiemu juhu. 2 Ich hranica sa začína na konci Soľného mora, od južného zálivu. 3 Ďalej ide južne od Škorpiónovej vysočiny, prechádza na Sin, stúpa južne od Kadešbarny, pokračuje na Esron, potom ide hore do Adara, zahýba do Karkay, 4 potom prechádza do Asemony, ďalej ide k Egyptskému potoku a hranica sa končí pri Mori. Toto bude vaša južná hranica.

5 Východnou hranicou je Soľné more až po ústie Jordánu. Severná hranica sa začína od výbežku mora pri ústí Jordánu. 6 Potom hranica stúpa od Bet-Hagly a prechádza severne od Bet-Araby. Ďalej hranica vystupuje ku Skale Rubenovho syna Boena. 7 Potom hranica ide z údolia Achor hore do Debery a zahýba na sever do Galgaly oproti vysočine Adomim, ktorá je južne od potoka. Potom hranica prechádza vodou Slnečného prameňa a končí sa pri prameni Rogel. 8 Odtiaľ hranica vystupuje do údolia Ben-Enom po južnej strane Jebuzejcov, čiže Jeruzalema. Ďalej hranica vystupuje na končiar vrchu, ktorý leží západne od údolia Enom na severnom konci údolia Refaim. 9 Od končiara vrchu hranica zatáča k prameňu Vody Neftoachovej a ide ďalej k mestám Efronovho pohoria. Potom hranica zahýba do Bály, to je Karjatiarim. 10 Od Bály sa hranica točí na západ k vysočine Seir, prechádza po severnej strane vrchu Jarim, to je Cheslon, zostupuje do Bet-Šemeša a prechádza do Tamny. 11 Ďalej ide hranica po severnej strane Akarona, potom sa ohýba do Sechrony, prechádza cez vrch Bála a ide ďalej do Jebneela; a hranica sa končí pri mori.

12 Západnou hranicou je Veľké more s pobrežím.

Toto je hranica Júdovcov podľa ich rodov dookola.

Rozšírenie Kalebovho podielu. - 13 Jefonovmu synovi Kalebovi dal Jozue podiel uprostred Júdovcov, ako mu rozkázal Pán, totiž mesto Enakovho otca Arbea, čo je Hebron. 14 Kaleb odtiaľ vypudil troch Enakových synov, Sesaja, Ahimana a Tolmaja; Enakových potomkov. 15 Odtiaľ tiahol vyššie proti obyvateľom Dabira. Dabir sa prv menoval Karjat-sefer.

16 Tu povedal Kaleb: "Kto premôže Karjat-sefer a zaujme ho, tomu dám za ženu svoju dcéru Aksu." 17 A dobyl ho Otoniel, syn Kenéza, ktorý bol Kalebovým bratom. I dal mu za ženu svoju dcéru Aksu. 18 Keď mala odísť, podpichovala ho, aby žiadal od jej otca nejaké pole. I zoskočila z osla a Kaleb sa jej opýtal: "Čo ti je?" 19 Odpovedala: "Daj mi veno! Dal si mi síce pole v Negebe, ale daj mi aj vodné pramene!" Dal jej teda horné pramene i dolné pramene.

Mestá Júdovcov. - 20 To je dedičný podiel kmeňa Júdových synov podľa ich rodov. 21 Mestá v Negebe, na pohraničí kmeňa Júdovcov až po edomskú hranicu, boli: Kabseel, Eder, Jagur, 22 Kina, Dimona, Adada, 23 Kádeš, Asor Jetnam, 24 Zif, Telem, Balot, 25 Nový Asor Karjot-Hesron, to je Asor, 26 Amam, Sama, Molada, 27 Aser-gada, Hasemon, Bet-felet, 28 Hasersual, Bersabe, Baziotia, 29 Bála, Jim, Esem, 30 Eltolad, Kesil, Harma, 31 Sikeleg, Medemena, Sensena, 32 Lebaot, Selim, Aen-Remon. Spolu dvadsaťdeväť miest s ich dedinami.

33 Na nížine: Estaol, Sarea, Asena, 34 Zanoe, Enganim, Tafua, Enaim, 35 Jerimot, Odolam, Socho, Azeka, 36 Saraim, Aditaim, Gedera, Gederotaim: štrnásť miest s ich dedinami.

37 Sanan, Hadasa, Magdal-gad, 38 Delean, Masefa, Jektel, 39 Lachiš, Baskat, Eglon, 40 Chebon, Leheman, Ketlis, 41 Giderot, Bet-Dagon Náma a Makeda: šestnásť miest s ich dedinami.

42 Labana, Eter, Asan, 43 Jefta, Esna, Nesib, 44 Keila, Achzib, Maresa: deväť miest s ich dedinami.

45 Akaron so svojimi dedinami a osadami. 46 Od Akarona až po more všetko, čo je na okolí (Azota a jeho dedín): 47 Azot s jeho dedinami a osadami, Gaza s jej dedinami a osadami až po Egyptský potok. Veľké more je teda hranica.

48 Na vrchovine: Samir, Jeter, Sokot, 49 Dana, Karjat-sena, to je Dabir, 50 Anab, Istemo, Anim, 51 Gosen, Olon a Gilo: jedenásť miest s ich dedinami.

52 Arab, Ruma, Esán, 53 Janum, Bet-Tafua, Afeka, 54 Atmata, Karjat-Arbe, to je Hebron, a Sior: deväť miest s ich dedinami. 55 Maon, Karmel, Zif, Jota, 56 Jezrael, Jukadam, Zanoe, 57 Akain, Gabaa Tamma: desať miest s ich dedinami.

58 Halhul, Besur, Gedor, 59 Maret, Bet-Anot, Eltekon: šesť miest s ich dedinami.

60 Karjat-bál, to je Karjatiarim, a Areba: dve mestá s ich dedinami.

61 Na púšti: Bet-Araba, Medin, Sachacha, 62 Nebsan, Soľné mesto a Engadi: šesť miest s ich dedinami.

63 Ale Jebuzejcov, obyvateľov Jeruzalema, Júdovci nemohli vypudiť. Tak Jebuzejci bývajú s Júdovcami v Jeruzaleme až dodnes.


Kniha Jozue - kap 16

Podiel Jozefovcov 16,1 - 17,18

Poloha územia. - 1 Jozefovcom pripadlo lósom (územie), ktorého hranica sa začína na Jordáne oproti Jerichu, východne od jerišských vôd. Od Jericha ide ďalej cez púšť, ktorá sa ťahá hore na Betelské pohorie. 2 Z Betelu ide ďalej cez Luzu a prechádza na územie Arčanov do Atarota. 3 Nato zostupuje na západ na územie Jefleranov, po kraj Dolného Betho-rona, až do Gazera. A jej koniec je pri mori.

Podiel Efraimovcov. - 4 Aj Jozefovi synovia, Manasses a Efraim, dostali dedičný podiel.

5 Územie Efraimových synov podľa ich rodov bolo toto: Hranicou ich dedičného podielu na východe je Atarot-Adar až po Horný Bethoron. 6 Potom ide hranica ďalej k moru, severne od Machmetata. Nato sa hranica stáča na východ až po Tanat-Selo a prechádza pomimo neho na východ do Janoe. 7 Z Janoe zostupuje do Atarota a do Náraty, dosahuje Jericho a ide ďalej až k Jordánu. 8 Z Tafuy ide hranica na západ k potoku Kana, až sa končí pri mori.

To je dedičný podiel kmeňa Efraimových synov podľa ich rodov.

9 Efraimovým synom boli oddelené aj mestá, ktoré ležali uprostred dedičného podielu Manassesových synov: všetky mestá s ich dedinami.

10 Ale Kanaánčanov, ktorí bývali v Gazere, nevypudili. A tak bývajú Kanaánčania uprostred Efraimovcov až dodnes a sú im poddaní.


Kniha Jozue - kap 17

Podiel Manassesovcov. - 1 Lósom bol pridelený podiel aj Manassesovmu kmeňu. On bol totiž Jozefov prvorodený. Machir, Manassesov prvorodený, Galaádov otec - pretože bol bojovníkom - dostal Galaád a Bášan. 2 Ostatní Manassesovi synovia dostali podiel podľa ich rodov: Abiezerovi synovia, Helekovi synovia, Ezrielovi synovia, Sechemovi synovia, Hefeferovi synovia a Semidovi synovia. To sú mužskí potomkovia Jozefovho syna Manassesa podľa ich rodov.

3 Salfád, syn Hefera, syna Galaáda, syna Machira, syna Manassesa, nemal synov, len dcéry. Mená jeho dcér sú tieto: Maála, Noa, Hegla, Melcha a Tersa. 4 Ony predstúpili pred kňaza Eleazara, pred Nunovho syna Jozueho a pred náčelníkov a povedali: "Pán rozkázal Mojžišovi, aby sme dostali dedičný podiel medzi našimi bratmi."

Dal im teda podľa Pánovho rozkazu dedičný podiel medzi bratmi ich otca.

5 Tak Manassesovi pripadlo desať dielov okrem krajiny Galaád a Bášan na druhej strane Jordánu. 6 Manassesove dcéry dostali totiž dedičný podiel medzi jeho synmi. Krajina Galaád však pripadla ostatným Manassesovým synom.

7 Manassesova hranica sa tiahne od Asera pri Machmetate, ktorý je východne od Sichemu. Ďalej hranica pokračuje na juh k obyvateľom En-Tafuy. 8 Okolie Tafuy patrí Manassesovi, ale sama Tafua na Manassesovej hranici patrí Efraimovcom. 9 Potom hranica zostupuje k potoku Kana, južne od potoka. Tieto mestá patria Efraimovcom uprostred Manassesových miest. Ďalej Manassesova hranica pokračuje severne od potoka, až sa končí pri mori. 10 Tak juh patrí Efraimovcom a sever zas Manassesovcom. More je jeho hranicou. Na severe hraničili s Aserom a na východe s Isacharom.

Rozšírenie podielu na vrchovinu. - 11 V (území) Isacharovom a Aserovom patrili Manassesovi: Betsan s jeho dedinami, Jeblaám s jeho dedinami, obyvatelia Dora s jeho dedinami, obyvatelia Endora s jeho dedinami, obyvatelia Tenaku s jeho dedinami, obyvatelia Mageda s jeho dedinami: tri hornaté okresy.

12 Ale Manassesovi synovia sa nevládali zmocniť týchto miest a tak sa umožnilo Kanaánčanom zostať v tejto krajine. 13 Keď však Izraelovi synovia zosilneli, donútili ich na roboty, ale celkom si ich nepodmanili.

14 Tu vraveli Jozuemu Jozefovi synovia: "Prečo si mi dal za dedičný majetok len jeden lós a len jeden podiel, veď som početný ľud, lebo Pán mi až dosiaľ žehnal?" 15 Jozue im odpovedal: "Ak si početný ľud, choď hore do lesa a vyrúb si tam niečo v krajine Ferezejcov a Rafaimovcov, keď ti je Efraimská vrchovina priúzka!" 16 Jozefovi synovia vraveli: "Vrchovina nám nestačí a všetci Kanaánčania, ktorí obývajú nížinu, či už tí v Betsane a jeho dedinách alebo tí na jezraelskej rovine, používajú železné vozy." 17 Jozue povedal Jozefovmu domu, Efraimovmu totiž a Manassesovmu: "Si početný ľud a máš veľkú silu. Nedostaneš iba jeden lós. 18 Pridelí sa ti aj vrchovina. Keďže je to les, musíš ho vyrúbať. Potom ti bude prinášať svoje ovocie. Lebo Kanaánčanov vyhubíš, hoci majú železné vozy a sú silní."


Kniha Jozue - kap 18

Podiely ostatných kmeňov 18,1 - 19 ,51

Súpis zeme a losovanie v Šíle. - 1 Potom sa celá izraelská pospolitosť zhromaždila v Šíle. Tam postavili stánok zjavenia. Krajina im bola totiž poddaná. 2 Ale z Izraelových synov zostávalo ešte sedem kmeňov, ktorým nebol pridelený vlastný dedičný podiel. 3 Preto Jozue vravel Izraelovým synom: "Dokiaľ sa budete okúňať vyjsť a zaujať krajinu, ktorú vám dal Pán, Boh vašich otcov? 4 Pripravte si z každého kmeňa troch mužov! Chcem ich vyslať, aby sa už vybrali a rozišli sa po krajine, popísali ju vzhľadom na svoj dedičný podiel a potom aby sa vrátili ku mne. 5 Rozdeľte si ju na sedem dielov! Júda zostane vo svojom podiele na juhu a Jozefov dom zostane na svojom území na severe. 6 Rozpíšte krajinu na sedem dielov a prineste mi to sem! Tu pred Pánom, naším Bohom, vám hodím lós. 7 Leviti preto nemajú podiel medzi vami, lebo Pánovo kňazstvo je ich dedičným podielom. Gad, Ruben a polovica Manassesovho kmeňa už dostali svoj podiel na druhej strane Jordánu, na východe; dal im ho Pánov služobník Mojžiš."

8 Keď sa mužovia vyberali na cestu, aby spísali krajinu, Jozue im nariadil: "Choďte, pochoďte krajinu a spíšte ju! Potom sa vráťte ku mne! Tu v Šíle vám hodím lós pred Pánom."

9 Nato mužovia odišli. Pochodili krajinu a popísali ju do zvitku - mesto za mestom - v siedmich dieloch a vrátili sa k Jozuemu do tábora v Šíle.

10 Jozue im hodil lós v Šíle pred Pánom. Tam Jozue rozdelil Izraelovým synom krajinu podľa ich oddielov.

Podiel Benjamínovcov. - 11 A lós padol na kmeň Benjamínových synov podľa ich rodov. Územie, ktoré im lósom pripadlo, je medzi Júdovcami a Jozefovcami.

12 Ich severná hranica sa začína na Jordáne. Odtiaľ hranica vystupuje na úbočie severne od Jericha, stúpa ďalej na západ na vrchovinu a končí sa v púšti Bet-Aven. 13 Odtiaľ hranica prechádza k Luze, na svah južne od Luzy, to je Betel. Nato hranica zostupuje do Atarot-Adara na vyvýšeninu, ktorá je južne od Dolného Bethorona. 14 Tu sa hranica ohýba a obracia sa na juh po západnej strane vyvýšeniny, ktorá je južne od Dolného Bet-horona, a končí sa pri Karjat-Bále, to je Karjatiarim, mesto Júdovcov. To bola západná strana.

15 Južná strana sa začína pri okraji Karjatiarima. Potom hranica tiahne ďalej na západ až k prameňu Studienky Neftoachovej. 16 Potom hranica postupuje na úpätie vrchu, ktorý je oproti údoliu Ben-Enom, severne od Refaimskej roviny, skláňa sa do údolia Enom, na južnú stranu Jebuzejcov, až zostúpi k prameňu Rogel. 17 Potom sa obracia na sever, ide k Slnečnému prameňu, 18 ďalej smeruje ku Kužeľovitým kopcom, ktoré čnejú oproti vysočine Adomim, a zostupuje ku Skale Rubenovho syna Boena. Ďalej ide na sever ku svahom oproti Arabe a zostupuje do Araby. 19 Nato hranica prechádza na severný svah Bet-Hagly. Hranica sa končí pri severnom výbežku Soľného mora, na južnom konci Jordánu. To bola južná hranica. 20 Na východnej strane bude hranicou Jordán.

To je dedičný podiel Benjamínových synov podľa ich hraníc dookola a podľa ich rodov.

21 Mestá kmeňa Benjamínových synov podľa ich rodov sú: Jericho, Bet-Hagla, Emek-Kasis, 22 Bet-Araba, Samaraim, Betel, 23 Avim, Afara, Ofera, 24 Dedina Emona, Ofni a Gabaa: dvanásť miest s ich dedinami.

25 Gabaon, Rama, Berot, 26 Mesfe, Kafara, Amosa, 27 Rekem, Jarefel, Tarela, 28 Sela, Elef, Jebus - to je Jeruzalem -, Gabaát a Karjat: štrnásť miest s ich dedinami.

To je dedičný podiel Benjamínových synov podľa ich rodov.


Kniha Jozue - kap 19

Podiel Simeonovcov. - 1 Druhý lós padol na Simeona, na kmeň Simeonových synov podľa ich rodov. Ich dedičný podiel bol uprostred podielu Júdovcov. 2 V ich dedičnom podiele bolo: Bersabe, (Sabe). Molada, 3 Hasersual, Bala, Asem, 4 Eltolad, Betul, Harma, 5 Sikeleg Bet-Marchabot, Hasersusa, 6 Bet-Lebaot a Sarohen: trinásť miest s ich dedinami.

7 Ain-Remon, (Talcha), Atar, Asan: štyri mestá s ich dedinami. 8 Ďalej všetky dediny, ktoré sú okolo týchto miest až po Bálat-Bér a Ramu na juhu.

To je dedičný podiel Simeonovcov podľa ich rodov. 9 Podiel Simeonovcov bol (oddelený) z podielu Júdovcov; Júdovým synom bol totiž ich podiel priveľký. Tak Simeonovci dostali svoj dedičný podiel uprostred ich dedičného podielu.

Podiel Zabulonovcov. - 10 Tretí lós padol na Zabulonových synov podľa ich rodov. Hranica ich dedičného podielu siaha až po Sarid. 11 Na západ stúpa ich hranica (smerom k moru) do Meraly, ide až k Debasetu a dotýka sa potoka, ktorý je východne od Jekonama. 12 A zo Sarida ide zasa na východ, k východu slnka, na územie Keselet-Tábora, ďalej do Dabereta a potom stúpa do Jafie. 13 Odtiaľ prechádza na východ, k východu slnka, do Get-Hefera, Takasina, vchádza do Remona Amtara a zatáča sa do Noga. 14 Potom sa hranica ohýba severne od Hanatona a končí sa v údolí Jeftahel.

15 … Kated, Nálol, Semeron; Jedala a Betlehem: dvanásť miest s ich dedinami.

16 To je dedičný podiel Zabulonovcov podľa ich rodov: tieto mestá s ich dedinami.

Podiel Isacharovcov. - 17 Štvrtý lós padol na Isachara, na Isacharových synov podľa ich rodov. 18 Ich hranica je Jezrael, Kasalot, Sunem, 19 Hafaraim, Seon, Anaharat, 20 Rabot, Kesion, Abes, 21 Ramet, En-Ganim, En-Hada a Bet-Feses.

22 Hranica siaha k Táboru, Sehesime, Bet-Šemešu a hranica sa končí na Jordáne: šestnásť miest s ich dedinami.

23 To je dedičný podiel kmeňa Isacharovcov podľa ich rodov: mestá s ich dedinami.

Podiel Aserovcov. - 24 Piaty lós padol na kmeň Aserových synov podľa ich rodov. 25 Ich hranica je Halkat, Chali, Beten, Aksaf, 26 Elmelech, Amád a Mesal. Potom zasahuje (vrch) Karmel na západnej strane a potok (Sichor) Labanat. 27 Nato sa stáča na východ do Bet-Dagona, siaha až k Zabulonovi a k údoliu Jeftahel na severe; ďalej k Bet-Emeku a Nehielu a pokračuje severne na Kabul, 28 Abran, Rohob, Hamona a Kanu až do Veľkého Sidona. 29 Potom hranica zahýba do Hormy a až do opevneného mesta Týru. Nakoniec hranica zatáča do Hosy a končí sa pri Mori.

… Machaleb, Achziba, 30 Amma, Afek a Rohob: dvadsaťdva miest s ich dedinami.

31 To je dedičný podiel kmeňa Aserovcov podľa ich rodov: tieto mestá s ich dedinami.

Podiel Neftalimovcov. - 32 Na Neftalimovcov padol šiesty lós, na Neftaliho synov podľa ich rodov.

33 Ich hranica ide od Helefa, od Sánanimskej dubiny, od Adami-Nekeba a Jebnaela až k Lekumu a končí sa na Jordáne. 34 Potom sa hranica zatáča na západ do Azanot-Tábora a odtiaľ ide ďalej do Hukuky. Na juhu siaha k Zabulonovi, na západe sa dotýka Asera a na východe Jordána.

35 Opevnené mestá sú: Asedim, Ser, Emat, Rekat, Keneret, 36 Edema, Arama, Asor, 37 Kedes, Edrai, En-Hasor, 38 Jeron, Magdalel, Horem, Bet-Anat a Bet-Šemeš: devätnásť miest s ich dedinami.

39 To je dedičný podiel kmeňa Neftalimovcov podľa ich rodov: mestá s ich dedinami.

Podiel Danovcov. - 40 Siedmy lós padol na kmeň Danových synov podľa ich rodov.

41 Územie ich dedičného podielu je Saraa, Estaol, Hir-Šemeš, 42 Selebin, Ajalon, Jetela, 43 Elon, Temna, Akron, 44 Elteke, Gebeton, Balát, 45 Júd, Bane-Barach, Get-Remon, 46 Me-jarkon, Arekon s pobrežím pri Joppe.

47 Ale Danovcom sa územie strácalo. Preto Danovi synovia vytiahli a bojovali proti Lesemu. Dobyli ho, vyhubili mečom, obsadili ho a usadili sa v ňom. A nazvali Lesem Danom podľa mena svojho otca Dana.

48 To je dedičný podiel kmeňa Danovcov podľa ich rodov: tieto mestá s ich dedinami.

Podiel Jozueho. - 49 Keď ukončili deľbu krajiny na jednotlivé územia, Izraeliti dali podiel aj Nunovmu synovi Jozuemu vo svojom strede. 50 Podľa Pánovho rozkazu mu dali mesto, ktoré si žiadal, Tamnat-Sáru na Efraimskom pohorí. On si mesto vybudoval a usadil sa v ňom.

51 Toto sú dedičné podiely, ktoré lósom rozdelili kňaz Eleazar, Nunov syn Jozue a náčelníci izraelských kmeňov v Šíle pred Pánom pri vchode do stánku zjavenia.

Tak dokončili deľbu krajiny.


Kniha Jozue - kap 20

III. Doplnky 20,1 - 22,34
Mestá útočišťa 20,1 - 9

Cieľ miest útočišťa. - 1 Pán povedal Jozuemu: "Povedz Izraelovým synom: 2 Určite si mestá útočišťa, o ktorých som vám hovoril prostredníctvom Mojžiša, 3 aby tam mohol utiecť vrah, ktorý zabil niekoho omylom, nevedomky, aby vám boli útočišťami pred pomstiteľom krvi. 4 Kto utečie do jedného z týchto miest, nech sa zastaví pred vchodom do mestskej brány a starším toho mesta nech rozpovie svoju vec. Potom nech ho pustia k sebe, do mesta, a vykážu mu miesto, aby mohol u nich bývať. 5 Keď ho bude pomstiteľ krvi prenasledovať, nech mu nevydajú vraha, lebo zabil svojho blížneho nevedomky, bez toho, že by bol býval predtým jeho nepriateľom. 6 V meste má zostať až dovtedy, kým sa nedostaví na súd pred ľud a až do smrti veľkňaza, ktorý bude v tom čase. Potom sa môže vrah vrátiť do svojho mesta, do svojho domu, do toho mesta, z ktorého utiekol."

Mestá útočišťa vyznačené. - 7 Vyznačili teda Kedes v Galilei na Neftaliho pohorí, Sichem na Efraimskom pohorí a Karjat-Arbe, to je Hebron, na Júdskom pohorí. 8 Na druhej strane Jordánu, východne od Jericha, z Rubenovho kmeňa určili Bosor, ktorý je v stepi na náhornej rovine, z Gadovho kmeňa Ramot v Galaáde a z kmeňa Manassesovho Gaulon v Bášane.

9 Tieto mestá boli určené pre každého Izraelitu a cudzinca, ktorý sa u nich zdržiaval, aby ta mohol utiecť každý, kto zabil niekoho omylom, a aby nezomrel pod rukou pomstiteľa krvi, kým sa nedostaví pred ľud.


Kniha Jozue - kap 21

Levitské mestá 21,1-43

Leviti si žiadajú mestá. - 1 Tu pristúpili rodoví náčelníci levitov ku kňazovi Eleazarovi, k Nunovmu synovi Jozuemu a ku kmeňovým náčelníkom Izraelových synov 2 a vraveli im v Šíle v krajine Kanaán: "Pán rozkázal prostredníctvom Mojžiša, aby sme dostali mestá na bývanie a k nim patriace pastviny pre náš dobytok." 3 A Izraelovi synovia dali levitom zo svojho dedičného podielu podľa Pánovho rozkazu tieto mestá s ich pastvinami.

4 Lós padol na rody Kaátovcov: Synovia kňaza Árona dostali medzi levitmi z Júdovho kmeňa, zo Simeonovho kmeňa a z Benjamínovho kmeňa trinásť miest. 5 Ostatní Kaátovci dostali pri losovaní z rodov Efraimovho kmeňa, z Danovho kmeňa a z polovice Manassesovho kmeňa desať miest.

6 Gersonovci dostali pri losovaní z rodov Isacharovho kmeňa, z Aserovho kmeňa, z Neftaliho kmeňa a z polovice Manassesovho kmeňa v Bášane trinásť miest.

7 Konečne Merarovci podľa ich rodov dostali z Rubenovho kmeňa, z Gadovho kmeňa a zo Zabulonovho kmeňa dvanásť miest.

8 Izraelovi synovia lósom odovzdali levitom tieto mestá s okolitými pastvinami, ako nariadil prostredníctvom Mojžiša Pán.

Kňazské mestá Áronovcov. - 9 Z kmeňa Júdovcov a z kmeňa Simeonovcov dostali tieto mestá aj s ich pastvinami: 10 Áronovci z levitských rodov Kaátovcov - lebo na nich padol prvý lós - dostali 11 mesto Enakovho otca Arbea, ktoré sa nazýva Hebron, na Júdskom pohorí spolu s okolitými pastvinami. 12 Ale mestský chotár aj s jeho dedinami dali do vlastníctva Jefonovmu synovi Kalebovi. 13 Synom kňaza Árona odovzdali teda Hebron, mesto útočišťa pre vrahov, aj s jeho pastvinami, ďalej Lobnu s jej pastvinami, 14 Jeter s jeho pastvinami, Estemo s jeho pastvinami, 15 Holon s jeho pastvinami, Dabir s jeho pastvinami, 16 Ain s jeho pastvinami, Jetu s jej pastvinami a Bet-Šemeš s jeho pastvinami: deväť miest z týchto dvoch kmeňov.

17 Z Benjamínovho kmeňa: Gabaon s jeho pastvinami, Gabau s jej pastvinami, 18 Anatot s jeho pastvinami a Almon s jeho pastvinami: štyri mestá.

19 Všetkých miest pre Áronovcov-kňazov dovedna: trinásť miest s ich pastvinami.

Levitské mestá Kaátovcov. - 20 Mestá, ktoré pri losovaní pripadli levitským rodom Kaátovcov, ktoré ešte ostávali z Kaátových synov, boli z Efraimovho kmeňa. 21 Tak im dali mesto útočišťa pre vrahov Sichem s jeho pastvinami na Efraimskom pohorí, Gazer s jeho pastvinami, 22 Kibsaim s jeho pastvinami a Bethoron s jeho pastvinami: štyri mestá.

23 Z Danovho kmeňa Elteko s jeho pastvinami, Gabaton s jeho pastvinami, 24 Ajalon s jeho pastvinami a Get-Remon s jeho pastvinami: štyri mestá.

25 Z polovice Manassesovho kmeňa Tanach s jeho pastvinami a Jeblaám s jeho pastvinami: dve mestá.

26 Spolu všetkých miest pre rody ostatných Kaátoveov bolo desať miest s ich pastvinami.

Levitské mestá Gersonovcov. - 27 Gersonovci z levitských rodov dostali z polovice Manassesovho kmeňa: Gaulon, mesto útočišťa pre vrahov v Bášane, aj s jeho pastvinami a Bosru s jej pastvinami: dve mestá. 28 Z Isacharovho kmeňa: Kesion s jeho pastvinami, Daberet s jeho pastvinami, 29 Jaramot s jeho pastvinami a En-Ganim s jeho pastvinami: štyri mestá. 30 Z Aserovho kmeňa: Masal s jeho pastvinami, Abdon s jeho pastvinami, 31 Helkat s jeho pastvinami a Rohob s jeho pastvinami: štyri mestá. 32 Z Neftaliho kmeňa: Kedes, mesto útočišťa pre vrahov v Galilei, aj s jeho pastvinami, Hamot-Dor s jeho pastvinami a Kartan s jeho pastvinami: tri mestá.

33 Dovedna všetkých miest Gersonovcov podľa ich rodov bolo trinásť s ich pastvinami.

Levitské mestá Merarovcov. - 34 Rody Merarovcov, ostatných levitov dostali: Zo Zabulonovho kmeňa Jeknam s jeho pastvinami, Kartu s jej pastvinami, 35 Damnu s jej pastvinami a Nálol s jeho pastvinami: štyri mestá. 36 (Na druhej strane oproti Jerichu) z Rubenovho kmeňa Bosor (mesto útočišťa pre vrahov) s jeho pastvinami, Jachsu s jej pastvinami, Kedemot s jeho pastvinami a Mefát s jeho pastvinami: štyri mestá. 37 Z Gadovho kmeňa: Ramot, mesto útočišťa pre vrahov v Galaáde, s jeho pastvinami, Manaim s jeho pastvinami, Hesebon s jeho pastvinami a Jaser s jeho pastvinami: dovedna štyri mestá.

38 Spolu všetkých miest, ktoré lósom pripadli jednotlivým rodom Merarovcov, čo ešte zostávali z levitských rodov, bolo dvanásť miest.

39 Všetkých levitských miest uprostred dedičného vlastníctva Izraelových synov bolo štyridsaťosem miest 40 s ich pastvinami. K týmto mestám sa teda počítalo samo mesto a jeho okolité pastviny. Tak to bolo pri všetkých týchto mestách.

Pokoj v zemi. - 41 Tak dal Pán Izraelovi celú krajinu, o ktorej prisahal ich otcom, že im ju dá. Zaujali ju a usadili sa v nej. 42 A Pán im daroval pokoj dookola; všetko tak, ako prisahal ich otcom. Nik zo všetkých ich nepriateľov im neodolal; všetkých ich nepriateľov dal Pán do ich ruky. 43 Zo všetkých prísľubov, ktoré dal Pán Izraelovmu domu, nezostal ani jediný nesplnený; všetko sa splnilo.


Kniha Jozue - kap 22

Návrat zajordánskych kmeňov 22,1-34

Jozue prepúšťa zajordánske kmene. - 1 Vtedy Jozue povolal Rubenovcov, Gadovcov a polovicu Manassesovho kmeňa 2 a vravel im: "Splnili ste všetko, čo vám nariadil Pánov služobník Mojžiš, aj mňa ste poslúchli vo všetkom, čo som vám rozkázal. 3 Za ten dlhý čas až dodnes ste neopusť svojich bratov a verne ste zachovali rozkaz Pána, svojho Boha. 4 Keď Pán, váš Boh, nateraz udelil pokoj vašim bratom, ako im prisľúbil vráťte sa teraz a choďte do svojich stanov, do svojej vlastnej krajiny, ktorú vám dal Pánov služobník Mojžiš na druhej strane Jordánu. 5 Len na to veľmi dbajte, aby ste konali podľa príkazu a zákona, ktorý vám uložil Pánov služobník Mojžiš: milovať Pána, svojho Boha, kráčať po všetkých jeho cestách, zachovávať jeho príkazy, prilipnúť k nemu, slúžiť mu celým svojím srdcom a celou svojou dušou."

6 Jozue ich požehnal a prepustil ich. Nato sa odobrali do svojich stanov. 7 Jednej polovici Manassesovho kmeňa dal Mojžiš podiel v Bášane, druhej jeho polovici dal zasa Jozue (podiel) s ich bratmi na západnej strane Jordánu.

A keď ich Jozue prepúšťal do ich stanov, ešte ich požehnal. 8 Povedal im: "Vráťte sa do svojich stanov s bohatým majetkom a s početným dobytkom, so striebrom, zlatom, meďou, železom a premnohým šatstvom Podeľte sa o to, čo ste ukoristili u svojich nepriateľov, so svojimi bratmi!"

9 Rubenovci, Gadovci a polovica Manassesovho kmeňa sa teda vydali na spiatočnú cestu od Izraelových synov zo Šíla v krajine Kanaán, aby sa vrátili do krajiny Galaád, do krajiny svojho podielu, ktorá prešla do ich vlastníctva na rozkaz, ktorý dal prostredníctvom Mojžiša Pán.

Oltár zajordánskych kmeňov pri Jordáne. - 10 Keď došli k jordánskym Kužeľovitým kopcom, ktoré sú ešte v krajine Kanaán, postavili Rubenovci, Gadovci a polovica Manassesovho kmeňa tam pri Jordáne oltár, veľký, zďaleka viditeľný oltár.

11 Tu sa dopočuli Izraelovi synovia takúto zvesť: "Rubenovci, Gadovci a polovica Manassesovho kmeňa si postavili oltár proti krajine Kanaán, na jordánskych kužeľovitých kopcoch, z druhej strany Izraelových synov." 12 Keď sa to teda Izraelovi synovia dozvedeli, zhromaždil sa všetok izraelský ľud do Šíla, aby vytiahol proti nim do boja.

13 Nato Izraelovi synovia poslali k Rubenovcom, Gadovcom a k polovici Manassesovho kmeňa do krajiny Galaád Finésa, syna kňaza Eleazara, 14 a s ním desať náčelníkov, po jednom náčelníkovi z každého kmeňa Izraelových pokolení. Boli to kmeňoví náčelníci jednotlivých Izraelových pokolení. 15 Oni došli k Rubenovcom, Gadovcom a k polovici Manassesovho kmeňa do krajiny Galaád a vraveli im: 16 "Toto vám odkazuje všetok Pánov ľud: Čo je to za vierolomnosť, ktorej ste sa dopustili proti Izraelovmu Bohu?! Tým, že ste si postavili oltár, odvrátili ste sa dnes od Pána, ba dnes ste sa tým vzbúrili proti Pánovi. 17 Nestačí nám fegorská neprávosť, od ktorej sme sa neočistili dodnes, lebo trest za jednu urážku prešiel na celú Pánovu pospolitosť?! 18 Vy ste sa však dnes chceli odvrátiť od Pána. A keby ste sa dnes vzbúrili proti Pánovi, už zajtra by sa rozhneval na celú Izraelovu pospolitosť. 19 Ak sa vám zdá, že vaša vlastná krajina je nečistá, tak prejdite do krajiny, ktorú vlastní Pán, kde je Pánov príbytok, a usaďte sa medzi nami. Ale nebúrte sa proti Pánovi a nebúrte sa ani proti nám tým, že si staviate oltár okrem oltára Pána, nášho Boha. 20 Či sa nedopustil Zareho syn Achan vierolomnosti pri kliatbe? A (Pánov) hnev doľahol na celú Izraelovu pospolitosť. A on nebol jediný, ktorý zomrel za svoj hriech."

Ospravedlnenie zajordánskych kmeňov. - 21 Rubenovci, Gadovci a polovica Manassesovho kmeňa odpovedali náčelníkom izraelských kmeňov: 22 "Všemohúci Boh, Pán - všemohúci Boh, Pán to vie a musí to vedieť aj Izrael: Ak to bola vzbura alebo vierolomnosť proti Pánovi, tak nech nás dnes nechráni! 23 Ak sme si postavili oltár preto, aby sme sa odvrátili od Pána, alebo ak sa to stalo preto, aby sme na ňom prinášali celostné žertvy a obety, alebo aby sme na ňom obetovali pokojné žertvy, nech nás sám Pán volá na zodpovednosť! 24 Naozaj zodpovedne a odôvodnene sme to urobili. Povedali sme si totiž: Zajtra povedia vaši synovia našim synom. "Čo máte vy od Pána, Izraelovho Boha? 25 Pán predsa položil medzi nás a vás, Rubenovi a Gadovi synovia, Jordán ako hranicu. Vy nemáte nijaký podiel na Pánovi." A tak vaše deti nakoniec privedú naše k tomu, aby sa nebáli Pána. 26 Preto sme si povedali: Dajme sa teda do práce a postavme si oltár, lenže nie na celostné žertvy a obety, 27 ale preto, aby bol svedectvom medzi nami a vami a našimi potomkami, ktorí prídu po nás, že sme ochotní konať Pánovu službu pred jeho tvárou svojimi celopalmi, žertvami a pokojnými obetami. Takto v budúcnosti nebudú môcť povedať vaši synovia našim synom: "Nemáte podiel na Pánovi." 28 Ďalej sme si povedali: A keby to aj chceli v budúcnosti povedať či už nám alebo našim potomkom, (odpovieme im): Pozrite na stavebný sloh Pánovho oltára, ktorý zhotovili naši otcovia, nie však na celostné žertvy ani na obety, ale preto, aby bol svedectvom medzi nami a vami. 29 Kiež je ďaleko od nás aby sme sa vzbúrili proti Pánovi a odvrátili sa dnes od Pána stavbou oltára na celopaly, žertvy a pokojné obety okrem oltára Pána, nášho Boha, ktorý je pred jeho príbytkom!"

Uspokojenie predjordánskych kmeňov. - 30 Keď kňaz Finés, vodcovia ľudu a izraelskí kmeňoví náčelníci, ktorí boli s ním, vypočuli slová, ktoré predniesli Rubenovci, Gadovci a Manassesovci, páčilo sa im to. 31 A kňaz Finés, Eleazarov syn, povedal Rubenovcom, Gadovcom a Manassesovcom: "Dnes vieme, že je uprostred nás Pán, lebo ste sa nedopustili nijakej vierolomnosti proti Pánovi. Teraz ste vytrhli Izraelových synov z Pánovej ruky."

32 Potom sa kňaz Finés, Eleazarov syn, a náčelníci vrátili od Rubenovcov a Gadovcov z krajiny Galaád k Izraelovým synom do krajiny Kanaán a priniesli im odpoveď. 33 Odpoveď sa Izraelovým synom páčila a Izraelovi synovia chválili Boha a už nehovorili, že vytiahnu proti nim do boja a spustošia krajinu, v ktorej bývajú Rubenovci a Gadovci. 34 A Rubenovci a Gadovci nazvali oltár "E D" (to jest Svedectvo); lebo (povedali) on je svedectvom medzi nami, že Pán je Boh.


Kniha Jozue - kap 23

Záver knihy

Jozueho lúčenie 23,1 - 24,33

Prvá reč:

Vernosť zákonu 23,1- 16

1 Dlhý čas po tom, čo Pán daroval Izraelovi pokoj od všetkých okolitých nepriateľov, keď bol Jozue už starý a v pokročilom veku, 2 Jozue zvolal celý Izrael, jeho starších, náčelníkov, sudcov a pisárov, a hovoril im:

"Zostarel som a som v pokročilom veku. 3 Vy ste videli všetko, čo pre vás vykonal Pán, váš Boh, všetkým tým nepriateľom. Lebo Pán, váš Boh, sám bojoval za vás. 4 Pozrite, lósom som vám rozdelil za dedičný podiel pre vaše kmene tie národy, čo ešte zostali zo všetkých národov, ktoré som vyhubil od Jordána až po Veľké more na západe slnka. 5 Pán, váš Boh, ich sám vypudí pred vami a zaženie ich kvôli vám, aby ste sa mohli zmocniť ich krajiny, ako vám prisľúbil Pán, váš Boh. 6 Len buďte neochvejne silní v tom, aby ste bedlivo zachovávali všetko, čo je napísané v knihe Mojžišovho zákona! Neodchyľujte sa od toho ani napravo, ani naľavo, 7 aby ste sa nedostali medzi tie národy, ktoré zostali medzi vami. Nespomínajte mená ich bohov, ani na nich neprisahajte, ani im neslúžte a neklaňajte sa im! 8 Musíte sa pevne pridržiavať Pána, svojho Boha, ako ste to robili až podnes. 9 Pán vypudil pred vami veľké a mocné národy a nik vám neodolal až podnes. 10 Jeden z vás prenasleduje tisíc lebo to Pán, váš Boh, bojuje za vás, ako vám sľúbil. 11 Dávajte si veľký pozor na seba, aby ste milovali Pána, svojho Boha! 12 Lebo ak sa zachováte ináč, ak totiž budete lipnúť k zvyšku tých národov, ktoré zostali medzi vami, a budete s nimi uzavierať manželstvá a miešať sa s nimi a ony s vami, 13 potom vedzte, že Pán, váš Boh, už nikdy nevyženie tieto národy pred vami. Ba čo viac, stanú sa vám osídlom a pascou, korbáčom na vaše boky a tŕním vo vašich očiach, až vymiznete z tej krásnej krajiny ktorú vám dal Pán, váš Boh.

14 Hľa, ja dnes nastupujem cestu celého sveta. Preto uvážte celým svojím srdcom a celou svojou dušou, že ani jeden zo všetkých prísľubov, ktoré vám dal Pán, váš Boh, nezostal nevyplnený. Všetky sa vám splnili, ani jeden z nich nie je nevyplnený. 15 Ale ako sa vám vyplnilo každé prisľúbenie, ktoré vám dal Pán, váš Boh, takisto na vás dopustí každú hrozbu, až vás odstráni z tejto krásnej krajiny, ktorú vám dal Pán, váš Boh. 16 Ak prestúpite zmluvu Pána, svojho Boha, ktorú vám uložil, a ak odídete (od neho) a budete slúžiť iným bohom a klaňať sa im, Pánov hnev vzbĺkne proti vám a čoskoro budete vyhubení z tejto krásnej krajiny, ktorú vám dal."


Kniha Jozue - kap 24

Druhá reč:

Spomienka na Božie dobrodenia 24,1- 15

1 Jozue zhromaždil všetky Izraelove kmene do Sichemu a povolal starších Izraela, jeho náčelníkov, sudcov a pisárov. A keď sa dostavili pred Boha, 2 Jozue povedal všetkému ľudu:

"Toto hovorí Pán, Izraelov Boh: "Oddávna bývali vaši otcovia, Abrahámov a Nachorov otec Táre, na druhej strane Rieky a slúžili iným bohom. 3 Vzal som teda vášho otca Abraháma z druhej strany Rieky a previedol som ho po celej krajine Kanaán. Rozmnožil som jeho potomstvo a dal som mu Izáka. 4 Izákovi som dal zas Jakuba a Ezaua. Ezauovi som dal pohorie Seir, aby si ho zaujal. Jakub však a jeho synovia zostúpili do Egypta. 5 I poslal som Mojžiša a Árona a bil som Egypťanov (znameniami), ktoré som tam robil. 6 A keď som vyviedol (vás a) vašich otcov z Egypta, došli ste k moru. Egypťania prenasledovali vašich otcov na vozoch a koňoch až po Rákosové more. 7 Keď volali k Pánovi, on položil medzi vás a Egypťanov temnotu a priviedol na tamtých more, ktoré ich prikrylo. Na vlastné oči ste videli, čo som urobil v Egypte. 8 Nato som vás priviedol do krajiny Amorejčanov, ktorí bývali na druhej strane Jordánu. Keď ste proti nim bojovali, dal som ich do vašej ruky. Zaujali ste ich krajinu a ja som ich pobil pred vami.

9 Potom povstal moabský kráľ, Seforov syn Balak, a bojoval proti Izraelovi. Povolal a poslal Beorovho syna Baláma, aby vám zlorečil. 10 Ja som však odmietol počúvať Baláma a musel vám ešte aj žehnať, a tak som vás vyslobodil z jeho ruky.

11 Potom ste prešli cez Jordán a došli ste k Jerichu. Tu bojovali proti vám jerišskí občania, Amorejčania, Ferezejci, Kanaánčania, Hetejci, Gergezejčania, Hevejci a Jebuzejci. Ale dal som ich do vašej ruky. 12 A poslal som pred vami sršne, ktoré ich pred vami vypudili: dvoch amorejských kráľov; teda nie svojím mečom alebo svojím lukom (si ich premohol). 13 Dal som vám zem, na ktorej ste sa nenamáhali, mestá, ktoré ste nestavali, a usadili ste sa v nich, vinice a olivové sady, ktoré ste nevysádzali, a jete z nich.

14 Teraz sa však bojte Pána a slúžte mu úprimne a verne, odstráňte bohov, ktorým slúžili vaši otcovia na druhej strane potoka a v Egypte, a slúžte Pánovi! 15 Ak sa vám však nepáči slúžiť Pánovi, tak si dnes vyvoľte, komu chcete slúžiť, či bohom, ktorým slúžili vaši otcovia na druhej strane potoka, alebo bohom Amorejčanov, v ktorých krajine bývate. Ja však a môj dom, my chceme slúžiť Pánovi."

Jozue obnovuje zmluvu ľudu s Bohom 24,16-28

16 Ľud odpovedal: "Kiež je ďaleko od nás, aby sme opustili Pána a slúžili iným bohom! 17 Veď on je Pán, náš Boh, ktorý nás - a tiež našich otcov - vyviedol z egyptskej krajiny, z otrokárne, ktorý pred našimi očami robil tie veľké divy a chránil nás celou cestou, po ktorej sme išli, a medzi všetkými národmi, uprostred ktorých sme prechádzali. 18 Pán vypudil pred nami všetky národy, aj Amorejčanov, ktorí obývali krajinu. Aj my chceme slúžiť Pánovi, lebo on je náš Boh!"

19 Jozue však namietal ľudu: "Vy nebudete môcť slúžiť Pánovi! Veď on je svätý Boh, žiarlivý Boh: On neodpustí vaše priestupky a hriechy. 20 Ak vy opustíte Pána a budete slúžiť cudzím bohom, tak aj on sa odvráti od vás a dopustí na vás zlo a zničí vás, hoci vám predtým preukazoval dobrodenia."

21 Ľud však odvetil Jozuemu: "Nie, my chceme slúžiť Pánovi."

22 Jozue nato povedal ľudu: "Sami ste svedkami proti sebe, že ste si vyvolili Pána, aby ste mu slúžili."

Odpovedali mu: "Áno, sme."

23 A teraz odstráňte cudzích bohov; ktorých máte uprostred seba, a nakloňte si srdce k Pánovi, Izraelovmu Bohu!"

24 Ľud odpovedal Jozuemu: "Pánovi, nášmu Bohu, chceme slúžiť. Jeho hlas chceme počúvať."

25 V ten deň uzavrel Jozue s ľudom zmluvu a dal mu zákon a právo v Sicheme. 26 A Jozue zapísal tieto slová do knihy Božieho zákona.

Potom vzal veľký kameň a postavil ho tam pod terebintom, ktorý bol na mieste zasvätenom Pánovi. 27 Pritom Jozue povedal všetkému ľudu: "Hľa, tento kameň bude svedčiť proti nám, lebo vypočul všetky slová Pánove, ktoré k nám hovoril. Preto bude svedkom proti vám, aby ste nezapierali svojho Boha."

28 Nato Jozue ľud prepustil, každého do jeho dedičného podielu.

Jozue umiera 24,29 -31

29 Po týchto udalostiach Nunov syn Jozue, Pánov služobník, zomrel vo veku stodesiatich rokov. 30 Pochovali ho na území jeho dedičného podielu v Tamnatsare na Efraimskej vrchovine, severne od vrchu Gás.

31 lzrael slúžil Pánovi po všetky Jozueho dni a po všetky dni starších, čo ešte dlho žili po Jozuem a poznali všetky Pánove skutky, ktoré on vykonal pre Izrael.

O Jozefových kostiach a Eleazarovej smrti 24,32-33

32 Jozefove kosti, ktoré Izraelovi synovia priniesli z Egypta, pochovali v Sicheme, na záhone, ktorý kúpil Jakub od synov Sichemovho otca Hemora za sto strieborných a ktorý dostali za dedičný podiel Jozefovi synovia.

33 Aj Áronov syn Eleazar zomrel a pochovali ho v Gabae, (meste) jeho syna Finésa, ktoré mu bolo pridelené na Efraimskom pohorí.


Sdc - Rozdelenie spisu

  1. Úvody: Geopolitické a náboženské pomery Izraela v Kanaáne (1,1-3,6):
    1. Prehľad bojov izraelských kmeňov o zaistenie obsadeného územia (1,1-2,5)
    2. Náboženská situácia Izraela (2,6-3,6).
  2. Správy o jednotlivých veľkých a malých sudcoch (3,7-16,31):
    1. Otníel [Otoniel] z Júdovho kmeňa a Aramejčania (Edomčania [?]) (3,7-11)
    2. Ehúd [Aod] z Benjamínovho kmeňa a Moabčania (3,12-30)
    3. Šamgar [Samgar] zo Simeonovho kmeňa [?] a Filištínci (3,31)
    4. Bárak z Neftaliho kmeňa a Debóra (4,1-5,31):
      1. Víťazstvo nad Kanaánčanmi (4,1-24)
      2. Debórina víťazná pieseň (5,1-31).
    5. Gedeón z Manassesovho kmeňa a Abímelek (6,1-9,57):
      1. Povolanie Gedeóna (6,1-40)
      2. Gedeón a Midiánčania [Madiánčania] (7,1-8,35)
      3. Abímelek kráľom (9,1-57).
    6. Tóla z Issacharovho kmeňa (10,1-2)
    7. Jaír z Manassesovho kmeňa (Gileád [Galaád]) (10,3-5)
    8. Jiftách [Jefte] z Gadovho kmeňa a Ammončania (10,6-12,7)
    9. Ibsán z Ašerovho [Aserovho] kmeňa [?] (12,8-10)
    10. Elón zo Zabulonovho kmeňa (12,11-12)
    11. Abdón z Efraimovho kmeňa (12,13-15)
    12. Samson z Danovho kmeňa a Filištínci (13,1-16,31).
  3. Dodatky: Duchovný úpadok Izraela (17,1-21 25):
    1. Míchovo modlárstvo a sťahovanie kmeňa Dan (17,1-18,31)
    2. Hanobný skutok v Gibee [Gabae] a jeho následky (19,1-21,25).


Kniha Sudcov - kap 1

Časť prvá

Politické a náboženské pomery Izraela po Jozueho smrti 1,1 - 3,6
I. Boje o zaistenie územia 1,1-36
Víťazstvá Júdovcov 1,1-21

Porážka Adonibezeka. - 1 Po Jozueho smrti sa Izraelovi synovia opýtali Pána: "Kto z nás má vytiahnuť prvý do boja proti Kanaánčanom?" 2 A Pán odpovedal: "Nech vytiahne Júda! Hľa, krajinu mu dávam do ruky!" 3 A Júda požiadal svojho brata Simeona: "Vyber sa so mnou do môjho podielu a budeme bojovať proti Kanaánčanom. Potom pôjdem zasa ja s tebou do tvojho podielu." Simeon išiel teda s ním.

4 Tak Júdovci vytiahli a Pán dal Kanaánčanov a Ferezejcov do ich ruky. Porazili ich v Bezeku, na desaťtisíc mužov.

5 V Bezeku našli Adonibezeka a bojovali proti nemu, keď porazili Kanaánčanov a Ferezejcov. 6 Keď sa dal Adonibezek na útek, prenasledovali ho, kým ho nezajali, a uťali mu palce na rukách i nohách. 7 Tu povedal Adonibezek: "Sedemdesiat kráľov s odťatými palcami na rukách a nohách zbieralo (zvyšky pokrmov) pod mojím stolom. Ako som robil, tak mi Boh odplatil." A priviedli ho do Jeruzalema, kde aj zomrel. 8 Potom Júdovi synovia bojovali proti Jeruzalemu. Zaujali ho a vyhubili mečom a mesto podpálili.

Dobytie Hebrona a Dabira. - 9 Nato tiahli Júdovi synovia dolu, aby bojovali proti Kanaánčanom, ktorí bývali na vrchovine, v Negebe a v nížine.

10 Na výprave proti Kanaánčanom, čo bývali v Hebrone - Hebron sa predtým menoval Mesto Arbeovo -, Júdovci porazili Sesaja, Ahimana a Tolmaja. 11 Odtiaľ tiahli proti obyvateľom Dabira. Dabir sa prv menoval Karjat-sefer.

12 Tu povedal Kaleb: "Kto premôže Karjat-sefer a zaujme ho, tomu dám za ženu svoju dcéru Aksu." 13 A dobyl ho Otoniel, syn Kenéza, mladšieho Kalebovho brata. I dal mu za ženu svoju dcéru Aksu. 14 Keď mala odísť, podpichávala ho, aby žiadal nejaké pole od jej otca. I zoskočila z osla a Kaleb sa jej opýtal: "Čo ti je?" 15 Odpovedala mu: "Daj mi veno! Dal si mi síce pole v Negebe, ale daj mi aj vodné pramene!" A Kaleb jej dal horné pramene i dolné pramene.

16 Synovia Kenejcu, Mojžišovho svokra, vytiahli z Mesta paliem s Júdovými synmi hore do Júdskej púšte, ktorá sa tiahne južne od Aradu a osadili sa medzi tamojším ľudom.

17 Potom tiahol Júda so svojím bratom Simeonom a porazili Kanaánčanov, ktorí bývali v Sefáte, vykonali na nich kliatbu a mesto dostalo meno Horma (čiže Kliatba).

18 A Júda dobyl Gazu s jej územím, Askalon s jeho územím a Akaron s jeho územím. 19 Pán bol s Júdom, takže vrchovinu zaujal. Ale obyvateľov nížiny nemohli vypudiť, lebo mali železné vozy.

20 Hebron dali Kalebovi, ako rozkázal Mojžiš, a on odtiaľ vypudil troch Enakových synov.

Benjamínovci a Jebuzejci 1,21

21 Ale Jebuzejcov, ktorí obývali Jeruzalem, Benjamínovi synovia nevypudili. Tak Jebuzejci bývajú s Benjamínovými synmi v Jeruzaleme až dodnes.

Bojové výpravy Jozefovcov 1,22-29

22 Aj Jozefov dom tiahol hore do Betela a Pán bol s nimi. 23 Keď z Jozefovho domu podnikali výzvedy do Betela - mesto sa predtým nazývalo Luza -, 24 hliadky videli istého muža, ktorý vychádzal z mesta, a povedali mu: "Ukáž nám, kade možno vojsť do mesta! Potom ti dáme milosť!" 25 A keď im ukázal, kade sa dá vojsť do mesta, vybili mesto mečom, ale onoho muža a celú jeho rodinu prepustili. 26 Ten muž sa odobral do krajiny Hetejcov, postavil si tam mesto a nazval ho Luza. Tak sa menuje až podnes.

27 Ale ani Manasses si nepodmanil Betsan s jeho dedinami, Tanak s jeho dedinami, obyvateľov Dora s jeho dedinami, obyvateľov Jeblaáma s jeho dedinami a obyvateľov Mageda s jeho dedinami. Tak sa umožnilo Kanaánčanom zostať v tejto krajine. 28 Keď potom Izrael zosilnel, donútil ich na roboty, ale celkom si ich nepodmanil.

29 Ani Efraim nevypudil Kanaánčanov, ktorí bývali v Gazere. Tak zostali Kanaánčania medzi nimi v Gazere.

Boje menších kmeňov 1,30-36

Zabulon. - 30 Zabulon nevypudil obyvateľov Ketrona a obyvateľov Nálola. Tak zostali Kanaánčania medzi nimi, ale museli na nich robiť.

Aser. - 31 Aser zasa nevyhnal obyvateľov Aka ani obyvateľov Sidona, ani Ahalaba, Achaziba, Helbu, Afeka a Rohoba. 32 Tak Aserovci bývali medzi Kanaánčanmi, ktorí zostali v krajine, lebo ich nevypudili.

Neftali. - 33 Neftali nevypudil obyvateľov Bet-Šemeša a obyvateľov Bet-Anata. Tak bývali medzi Kanaánčanmi, ktorí zostali v krajine. Ale obyvatelia Bet-Šemeša a Bet-Anata museli na nich robiť.

Danovci. - 34 Amorejčania vytláčali Danových synov na vrchovinu a nedovoľovali im zostúpiť na rovinu. 35 A tak zostali Amorejčania bývať v Har-Harese; v Ajalone a Salebime. Keď však ruka Jozefovho domu zosilnela, museli na nich robiť.

36 Územie Amorejčanov ide od Škorpiónovej vysočiny, od Sely ďalej hore.


Kniha Sudcov - kap 2

II. Nevernosť Izraela 2,1 - 3,6
Anjel zvestuje trest 2,1-5

1 Pánov anjel prišiel z Galgaly hore do Bochima a povedal: "Vyviedol som vás z Egypta a priviedol som vás do krajiny, ktorú som pod prísahou sľúbil vašim otcom. Povedal som: "Nezruším svoju zmluvu s vami naveky! 2 Ale ani vy nesmiete uzavierať nijakú zmluvu s obyvateľmi tejto krajiny. Ich oltáre zbúrate!" Ale vy ste neposlúchli môj hlas. Prečo ste to urobili?! 3 Preto som sa tiež rozhodol: Nevyženiem ich pred vami. Ba čo viac, stanú sa vašimi odporcami a ich bohovia budú pre vás pascou." 4 Keď Pánov anjel hovoril tieto slová všetkým Izraelovým synom, ľud sa dal do hlasitého plaču. 5 Preto nazvali to miesto Bochim (čiže Plačúci). A priniesli tam obetu Pánovi.

Jozueho smrť 2,6 - 10

6 Keď Jozue prepustil ľud, odišli Izraelovi synovia každý do svojho dedičného podielu, aby zaujali krajinu. 7 Ľud slúžil Pánovi po všetky Jozueho dni a po všetky dni starších, ktorí ešte dlho žili po Jozuem a tiež videli veľké Pánove skutky, ktoré on vykonal pre Izrael.

8 A Nunov syn Jozue, Pánov služobník, zomrel vo veku stodesať rokov. 9 Pochovali ho na území jeho dedičného podielu v Tamnatsare na Efraimskej vrchovine, severne od vrchu Gás.

10 Ale celé toto pokolenie sa zhromaždilo k svojim otcom. Po nich povstalo iné pokolenie, ktoré už nepoznalo ani Pána, ani jeho skutky, ktoré vykonal kvôli Izraelovi.

Pohania, skúšobný kameň Izraela 2,11 - 3,6

Odpad Izraela. - 11 Izraelovi synovia robili, čo je zlé v Pánových očiach a slúžili bálom. 12 Opustili Pána, Boha svojich otcov, ktorý ich vyviedol z krajiny Egypťanov. Chodili za inými bohmi - za bohmi národov, ktoré boli okolo nich - a klaňali sa im a tak dráždili Pána. 13 Opustili totiž Pána a slúžili Bálovi a aštartám.

Trest a Božia zhovievavosť. - 14 Tu vzbĺkol Pánov hnev proti Izraelitom a vydal ich do ruky lupičov, ktorí ich drancovali. Predal ich do ruky okolitých nepriateľov, takže už nemohli odolať svojim nepriateľom. 15 Kedykoľvek vytiahli, Pánova ruka bola proti nim na ich nešťastie, ako povedal Pán a ako im Pán prisahal.

Keď sa im už veľmi zle vodilo, 16 vzbudzoval Pán sudcov, ktorí ich vyslobodzovali z ruky lúpežníkov. 17 Lenže svojich sudcov tiež neposlúchali. Ba čo viac, prznili sa s inými bohmi a klaňali sa im. Rýchle zišli z cesty, po ktorej chodili ich otcovia, ktorí poslúchali Pánove príkazy. Nepočínali si tak.

18 Keď im Pán vzbudzoval sudcov, vtedy Pán bol so sudcom a vyslobodzoval ich z ruky nepriateľov, pokým sudca žil. Lebo Pána pohli ich vzdychy pod sužovateľmi a utláčateľmi. 19 Ale keď sudca zomrel, opäť sa vracali a stávali sa horšími než ich otcovia, lebo chodili za cudzími bohmi, slúžili im a klaňali sa im. Nezanechali svoje počínanie a tvrdošijné konanie.

Skúška Izraela. - 20 Tu vzbĺkol Pánov hnev proti Izraelu a povedal: "Pretože tento národ porušil moju zmluvu, ku ktorej som zaviazal ich otcov, a neposlúchol môj hlas, 21 tak ani ja už nechcem vypudiť pred nimi ani jeden z tých národov, ktoré zanechal Jozue, keď umrel. 22 A to preto, aby som nimi vyskúšal Izraelitov, či sa budú pridržiavať Pánovej cesty a chodiť po nej, ako to robili ich otcovia, alebo nie."

23 Preto teda Pán ponechal tie národy, nevypudil ich hneď a nedal ich do ruky Jozueho.


Kniha Sudcov - kap 3

1 Toto sú národy, ktoré Pán ponechal, aby nimi skúšal Izrael - všetkých, ktorí nepoznali boje o Kanaán -, 2 aby sa pokolenia Izraelových synov učili bojovať; išlo však len o tých, ktorí sa to predtým nenaučili.

3 Je to päť filištínskych vodcov a všetci Kanaánčania, Sidončania a Hevejci, ktorí bývali na Libanonskom pohorí, od vrchu Bál-Hermon až tam, kde sa ide do Ematu.

4 Boli teda nato, aby nimi skúšal Izrael, aby zistil, či budú poslúchať Pánove príkazy, ktorými zaviazal ich otcov prostredníctvom Mojžiša.

5 Izraelovi synovia bývali teda uprostred Kanaánčanov, Hetejcov, Amorejčanov, Ferezejcov, Hevejcov a Jebuzejcov, 6 brali si ich dcéry za manželky a svoje dcéry dávali ich synom. A slúžili ich bohom.

Časť druhá

Boje sudcov so susednými národmi 3,7 - 16,31
I. Sudca Otoniel 3,7 - 11

7 Izraelovi synovia robili, čo je zlé v Pánových očiach. Zabúdali na Pána, svojho Boha, a slúžili bálom a ašerám.

8 I vzbĺkol Pánov hnev proti Izraelitom a predal ich do rúk Chusana Rasataim, kráľa z Aram Naharajim. A Izraelovi synovia slúžili Chusanovi Rasataim osem rokov.

9 Tu volali Izraelovi synovia k Pánovi a Pán vzbudil Izraelovým synom osloboditeľa, ktorý ich vyslobodil, totiž Otoniela, syna Kenéza, mladšieho Kalebovho brata. 10 Zostúpil na neho Pánov duch a súdil Izrael. Vytiahol do boja a Pán dal do jeho ruky Chusana Rasataim, kráľa z Aram Naharajim, a jeho ruka zosilnela proti Chusanovi Rasataim.

11 A krajina mala štyridsať rokov pokoj.

Potom Kenézov syn Otoniel zomrel.

II. Sudca Aod 3,12 - 30

Eglon utláča Izraelitov. - 12 Ale synovia Izraela opäť robili, čo sa nepáči Pánovi. Tu Pán dodal odvahy moabskému kráľovi Eglonovi proti Izraelitom, pretože robili, čo sa Pánovi nepáči. 13 Pribral si Amončanov a Amalekitov, potom vytiahol, porazil Izrael a zaujal Mesto paliem.

14 Izraelovi synovia slúžili moabskému kráľovi Eglonovi osemnásť rokov.

Aod zabije Eglona. - 15 Tu volali Izraelovi synovia k Pánovi a Pán im vzbudil osloboditeľa, Gerovho syna Aoda, Benjamínovca, ľavorukého muža.

Po ňom poslali Izraelovi synovia dary moabskému kráľovi Eglonovi. 16 Aod si však zhotovil dvojsečný meč, na piaď dlhý, a pripásal si ho na pravý bok pod šaty.

17 Zaniesol teda moabskému kráľovi Eglonovi dary. - Eglon bol veľmi tučný muž. - 18 A keď už vybavil odovzdanie darov, prepustil ľudí, čo dary niesli 19 - sám sa práve vrátil od modiel pri Galgale -, a povedal: "Kráľ, mám ti povedať jednu dôvernú vec!" On povedal: "Ticho!" Nato sa všetci, ktorí boli pri ňom, vzdialili. 20 Potom vyšiel Aod hore k nemu. Sedel totiž v hornej chladivej izbe, ktorá bola iba pre neho samého. A Aod povedal: "Mám pre teba Božie slovo!" Tu on vstal zo svojho sedadla. 21 Vtom Aod vystrel ľavú ruku, uchopil meč z pravého boku a vrazil mu ho do brucha 22 tak, že za mečom vnikla aj rukoväť a sadlo sa za mečom zavrelo, lebo nevytiahol meč z jeho brucha. Pritom vyšiel z neho výkal.

23 Potom vyšiel do letnej siene, zavrel za ním dvere hornej izby a zatiahol závoru.

24 Len čo sa vzdialil, došli jeho služobníci. Keď sa pozreli a videli, že dvere hornej izby sú zamknuté, povedali si: "Isto si odbavuje potrebu v chladivej izbe." 25 A vyčkávali až do omrzenia. Ale keď nik neotváral dvere hornej izby, vzali kľúč a otvorili a hľa, ich pán ležal mŕtvy na zemi.

Aodovo víťazstvo. - 26 Kým oni váhavo otáľali, Aod unikol. Prešiel (miesto) modiel a dostal sa do Seirata. 27 Len čo sa vrátil domov, zatrúbil na Efraimskom pohorí, Izraelovi synovia zostúpili s ním z pohoria a on na ich čele. 28 Keď im zavelil: "Poďte za mnou lebo Pán vydal vašich nepriateľov, Moabčanov, do vašej ruky" - tiahli dolu za ním. Moabčanom zabrali jordánske brody a nedovolili nikomu prejsť. 29 Vtedy pobili z Moabčanov na desaťtisíc mužov, všetko silných a udatných mužov; neutiekol nik.

30 Tak boli v ten deň Moabčania pokorení pod Izraelovu ruku.

A krajina mala pokoj osemdesiat rokov.

III. Sudca Samgar 3,31

31 Po ňom bol Anatov syn Samgar. On pobil voliarskou palicou šesťsto filištínskych mužov. Aj on oslobodil Izrael.


Kniha Sudcov - kap 4

IV. Sudkyňa Debora a sudca Barak 4,1 - 5,31

Jabin utláča Izrael. - 1 Po Aodovej smrti synovia Izraela opäť robili, čo je zlé v Pánových očiach. 2 Preto ich Pán vydal do ruky kanaánskeho kráľa Jabina, ktorý kraľoval v Asore. Jeho vojvodca bol Sisara, ktorý sídlil v pohanskom Harosete. 3 Tu volali Izraelovi synovia k Pánovi. Mal totiž deväťsto železných vozov a dvadsať rokov náramne utláčal Izraelových synov.

Debora a Barak na čele izraelského vojska. - 4 V tom čase súdila Izrael Lapidotova manželka, prorokyňa Debora. 5 Debora sedávala pod palmou medzi Ramou a Betelom na Efraimskom pohorí a Izraelovi synovia prichádzali k nej ta hore na súd.

6 Tu dala zavolať Abinoemovho syna Baraka z Neftaliho Kadesa a povedala mu: "Pán, Izraelov Boh, ti rozkazuje: Choď, tiahni na vrch Tábor a vezmi so sebou desaťtisíc mužov z Neftaliho synov a zo Zabulonových synov! 7 Jabinovho vojvodcu Sisaru ti s jeho vozmi a zástupmi privediem k potoku Kišon a dám ti ho do ruky." 8 Barak jej odpovedal: "Ak pôjdeš ty so mnou, pôjdem aj ja, ale ak ty nepôjdeš, nepôjdem ani ja." 9 Povedala: "Pravdaže pôjdem s tebou, ale sláva z výpravy, na ktorú sa vyberáš, nebude patriť tebe, lebo Pán vydá Sisaru do ruky ženy." Potom Debora vstala a išla s Barakom (do Kadesa).

10 Barak zvolal Zabulona a Neftaliho (do Kadesa) a vytiahlo za ním desaťtisíc mužov. Išla s ním aj Debora.

11 Kenejec Heber sa kedysi oddelil od ostatných Kenejcov, synov Mojžišovho svokra Hobaba, a postavil si stan až k dubine Senim pri Kadese.

Sisarova porážka. - 12 Tu oznámili Sisarovi, že Abinoemov syn Barak vytiahol na vrch Tábor. 13 Nato Sisara zvolal všetky svoje bojové vozy, deväťsto železných vozov, a všetko mužstvo, ktorému velil, z pohanského Haroseta k potoku Kišonu.

14 Tu povedala Debora Barakovi: "Hor' sa! Lebo toto je deň, keď Pán vydá Sisaru do tvojej ruky. Či nepôjde sám Pán pred tebou?" Barak teda zostúpil z vrchu Tábor a desaťtisíc mužov za ním. 15 A Pán uviedol do zmätku Sisaru, všetky jeho bojové vozy a všetko jeho vojsko (mečom) pred Barakom. Sisara zoskočil z voza a utekal peši. 16 Ale Barak prenasledoval vozy a vojsko až do pohanského Haroseta, a tak celé Sisarovo vojsko padlo ostrím meča. Neostal ani jediný.

Jahel usmrtí Sisaru. - 17 Sisara utekal peši ku stanu manželky Kenejca Hebera Jahel. - Bol totiž mier medzi asorským kráľom Jabinom a medzi domom Kenejcu Hebera. 18 Jahel vyšla Sisarovi v ústrety a prihovorila sa mu: "Vojdi, môj pane, vojdi ku mne! Neboj sa!" Vošiel teda k nej do stanu a zakryla ho prikrývkou. 19 Požiadal ju: "Daj sa mi napiť trochu vody, lebo som smädný." I otvorila mech s mliekom a dala sa mu napiť. A zase ho prikryla. - 20 Potom jej povedal: "Postav sa ku vchodu do stanu! Keď niekto príde a opýta sa ťa: "Je tu voľakto?" - odpovieš: "Nie je!"

21 Tu Heberova manželka Jahel vzala stanový kolík, do ruky vzala kladivo, potichu vošla k nemu a vrazila mu kolík do slúch tak, že prenikol až do zeme. - Od únavy totiž zaspal. - A tak zomrel.

22 Ako Barak prenasledoval Sisaru, vyšla mu v ústrety Jahel a povedala mu: "Poď, ukážem ti muža, ktorého hľadáš!" Vošiel teda k nej a hľa, Sisara ležal mŕtvy a kolík mal v sluchách.

23 Tak Boh v ten deň uponížil kanaánskeho kráľa Jabina pred Izraelovými synmi. 24 A ruka Izraelových synov čoraz tvrdšie doliehala na kanaánskeho kráľa Jabina, až kanaánskeho kráľa Jabina zničili.


Kniha Sudcov - kap 5

Deborina pieseň. - 1 V ten deň Debora a Abinoemov syn Barak spievali:

2 "Za to, že išli v čele Izraela vodcovia,
za to, že ľud prejavoval ochotu:
chváľte Pána!

3 Počúvajte, králi,
napnite sluch, vodcovia!
Ja by som rada Pánovi, ja by som spievať rada,
rada by som hrať Pánovi, Izraelovmu Bohu.

4 Pane, keď si vyšiel zo Seira,
keď si kráčal z polí edomských,
zem sa otriasala,
nebo lialo,
mraky cedili vodu.

5 Vrchy sa knísali pred Pánom,
Sinaj pred Pánom, Izraelovým Bohom.

6 Za čias Anatovho syna Samgara,
za čias Jahel
boli opustené cesty;
tí, čo chodievali chodníčkami,
uhýbali na kľukaté cesty.

7 Zmizol vodca v Izraeli,
zmizol,
dokiaľ som nepovstala ja, Debora,
nepovstala sťa matka v Izraeli.

8 Vyhľadával nových bohov,
zápäť v bránach vojna.
Nebolo zrieť ani štítu, ani kopije
medzi štyridsiatimi tisícmi Izraela.

9 Vodcom Izraela patrí moja chvála
i tým, čo sa ukázali ochotnými v ľude:
chváľte Pána!

10 Vy, čo jazdievate na beloňoch-osloch,
vy, čo hoviete si na kobercoch,
aj vy, ktorí putujete po cestách,
vyspevujte!

11 Na krik strelcov pri vodných nádržiach
pochvalne sa vyslovujte o Pánovom víťazstve,
o víťazných činoch jeho vodcov v Izraeli!
Vtedy zostúpi Pánov ľud k bránam…

12 Hor' sa, hor' sa, Debora,
hor' sa, hor' sa, zanôť pieseň!
Vstaňže, Barak,
zajmi zajatcov, syn Abinoemov!

13 Zostúp, zvyšok vodcov,
ty, Pánov ľud, na hrdinov taký bohatý,
zostúp ku mne!

14 Z Efraima najvyberanejší v údolí,
v tvojom tyle, Benjamín, sú za tvojimi húfmi.
Z Machira sa poschodili kniežatá,
zo Zabulona zas držitelia žezla.

15 Isacharské kniežatá sú s Deborou,
Neftali je ako Barak:
rútil sa do údolia za nimi.
V krajoch Rubenových
o vojne sú dlhé porady.

16 Čože sedíš medzi košiarmi,
aby si sa započúval do bľakotu stád?
V krajoch Rubenových
o vojne sú dlhé porady.

17 Galaád si za Jordánom hovie.
A Dan - čo tak ďaleko sa baví pri lodiach?
Aser sedí na morskom pobreží,
pokojne si býva na zátokách svojich.

18 Zabulon, ľud, vydáva sa na smrť,
Neftali takisto na výšinách poľa.

19 Prichádzajú králi do boja.
Ruvú sa kanaánski králi
v Tanaku, tam pri megidských vodách,
kúsok striebra nenesú sťa korisť.

20 Bojujú boj hviezdy z neba,
bojujú z dráh svojich proti Sisarovi.

21 Potok Kišon ich odnáša,
potok Kišon, potok od vekov.
Dupni, duša moja, od radosti mocne!

22 Dupotajú konské kopytá,
keď ich hrdinovia trielia cvalom.

23 preklínajte Meroz - rečie anjel Pánov,
preklínajte jeho obyvateľov!
Neprišli, ver', pomôcť Pánovi,
pomôcť Pánovi jak hrdinovia.

24 Nech je nado všetky ženy požehnaná Jahel,
žena to Kenejca Hebera!
Nech je požehnaná nado všetky ženy v stane!

25 Vodu žiada. Podáva mu mlieko.
V čaši pre vznešených smotanu mu dáva.

26 Ruka sa jej načahuje po kolíku,
po kováčskom kladive jej pravica.

Rozháňa sa na Sisaru. Preráža mu hlavu.
Roztrieskava, prebíja mu sluchy.

27 K nohám sa jej kláti, padá, dokonáva…
k nohám sa jej kláti, padá;
tam, kde klesol, leží zabitý.

28 Oknom vyzerá a volá
matka Sisarova cez mreže:
"Prečo len tak dlho
neprichádza jeho voz?
Prečo sa tak oneskoruje
dupot jeho záprahu?"

29 Najmúdrejšia medzi jeho kňažnami jej odpovedá,
sama si tiež vetí stále tieto slová:

30 "Isto nahabali, rozdeľujú korisť,
po dievčati, po dvoch dievkach pre každého muža!
Korisť: pestré rúcha Sisarovi!
Korisť: pestré šaty, vyšívanú šatku -
odedzu, dve vyšívané šatky na môj krk -
Korisť …"

31 Tak zhynú všetci tvoji nepriatelia, Pane!
No tí, čo milujú jeho,
sú sťa východ slnka v jeho sile!"

Potom mala krajina štyridsať rokov pokoj.


Kniha Sudcov - kap 6

V. Sudca Gedeon a jeho syn Abimelech 6,1 - 9,57

Madiánčania utláčajú Izrael. - 1 Keď Izraelovi synovia opäť robili, čo je zlé v Pánových očiach, vydal ich Pán do ruky Madiánčanov na sedem rokov. 2 Madiánska ruka však ťažko doliehala na Izrael. Izraelovi synovia si upravovali pred Madiánčanmi skrýše na horách, jaskyne a obranné úkryty. 3 Stávalo sa, že keď Izraeliti zasiali, došli Madiánčania, Amalekiti a synovia východu a vystupovali proti nim. 4 Utáborili sa u nich a nivočili poľnú úrodu až po Gazu. A Izraelitom nenechali nič na živobytie, ani ovce, hovädzí dobytok a osly. 5 Prichádzali totiž so svojimi stádami a stanmi. Dohrnuli sa ako húf kobyliek. Koľko ich bývalo, aj ich tiav, to sa nedalo ani len spočítať. Nasťahovali sa do krajiny, aby ju spustošili.

6 Keď už bol Izrael od Madiánčanov veľmi zbiedený, volali Izraelovi synovia k Pánovi.

Prorok oznamuje trest. - 7 Keď tak Izraelovi synovia volali pre Madiánčanov k Pánovi, 8 Pán poslal Izraelovým synom muža, proroka, ktorý im povedal: "Toto hovorí Pán Izraelov Boh: Ja som vás vyviedol z Egypta, vytiahol som vás z otrokárne, 9 vyslobodil som vás z ruky Egypťanov a z ruky všetkých vašich utláčateľov, vypudil som ich pred vami a dal som vám ich krajinu. 10 Prízvukoval som vám: "Ja som Pán, váš Boh! Neuctievajte bohov Amorejčanov, v ktorých krajine bývate!" Ale vy ste neposlúchli môj hlas."

Povolanie Gedeona. - 11 Tu prišiel Pánov anjel a sadol si od dub pri Efre, ktorý patril Abiezeroveovi Joasovi, keď práve jeho syn Gedeon mlátil pšenicu na lise, aby ju zachránil pred Madiánčanmi. 12 Pánov anjel sa mu zjavil a prihovoril sa mu: "Pán s tebou, udatný hrdina!" 13 Gedeon mu odpovedal: "Prepáč, môj pane! Keď je Pán s nami, prečo nás toto všetko postihlo? A kde sú všetky jeho divy, o ktorých nám rozprávali naši otcovia, keď hovorili: "Pán nás vyviedol z Egypta"? Teraz nás Pán opustil a vydal do ruky Madiánčanov." 14 Pán sa k nemu obrátil a povedal: "Choď s touto svojou silou a vysloboď Izrael z ruky Madiánčanov! Posielam ťa!" 15 On mu odvetil: "Prepáč, môj pane! Čím mám vyslobodiť Izrael? Veď moja rodina je najbiednejšia v Manassesovi a ja som najmenší v dome môjho otca!" 16 Pán mu povedal: "Keď som ja s tebou, tak Madiánčanov porazíš ako jediného muža!" 17 Nato mu povedal: "Ak som našiel milosť v tvojich očiach, tak mi daj znamenie, že si to ty, ktorý hovorí so mnou! 18 Ale neodchádzaj odtiaľto, dokiaľ sa k tebe nevrátim a neprinesiem ti dar a nepredložím ti ho!" On odpovedal: "Ja dočkám, kým sa nevrátiš."

19 Tu Gedeon odišiel a pripravil kozliatko a nekvasené chleby z efy múky. Mäso vložil do koša a odvar nalial do hrnca. Zaniesol to k nemu pod dub a ponúkol ho tým. 20 Boží anjel mu povedal: "Vezmi mäso i nekvasené chleby, polož to na tú skalu a vylej na to odvar!" Aj tak urobil. 21 Tu vystrel Pánov anjel koniec palice, ktorú mal v ruke, a dotkol sa mäsa a nekvasených chlebov. I vyšľahol oheň zo skaly a strávil mäso aj nekvasené chleby. A Pánov anjel mu zmizol spred očí.

22 Teraz Gedeon videl, že to bol Pánov anjel: "Beda mi, Pane, môj Bože - zvolal Gedeon, - "videl som Pánovho anjela z tváre do tváre!" 23 Ale Pán mu povedal: "Pokoj s tebou! Neboj sa! Nezomrieš!"

24 Gedeon tam postavil oltár Pánovi a nazval ho Pán je pokoj! Až do dnešného dňa je ešte v abiezerovskej Efre.

Gedeonov boj proti Bálovi. - 25 V onej noci mu Pán povedal: "Vezmi býka svojho otca, totiž druhého, sedemročného býka, zbúraj Bálov oltár, ktorý patrí tvojmu otcovi, a zotni Ašeru, ktorá je vedľa neho! 26 A postav oltár Pánovi, svojmu Bohu, na vrchole pevnosti, tu na bašte, potom vezmi toho druhého býka a obetuj ho ako celopal na dreve Ašery, ktorú zotneš!"

27 Vzal teda Gedeon desať mužov zo svojich sluhov a urobil, ako mu prikázal Pán. Ale pretože sa obával domu svojho otca a ľudí onoho mesta, nechcel to vykonať vo dne, lež urobil to v noci.

28 Keď mužovia mesta ráno vstali, Bálov oltár bol zbúraný, Ašera vedľa neho zoťatá a druhý býk bol obetovaný ako celopal na postavenom oltári. 29 Tu si jeden druhému vraveli: "Kto to urobil?" A po vyšetrovaní a pátraní nakoniec prehlásili: "Gedeon, Joasov syn, to urobil." 30 Tu mužovia mesta povedali Joasovi: "Vyveď svojho syna! Musí zomrieť, lebo zbúral Bálov oltár a zoťal Ašeru vedľa neho!" 31 Ale Joas odpovedal všetkým, ktorí stáli pri ňom:

"Azda chcete za Bála bojovať?
Alebo chcete na jeho záchranu niečo podnikať?
Kto za neho bojuje, do rána zomrie.
Ak je Boh, nech si sám proti nemu bojuje!
Veď jeho oltár zbúral."

32 A v ten deň mu dali meno Jerobál, to je "Bál nech si proti nemu bojuje!", pretože zbúral jeho oltár.

Gedeon zvoláva vojsko. - 33 Keď sa všetci Madiánčania, Amalekiti a synovia východu zhromaždili, prešli (Jordán) a utáborili sa na Jezreelskej rovine, 34 na Gedeona zostúpil Pánov duch. Zatrúbil a zvolal Abiezerovcov, aby šli za ním. 35 Potom rozposlal poslov do celého Manassesa a vyzval ich, aby ho nasledovali. Vyslal poslov aj do Asera, Zabulona a Neftaliho a aj oni im vyšli v ústrety.

Gedeonovo rúno. - 36 Potom Gedeon povedal Bohu: "Ak chceš vyslobodiť Izrael mojou rukou, ako si povedal, 37 hľa, položím vlnené rúno na humno. Ak bude rosa iba na rúne a na celej zemi sucho, vtedy zviem, že mojou rukou vyslobodíš Izrael, ako si povedal." 38 A stalo sa tak. Keď na druhý deň včasráno vstal a stlačil rúno, vyžmýkal z rúna rosu - plnú misu vody.

39 Nato povedal Gedeon Bohu: "Nech nevzplanie tvoj hnev proti mne, keď len ešte raz poviem to isté: Len raz by som chcel ešte skúsiť s tým rúnom. Nech je zas sucho iba na rúne a na celej zemi nech je rosa!" 40 A Boh urobil tak v tej noci. Sucho bolo iba na rúne a na celej zemi bola rosa.


Kniha Sudcov - kap 7

Odvody bojovníkov. - 1 Jerobál, čiže Gedeon, včasráno vstal so všetkým ľudom, ktorý bol s ním, a utáborili sa pri prameni Harad. Madiánsky tábor bol severne odtiaľ, pri úpätí pahorku More, na rovine.

2 Tu vravel Pán Gedeonovi: "Ľudu, ktorý je s tebou, je príliš mnoho, keď mám dať Madiánčanov do jeho ruky! Veď by sa potom Izrael vychvaľoval proti mne: "Vlastnou rukou som si pomohol!" 3 Vyhlás teda pred ľudom, aby to počul: Kto je bojazlivý a nesmelý, nech sa vráti!" Tak odišlo z pohoria Galaád a vrátilo sa z ľudu dvadsaťdvatisíc mužov, kým desaťtisíc zostalo.

4 Pán však povedal Gedeonovi: "Ešte je ľudu priveľa. Zaveď ich k vode! Tam ti ich preosejem. O kom ti poviem: "Tento pôjde s tebou," ten nech s tebou ide! Ale každý, o kom ti poviem: "Tento s tebou nepôjde," ten nepôjde s tebou!" 5 Nato priviedol ľud k vode a Pán povedal Gedeonovi: "Každého, kto líže vodu jazykom, ako pes líže, postav osve, a takisto každého, kto si k pitiu prikľakne." 6 A tých, čo lízali z ruky ústami, bolo tristo mužov. Ostatný ľud si kľakol na kolená, aby sa napil vody. 7 Tu povedal Pán Gedeonovi: "S tristo mužmi, ktorí lízali, vás chcem vyslobodiť a Madiánčanov dať do tvojej ruky. Všetok ostatný ľud nech sa vráti, každý do svojho domova!" 8 Najprv si vzali od ľudu potravu a trúby do rúk. Potom prepustil všetkých Izraelitov, každého do jeho domova. Ponechal si iba tých tristo mužov. Madiánsky tábor bol pod ním na rovine.

Gedeon tajne načúva Madiánčanov. - 9 V onej noci mu povedal Pán: "Vstaň! Zostúp do tábora, lebo som ti ho dal do ruky. 10 Ale ak sa bojíš zostúpiť sám, nech ide s tebou ta dole do tábora aj tvoj sluha Fara. 11 Počúvaj, čo budú hovoriť! Potom ti zosilnia ruky. Zostúp teda do tábora!"

I zostúpil so svojím sluhom Farom do tábora až bezprostredne k ozbrojenej táborovej stráži.

12 Madiánčanov, Amalekitov a synov východu, ktorí táborili na rovine, bolo toľko ako kobyliek. Aj ich tiav bolo bez počtu, ako množstvo piesku na morskom brehu.

13 Keď ta Gedeon prišiel, práve rozprával jeden muž svojmu priateľovi sen. Vravel: "Mal som ti sen. Počúvaj! Peceň jačmenného chleba sa kotúľal do madiánskeho tábora. Prikotúľal sa k stanu a narazil doň. Ten padol, prevrátil sa naruby a tak zostal stan ležať." 14 Ten druhý mu na to povedal: "To nie je nič iné ako meč Izraelitu Gedeona, Joasovho syna! Boh dal do jeho ruky Madiánčanov a celý tábor."

Gedeonovo víťazstvo. - 15 Keď Gedeon vypočul sen a jeho výklad, poklonil sa. Potom sa vrátil do izraelského tábora a zvolal: "Vstaňte, lebo Pán dal do vašej ruky madiánsky tábor!"

16 Rozdelil tristo mužov na tri zástupy a všetkým dal do rúk trúby a prázdne džbány a do džbánov fakle. 17 A povedal im: "Hľaďte na mňa a robte takisto! Ja sa priblížim až celkom k táboru a ako ja urobím, tak robte aj vy! 18 Keď zatrúbim - ja a všetci, ktorí budú so mnou -, trúbte aj vy okolo celého tábora a volajte: Za Pána a za Gedeona!"

19 Gedeon so sto mužmi, ktorí boli s ním, priblížil sa celkom až k táboru, keď začínala prostredná stráž, len čo postavili stráže. Tu zatrúbili a roztrieskali džbány v rukách. 20 Hneď sa ozývali trúby v troch zástupoch a rozbíjali sa džbány. V ľavej ruke držali fakle a v pravej ruke trúby na trúbenie. Pritom kričali: "Meč za Pána a za Gedeona!" 21 Zostali stáť okolo tábora, každý tam, kde bol. Ale tábor sa celý rozvíril: kričali a utekali. 22 Kým oni trúbili na tristo trúbach, Pán obrátil meč jedného proti druhému v celom tábore. A tak tábor utekal až do Betsety a Serery, až na pomedzi Abel-Mehuly pri Tebate. 23 Tu zvolali izraelské mužstvo z Neftaliho, a Asera a z celého Manassesa a prenasledovaii Madiánčanov.

24 Gedeon rozoslal poslov aj po celej Efraimskej vrchovine s odkazom. Zaskočte Madiánčanov a obsaďte vody až k Betbere i Jordán!" Všetci Efraimci poslúchli výzvu a obsadili vody až k Betbere aj Jordán. 25 Zajali tiež dvoje madiánskych kniežat, Oreba a Zeba. Oreba zabili na Havranej skale a Zeba zabili na Vlčom lise. Potom prenasledovali Madiánčanov za Jordán a niesli Orebovu a Zebovu hlavu Gedeonovi.


Kniha Sudcov - kap 8

Žiarlivosť Efraimcov. - 1 Efraimci mu povedali: "Čo si nám to urobil, že si nás nezavolal, keď si šiel do boja proti Madiánčanom?" A ostro sa s ním vadili. 2 On im povedal: "Vari som ja už dokázal niečo také ako vy? Či nie je Efraimovo paberkovanie lepšie ako Abiezerovo vinobranie?! 3 Predsa do vašej ruky dal Boh madiánske kniežatá Oreba a Zeba! Mohol som ja urobiť niečo také ako vy?" Po týchto slovách ich popustil hnev proti nemu.

Prenasledovanie nepriateľa v Zajordánsku. - 4 Keď Gedeon dorazil k Jordánu, prekročil ho spolu s tristo mužmi, ktorí boli s ním. Keďže boli od prenasledovania unavení, 5 požiadal sokotských ľudí: "Dajteže chleba ľuďom, ktorí idú za mnou! Lebo sú vyčerpaní a ja prenasledujem madiánskych kráľov Zebea a Salmanu." 6 Ale sokotskí náčelníci odpovedali: "Azda sú už ruky Zebea a Salmanu v tvojej ruke, aby sme dávali chlieb tvojmu vojsku?" 7 Gedeon odpovedal: "Za toto, až dá Pán Zebea a Salmanu do mojej ruky, rozmlátim vaše telá tŕním púšte a bodľačím."

8 Odtiaľ tiahol vyššie do Fanuela a takisto ich prosil, ale fanuelskí mužovia mu dali takú odpoveď ako sokotskí ľudia. 9 Preto pohrozil aj fanuelským mužom: "Až sa vrátim v pokoji, zbúram túto vežu."

10 Zebee a Salmana boli so svojím vojskom, asi pätnásťtisíc mužov, v Karkore. To bolo všetko, čo zostalo z celého vojska synov východu. Ale padlých bolo asi stodvadsaťtisíc mužov, ktorí boli vyzbrojení mečom. 11 Tak tiahol Gedeon po ceste kočovníkov východne od Nobe a Jegbay a prepadol tábor, ktorý sa už cítil v bezpečí. 12 Zebee a Salmana síce utiekli, ale prenasledoval ich, kým nezajal obidvoch madiánskych kráľov Zebea a Salmanu. A celý tábor uviedol do zmätku.

13 Nato sa Joasov syn Gedeon vrátil z boja od priesmyku Cheres. 14 Tu chytil akéhosi mladíka zo sokotských mužov a povypytoval sa ho. On mu napísal mená náčelníkov Sokota a jeho starších: sedemdesiatsedem mužov. 15 A keď došiel k sokotským mužom, povedal: "Hľa, tu sú Zebee a Salmana, pre ktorých ste ma potupili, keď ste hovorili: "Azda sú už ruky Zebea a Salmanu v tvojej ruke, aby sme dávali chlieb tvojim vyčerpaným mužom?" 16 I vzal starších mesta, aj tŕnie a bodľačie púšte a zmlátil ním sokotských mužov.

17 Zbúral aj vežu Fanuela a pozabíjal mužov mesta.

18 Potom povedal Zebeovi a Salmanovi: "Ako vyzerali mužovia, ktorých ste zabili na Tábore?" Odpovedali: "Celkom tak ako ty, každý mal výzor kráľovského syna." 19 On povedal: "To boli moji bratia, synovia mojej matky. Na život Pána, nezabil by som vás, keby ste ich boli nechali nažive." 20 Potom povedal Jetrovi, svojmu prvorodenému: "Vstaň, zabi ich!" Ale chlapec nevytasil meč, lebo sa bál; bol totiž ešte chlapcom. 21 Tu prosili Zebee a Salmana: "Vstaň ty a vrhni sa na nás! Veď aký muž, taká aj jeho sila!" Gedeon teda vstal a zabil Zebea a Salmanu. Mesiačky však, ktoré boli na krkoch ich tiav si vzal.

Gedeon odmieta kráľovskú hodnosť. - 22 Nato vraveli Izraelovi synovia Gedeonovi: "Buď naším kráľom, ty aj tvoj syn, aj syn tvojho syna! Lebo si nás vyslobodil z ruky Madiánčanov." 23 Gedeon im však odpovedal: "Ja nemôžem byť vaším kráľom, ani môj syn nemôže byť vaším kráľom. Pán je vaším kráľom!"

24 Potom im Gedeon povedal: "Mám k vám jednu prosbu. Nech mi dá každý prsteň, ktorý si ukoristil." Oni mali totiž zlaté prstene, lebo boli Izmaeliti. 25 Odpovedali: "Veľmi radi ti ich dáme." I rozprestreli plášť a každý naň hodil svoj ukoristený prsteň. 26 A váha zlatých prsteňov, ktoré si vyžiadal, bola tisícsedemsto šeklov zlata, okrem mesiačkov, náušníc, purpurových rúch, ktoré nosievali madiánski králi, a okrem retiazok z krkov ich tiav. 27 Gedeon zhotovil z toho efód a uložil ho vo svojom meste v Efre.

Používali ho však na smilstvo všetci Izraeliti, a tak sa stal osídlom Gedeonovi i jeho domu.

28 Madiánčania boli tak uponížení pred Izraelovými synmi, že už viac nepozdvihli svoje hlavy. A krajina mala pokoj štyridsať rokov, pokým žil Gedeon.

29 Joasov syn Jerobál potom odišiel a býval vo svojom dome. 30 Gedeon mal sedemdesiat synov, ktorí vzišli z jeho bedier. Mal totiž mnoho žien. 31 Jeho vedľajšia žena v Sicheme mu tiež porodila syna, ktorému dal meno Abimelech.

32 A Joasov syn Gedeon zomrel vo vysokom veku a pochovali ho v hrobe jeho otca Joasa v abiezerovskej Efre.

33 Keď však Gedeon zomrel, Izraelovi synovia sa zvrhli a smilnili s bálmi a urobili si bohom Bál-berita. 34 Izraelovi synovia nepamätali na Pána, svojho Boha, ktorý ich vyslobodil z ruky všetkých ich okolitých nepriateľov. 35 Ani domu Jerobála-Gedeona nepreukazovali vďačnosť napriek všetkým dobrodeniam, ktoré on preukázal Izraelu.


Kniha Sudcov - kap 9

Bratovrah Abimelech kráľom. - 1 Jerobálov syn Abimelech sa vybral do Sichemu k bratom svojej matky a vravel im aj celému príbuzenstvu rodiny svojej matky: 2 "Hovorte verejne všetkým sichemským občanom: Čo je vám lepšie, aby panovalo nad vami sedemdesiat mužov, všetci Jerobálovi synovia, alebo aby panoval nad vami len jeden muž? Pamätajte tiež, že ja som vaša kosť a vaše mäso!" 3 A bratia jeho matky verejne hovorili o ňom všetky tieto slová všetkým sichemským občanom a ich srdce sa naklonilo k Abimelechovi. Potom si povrávali: "On je náš brat." 4 dali mu z chrámu Bál-berita sedemdesiat šeklov striebra. Abimelech si za ne najal povaľačských a bezočivých mužov, ktorí sa stali jeho družinou. 5 Potom išiel do domu svojho otca do Efry a pobil svojich bratov, Jerobálových synov, sedemdesiat mužov na jednom kameni. Zostal iba najmladší Jerobálov syn Joatam, lebo sa skryl. 6 Nato sa zhromaždili všetci sichemskí občania a všetci obyvatelia Mela, išli a ustanovili Abimelecha za kráľa pri pamätnom dube, ktorý stál v Sicheme.

Joatamova bájka. - 7 Keď to oznámili Joatamovi, šiel, postavil sa na končiari vrchu Garizim a zvýšeným hlasom im volal:

"Počujte ma, Sichemčania,
aby aj vás počul Boh.

8 Išli raz stromy
pomazať si kráľa.

I povedali olive:
"Kraľuj nad nami!"

9 Ale oliva im odvetila:
"Môžem ja zanechať svoju tučnosť,
ktorú zvelebujú bohovia i ľudia,
a ísť sa povyšovať nad stromami?"

10 Potom povedali stromy figovníku:
"Nože poď ty a kraľuj nad nami!"

11 Ale figovník im odpovedal:
"Môžem ja zanechať svoju sladkosť
a tie svoje skvostné plody
a ísť sa povyšovať nad stromami?"

12 Povedali teda stromy viniču:
"Poď ty a kraľuj nad nami!"

13 Vinič im však odvetil takisto:
"Môžem ja zanechať svoj mušt,
ktorý obveseľuje bohov i ľudí,
a ísť a povyšovať sa nad stromami?"

14 Povedali všetky stromy bodliaku:
"Poď ty a kraľuj nad nami!"

15 Bodliak odpovedal stromom:
"Ak ma vskutku pomažete,
aby som bol vaším kráľom,
poďte, schovajte sa v mojej tôni!
Ak nie, vyšľahne oheň z bodliaka
a strávi libanonské cédre."

16 Teraz teda, ak ste opravdivo a čestne konali keď ste ustanovovali Abimelecha za kráľa, ak ste dobre urobili s Jerobálom a jeho domom, ak ste sa k nemu zachovali podľa jeho zásluh - 17 vy, za ktorých bojoval môj otec, ba až svoj život nasadil, a ktorých vyslobodil z ruky Madiánčanov - 18 vy však ste sa dnes vzbúrili proti domu môjho otca a pozabíjali ste jeho synov, sedemdesiat mužov na jednom kameni, a ustanovili ste Abimelecha, syna jeho slúžky, za kráľa nad sichemskými občanmi, pretože je váš brat -, 19 ak ste teda opravdivo a čestne urobili s Jerobálom a jeho domom v dnešný deň, radujte sa z Abimelecha a on nech sa zas raduje z vás! 20 Ale ak nie, nech vyšľahne oheň z Abimelecha a strávi sichemských občanov i Melo! A nech vyšľahne oheň zo sichemských občanov a z Mela a nech strávi Abimelecha!"

21 Potom Joatam utiekol a utiahol sa do bezpečia. Odišiel do Bery a tam zostal (zo strachu) pred svojím bratom Abimelechom.

Vrenie proti Abimelechovi. - 22 Abimelech panoval nad Izraelom tri roky. 23 Potom Boh poslal zlého ducha (nezhody) medzi Abimelecha a sichemských občanov - takže sichemskí občania zostali neverní Abimelechovi -, 24 aby tak zločin na sedemdesiatich Jerobálových synoch prešiel a ich krv zaľahla na ich brata Abimelecha, ktorý ich zavraždil, a tiež na sichemských občanov, ktorí ho povzbudzovali, aby zabil svojich bratov. 25 Sichemskí občania potom postavili proti nemu zálohy na vrcholoch hôr a olupovali každého, kto k nim prichádzal po ceste. Toto oznámili Abimelechovi.

Nešťastná Gálova vzbura. - 26 Tu prišiel Obedov syn Gál aj so svojimi bratmi a vošli do Sichemu. A sichemskí občania im prejavili dôveru. 27 Vybrali sa do poľa, oberali a lisovali hrozno a potom usporiadali slávnosť. Pritom vošli do chrámu svojho boha, kde jedli a pili a preklínali Abimelecha. 28 Tu zvolal Obedov syn Gál: "Kto je Abimelech a kto je sichemčan, aby sme mu my slúžili? A nemal by Jerobálov syn a jeho správca Zebul slúžiť mužom Sichemovho otca Emora?! Prečo by sme mali slúžiť my jemu?! 29 Keby mi niekto dal tento ľud do ruky, odstránil by som Abimelecha!"

A vyzval Abimelecha: "Zosilni svoje vojsko a vytiahni!"

30 Keď sa veliteľ mesta Zebul dopočul o rečiach Obedovho syna Gála, vzplanul hnevom. 31 Ľstivo vyslal poslov k Abimelechovi a odkázal mu: "Obedov syn Gál a jeho bratia došli do Sichemu a teraz poburujú mesto proti tebe. 32 Vyber sa teda v noci aj so svojimi ľuďmi a postav sa do zálohy v poli! 33 A zrána, len čo vyjde slnko, vstaň a udri na mesto! On vytiahne so svojimi ľuďmi proti tebe. Potom už s ním urob, čo budeš môcť."

34 Abimelech sa vybral za noci aj so svojimi ľuďmi a postavil proti Sichemu štyri oddiely do zálohy. 35 Keď Obedov syn Gál vytiahol a zastavil sa pri vchode do mestskej brány, vtedy vyrazil Abimelech so svojimi ľuďmi zo zálohy. 36 Keď Gál zazrel ľudí, povedal Zebulovi: "Hľa, ľudia zostupujú z vrchov!" Ale Zebul mu odvetil: "To sa ti len zdá, že tiene vrchov sú mužovia." 37 Ale Gál opäť hovoril: "Ľudia zostupujú od pupka zeme! A jeden zástup prichádza po ceste k Dubu veštcov." 38 Zebul mu povedal: "Kde sú teraz tvoje ústa, ktorými si hovoril: "Kto je Abimelech, aby sme my slúžili jemu?!" Nie sú to práve tí ľudia, ktorými si ty pohŕdal? Nože, vytiahni teraz a bojuj proti nim!" 39 Tu Gál vytiahol na čele sichemských občanov a bojoval proti Abimelechovi. 40 Lenže Abimelech ho donútil k ústupu a utekal pred ním. A ležalo mnoho pobitých až po vchod do (mestskej) brány.

41 Ale Abimelech zostal v Rume. Zebul potom vyhnal Gála a jeho bratov, nesmeli už zostať v Sicheme.

Zničenie Sichemu. - 42 Na druhý deň vyšiel ľud do poľa. Keď to oznámili Abimelechovi, 43 vzal ľudí, rozdelil ich na tri zástupy a postavil sa v poli do zálohy. Keď spozoroval, že ľud vychádza z mesta, vyrazil proti nemu, aby ho porazil. 44 Abimelech so svojím oddielom zaútočil a postavil sa ku vchodu do mestskej brány. Zatiaľ druhé dva oddiely zaútočili na všetkých tých, čo boli v poli, a pobili ich. 45 Abimelech bojoval proti mestu celý deň. Keď mesto zaujal, pobil ľudí, ktorí v ňom boli, mesto rozbúral a posypal ho soľou.

Vypálenie sichemskej veže. - 46 Keď sa to dozvedeli obyvatelia sichemskej veže, utiahli sa do hradieb chrámu Bála zmluvy. 47 Keď Abimelechovi oznámili, že sa tam zhromaždili všetci obyvatelia sichemskej veže, 48 Abimelech vystúpil so všetkými svojimi ľuďmi na vrch Selmon. Tam vzal do ruky sekeru, uťal zo stromu vetvu, zdvihol ju, položil si ju na plecia a povedal svojim ľuďom: "Čo ste videli robiť mňa, to rýchle robte aj vy za mnou!" 49 A všetok ľud - každý si nasekal haluzia, potom išli za Abimelechom, nahádzali ho na hradby a podpálili ním hradby. Tak zahynuli všetci obyvatelia sichemskej veže, asi tisíc mužov a žien.

Abimelechova smrť. - 50 Potom Abimelech tiahol do Tebes. Obľahol Tebes a zaujal ho. 51 Uprostred mesta bola pevná veža, do ktorej utiekli všetci mužovia a ženy, vôbec všetci obyvatelia mesta. Zavreli za sebou a vystúpili na strechu veže. 52 Abimelech prenikol až k veži, lebo ju chcel dobyť. A keď sa dostal až ku vchodu do veže a chcel rozložiť oheň, 53 nejaká žena zhodila Abimelechovi na hlavu vrchný mlynský kameň a prerazila mu lebku. 54 Rýchle zavolal na svojho sluhu, ktorý mu nosil zbraň, a povedal mu: "Vytas svoj meč a zabi ma! Ináč by sa o mne hovorilo, že ma zabila žena." Sluha ho teda prebodol a zomrel.

55 Keď Izraeliti videli, že Abimelech je mŕtvy, vrátili sa všetci domov. 56 Tak Boh odplatil Abimelechovi zločin, ktorý spáchal na svojom otcovi, keď zabil sedemdesiat svojich bratov. 57 Aj všetky zločiny sichemských mužov obrátil Boh na ich hlavu. Tak sa na nich splnila kliatba Jerobálovho syna Joatama.


Kniha Sudcov - kap 10

VI. Sudca Tola 10,1 - 2

1 Po Abimelechovi povstal Tola, syn Fuu, syna Dodovho, Isacharovec, aby oslobodil Izrael. Býval v Samire na Efraimskom pohorí. 2 Súdil Izrael dvadsaťtri rokov. Potom zomrel a pochovali ho v Samire.

VII. Sudca Jair 10,3 - 5

3 Po ňom povstal Galaádčan Jair a súdil Izrael dvadsaťdva rokov. 4 Mal tridsať synov, ktorí jazdili na tridsiatich osliatkach a mali v krajine Galaád tridsať miest, ktoré sa až podnes nazývajú Jairove dediny. 5 Keď Jair zomrel, pochovali ho v Kamone.

VIII. Sudca Jefte 10,6 - 12,7

Úvod k Jefteho príbehom. - 6 Izraelovi synovia opäť robili, čo je zlé v Pánových očiach: slúžili bálom a aštartám, bohom Aramejčanov, bohom Sidona, bohom Moabčanov, bohom Amončanov a bohom Filištíncov; opustili Pána a neslúžili mu. 7 I vzbĺkol Pánov hnev proti Izraelu a vydal ich do ruky Filištíncov a do ruky Amončanov. 8 Znepokojovali a utláčali Izraelitov v tom roku už osemnásty rok: všetkých Izraelitov, ktorí boli na druhej strane Jordánu v krajine Amorejčanov, v Galaáde. 9 Ba Amončania prechádzali cez Jordán, aby bojovali aj proti Júdovi, Benjamínovi a proti Efraimovmu domu. Izraelitom sa veľmi zle vodilo.

10 Tu volali Izraelovi synovia k Pánovi a vyznávali: "Zhrešili sme proti tebe, lebo sme opustili svojho Boha a slúžili sme bálom." 11 Pán však povedal Izraelovým synom: "Nesužovali vás Egypťania, Amorejčania, Amončania, Filištínci, 12 Sidončania, Amalekiti a Madiánčania? Ale keď ste volali ku mne, vyslobodil som vás z ich ruky. 13 Vy ste ma však opustili a slúžili ste cudzím bohom. Preto vás už neoslobodím. 14 Choďte a volajte k bohom, ktorých ste si vyvolili! Nech vás oslobodia oni v čase vašej úzkosti!" 15 Izraelovi synovia hovorili Pánovi: "Zhrešili sme. Zaobchádzaj s nami tak, ako uznáš za dobré! Len nás ešte teraz vysloboď!" 16 Nato odstránili zo svojho stredu cudzích bohov a slúžili Pánovi. A zľutoval sa nad biedou Izraela.

Jefte povolaný za sudcu. - 17 Keď boli Amončania zvolaní a táborili v Galaáde, zatiaľ čo Izraelovi synovia sa zhromaždili a utáborili v Masfe, 18 hovoril si ľud, galaádske kniežatá, medzi sebou: "Kto je ten muž, ktorý začne bojovať proti Amončanom? Ten bude hlavou všetkých galaádskych obyvateľov."


Kniha Sudcov - kap 11

1 Galaádčan Jefte bol udatný hrdina. Bol synom neviestky. Jefteho otcom bol Galaád. 2 Galaád mal manželku, ktorá mu porodila synov. Keď synovia tejto manželky dorástli, vyhnali Jefteho a vraveli mu: "Ty nemôžeš byť dedičom v dome nášho otca, lebo si synom cudzej ženy." 3 Jefte ušiel pred svojimi bratmi a zdržoval sa v krajine Tob. Tu sa pridružili k Jeftemu nemajetní mužovia a vychádzali s ním na zboj.

4 Po nejakom čase sa dostali Amončania do boja s Izraelitmi. 5 Keď teda Amončania viedli vojnu s Izraelitmi, vybrali sa starší z Galaádu, aby priviedli Jefteho z krajiny Tob. 6 Vraveli Jeftemu: "Poď a buď naším vodcom! Bojujeme totiž proti Amončanom." 7 Jefte však odpovedal galaádskym starším: "Nie ste to práve vy, ktorí ste ma nenávideli a vyhnali z domu môjho otca? Prečo ste došli ku mne teraz, keď ste v úzkych?!" 8 Galaádski starší odpovedali Jeftemu: "Teraz sme sa obrátili na teba preto, aby si šiel s nami a bojoval proti Amončanom a bol hlavou všetkých, čo bývajú v Galaáde." 9 Nato sa opýtal Jefte galaádskych starších: "Keď ma teda privediete naspäť, aby som bojoval proti Amončanom, ak ich Pán dá do mojej ruky, budem aj potom vašou hlavou?" 10 A galaádski starší odvetili Jeftemu: "Pán, ktorý počúva, je svedkom medzi nami, že splníme tvoje želanie."

11 Potom Jefte šiel s galaádskymi staršími a ľud si ho ustanovil za hlavu a vodcu. Jefte prednášal všetky svoje reči pred Pánom v Masfe.

Jefte vyjednáva s Amončanmi. - 12 Potom Jefte vyslal poslov s odkazom: "Čo chceš odo mňa, že si vytiahol proti mne, aby si bojoval v mojej krajine?!"

13 Amonský kráľ odpovedal Jefteho poslom: "Keď Izrael vystupoval z Egypta, zabral moje územie od Arnona až po Jabok a až k Jordánu. Preto mi ho teraz dobrovoľne vráť!"

14 Jefte však vyslal znova poslov k amonskému kráľovi 15 a odkázal mu: "Toto vraví Jefte: Izrael nevzal moabskú ani amonskú krajinu. 16 Ale keď vyšiel Izrael z Egypta, tiahol cez púšť až k Červenému moru a dostal sa až do Kádeša. 17 Izrael vyslal poslov k edomskému kráľovi s odkazom: "Chcel by som prejsť cez tvoju krajinu." Ale edomský kráľ nechcel o tom ani počuť. Takisto poslal poslov aj k moabskému kráľovi. Ale ani on nechcel. Tak zostali Izraeliti v Kádeši. 18 Potom putovali po púšti, obišli Edomsko a Moabsko a tiahli do krajiny východne od Moabska. Utáborili sa na druhej strane Arnona, ale na moabské územie nevošli, lebo Arnon je moabskou hranicou. 19 Potom vyslali Izraeliti poslov k amorejskému kráľovi Sehonovi, kráľovi v Hesebone, a Izraeliti mu odkázali: "Chceli by sme prejsť cez tvoju krajinu až na svoje stanovište." 20 Sehon však neveril Izraelitom, že chcú iba prejsť cez jeho územie. Ale Sehon zvolal všetok svoj ľud, zriadili tábor v Jase a bojoval proti Izraelitom. 21 Lenže Pán, Izraelov Boh, dal Sehona a všetok jeho ľud do ruky Izraelitov. Porazili ich a Izrael zaujal celú krajinu Amorejčanov, ktorí v tej krajine bývali. 22 Opanovali teda celé územie Amorejčanov od Arnona až po Jabok a od púšte až po Jordán. 23 Pán, Izraelov Boh, vyhnal predsa Amorejčanov kvôli svojmu izraelskému ľudu; a ty sa teraz chceš zmocniť jeho krajiny?! 24 Keď vyženie niekoho kvôli tebe tvoj boh Kamoš, neprivlastníš si jeho majetok? Tak máme aj my nárok na vlastníctvo každého, koho vyženie kvôli nám Pán, náš Boh. 25 A teraz: si ty azda lepší ako moabský kráľ, Seforov syn Balak? Mal on s Izraelom spor, alebo s ním viedol vojnu? 26 Keď býval Izrael tristo rokov v Hesebone a jeho dedinách, v Aroere a jeho dedinách a vo všetkých mestách, ktoré ležia na brehoch Arnona, prečo ste si ich nevydobili späť za ten čas?! 27 Ja som sa neprehrešil proti tebe, ale ty mne krivdíš, keď sa dávaš so mnou do vojny. Pán, Sudca, dnes po práve rozsúdi medzi Izraelitmi a Amončanmi."

28 Ale amonský kráľ nedal nič na Jefteho výklady, ktoré mu odkázal.

Jefteho sľub a víťazstvo. - 29 Tu zostúpil na Jefteho Pánov duch, pochodil po Galaáde a Manassesovi, potom sa vybral do galaádskej Masfy a z galaádskej Masfy sa obrátil proti Amončanom.

30 A Jefte urobil Pánovi tento sľub: "Keď mi dáš Amončanov do ruky, 31 potom ten, kto mi vyjde z dvier môjho domu v ústrety - keď sa vrátim v pokoji od Amončanov -, bude patriť Pánovi a obetujem ho ako zápalnú obetu."

32 Jefte teda vytiahol proti Amončanom, aby zviedol s nimi boj, a Pán mu ich dal do ruky. 33 Pripravil im mimoriadne veľkú porážku od Aroera, až ako prichádzaš do Menita - dvadsať miest - a až po Abel Keramim. Tak boli Amončania pokorení pred Izraelovými synmi.

Jefteho dcéra. - 34 Keď sa Jefte vracal do Masfy, do svojho domu, - hľa - vyšla mu v ústrety s bubienkami a v tanci jeho dcéra. Bola to jeho jedináčka; okrem nej nemal ani syna, ani dcéry. 35 Keď ju zazrel, roztrhol si odev a zvolal: "Beda, dcéra moja! Ty ma porážaš! Práve ty ma privádzaš do nešťastia! Urobil som sľub Pánovi a nemôžem ho odvolať." 36 Povedala mu: "Otče môj, keď si urobil sľub Pánovi, tak na mne splň, čo si sľúbil, keďže ti Pán doprial vypomstiť sa na svojich nepriateľoch, Amončanoch." 37 Potom prosila svojho otca: "Nech mi je dovolené toto: Popraj mi ešte dva mesiace! Chcela by som sa vzdialiť, vyjsť na hory a tam so svojimi priateľkami oplakať svoje panenstvo." 38 Odvetil jej: "Choď!" A prepustil ju na dva mesiace. Potom odišla so svojimi priateľkami a na horách oplakávala svoje panenstvo. 39 O dva mesiace sa vrátila k svojmu otcovi a vyplnil na nej sľub, ktorý urobil. Ona nepoznala muža. Odvtedy je zvykom v Izraeli, 40 že sa z roka na rok schádzajú izraelské dcéry, aby štyri dni v roku oplakávali dcéru Galaádčana Jefteho.


Kniha Sudcov - kap 12

Potrestanie Efraimcov. - 1 Teraz však boli zvolaní Efraimci. Vytiahli na sever a vraveli Jeftemu: "Prečo si vytiahol do boja proti Amončanom bez toho, žeby si nás bol povolal, aby sme tiahli s tebou?! Zapálime ti dom nad hlavou!" 2 Jefte im povedal: "Ja a môj ľud sme zviedli ťažký boj s Amončanmi. Volal som vás, ale nevyslobodili ste ma z ich ruky. 3 Keď som videl, že mi nechcete pomôcť, vystavil som svoj život nebezpečenstvu a tiahol som proti Amončanom. A Pán mi ich dal do ruky. Prečo ste dnes vytiahli ku mne, aby ste ma napadli?"

4 Potom Jefte zhromaždil všetkých galaádskych mužov a zaútočil na Efraimcov. A Galaádčania Efraimcov porazili, lebo hovorili: "Vy ste efraimskí utečenci. Galaád predsa býva medzi Efraimom a Manassesom." 5 Galaádčania potom obsadili jordánske brody pre Efraimcov a keď nejaký efraimský utečenec prosil: "Chcel by som prejsť" - Galaádčania sa ho opýtali: "Si Efraimec?" a ak odvetil: "Nie!", 6 povedali mu: "Vyslov "šibboleth"!" Ak povedal "sibboleth", lebo to nevedeli správne vysloviť, chytili ho a zabili na jordánskych brodoch. Vtedy tak padlo z Efraima na štyridsaťdvatisíc mužov.

7 Jefte súdil Izrael šesť rokov. Keď Galaádčan Jefte zomrel, pochovali ho v jednom galaádskom meste.

IX. Sudca Abesan 12, 8- 10

8 Po ňom súdil Izrael Abesan z Betlehema. 9 Mal tridsať synov a tridsať dcér, ktoré povydával von; svojim synom priviedol tridsať dcér odinakiaľ. Súdil Izrael sedem rokov. 10 Keď Abesan zomrel, pochovali ho v Betleheme.

X. Sudca Ahialon 12,11- 12

11 Po ňom súdil Izrael Zabulonovec Ahialon. Súdil Izrael desať rokov. 12 Keď Zabulonovec Ahialon zomrel, pochovali ho v Ajalone v Zabulonsku.

XI. Sudca Abdon 12,13- 15

13 Po ňom súdil Izrael Ilelov syn, Faratončan Abdon. 14 Mal štyridsať synov a tridsať vnukov, ktorí jazdili na sedemdesiatich osliatkach. Súdil Izrael osem rokov. 15 Keď Ilelov syn, Faratončan Abdon zomrel, pochoval ho vo Faratone v Efraimsku, na pohorí Amalekitov.


Kniha Sudcov - kap 13

XII. Sudca Samson 13,1 - 16,31

Samsonova mladosť. - 1 Keď synovia Izraela opäť robili, čo je zlé v Pánových očiach, vydal ich Pán na štyridsať rokov do ruky Filištíncov.

2 Vtedy žil istý muž zo Saray, z kmeňa Danovcov. Menoval sa Manue. Jeho manželka bola neplodná a ešte neporodila. 3 Tu sa manželke zjavil Pánov anjel a povedal jej: "Hľa, si neplodná a ešte si neporodila! Ale počneš a porodíš syna. 4 Len si potom dávaj pozor! Nepi ani víno, ani iný opojný nápoj a nepožívaj nič nečisté! 5 Lebo počneš a porodíš syna, ktorého hlavy sa britva nedotkne; chlapec bude zasvätený Bohu od materského lona. A on začne vyslobodzovať Izrael z ruky Filištíncov."

6 Žena šla a zvestovala svojmu manželovi: "Boží muž prišiel ku mne. Vyzeral ako Boží anjel a veľmi dôstojne. Nepýtala som sa ho, odkiaľ je, ani svoje meno mi neoznámil. 7 Povedal mi: "Hľa, počneš a porodíš syna. Preto teraz nepi víno ani iný opojný nápoj a nepožívaj nič nečisté! Lebo chlapec bude zasvätený Bohu od materského lona až do dňa svojej smrti."

8 Manue sa modlil k Pánovi a vravel: "Prepáč, Pane! Nech k nám ešte príde Boží muž, ktorého si poslal, a nech nás poučí, čo máme robiť s chlapcom, ktorý sa nám má narodiť!" 9 Boh vyslyšal Manuovu modlitbu a Boží anjel prišiel ešte raz k manželke, keď bola na poli. Ale Manue jej manžel, nebol s ňou. 10 Žena rýchle bežala a oznámila to svojmu mužovi. Zvestovala mu: "Zasa sa mi zjavil ten muž, ktorý vtedy prišiel ku mne!" 11 Manue vstal a vybral sa za svojou ženou. Keď prišiel k mužovi, opýtal sa ho: "Si ty ten muž, ktorý sa rozprával so ženou?" On odvetil: "Ja." 12 Manue sa opýtal: "Ak sa teraz vyplnia tvoje slová, podľa akých smerníc má byť chlapec vychovaný? A k akým prácam ho bude treba priúčať?" 13 Pánov anjel odpovedal Manuovi: "Manželka nech sa zdržiava všetkého ako som jej povedal. 14 Nech nepožíva nič, čo pochádza z vínneho kmeňa! Nech nepije víno ani iný opojný nápoj! Tiež nech nepožíva nič nečisté! Všetko, čo som jej prikázal, nech zachová!"

15 Manue povedal Pánovmu anjelovi: "Mohli by sme ťa zadržať a pripraviť ti kozľa?" 16 Ale Pánov anjel odpovedal Manuovi: "Keby si ma aj nútil, nebudem jesť z tvojho jedla. Ale ak chceš pripraviť zápalnú obetu, tak ju prines Pánovi!" Manue nevedel, že je to Pánov anjel. 17 A Manue sa ešte opýtal Pánovho anjela: "Aké je tvoje meno? Chceli by sme si ťa uctiť, až sa vyplnia tvoje slová." 18 Pánov anjel mu na to povedal: "Prečo sa pýtaš na moje meno? Ono je obdivuhodné."

19 Tu vzal Manue kozľa a suchú obetu a obetoval to na skale Pánovi, ktorý robí obdivuhodné veci. Manue a jeho manželka sa prizerali: 20 Keď totiž vystupoval plameň z oltára k nebu, Pánov anjel vystúpil v plameni oltára. Keď to videli Manue a jeho manželka, padli tvárou na zem. 21 Potom sa už viac Pánov anjel nezjavil Manuovi ani jeho manželke. Teraz Manue spoznal, že to bol Pánov anjel. 22 A Manue povedal svojej manželke: "Určite zomrieme, lebo sme videli Boha." 23 Ale jeho manželka mu povedala: "Keby nás bol chcel Pán usmrtiť, nebol by prijal z našej ruky ani zápalnú, ani suchú obetu, ani by nám nebol toto všetko ukázal, ani by nám nebol niečo také oznámil."

24 Keď manželka porodila syna, dala mu meno Samson. Chlapec rástol a Pán ho požehnával. 25 Pánov duch začal v ňom pôsobiť v Machane-Dan medzi Saraou a Estaolom.


Kniha Sudcov - kap 14

Samsonove vohľady. - 1 Raz Samson zostúpil do Tamnaty a v Tamnate sa zahľadel do jednej z filištínskych dcér. 2 Keď sa vrátil, rozpovedal to svojmu otcovi a svojej matke. Hovoril: "V Tamnate som sa zahľadel do jednej z filištínskych dcér. Vezmite mi ju za manželku!" 3 Ale jeho otec a matka mu namietali: "Niet už medzi dcérami tvojich bratov a v celom mojom ľude ani jednej ženy, keď si chceš vziať ženu z tých neobrezancov, Filištíncov?" Samson však povedal svojmu otcovi: "Túto mi vezmi! Lebo ona sa mi páči."

4 Jeho otec a matka nevedeli, že sa tak stalo od Pána. On vyhľadával totiž zádrapku proti Filištíncom. Toho času panovali Filištínci nad Izraelom.

Zápas s levom. - 5 Raz Samson zostupoval so svojím otcom a so svojou matkou do Tamnaty. Tak došli až k tamnatským viniciam. Zrazu zareval oproti nemu mladý lev. 6 Tu zostúpil na neho Pánov duch a leva roztrhol, ako sa rozdvojuje kozľa, hoci nemal nič v ruke. Ale svojmu otcovi a svojej matke sa nepochválil, čo urobil. 7 Potom sa pobral ďalej a zhováral sa so ženou. Páčila sa Samsonovi.

Samsonova svadba. - 8 Keď o nejaký čas zase tade išiel, aby si ju vzal, odbočil, aby sa podíval na mŕtvolu leva: A hľa, v tele leva bol roj včiel a med. 9 Nabral si ho do rúk a na ďalšej ceste pojedal. Keď prišiel k svojmu otcovi a svojej matke, dal im z toho a jedli. Ale nepovedal im, že med vybral z levieho tela. 10 Potom zostúpil k žene. A Samson tam vystrojil hostinu, lebo tak to robievali mladoženísi. 11 Keď ho videli, dali mu tridsať družbov, ktorí boli pri ňom.

Hádanka. - 12 Samson im povedal: "Dám vám hádanku. Ak ju za sedem dní hostiny uhádnete a správne rozlúštite, dám vám tridsať spodných šiat a tridsať sviatočných oblekov. 13 Ale ak mi ju nebudete môcť rozlúštiť, tak dáte vy mne tridsať spodných šiat a tridsať sviatočných oblekov." Keď na neho naliehali: "Daj nám hádanku! Chceme ju počuť!" 14 - povedal im:

"Z požierajúceho vyšiel pokrm
a zo silného vyšla sladkosť."

Po tri dni nemohli rozlúštiť tú hádanku.

15 Na štvrtý deň povedali Samsonovej žene: "Nahováraj svojho muža, aby nám prezradil hádanku! Ináč spálime teba i dom tvojho otca. To ste nás sem pozvali, aby ste nás ožobráčili?" 16 A Samsonova žena plakala pred ním a dohovárala mu: "Zanevrel si na mňa a iste ma nemiluješ! Hádanku si dal mojim krajanom a mne si ju neprezradil!" Odpovedal jej: "Ani svojmu otcovi a svojej matke som to nepovedal a tebe by som to mal prezradiť?" 17 Sedem dní, čo bola u nich hostina, vyplakávala pred ním. Konečne na siedmy deň jej to vyzradil, lebo na neho naliehala: Ona zas prezradila rozlúštenie hádanky svojim krajanom. 18 A na siedmy deň pred západom slnka mu povedali mužovia mesta:

"Čo je sladšie nad med
a čo je silnejšie nad leva?"

On im odpovedal:

"Keby ste neboli orali na mojej jalovici,
neboli by ste rozlúštili moju hádanku."

Samsonov hnev. - 19 Tu zostúpil na neho Pánov duch, zašiel do Askalona, pobil tam tridsať mužov, pobral im odevy a dal ich sviatočné obleky tým, ktorí rozlúštili hádanku. Náramne bol rozhnevaný a odišiel do domu svojho otca.

20 Samsonovu ženu však dali jednému z družbov, ktorí boli v jeho spoločnosti.


Kniha Sudcov - kap 15

Samson a šakaly. - 1 Po nejakom čase, v dňoch pšeničnej žatvy, chcel Samson navštíviť svoju manželku a priniesol jej kozliatko. Keď spomenul, že chce vojsť k svojej manželke do jej izby, jej otec mu to nedovolil. 2 Pritom jej otec povedal: "Myslel som, že si na ňu zanevrel. Preto som ju dal tvojmu družbovi. Ale jej mladšia sestra je krajšia ako ona. Tú ti môžem dať namiesto nej." 3 Samson im povedal: "Odteraz sa nebudem cítiť vinný pred Filištíncami, keď im niečo zlé vykonám."

4 A Samson vyšiel, nachytal tristo šakalov, potom vzal fakle, obrátil chvost ku chvostu a medzi každé dva chvosty pripevnil fakľu. 5 Potom fakle zapálil a vypustil ich Filištíncom do obilia. Tak im spálil obilie, či už bolo na hromade alebo na koreni, ba aj vinohrady a olivy. 6 Keď sa Filištínci vypytovali: "Kto to urobil?" - povedali im: "Tamnaťanov zať Samson, lebo mu vzal jeho manželku a dal ju jednému z jeho družbov." Tu Filištínci vyšli a upálili ju aj s jej otcom. 7 Samson im však povedal: "Keď vy takto robíte, nebudem mať pokoja, kým sa na vás nevypomstím." 8 A bil ich "lýtko i stehno" hroznou ranou. Potom odišiel a zdržoval sa v skalnej rokline Etam.

Samson zabije tisíc Filištíncov. - 9 Filištínci vystúpili a utáborili sa v Júdsku, roztiahli sa až do Lechi. 10 Keď sa Júdovci pýtali: "Prečo ste k nám vytiahli?" - odpovedali: "Prišli sme chytiť Samsona a odplatiť sa mu za to, čo nám vykonal." 11 Tu zostúpilo asi tristo mužov z Júdu do skalnej rokliny Etam a pýtali sa Samsona: "Nevieš, že Filištínci sú našimi pánmi? Čo si nám to urobil?" Odvetil im: "Ako oni urobili mne, tak som ja urobil im." 12 Povedali mu: "Prišli sme ťa zajať, aby sme ťa vydali do ruky Filištíncov." - "Prisahajte mi," požiadal ich Samson" "že ma vy nezabijete!" 13 Odpovedali mu: "Nie, my ťa chceme len zajať a odovzdať do ich ruky. Ale zabiť ťa nezabijeme." Potom ho zviazali dvoma novými povrazmi a vyniesli ho zo skalnej rokliny.

14 Keď prišiel do Lechi, Filištínci mu jasavo výskali v ústrety. Tu však zostúpil na neho Pánov duch a povrazy, ktoré mal na ramenách, boli ako kúdeľ, ktorú stravuje oheň, a putá mu spadli z rúk. 15 Vtom našiel čerstvú osliu čeľusť, vystrel ruku, chytil ju a pobil ňou tisíc mužov. 16 A Samson povedal:

"Čeľusťou osľou - jednu hŕbu, dve hŕby,
čeľusťou osľou - tisíc mužov som pobil."

17 Keď dohovoril, odhodil čeľusť z ruky a nazval to miesto Ramat-Lechi (Odhodenie čeľuste).

Zázračný prameň. - 18 Ale bol veľmi smädný. Preto volal k Pánovi: "Ty si dal do ruky svojho služobníka toto veľké víťazstvo a teraz zomriem smädom a dostanem sa do ruky neobrezancov." 19 Tu Boh otvoril priehlbinku, čo bola v Lechi, a vyvrela z nej voda. Keď sa jej napil, okrial na duchu a ožil. Preto sa nazýva "Prameň vzývajúceho", ktorý je v Lechi až podnes.

20 Súdil Izrael dvadsať rokov za čias Filištíncov.


Kniha Sudcov - kap 16

Samson v Gaze. - 1 Raz zašiel Samson do Gazy. Zazrel tam neviestku a vošiel k nej. 2 Keď sa medzi Gazanmi rozchýrilo: "Samson sem došiel" - obkľúčili ho a číhali na neho celú noc v mestskej bráne. Ale celú noc boli ticho. Zaumienili si: "Keď sa rozvidnie, zabijeme ho!"

3 Samson však spal len do polnoci. O polnoci vstal, vzal vráta mestskej brány aj s oboma verajami, vytrhol ich aj so závorou, potom si ich vyložil na plecia a vyniesol ich na končiar vrchu, ktorý je naproti Hebronu.

Samson a Dalila. - 4 Potom sa zamiloval do istej ženy v údolí Sorek. Menovala sa Dalila. 5 Prišli k nej filištínski náčelníci a vraveli jej: "Nahováraj ho a vyzveď sa, v čom je jeho veľká sila, ako by sme ho mohli premôcť a zviazať, aby sme ho znemožnili. Dáme ti každý po tisícsto šeklov striebra." 6 Dalila teda vravela Samsonovi: "Vyzraďže mi, v čom je tvoja veľká sila a čím by ťa bolo treba zviazať, aby si bol znemožnený!" 7 Samson jej povedal: "Ak ma niekto zviaže siedmimi čerstvými, ešte nevyschnutými šľachami, budem slabý a ako ktorýkoľvek človek." 8 Filištínski náčelníci jej teda priniesli sedem čerstvých, ešte nevyschnutých šliach, a zviazala ho nimi. 9 Zákerníci sedeli v jej komôrke. Tu skríkla: "Filištínci (idú) na teba, Samson!" On však šľachy roztrhol, ako sa trhá niť, keď sa k nej priblíži oheň. Príčina jeho sily bola i naďalej neznáma.

10 Tu povedala Dalila Samsonovi: "Oklamal si ma, luhal si mi! Prezraď mi teraz, čím by ťa bolo treba zviazať!" 11 Odpovedal jej: "Ak ma niekto zviaže novými, ešte v práci nepoužitými povrazmi, budem slabý a ako ktorýkoľvek človek." 12 Dalila teda vzala nové povrazy a zviazala ho nimi. Potom skríkla na neho: "Filištínci (idú) na teba, Samson!" Zákerníci totiž sedeli v komôrke. On ich však strhol zo svojich ramien ako nejakú niť.

13 Dalila dohovárala Samsonovi: "Až doteraz si ma klamal a luhal si mi. Prezraď mi už, čím by ťa bolo treba zviazať?" Odvetil jej: "Ak spletieš sedem vrkočov mojej hlavy s osnovou." 14 Keď však zarazila kolík a skríkla na neho: "Filištínci (idú) na teba, Samson!" - prebudil sa zo spánku a vytrhol tkaňový kolík aj s osnovou.

15 A opäť mu dohovárala: "Ako môžeš hovoriť, že ma miluješ? Veď tvoje srdce nie je so mnou! Už tri razy si ma oklamal a neprezradil si mi, v čom je tvoja veľká sila." 16 A keď deň čo deň naliehala svojimi rečami na neho a unúvala ho, že sa mu znechutil život až na smrť, 17 otvoril jej celé svoje srdce a povedal jej: "Britva sa ešte nedotkla mojej hlavy, lebo som zasvätený Bohu od materského lona. Keby ma niekto ostrihal, moja sila by odo mňa odišla, oslabol by som a bol by som ako ktorýkoľvek človek."

18 Dalila videla, že jej otvoril celé svoje srdce, preto dala zavolať filištínskych náčelníkov a odkázala im: "Tentoraz príďte, lebo mi otvoril celé svoje srdce!" Filištínski náčelníci k nej došli a priniesli so sebou aj peniaze. 19 Uspala ho na svojich kolenách, (zavolala jedného muža) a odstrihla mu z hlavy sedem vrkočov. Tak ho oslabila a jeho sila od neho odišla. 20 Keď skríkla: "Filištínci (idú) na teba, Samson!" - prebudil sa zo spánku a povedal si: "Aj teraz vyviaznem ako predtým a strasiem to zo seba." Nevedel totiž, že Pán od neho odstúpil. 21 Filištínci ho chytili, vylúpili mu oči, odviedli ho do Gazy a uväznili ho v okovách. Vo väzení musel točiť mlyn. 22 Ale po ostrihaní mu vlasy na hlave opäť podrástli.

Samsonova smrť a pomsta. - 23 Filištínski náčelníci sa zišli, aby priniesli svojmu bohu Dagonovi veľkolepú obetu a slávili radovánky. A volali:

"Náš boh dal nám do ruky Samsona,
nášho nepriateľa."

24 A keď ho ľudia uvideli, velebili svojho boha a vyvolávali:

"Náš boh nám dal do ruky
nášho nepriateľa,
našej krajiny pustošiteľa,
vraha mnohých z nás."

25 A keď už boli v dobrej nálade, vyvolávali: "Priveďte Samsona! Nech nám niečo zahrá!" Priviedli teda Samsona zo žalára a hral pred nimi. Postavili ho medzi stĺpy. 26 Tu povedal Samson chlapcovi, ktorý ho držal za ruku: "Pusť ma! Chcem sa oprieť o stĺpy, na ktorých spočíva dom." 27 V dome bolo plno mužov a žien. Došli tam tiež všetci filištínski náčelníci. A na streche bolo asi tritisíc mužov a žien, ktorí sa prizerali Samsonovi, ako hrá.

28 Samson však vzýval Pána a prosil: "Pane, Bože! Rozpomeň sa na mňa a daj mi sily ešte tentoraz, ó, Bože, aby som sa vypomstil aspoň za jedno z mojich dvoch očí." 29 Tu Samson nahmatal dva prostredné stĺpy, na ktorých spočíval dom, zaprel sa do nich, pravou rukou do jedného a ľavou do druhého, 30 a zvolal: "Nech zomriem s Filištíncami!" Vystrel sa celou silou a dom sa zrútil na náčelníkov a na všetok ľud, ktorý v ňom bol. A mŕtvych, ktorých zabil pri svojej smrti, bolo viac než tých, ktorých pobil za svojho života.

31 Jeho bratia a celý dom jeho otca zostúpili, vzali ho, odniesli a pochovali ho medzi Saraou a Estaolom v hrobe jeho otca Manua.

Súdil Izrael dvadsať rokov.


Kniha Sudcov - kap 17

Časť tretia

Dodatky o duchovnom úpadku Izraela 17,1 - 21,25
I. Michovo modlárstvo a sťahovanie Danovcov 17,1 - 18,31

Michova modla. - 1 Na Efraimskom pohorí býval muž menom Micha. 2 Povedal svojej matke: "Tisícsto šeklov striebra, ktoré ti vzali - a pre ktoré si vyslovila kliatbu aj predo mnou -, peniaze sú u mňa: ja som ich vzal!" Matka mu povedala: "Nech ťa požehná Pán, syn môj!"

3 Keď vrátil matke tisícsto strieborných šeklov, jeho matka povedala: "Striebro som zasvätila zo svojej ruky Pánovi pre môjho syna, aby z toho zhotovil modlu s obťahom. Teraz ti ho vraciam." 4 Keď však vrátil striebro svojej matke, jeho matka vzala dvesto strieborných šeklov a dala ich zlatníkovi, ktorý z nich urobil modlu s obťahom; tá sa dostala do Michovho domu. 5 Tak sa Michov dom stal domom Božím. Zhotovil tiež efód a terafim a za kňaza ustanovil jedného zo svojich synov.

6 V tých dňoch nebolo kráľa v Izraeli. Každý si robil, čo sa mu ľúbilo.

Levita z Judey ustanovený za kňaza modly. - 7 A bol (tam) istý mladík z júdskeho Betlehema, z Júdovho kmeňa. Bol levita a zdržoval sa tam ako cudzinec. 8 Ten muž sa vysťahoval z mesta, z Júdovho Betlehema, aby sa uchýlil ako cudzí na príhodnom mieste. Vybral sa na Efraimské pohorie do Michovho domu, aby si našiel miesto podľa svojho povolania. 9 Micha sa ho opýtal: "Odkiaľ prichádzaš?" Odpovedal mu: "Som levita z Júdovho Betlehema. Idem, aby som sa uchýlil ako cudzí na príhodnom mieste." 10 Micha mu povedal: "Zostaň u mňa a buď mi otcom i kňazom! Dám ti desať strieborných šeklov na rok, ďalej celé ošatenie a živobytie." A levita na to pristal. 11 Levita potom býval u muža a mladík mu bol ako jeden zo synov.

12 Micha ustanovil levitu a mladík sa stal jeho kňazom a býval v Michovom dome. 13 Micha si povedal: "Teraz viem, že ma bude Pán požehnávať, lebo mám levitu za kňaza."


Kniha Sudcov - kap 18

Vyzvedači Danovcov u Michu. - 1 V tom čase nebolo v Izraeli kráľa. Vtedy si kmeň Danovcov hľadal vlastné územie na osídlenie, lebo až dovtedy mu nepripadol dedičný podiel medzi Izraelovými kmeňmi.

2 Preto vyslali Danovci zo svojich rodov päť mužov, mužov veľmi udatných zo svojho najjužnejšieho pohraničia, zo Saray a Estaola, aby preskúmali krajinu a oboznámili sa s ňou. Povedali im: "Choďte a obzrite krajinu!"

Tak prišli na Efraimské pohorie do Michovho domu, aby tam prenocovali. 3 Keď boli neďaleko Michovho domu a po hlase spoznali mladého levitu, zastavili sa tam a vypytovali sa ho: "Kto ťa sem priviedol? Čo tu robíš? A čo tu hľadáš?" 4 Odpovedal im: "To a to mi urobil Micha. Najal si ma a stal som sa jeho kňazom." 5 Potom ho poprosili: "Opýtaj sa Boha, aby sme vedeli, či bude šťastná naša cesta, na ktorú sa vydávame!" 6 Kňaz im odpovedal: "Choďte v pokoji! Cesta, na ktorú sa vyberáte, je milá Bohu."

Vyzvedači Danovcov v meste Lais. - 7 Tak sa tí piati mužovia pobrali ďalej, až prišli do Lais. A videli tam ľudí, ktorí bývali podľa spôsobu Sidončanov bezstarostne, ticho a pokojne. Nikomu v krajine nekrivdili, aby strhli na seba panstvo, od Sidona boli ďaleko a s ostatným svetom nemali nič do činenia.

8 Keď sa vrátili k svojim bratom do Saray a Estaolu, ich bratia sa ich pýtali: "Ako ste pochodili?" 9 Odpovedali: "Hor' sa! Vytiahnime proti nim! Videli sme totiž krajinu, ktorá je naozaj veľmi dobrá. Azda ešte váhate? Neotáľajte, ale vyberte sa už! Treba len vyraziť a krajinu zaujať! 10 Keď ta dôjdete, dostanete sa k bezstarostnému ľudu a do veľmi rozľahlej krajiny - Boh ju dá do vašej ruky -, na miesto, kde je hojnosť všetkého, čo je na zemi."

Sťahovanie Danovcov do Lais. - 11 Vytiahlo teda odtiaľ - z kmeňa Danovcov, zo Saray a Estaola - šesťsto mužov vyzbrojených do boja. 12 Na svojom pochode táborili v Kirjatiarime v Júdsku. Preto sa to miesto nazýva Machane-Dan ("Tábor Danovcov") až podnes. Je to západne od Kirjatiarima.

13 Odtiaľ tiahli ďalej na Efraimské pohorie a došli k Michovmu domu. 14 Piati mužovia, ktorí boli na výzvedy v krajine Lais, začali rozprávať svojim bratom: "Viete, že v týchto domoch je efód i terafim a modla s obťahom? Ale aby ste vedeli, čo máte teraz robiť!" 15 Zabočili ta, vošli do domu mladého levitu, do Michovho domu, a pozdravili ho. 16 Ale tých šesťsto ozbrojených mužov (Danovcov) zostalo stáť pred bránou. 17 Piati mužovia, ktorí boli na výzvedy v krajine, vstúpili a vnikli dnu, aby vzali modlu s obťahom; efód a terafim. Kňaz však zostal pred bránou pri tých šesťsto mužoch, vyzbrojených do boja. 18 Keď vošli do Michovho domu a odnášali modlu s obťahom, efód a terafim, opýtal sa ich kňaz: "Čo to robíte?" 19 Odpovedali mu: "Mlč! Polož si ruku na ústa! Poď s nami a buď nám otcom a kňazom! Čo ti je lepšie, byť kňazom v dome jedného muža alebo byť kňazom v jednom kmeni a Izraelovom rode?" 20 Pritom sa kňazova myseľ rozjasnila. Vzal efód, terafim i modlu a pripojil sa k ľudu.

21 Nato odtiahli a išli ďalej. Deti, stáda a cennosti pustili napred. 22 Keď už boli ďaleko od Michovho domu, zvolali sa mužovia, čo bývali v domoch, ktoré patrili k domu Michovmu, a pustili sa za Danovcami. 23 Keď kričali na Danovcov, oni sa obrátili a opýtali sa Michu: "Čo ti je, že kričíš?" 24 Odpovedal: "Môjho boha, ktorého som si urobil, ste mi vzali, aj kňaza, a potom ste odtiahli. Čo mi ešte zostáva? Ako sa ma môžete pýtať: "Čo ti je?!" 25 Danovci mu však odvetili: "Nech už nepočujeme tvoj krik! Ináč na vás zaútočia mužovia rozhorčenej mysle a mohlo by ťa to stáť život aj život tvojho domu." 26 A Danovci šli svojou cestou. Keď Micha videl, že sú silnejší ako on, vrátil sa a pobral sa do svojho domu.

Dobytie Lais. - 27 Oni však vzali so sebou Michovo dielo aj kňaza, ktorý bol u neho, a dostali sa do Lais, kde bývali pokojní a bezstarostní ľudia. Pobili ich mečom a mesto vypálili. 28 Ale nik mu neprišiel na pomoc, lebo ležalo ďaleko od Sidona a nemalo nijakého spojenia so svetom. Ležalo totiž v údolí Bet-Rohob. Potom si mesto postavili a usadili sa v ňom. 29 A mesto nazvali Dan podľa mena svojho otca, ktorý bol synom Izraela. Predtým sa mesto nazývalo Lais.

30 Nato si Danovci postavili modlu a Jonatán, syn Manassesovho syna Gersona, a jeho synovia boli kňazmi až do dňa, keď bola krajina vyľudnená. 31 Vystavovali si Michovu modlu, ktorú on urobil, celý čas, čo bol Boží dom v Šíle.


Kniha Sudcov - kap 19

II. Gabaa a potrestanie Benjamínovcov 19 ,1 - 21,35
Hanobný skutok v Gabae 19 ,1-30

Cesta levitu. - 1 V čase, keď nebolo v Izraeli kráľa, osadil sa istý levita ako cudzí v zadných končinách Efraimského pohoria a vzal si vedľajšiu ženu z Júdovho Betlehema. 2 Vedľajšia žena sa naň nahnevala a odišla od neho do domu svojho otca, do Júdovho Betlehema. Bola tam už štyri mesiace, 3 keď sa jej muž vybral za ňou, aby si ju naklonil srdečným prehováraním k návratu. Mal so sebou svojho sluhu a dva osly. Keď ho uviedla do domu svojho otca a otec dievčaťa ho zazrel, vyšiel mu radostne v ústrety. 4 A keď jeho tesť, otec dievčaťa, na neho naliehal, zostal u neho tri dni. Jedli a popíjali si a nocovali tam.

5 Na štvrtý deň včasráno vstali a keď sa chystal na cestu, povedal otec dievčaťa svojmu zaťovi: "Posilni sa ešte kúskom chleba! Potom pôjdete!" 6 Nato si sadli a obidvaja jedli a pili. Potom povedal otec dievčaťa mužovi: "Ale zostaň ešte na noc! Zabav sa!" 7 A muž aj vstal, aby sa vydal na cestu, ale keď jeho tesť opäť na neho naliehal, zostal a prenocoval tam.

8 Na piaty deň včasráno vstali a keď sa chystal na cestu, povedal otec dievčaťa: "Posilni sa najprv! Vyčkaj, až sa deň schýli!" A zas jedli obidvaja. 9 Keď však muž vstal, aby sa vydal na cestu so svojou vedľajšou ženou a so svojím sluhom, povedal mu jeho tesť, otec dievčaťa: "Hľa, deň sa už schýlil. Zvečerieva sa! Prenocujže tu! Zajtra včasráno vstanete, vydáte sa na cestu a dostaneš sa do svojho stanu."

10 Ale muž už nechcel zostať na noc; lež vstal a odišiel. Tak sa dostal až do blízkosti Jebuza, to jest Jeruzalema. So sebou mal dva osedlané osly. Jeho vedľajšia žena bola tiež pri ňom.

Prijatie levitu v Gabae. - 11 Keď boli pri Jebuze - a deň sa už značne schýlil -, povedal sluha svojmu pánovi: "Poď, uchýľme sa do mesta Jebuzejov a prenocujme v ňom!" 12 Ale jeho pán mu odvetil: "Neuchýlime sa ta - do mesta cudzincov, ktorí nie sú z Izraelových synov -, ale pôjdeme ďalej až do Gabay." 13 Potom povedal svojmu sluhovi: "Poď, zájdeme do niektorej dediny a prenocujeme či už v Gabae alebo v Rame." 14 A uberali sa svojou cestou ďalej. Pri Gabae, ktorá patrí Benjamínovi, zapadlo im slnko. 15 Ta teda odbočili z cesty, aby si zašli na noc do Gabay. Keď však vošiel a zložil sa na námestí mesta, nebolo nikoho kto by ich bol prijal do domu na nocľah.

16 Tu zvečera prichádzal starec z poľa, zo svojej práce. Muž pochádzal z Efraimského pohoria a zdržoval sa ako cudzí v Gabae. Miestni obyvatelia však boli Benjamínovci. 17 Keď zdvihol oči, zazrel na námestí mesta pocestného. Starec sa ho spýtal: "Kde ideš? Odkiaľ prichádzaš?" 18 Odpovedal mu: "Cestujeme z Júdovho Betlehema až do zadných končín Efraimského pohoria. Odtiaľ som. Zašiel som si do Júdovho Betlehema a zasa sa uberám do Pánovho domu. Niet tu však nikoho, kto by ma prijal do domu. 19 Máme slamu a obrok pre svojho osla, aj chlieb a víno pre mňa, pre tvoju služobnicu a pre sluhu, ktorý je s tvojím služobníkom. Vôbec nič nám nechýba." 20 Tu povedal starec: "Pokoj buď s tebou! Ak by ti aj niečo chýbalo, to už bude moja starosť. Na námestí predsa nocovať nemôžeš!" 21 Potom ho uviedol do svojho domu a nakŕmil osly. Keď si umyli nohy, jedli a pili.

Hanebný čin. - 22 Keď už boli v dobrej nálade, tu mužovia z mesta, zlosynovia, obstali dom a ustavične tĺkli na bránu. Vyvolávali na starca, pána domu: "Vyveď muža, čo prišiel do tvojho domu! Chceme s ním obcovať!" 23 Tu vyšiel k nim muž, pán domu, a vravel im: "Nie, bratia moji! Nerobte nič zlé, keď prišiel ten človek do môjho domu! Nedopustíte sa predsa takej nehanebnosti! 24 Mám však dcéru, pannu, a on zas vedľajšiu ženu. Môžem vám ich vyviesť. Tie znásilnite a urobte s nimi, ako sa vám ľúbi. Ale na tomto mužovi sa nedopustite takej nehanebnosti!" 25 Keďže mužovia ho nechceli ani len vypočuť, vzal muž svoju vedľajšiu manželku a vyviedol im ju von na ulicu. Zneužívali ju a ukájali si na nej svoje chúťky celú noc až do rána. Prepustili ju až pri východe zorničky.

26 Nad ránom sa žena pokúšala vojsť, ale klesla pred dvermi domu muža, u ktorého bol jej pán, a zostala tam až do rozvidnenia.

27 Ráno jej pán vstal, otvoril dvere domu a keď vyšiel, aby sa vydal na cestu, jeho vedľajšia žena ležala predo dvermi domu s rukami na prahu! 28 Volal na ňu: "Vstaň! Pôjdeme!" Ale nik mu neodpovedal. Tu ju vzal na osla, muž sa pobral a šiel do svojho bydliska. 29 Keď prišiel do svojho domu, vzal nôž, chytil svoju vedľajšiu ženu, rozsekal úd za údom na dvanásť kusov a rozposlal ich po celom Izraelovom území. 30 Každý, kto to videl, hovoril: "Také niečo sa ešte nestalo, ani nebolo vidieť odo dňa, keď vyšli Izraelovi synovia z krajiny Egypťanov, až podnes. Premýšľajte o tom, poraďte sa a vravte!"


Kniha Sudcov - kap 20

Potrestanie Benjamínovcov 20,1-48

Porada Izraelitov v Masfe. - 1 Tu vytiahli všetci Izraeliti od Dana až po Bersabu, aj krajina Galaád, a zástup sa zhromaždil ako jeden muž k Pánovi do Masfy. 2 Dostavili sa vodcovia všetkého ľudu, všetkých izraelských kmeňov, na zhromaždenie Božieho ľudu, štyristotisíc pešiakov vyzbrojených mečom.

3 Benjamínovci sa dopočuli, že Izraeliti vytiahli do Masfy.

Izraeliti sa pýtali: "Povedzte len, ako sa stal tento zločin?" 4 A levita, manžel zavraždenej ženy, odpovedal takto: "So svojou vedľajšou ženou som prišiel do Benjamínovej Gabay, aby som (tam) prenocoval. 5 Obyvatelia Gabay však povstali proti mne. V noci obstali pre mňa dom. Mňa chceli zabiť a moju vedľajšiu ženu tak znásilnili, že zomrela. 6 Chytil som svoju vedľajšiu ženu, rozsekal som ju a rozoslal som ju po celom území Izraelovho dedičného vlastníctva, lebo sa dopustili ohavného činu v Izraeli. 7 Hľa, ste tu všetci, Izraelovi synovia! Poraďte sa, rozhodnite tu!" 8 Nato povstal všetok ľud ako jeden muž a volal: "Nik z nás nepôjde do svojho stanu. Nik z nás sa neodoberie do svojho domu. 9 Teraz toto urobíme s Gabaou: "Podľa lósa (vytiahneme) proti nej. 10 Zo všetkých Izraelových kmeňov vezmeme po desať mužov zo sta, po sto z tisíca a po tisíc z desaťtisíca, aby priniesli ľudu potravu. Po ich návrate urobíme Benjamínovej Gabae, ako si zasluhuje, podľa celej ohavnosti, ktorá sa stala v Izraeli." 11 A všetci Izraeliti sa zhromaždili k mestu ako jeden muž, ako spojenec.

Benjamínovci sa chystajú na boj. - 12 Izraelské kmene vyslali mužov k celému Benjamínovmu kmeňu s odkazom: "Aký je to zločin, ktorý sa stal u vás?! 13 Preto teraz vydajte tých mužov, zlosynov Gabay, aby sme ich usmrtili a odstránili zlo z Izraela." Ale Benjamínovci nedali nič na výzvu svojich bratov, Izraelitov, 14 ale zo všetkých svojich miest sa zišli do Gabay, aby vytiahli do boja proti Izraelovým synom. 15 Benjamínovcov, iba z miest, napočítali v ten deň dvadsaťšesťtisíc mužov vyzbrojených mečom, okrem obyvateľov Gabay, ktorých napočítali sedemsto vybraných mužov. 16 Medzi všetkými týmito ľuďmi bolo sedemsto vybraných mužov ľavorukých. Títo všetci hádzali kameňom navlas bezchybne. 17 Izraelského mužstva, bez Benjamínovcov, napočítali štyristotisíc mužov vyzbrojených mečom. Boli to všetko udatní bojovníci.

18 I vstali, šli do Betela a dopytovali sa Boha. Izraeliti sa pýtali: "Kto z nás má prvý vytiahnuť do boja proti Benjamínovcom?" Pán odpovedal: "Júda najsamprv!"

Benjamínovci víťazia nad Izraelitmi. - 19 Ráno Izraeliti vstali a utáborili sa pred Gabaou. 20 Izraeliti teda vytiahli do boja proti Benjamínovcom. A izraelské mužstvo zaujalo bojové postavenie pred Gabaou. 21 Vtom však Benjamínovci vyrazili z Gabay a v ten deň položili na zem dvadsaťdvatisíc mužov z Izraelitov.

22 Ale izraelské mužstvo sa vzchopilo a ešte raz zaujalo bojové postavenie na tom mieste, kde sa zriaďovalo v prvý deň. 23 Ale Izraeliti najprv šli a plakali až do večera pred Pánom. Potom sa opýtali Pána: "Máme ešte raz vytiahnuť do boja proti našim bratom Benjamínovcom?" Pán odpovedal: "Vytiahnite proti nim!" 24 A na druhý deň Izraeliti zaútočili na Benjamínovcov. 25 Lenže aj na druhý deň vyrazili proti nim Benjamínovci z Gabay a položili z Izraelitov na zem ešte osemnásťtisíc mužov, všetko vyzbrojených mečom.

Izraeliti žiadajú radu od Pána. - 26 Tu vytiahli všetci Izraeliti, všetok ľud, a prišli do Betela. Plakali a zostali tam pred Pánom, postili sa v ten deň až do večera a obetovali Pánovi zápalné a pokojné obety. 27 Potom sa Izraeliti pýtali Pána - v tých dňoch tam totiž bola archa Pánovej zmluvy 28 a Finés, syn Áronovho syna Eleazara, konal v tých dňoch pred ňou službu - a vraveli: "Máme ešte raz vytiahnuť do boja proti našim bratom Benjamínovcom? Alebo sa máme toho vzdať?" Pán odpovedal: "Vytiahnite! Lebo zajtra ich vydám do vašej ruky."

Izraeliti ako víťazi. - 29 Nato Izraeliti postavili ľudí do zálohy okolo Gabay. 30 Na tretí deň vytiahli Izraeliti proti Benjamínovcom a zriadili sa ako predošlé razy do bojového postavenia proti Gabae. 31 Benjamínovci vyrazili proti ľudu, dali sa odrezať od mesta a začali na cestách, z ktorých jedna stúpala do Betela a druhá cez pole do Gabay, zabíjať - ako predošlé razy - niektorých z ľudu, asi tridsať mužov z Izraelitov. 32 Benjamínovci sa domnievali: "Porazili sme ich ako prvý raz." Izraeliti sa však dohovorili: "Dáme sa na útek, aby sme ich vylákali od mesta na cesty." 33 Všetci Izraeliti teda vstali zo svojich stanovíšť a zriadili sa pri Báltamare. Izraelská záloha zas vyrazila zo svojho stanovišťa, západne od Gabay. 34 Tak pritiahlo pred Gabau desaťtisíc mužov vybraných z celého Izraela a nastal tuhý boj. Tamtí však netušili, že ich zastihla pohroma.

35 Pán pomocou Izraelitov porazil Benjamínovcov. V ten deň Izraeliti pobili z Benjamínovcov dvadsaťpäťtisícsto mužov, všetko vyzbrojených mečom.

Porážka Benjamínovcov. - 36 Benjamínovci videli, že sú porazení. - Izraeliti totiž ustupovali pred Benjamínovcami, lebo sa spoliehali na zálohu, ktorú postavili proti Gabae. 37 Záloha náhle vyrazila na Gabau a záloha vnikla a pobila celé mesto ostrím meča. 38 Izraeliti sa uzhovorili so záložníkmi, že nechajú z mesta vystúpiť chumáč dymu. 39 Keď sa Izraeliti v boji obzreli - práve začali Benjamínovci niektorých z Izraelitov biť a zabili asi tridsať mužov v domnienke, že ich už porazili ako v prvom boji -, 40 začal už z mesta vystupovať chumáč dymu. Keď sa Benjamínovci obzreli, bolo už celé mesto v nebotyčných plameňoch. 41 Tu sa Izraeliti obrátili, ale Benjamínovci sa preľakli, lebo videli, že ich zastihla pohroma. 42 A dali sa na útek pred Izraelitmi smerom na púšť. Ale boj ich aj tak zasiahol. Tí, ktorí došli z mesta, sekali ich v strede. 43 Obkľúčili Benjamínovcov, prenasledovali ich a bili ich na východe až po samu Gabau. 44 Pritom padlo z Benjamínovcov osemnásťtisíc mužov, všetko udatných bojovníkov. 45 Opäť sa obrátili a utekali na púšť ku skale Remon. Ale na cestách napaberkovali z nich ešte päťtisíc mužov. Prenasledovali ich ďalej až po Gidom a zabili z nich ešte dvetisíc mužov. 46 Všetkých padlých Benjamínovcov bolo v ten deň dvadsaťpäťtisíc mužov, všetko udatných bojovníkov vyzbrojených mečom.

47 Na púšť ku skale Remon sa podarilo utiecť iba šesťsto mužom. A zostali na skale Remon štyri mesiace.

48 Izraeliti sa potom vrátili k Benjamínovcom a pobili ich ostrím meča od mužov až po dobytok, vôbec všetko, čo sa našlo v mestách. A všetky mestá, ktoré našli, vypálili ohňom.


Kniha Sudcov - kap 21

Starosť o Benjamínovcov 21,1-25

Žiaľ Izraelitov. - 1 Izraeliti zložili v Masfe prísahu: "Nik z nás nedá Benjamínovcovi svoju dcéru za manželku."

2 Tu prišiel ľud do Betela a zdržali sa tam pred Pánom až do večera. I pozdvihli svoj hlas, začali hlasne plakať 3 a hovorili: "Prečo sa, Pane, Izraelov Bože, stalo v Izraeli to, že dnes chýba z Izraela jeden kmeň?"

4 Na druhý deň ľudia včasráno vstali, postavili tam oltár a obetovali zápalné a pokojné obety. 5 A Izraelovi synovia sa pýtali: "Kto sa zo všetkých Izraelových kmeňov nedostavil na zhromaždenie k Pánovi?" Lebo pod slávnostnou prísahou pohrozili každému, kto by sa nedostavil k Pánovi do Masfy: "Bude potrestaný smrťou!"

6 Izraeliti teda žialili za svojím bratom Benjamínom a vraveli: "Teraz je odrezaný jeden kmeň z Izraela. 7 Čo môžeme urobiť, aby pozostalí dostali ženy, keď sme sa zaprisahali na Pána, že im ani jednu z našich dcér nedáme za manželku."

Manželky z Jábesa. - 8 Pýtali sa teda: "Nie je taký izraelský kmeň, ktorý by sa nebol dostavil k Pánovi do Masfy?" A hľa, nik neprišiel na zhromaždenie do tábora z Jábesa Galaádskeho. 9 Urobili totiž prehliadku ľudu a nebol tam nik z obyvateľov Jábesa Galaádskeho. 10 Nato tam zhromaždený zástup poslal dvanásťtisíc mužov z chrabrých oddielov a dal im rozkaz: "Choďte a pobite ostrím meča obyvateľov Jábesa Galaádskeho, aj ženy a deti! 11 A budete si počínať takto: Vykonáte kliatbu na každom mužovi a na každej žene, ktorá už patrila mužovi. 12 Medzi obyvateľmi Jábesa Galaádskeho nájdete štyristo panenských dievčat, ktoré ešte nikdy nepatrili mužovi, a privediete ich do tábora (v Šíle v krajine Kanaán)." 13 A všetok zhromaždený zástup odkázal po posloch Benjamínovcom, ktorí sa zdržovali na skale Remon, že si želá s nimi pokoj.

14 Vtedy sa Benjamínovci vrátili. Dali im manželky, ktoré zostali nažive zo žien Jábesa Galaádskeho, ale nevystačovalo pre nich.

Únos manželiek zo Šíla. - 15 Ľudu však bolo Benjamínovcov ľúto, lebo Pán urobil trhlinu v Izraelových kmeňoch. 16 A starší zo zástupu sa pýtali: "Ako zaopatríme manželky tým ostatným? Lebo ženy z Benjamína zahynuli." 17 Vraveli: "Pozostalým Benjamínovcom zostane ich dedičný podiel. Ani jeden kmeň nesmie byť vyhubený z Izraela. 18 My im však nemôžeme dať manželky z našich dcér, lebo Izraelovi synovia sa zaprisahali: "Nech je prekliaty, kto dá ženu Benjamínovcovi!"

19 Vraveli: "Každoročne býva Pánova slávnosť v Šíle" (ktoré leží severne od Betela, východne od cesty vedúcej z Betela do Sichemu a južne od Lebony). 20 A prikázali Benjamínovcom: "Choďte a ukryte sa vo vinohradoch! 21 Potom dávajte pozor! A keď zbadáte, že šílske dcéry vychádzajú tancovať v chórovodoch, vyjdite z vinohradov, uchyťte si každý ženu zo šílskych dcér a odíďte do Benjamínovej krajiny. 22 Keď si k nám prídu ich otcovia alebo bratia sťažovať, povieme im: "Láskavo nám ich darujte, veď nik z nich nedostal ženu v boji. A vy ste im ich nedali. Inakšie by ste sa boli dopustili hriechu."

23 A Benjamínovci tak urobili. Vzali si toľko manželiek z tanečníc, ktoré ulúpili, koľko ich bolo. Potom sa vrátili do svojho dedičného podielu. Postavili si mestá a osadili sa v nich. 24 Tiež Izraeliti sa v tom čase vrátili odtiaľ, každý k svojmu kmeňu a k svojmu rodu. Každý sa pobral odtiaľ do svojho dedičného podielu.

25 V tých dňoch nebolo v Izraeli kráľa. Každý si robil, čo sa mu páčilo.


Rut - Rozdelenie spisu

  1. Noemi a Rút (1,1-22):
    1. Elímelekova [Elimelechova] rodina v Moabsku (1,1-7)
    2. Rút sa vracia so svokrou do Betlehema (1,8-22).
  2. Stretnutie Moabčanky Rút s Boázom [Bózom] (2,1-23):
    1. Rút zbiera klásky na Boázovom poli (2,1-7)
    2. Boázova šľachetnosť voči Rút (2,8-16)
    3. Rút oznamuje veci svokre Noemi (2,17-23).
  3. Noemi plánuje manželstvo Rút s Boázom (3,1-18):
    1. Noemina rada (3,1-5)
    2. Boáz sľubuje Rút, že si ju vezme za manželku (3,6-15)
    3. Rút oznamuje výsledok podujatia svokre (3,16-18).
  4. Rút Boázovou manželkou (4,1-17):
    1. Boáz odkúpil Noemino pole a nadobudol právo na manželstvo s Rút (4,1-12)
    2. Rút Boázovou manželkou (4,13-17).
  5. Dodatok: rodokmeň od Peresa [Fáresa] po Dávida (4,18-22).


Kniha Rút - kap 1

Rodina Elimelechova sa sťahuje do Moabska. - 1 V čase, keď úradovali sudcovia, nastal v krajine hlad. Istý človek sa vysťahoval z júdskeho Betlehema, aby ako cudzinec žil na Moabských rovinách so svojou manželkou a dvoma synmi. 2 Muž sa volal Elimelech, jeho manželka Noemi a jeho dvaja synovia Machlon a Kiljon. Boli to Efratejci z júdskeho Betlehema, ktorí sa presťahovali na Moabské roviny, aby sa tam osadili. 3 Ale Noemin manžel Elimelech zomrel, a tak zostala sama so svojimi synmi. 4 Oni sa oženili s Moabkami. Jedna nevesta sa volala Orfa a druhá Rút. Tak tam bývali asi desať rokov. 5 Ale aj títo dvaja, Machlon a Kiljon, jej umreli, takže po smrti svojich dvoch synov a po smrti manžela zostala táto žena sama (v cudzej krajine).

Rút neopúšťa svokru. - 6 Vydala sa teda spolu s nevestami na cestu späť z Moabských rovín, lebo sa na Moabskej rovine dopočula, že Pán milostivo navštívil svoj ľud a dal mu chlieb. 7 A tak zanechala miesto, kde dosiaľ bývala, a (šli) s ňou aj jej dve nevesty. Keď došli na cestu, ktorá viedla späť do júdskej krajiny, 8 Noemi povedala svojim dvom nevestám: Choďte, vráťte sa každá do domu svojej matky! Nech vám Pán preukáže svoju lásku, akú ste prejavili (mojim) mŕtvym i mne! 9 Nech vám Pán dá, aby ste našli spočinutie každá v dome svojho manžela!" A pobozkala ich. Ale ony sa pustili do hlasitého plaču 10 a hovorili jej: "Vrátime sa s tebou k tvojmu národu!" 11 Noemi im odpovedala: "Vráťte sa, dcéry moje! Prečo by ste šli so mnou? Či sa mi ešte narodia synovia, aby sa stali vašimi manželmi?! 12 Vráťte sa, dcéry moje! Choďte len! Ja som už stará na vydaj. Veď keby som si povedala: Mám ešte nádej (na dieťa) a keby som ešte túto noc bola s mužom a porodila by som synov, 13 či chcete na nich čakať, až vyrastú? Či sa uzavriete, aby ste sa pre nich nevydali za muža? Nie tak, dcéry moje! Moja trpkosť je omnoho väčšia ako vaša, lebo Pánova ruka vystúpila proti mne."

14 Tu sa znovu dali hlasite plakať: Pritom Orfa pobozkala svoju svokru a vrátila sa, ale Rút sa jej pridŕžala. 15 Povedala jej (Noemi): "Hľa, tvoja švagriná sa vrátila k svojmu národu a k svojim bohom! Choď aj ty za svojou švagrinou!" 16 Ale Rút odpovedala: "Nenaliehaj na mňa, aby som ťa opustila a odvrátila sa od teba: lebo kde pôjdeš ty, pôjdem i ja, kde sa zdržíš, zdržím sa aj ja: tvoj národ sa stane mojím národom a tvoj Boh bude mojím Bohom. 17 Kde ty zomrieš, tam zomriem i ja a tam budem aj pochovaná. Nech mi Pán tak urobí a nech mi tak aj pridá, že len smrť ma odlúči od teba." 18 Keď (Noemi) videla, že je pevne rozhodnutá ísť s ňou, prestala ju nahovárať a odporúčať jej návrat k svojim.

19 Tak išli obidve spolu, až došli do Betlehema. Ako vošli do Betlehema, vzrušilo sa pre ne celé mesto a (ženy) si hovorili: "Nie je to Noemi?" 20 Ale ona im vravela: "Nehovorte mi už Noemi, ale volajte ma Mara, lebo veľkú trpkosť mi dal skúsiť Všemohúci! 21 Odišla som plná a Pán ma privádza späť prázdnu. Prečo mi teda hovorite Noemi, keď Pán takto svedčí proti mne a Všemohúci priviedol na mňa utrpenie."

22 Tak sa vrátila Noemi a jej moabská nevesta Rút, ktorá prišla spolu s ňou z Moabskej roviny. Do Betlehema došli na začiatku žatvy jačmeňa.


Kniha Rút - kap 2

Rút zbiera klásky na poli Bózovom. - 1 Podľa svojho muža mala Noemi istého príbuzného, ktorý bol veľmi zámožným mužom z Elimelechovho rodu; volal sa Bóz. 2 Moabka Rút povedala Noemi: "Dovoľ mi ísť na pole a zbierať tam klásky po tých (žencoch), u ktorých nájdem milosť!" Ona jej odvetila: "Choď, dcéra moja!"

3 Šla teda, prišla na pole a zbierala (klasy) po žencoch. Náhodou zbierala na poli Bózovom, ktorý bol z Elimelechovho príbuzenstva.

4 A Bóz prišiel z Betlehema (na pole) a pozdravil žencov: "Pán nech je s vami!" Oni mu odpovedali: "Požehnaj ťa Pán!" 5 Bóz sa pýtal svojho služobníka, ktorý mal dozor nad žencami: "Čia je to deva?" 6 Služobník, dozorca žencov, mu povedal: "To je moabské dievča, ktoré prišlo spolu s Noemi z Moabskej roviny. 7 Aj ma požiadala: "Chcela by som zbierať klasy a paberkovať medzi snopmi po žencoch." Prišla a od včasného rána je na nohách, ani chvíľku nepobudla doma."

Šľachetnosť Bózova voči Rút. - 8 Bóz sa prihovoril Rút: "Dcéra moja, počúvaj ma! Nechoď zbierať klásky na iné pole, ani neprechádzaj stadiaľto, ale drž sa mojich služobníc! 9 Oči (maj upreté) na pole, na ktorom žnú, a zbieraj za nimi! Svojim sluhom som rozkázal, aby ti nik nekrivdil. Ak zacítiš smäd, zájdi k nádobám a napi sa z toho, čo načerpali sluhovia!" 10 Ona pred ním padla na tvár, poklonila sa po zem a povedala mu: "Ako to, že som našla priazeň v tvojich očiach a že sa staráš o mňa, hoci som cudzinka?"

11 Bóz jej odpovedal: "Hlásili mi všetko, čo si urobila pre svoju svokru po smrti svojho manžela: ako si opustila svojho otca, svoju matku a svoju vlasť, kde si sa narodila, a prišla si medzi ľud, ktorý si predtým nepoznala. 12 Pán nech ti odplatí za tvoj skutok! Nech sa ti dostane plnej odmeny od Pána, Izraelovho Boha, ku ktorému si pristúpila, aby si sa uchýlila pod ochranu jeho krídel!"

13 Ona mu odpovedala: "Pane, našla som priazeň v tvojich očiach, lebo si potešil svoju služobnicu a hovoril si k jej srdcu, hoci nie som ani tvojou služobnicou."

14 A keď prišiel čas jedla, Bóz jej povedal: "Poď sem a jedz z chleba a omoč si krajec v octe!" Sadla si teda vedľa žencov a on jej nadelil praženého zrna, takže sa najedla do sýtosti a ešte jej aj zvýšilo. 15 Keď vstala zbierať klásky, Bóz rozkázal svojim sluhom: "Nech si zbiera klásky aj medzi snopmi a vy na ňu nebuďte za to mrzutí! 16 Ba (náročky) vypúšťajte (klasy) zo svojich hrstí a nechajte pre ňu, aby nazbierala, a nehrešte ju za to!"

Rút oznamuje veci svojej svokre. - 17 Tak zbierala klásky do večera a keď mlátila, čo nazbierala, mala z toho asi efu jačmeňa. 18 Keď jej svokra videla, koľko nazbierala, a keď okrem toho vyňala a podala, čo jej zvýšilo, keď sa nasýtila, 19 vravela jej svokra: "Kdeže si zbierala klasy a kde si pracovala? Nech je požehnaný človek, ktorý sa staral o teba!" Vtedy oznámila svokre, u koho pracovala, a povedala: "Meno muža, u ktorého som dnes pracovala, je Bóz."

20 Noemi povedala svojej neveste: "Nech Pán požehná človeka, ktorý neodoprel svoju dobrotu ani živým, ani mŕtvym!" A vravela ďalej: "Ten človek je naším príbuzným, jedným z tých, čo sú zaviazaní konať za nás krvnú pomstu."

21 A Moabka Rút rozprávala ďalej: "Aj to mi ešte povedal: "Drž sa mojich služobníkov, kým nedokončia celú moju žatvu!" 22 Noemi povedala svojej neveste: "Dobre je to, dcéra moja. Chodievaj von s jeho služobnicami a nik ťa nebude hrešiť na poli niekoho iného." 23 Tak sa držala pri zbieraní klasov Bózových služobníc až do ukončenia žatvy jačmeňa a žatvy pšenice. Potom bývala pri svojej svokre.


Kniha Rút - kap 3

Noemi pripravuje svadbu pre svoju nevestu. - 1 (Istého dňa) jej povedala svokra Noemi: "Dcéra moja, nemám ti pohľadať spokojný príbytok, aby ti bolo dobre? 2 Tak teda: Náš príbuzný Bóz, s ktorého služobnicami si bola (pri žatve), túto noc veje jačmeň na humne: 3 Umy sa, pomaž sa, obleč si (krajšie) rúcho a choď dolu na humno! Ale nech ťa nezbadá ten muž, dokiaľ neprestane jesť a piť! 4 A keď sa potom odoberie na odpočinok, všimni si miesto, kde si ľahne. Potom pôjdeš, odhrnieš mu z nôh prikrývku a ľahneš si. On ti potom povie, čo máš robiť." 5 Ona jej povedala: "Urobím všetko, čo mi kážeš."

Bóz sľubuje Rút manželstvo. - 6 Tak išla dolu na humno a urobila všetko, ako jej kázala svokra. 7 Keď sa Bóz najedol a napil, takže bol v dobrej nálade, odobral sa na odpočinok vedľa hromady (zrna). Tu prišla potichu ona, odhrnula mu z nôh prikrývku a ľahla si. 8 O polnoci sa ten človek preľakol a skrútil sa, lebo mu žena ležala pri nohách. 9 I opýtal sa: "Kto si?" Ona odpovedala: "Som Rút, tvoja služobnica. Rozprestri okraj (svojho plášťa) na svoju služobnicu, lebo si mi príbuzný!" 10 On jej povedal: "Nech ťa požehná Pán, dcéra moja! Táto tvoja druhá láskavosť sa mi viac páči ako tá prvá, lebo nechodíš za mladíkmi, či sú chudobní alebo bohatí. 11 A teraz sa neboj, dcéra moja. Urobím ti všetko, čo vyslovíš, veď všetok ľud môjho mesta ťa pozná ako čnostnú ženu. 12 A teraz je pravda, že som ti príbuzný. Ale je ešte v príbuzenstve, kto ti je bližší ako ja. 13 Zostaň cez noc tu! A zajtra, ak ten človek bude voči tebe uplatňovať právo príbuzenstva, dobre, nech ho uplatní; ale ak nebude chcieť uplatniť svoje príbuzenské právo na teba, uplatním ho voči tebe ja - ako žije Pán! Nocuj tu do rána!"

14 A tak mu zostala ležať pri nohách do rána. Vstala však prv, ako by človek človeka rozoznal, a on jej povedal: "Nech sa nik nedozvie, že nejaká žena prišla za mnou na humno!" 15 A ešte dodal: "Daj sem svoj plášť, ktorý máš na sebe, a podrž mi ho!" Keď mu ho podržala, nameral jej šesť mier jačmeňa a naložil jej ho. Potom šiel do mesta.

Rút sa vracia k svokre. - 16 Keď došla k svojej svokre, ona sa jej pýtala: "Ako si (pochodila), dcéra moja?" I porozprávala jej všetko, ako sa ten muž zachoval. 17 A dodala: "Týchto šesť mier jačmeňa mi dal, lebo vravel: "Nepôjdeš naprázdno ku svojej svokre."

18 Ona jej povedala: "Dočkaj, dcéra moja, kým sa nedozvieš, ako sa celá vec skončí. Lebo ten muž neustane, kým neprivedie ešte dnes túto vec ku koncu."


Kniha Rút - kap 4

Rokovanie v bráne mesta. - 1 Bóz sa odobral do brány (mesta) a sadol si tam. Keď ta prišiel aj príbuzný, o ktorom Bóz hovoril, povedal mu: "Poď sem, ty a ty, a posaď sa!" On pristúpil a sadol si. 2 Nato si Bóz vybral desať mužov spomedzi starších mesta a povedal im: "Posaďte sa sem!" A oni si posadali. 3 Potom povedal tomu príbuznému: "Noemi, ktorá sa vrátila z Moabskej roviny, dáva do predaja čiastku poľa, čo patrila nášmu bratovi Elimelechovi. 4 Povedal som si, že ti to dám vedieť a poviem ti: Odkúp si ho v prítomnosti tých, čo tu sedia, a v prítomnosti starších môjho ľudu. Ak ho chceš odkúpiť, tak si ho odkúp! Ak ho kúpiť nemieniš,, oznám mi to, lebo viem, že okrem teba niet iného, kto by ho mal odkúpiť. Ja nasledujem po tebe." On povedal: "Ja ho odkúpim." 5 Bóz hovoril ďalej: "Ak dnes nadobúdaš z Noeminých rúk pole, si povinný vziať si aj Moabku Rút, manželku zosnulého, aby si oživil meno zomrelého pre jeho dedičstvo."

6 Príbuzný povedal: "Tak ho nemôžem odkúpiť, lebo by som si zničil svoj dedičný podiel. Odkúp si ty, čo som mal ja odkúpiť, lebo ja ho kúpiť nemôžem."

7 Od starodávna bolo v Izraeli (zvykom) pri kupovaní alebo pri zámene vecí, aby bola celá záležitosť pevná, že jeden si vyzul obuv a podal ju druhému. To bolo ako potvrdenie v Izraeli. 8 A tak si vyzul obuv aj ten príbuzný, ktorý povedal Bózovi: "Odkúp si ho ty!" 9 Nato povedal Bóz starším (mesta) a všetkému ľudu: "Dnes ste mi svedkami, že som z Noeminých rúk kúpil všetko, čo patrilo Elimelechovi, aj všetko, čo patrilo Kiljonovi a Machlonovi. 10 Ale aj Machlonovu manželku, Moabku Rút, som získal za ženu, aby som zomrelému splodil potomka pre jeho dedičstvo, aby nebolo meno zosnulého vymazané spomedzi jeho bratov a z brán jeho (rodného) mesta. 11 Vy ste toho dnes svedkami."

12 A všetok ľud, ktorý bol v bráne, aj starší (mesta) odpovedali: "Sme toho svedkami.

Nech Pán urobí aj s touto ženou,
ktorá vstúpi do tvojho domu,
ako (urobil) s Ráchel a Liou,
lebo ony dve zbudovali dom Izraelov.
Nech si počína čnostne v Efrate,
aby ti urobila meno v Betleheme.
Tvoj dom nech je ako dom Fáresov,
ktorého porodila Tamar Júdovi,
zásluhou potomstva, ktoré ti dá Pán z tejto ženy."

13 Bóz si ju teda vzal a stala sa mu manželkou. Keď s ňou obcoval, Pán bol k nej dobrotivý, takže počala a porodila syna. 14 Tu hovorili ženy k Noemi:

"Nech je zvelebený Pán,
ktorý ti dnes neodoprel ochrancu.

15 Nech sa jeho meno (pochvalne) uvádza v Izraeli!
Nech ti je potešením duše
a živiteľom v dňoch staroby.
Porodila ti ho tvoja nevesta, ktorá ťa miluje.
Ona ti je oveľa lepšia ako sedem synov."

16 Noemi vzala chlapca, vložila si ho do lona a bola mu pestúnkou.

17 Susedky mu dali meno a hovorili si: "Vnuk sa narodil Noemi." A nazvali ho Obedom. On je otcom Izaiho, Dávidovho otca.

18 Toto je Fáresov rodostrom: Fáres bol Ezronovým otcom, 19 Ezron bo Aramovým otcom, Aram bol Aminadabovým otcom, 20 Aminadab bol Jásonovým otcom, Náson bol Salmonovým otcom, 21 Salmon bol Bózovým otcom a Bóz bol Obedovým otcom. 22 Obed bol otcom Izaiho a Izai bol Dávidovým otcom.


1Sam - Rozdelenie spisu

  1. Éli [Héli], Samuel a Božia archa (1,1-7,17):
    1. Samuelovo narodenie a zasvätenie Pánovi (1,1-28)
    2. Chválospev Samuelovej matky Anny (2,1-11)
    3. Hriech Éliho synov a Pánov trest (2,12-36)
    4. Samuelovo povolanie (3,1-21)
    5. Vojna s Filištíncami, zajatie Božej archy (4,1-5,12)
    6. Vrátenie archy Izraelovi (6,1-7,1)
    7. Samuel sudcom v Izraeli (7,2-17).
  2. Samuel a Šaul (8,1-15,35):
    1. Izraeliti žiadajú kráľa (8,1-22)
    2. Stretnutie Samuela a Šaula (9,1-27)
    3. Pomazanie a voľba Šaula za kráľa (10,1-27)
    4. Víťazstvo nad Ammončanmi (11,1-15)
    5. Samuelova rozlúčková reč (12,1-25)
    6. Odboj proti Filištíncom a Šaulova nedôvera (13,1-22)
    7. Jonatánovo víťazstvo nad Filištíncami (14,1-46)
    8. Súhrnné údaje o Šaulovom kraľovaní (14,47-52)
    9. Vojna proti Amalekitom a zavrhnutie Šaula (15,1-35).
  3. Šaul a Dávid (16,1-31,13):
    1. Pomazanie Dávida za kráľa (16,1-13)
    2. Dávid v službe u Šaula (16,14-23)
    3. Dávid a Goliáš (17,1-58)
    4. Dávidovo priateľstvo s Jonatánom a Šaulove úklady (18,1-30)
    5. Jonatánov príhovor za Dávida, nové úklady a Dávidov útek k Samuelovi (19,1-24)
    6. Jonatánova zmluva a rozlúčka s Dávidom (20,1-42)
    7. Dávid v Nobe a v rôznych úkrytoch (21,1-22,5)
    8. Šaulova pomsta na kňazoch v Nobe (22,6-23)
    9. Dávid v Keíle, na púšti Zíf a Maón (23,1-28)
    10. Dávidova veľkodušnosť k Šaulovi v Én-Gedi [Engadi] (24,1-23)
    11. Dávid a Abígajil [Abigail] (25,1-44)
    12. Dávid v Šaulovom tábore (26,1-25)
    13. Dávid u Filištíncov (27,1-12)
    14. Šaul pri veštici v Én-Dóre [Endore] (28,1-25)
    15. Dávidovo prepustenie z vojska Filištíncov (29,1-11)
    16. Dávidova výprava proti Amalekitom (30,1-31)
    17. Porážka Izraelitov a Šaulova smrť (31,1-13).


Prvá kniha Samuelova - kap 1

Poslední sudcovia Héli a Samuel 1 - 7

Elkána a jeho rodina. - 1 Bol istý muž z Ramataim Sofimu, z Efraimského pohoria, menom Elkána, syn Jerohama, syna Eliuho, syna Tóhuho, syna Súfa, Efratejec. 2 Mal dve manželky. Jedna sa volala Anna, druhá Fenena. Fenena mala deti, Anna však nie.

3 Tento muž chodil každý rok zo svojho mesta klaňať sa a obetovať Pánovi zástupov do Šíla, kde boli Pánovými kňazmi Héliho synovia Ofni a Finés. 4 V deň, keď Elkána priniesol obetu, dával svojej manželke Fenene a všetkým jej synom a dcéram čiastky. 5 Anne však dal iba jednu čiastku, zarmútený lebo Annu miloval, hoci jej Pán uzavrel lono. 6 Jej sokyňa ju neprestajne urážala a roztrpčovala, pretože jej Pán uzavrel lono. 7 Tak to robievala rok po rok; len čo vystúpila do Pánovho domu, urážala ju tak, že ona plakala a nejedla. 8 Ale jej muž Elkána sa jej prihováral: "Anna, prečo plačeš? Čo neješ? A prečo máš zronené srdce? Či som ti ja nie lepší než desať synov?"

Modlitba Anny. - 9 Po jedle a nápoji v Šíle vstala (a išla pred Pána). Veľkňaz Héli sedel v kresle pri verajach Pánovho chrámu. 10 Ona sa v trpkosti svojej duše modlila k Pánovi a horko plakala. 11 A urobila takýto sľub: "Pane zástupov, ak láskavo zhliadneš na biedu svojej služobnice a spomenieš si na mňa, ak na svoju služobnicu nezabudneš a dáš svojej služobnici mužského potomka, darujem ho po všetky dni jeho života Pánovi a britva sa jeho hlavy nedotkne."

12 Keďže jej modlitba trvala dlho, Héli jej pozoroval ústa. 13 Anna si totiž hovorila v srdci, iba pery sa jej pohybovali, ale jej hlas nebolo počuť, takže Héli ju pokladal za opitú. 14 Preto ju Héli oslovil: "Dokedy budeš opitá? Vytriezvejže už!" 15 Anna mu odvetila: "Nie, môj pane! Som žena, ktorá má ťarchu na duši. Víno a opojný nápoj som nepila, len dušu som si vyliala pred Pánom. 16 Nepokladaj svoju služobnicu za beliálovu dcéru, lebo som od prekypujúcej bolesti a trpkosti hovorila tak dlho!" 17 Nato jej Héli povedal: "Choď v pokoji a Boh Izraela nech splní tvoju prosbu, ktorú mu predkladáš." 18 Povedala mu: "Kiežby tvoja služobnica našla milosť v tvojich očiach!" Žena potom išla svojou cestou, jedla a tvár už nemala zronenú.

Narodenie Samuela. - 19 Ráno potom vstali poklonili sa pred Pánom, vrátili sa a prišli domov do Rámy. Tu Elkána poznal svoju manželku Annu, Pán si na ňu spomenul 20 a kým uplynul rok, Anna počala a porodila syna a dala mu meno Samuel, lebo: "Od Pána som ho vyprosila." 21 A keď muž Elkána a celý jeho dom išiel obetovať Pánovi výročnú a sľubovú obetu, 22 Anna nešla. Hovorila totiž svojmu mužovi: "Kým chlapček nie je oddojčený. Potom ho zavediem, nech sa zjaví pred Pánom a nech tam ostane navždy." 23 Jej manžel Elkána jej povedal: "Urob, ako uznáš za dobré! Zostaň, kým ho neoddojčíš! Kiežby Pán splnil svoje slovo!" Žena teda ostala a chovala svojho syna, kým ho neoddojčila.

24 Keď ho oddojčila, jeho matka ho vzala s troma býčkami, jednou efou múky a mechom vína a zaviedla ho do Pánovho domu do Šíla. Chlapček bol útly. 25 Býčka zabili a chlapčeka zaviedli k Hélimu. 26 I povedala: "Prosím, môj pane. Ako žiješ, môj pane, ja som tá žena, čo tu stála pri tebe a modlila sa k Pánovi. 27 O tohoto chlapčeka som prosila a Pán splnil moju prosbu, ktorú som mu predkladala. 28 Nuž aj ja som ho venovala Pánovi. Po všetky dni, kým len bude, nech je zasvätený Pánovi!" I klaňali sa tam Pánovi.


Prvá kniha Samuelova - kap 2

Chválospev Anny. - 1 Anna sa modlila a hovorila:

"Srdce mi plesá v Pánovi,
v Pánovi sa zdvihol môj roh,
otvorím si ústa na nepriateľa,
lebo sa radujem z tvojej pomoci.

2 Nik nie je taký svätý ako Pán,
nie, okrem teba niet nikoho,
niet Skaly, ako je náš Boh.

3 Nerozmnožujte naduté reči,
z úst nech vám nevychodí pýcha,
lebo Boh poznania je Pán,
on odvažuje činy.

4 Zláme sa luk hrdinov,
slabí sa opášu silou.

5 Sýti sa prenajmú za chlieb,
hladní však prestanú (lačnieť?),
neplodná porodí siedmich
a tá, čo má veľa detí, zvädne.

6 Pán usmrcuje aj oživuje,
posiela do pekiel a volá aj späť.

7 Pán robí chudobným i bohatým,
ponižuje aj dvíha.

8 Bedára pozdvihne z prachu,
žobráka zo špiny dvíha,
s kniežatami posadiť ho chce
a dá mu stolicu čestnú.

9 Lebo Pánove sú základy zeme,
okruh zeme položil na ne.
Nohy nábožných on stráži,
hriešnici však zhynú vo tme;
nie silou víťazí človek.

10 Pán zdrví svojich odporcov,
zahrmí nad nimi v nebi,
Pán súdi končiny zeme,
kráľovi on dáva silu,
zdvihne roh pomazaného."

11 Elkána potom šiel domov do Rámy, chlapček však posluhoval pred Pánom pod dozorom veľkňaza Héliho.

Samuel pri svätostánku. - 12 Héliho synovia však boli beliálovi synovia, nestarali sa o Pána 13 ani o kňazské povinnosti voči ľudu. Keď niekto prinášal obetu a mäso sa varilo, prišiel kňazov sluha s trojzubou vidlicou v ruke, 14 strčil ju do kotla, do hrnca, do rajnice alebo do misy a všetko, čo vidlica zachytila, vzal si kňaz pre seba. Takto robili všetkým Izraelitom ktorí prichádzali do Šíla. 15 Ba skôr, ako sa spálil tuk, prichádzal kňazov sluha a hovoril obetujúcemu človeku: "Daj mäso, chcem ho upiecť pre kňaza! Neprijme od teba varené mäso, len surové." 16 Ak mu ten človek vravel: "Nech sa najprv spáli tuk, potom si vezmi, čo sa ti zachce!" - odpovedal: "Nie, daj teraz; ak nie, vezmem nasilu." 17 Preto bol hriech mládencov veľmi veľký pred Pánom, veď ľudia opovrhovali Pánovou obetou.

18 Samuel však posluhoval pred Pánom, mládenček odiaty plátenným efódom. 19 Matka mu urobila malý plášť a každý rok mu ho doniesla, keď prichádzala s manželom obetovať výročnú obetu. 20 Héli požehnal Elkánu i jeho manželku a povedal: "Nech ti dá Pán potomstvo z tejto ženy namiesto daru, ktorý si venoval Pánovi!" Potom šli domov. 21 Pán navštívil Annu a ona počala a porodila troch synov a dve dcéry. A chlapec Samuel rástol pred Pánom.

Héli napomína synov. - 22 Héli bol už veľmi starý; počul o všetkom, čo robili jeho synovia všetkým Izraelitom a ako hrešili so ženami, ktoré konali službu pri svätostánku. 23 Aj im povedal: "Prečo robíte takéto veci? Veď tie najhoršie veci počúvam o vás od všetkého ľudu! 24 Nie, synovia moji! Nedobrý je to chýr, čo počúvam; odstrašujete Pánov ľud. 25 Ak sa človek prehreší proti človeku, môže sa nad ním zmilovať Boh, ale ak sa človek previní proti Pánovi, ktože sa bude zaň modliť?" Ale nepočúvali na hlas svojho otca, lebo Pán ich chcel usmrtiť.

26 Chlapec Samuel však stále rástol a páčil sa aj Pánovi, aj ľuďom.

Muž Boží u Héliho. - 27 Tu prišiel k Hélimu Boží muž a povedal mu: "Toto hovorí Pán: Nezjavil som sa domu tvojho otca, keď boli v Egypte vo faraónovom dome? 28 A spomedzi všetkých izraelských kmeňov som si ho vyvolil za kňaza, aby vystupoval k môjmu olvid pýtay pálil tymian a nosil predo mnou efód. A dal som domu tvojho otca všetky zápalné obety Izraelových synov. 29 Prečo zazeráte na moje obety a dary, ktoré som nariadil v chráme? Synov si vážiš viac než mňa, aby ste mohli tučnieť z prvotín všetkých darov môjho izraelského ľudu." 30 Preto toto hovorí Pán, Izraelov Boh: "Isteže som povedal: Tvoj dom a dom tvojho otca bude večne chodiť pred mojou tvárou! Teraz však - hovorí Pán - nech je to ďaleko odo mňa, lebo uctím toho, kto si mňa ctí, kto však mnou opovrhuje, upadne do hanby. 31 Hľa, prichádzajú dni, keď odtnem tvoje rameno a rameno domu tvojho otca, že v tvojom dome nebude starca. 32 Vtedy budeš vidieť v chráme protivníka, ktorý bude Izraelu preukazovať dobro; v tvojom dome však nikdy nebude starca. 33 Ale neodstránim ti všetkých od svojho oltára, aby sa ti umárali oči a omdlievala ti duša. Celé množstvo tvojho domu bude odumierať v mužnom veku. 34 A toto ti bude znamením, ktoré sa zjaví na tvojich dvoch synoch, na Ofnim a Finésovi: Obaja zomrú v jeden deň. 35 Potom si vzbudím verného kňaza, ktorý bude konať podľa môjho srdca a mojej duše. A zbudujem mu trvalý dom; ustavične bude kráčať pred mojím pomazaným. 36 A každý, kto z tvojho domu ostane, príde a bude sa mu koriť, aby si vyprosil peniaz a peceň chleba. A povie: "Prideľže ma do nejakej kňazskej služby, aby som mal kúsok chleba do úst!"


Prvá kniha Samuelova - kap 3

Samuel a Pán. - 1 Chlapec Samuel posluhoval pred Pánom pod dozorom Héliho. Božie slovo bolo v tých dňoch vzácne a videnie nebolo časté. 2 I stalo sa v ktorýsi deň, že Héli ležal na svojom mieste. Oči mu začínali hasnúť, takže nevidel. 3 Božie svetlo ešte nevyhaslo a Samuel spal v Pánovom chráme, kde bola archa zmluvy. 4 Tu zavolal na Samuela Pán. On odpovedal: "Tu som!" 5 Bežal k Hélimu a vravel: "Tu som, Pane volal si ma!" On odvetil: "Nevolal som, spi ďalej !" Odišiel teda a spal. 6 Ale Pán volal zasa: "Samuel!" Samuel vstal, išiel k Hélimu a vravel: "Tu som, volal si ma." On odpovedal: "Nevolal som ťa, syn môj, spi ďalej!" 7 Samuel však ešte nepoznal Pána, Pánovo slovo sa mu ešte nezjavilo. 8 A Pán opäť, tretí raz volal Samuela. On vstal, išiel k Hélimu a vravel: "Tu som, volal si ma." Vtedy Héli pochopil, že chlapca volá Pán. 9 A Héli povedal Samuelovi: "Choď, ľahni si. A ak ťa bude zasa volať, povedz: Hovor, Pane, tvoj sluha počúva!" Samuel odišiel a spal na svojom mieste.

10 Pán prišiel, zastal si a volal ako predtým: "Samuel, Samuel!" A Samuel odvetil: "Hovor, tvoj sluha počúva!" 11 Tu Pán povedal Samuelovi: "Hľa, ja urobím v Izraeli vec, ktorú keď niekto počuje, bude mu cvendžať v obidvoch ušiach. 12 V ten deň splním na Hélim všetko, čo som o jeho dome hovoril, od začiatku až do konca. 13 Oznámil som mu, že budem večne trestať jeho dom pre hriech, lebo vedel, že sa jeho synovia rúhajú a nekarhal ich. 14 Preto som Héliho domu prisahal: Vinu Héliho domu nemožno nikdy napraviť ani obetami, ani darmi."

15 Samuel spal až do rána a potom otvoril dvere Pánovho domu. Samuel sa bál oznámiť videnie Hélimu. 16 Ale Héli zavolal Samuela a povedal: Samuel, syn môj!" On odpovedal: "Tu som." 17 I spýtal sa ho: "Čo ti hovoril? Nezataj to predo mnou! Nech ti Boh urobí to a to, ak predo mnou zatajíš niečo z toho, čo ti hovoril!" 18 Nato mu Samuel rozpovedal všetko, nezatajil mu nič. A on povedal: "Je Pán. Nech urobí, čo uzná za dobré!"

19 Samuel dorastal, Pán bol s ním a ani jednému z jeho slov nedal padnúť na zem, 20 takže sa celý Izrael od Danu až po Bersabe dozvedel, že Samuel ako Pánov prorok je spoľahlivý. 21 A Pán sa ďalej zjavoval v Šíle, lebo Pán sa zjavoval Samuelovi v Šíle podľa Pánovho slova.


Prvá kniha Samuelova - kap 4

Vojna s Filištíncami. - 1 Samuelovo slovo znelo celému Izraelu.

Izrael tiahol do boja proti Filištíncom a utáboril sa pri Aben-Ezre, Filištínci zas táborili v Afeku. 2 Filištínci nastúpili proti Izraelu, rozpútal sa boj a Izrael podľahol Filištíncom, ktorí v bitke na poli zabili asi štyritisíc mužov.

3 Ľud išiel do tábora a starší Izraela hovorili: "Prečo nás Pán dnes porazil pred Filištíncami? Donesme sem zo Šíla Pánovu archu zmluvy, nech tiahne uprostred nás a nech nás vyslobodí z ruky našich nepriateľov!" 4 Ľud poslal do Šíla i doniesli odtiaľ archu zmluvy Pána zástupov, ktorý sídli nad cherubmi. Pri Božej arche zmluvy boli dvaja Héliho synovia, Ofni a Finés. 5 Keď archa zmluvy došla do tábora, zajasal celý Izrael veľkým jasotom, až dunela zem. 6 Keď Filištínci počuli jasavý krik, pýtali sa: "Čo znamená tento zvučný, veľký jasot v tábore Hebrejov?" I dozvedeli sa, že do tábora prišla archa zmluvy. 7 Filištínci sa naľakali a vraveli: Prišiel Boh do tábora!" A volali: "Beda nám! Veru včera a predvčerom to nebolo takto! 8 Beda nám! Ktože nás vytrhne z ruky tohoto mocného Božstva, ktoré bilo Egypt rozličnými ranami na púšti? 9 Vzchopte sa, vzmužte sa, Filištínci, aby ste nemuseli slúžiť Hebrejom, ako oni slúžili vám! Nuž buďte chlapi a bojujte." 10 Nato sa Filištínci dali do boja a Izraeliti podľahli; utekal každý do svojho stanu: Porážka bola veľmi veľká, z Izraelitov padlo tridsaťtisíc pešiakov. 11 Archu zmluvy ukoristili a dvaja Héliho synovia, Ofni a Finés zomreli.

Po porážke. - 12 Akýsi Benjamínec utekal zo šíku a v ten deň došiel do Šíla. Odev mal roztrhnutý a na hlave mal zem. 13 Keď došiel, Héli sedel na kresle a pozoroval cestu, lebo sa mu srdce triaslo o Božiu archu zmluvy! Muž teda došiel, podal správu v meste a celé mesto zakvílilo. 14 Keď Héli počul hlasné volanie, spýtal sa: "Čo znamená ten hlasný krik?" Nato muž rýchlo prišiel a podal správu Hélimu. 15 Héli bol deväťdesiatosemročný, oči mal stŕpnuté, nevidel. 16 Ten muž povedal Hélimu: "Ja prichádzam z bojiska. Dnes som utiekol z bojiska. I spýtal sa ho: "Čo sa stalo, syn môj?" 17 Posol odvetil: "Izrael ušiel pred Filištíncami, ľud utrpel veľkú porážku, zomreli aj obaja tvoji synovia Ofni a Finés a Božia archa padla za korisť. 18 Len čo spomenul Božiu archu, (Héli) padol z kresla nazad k bráne, zlomil si väz a zomrel. Bol to starý a ťažký človek. Súdil Izrael štyridsať rokov.

19 Jeho nevesta, Finésova manželka, bola ťarchavá, blízo pôrodu. Keď počula chýr o zajatí Božej archy a že jej zomrel svokor a manžel, klesla a porodila lebo ju zachvátili bolesti. 20 A keď zomierala, hovorili jej okolostojace: "Neboj sa, veď si porodila syna!" Ale neodpovedala, ani si toho nevšimla. 21 Chlapca však nazvala Ichabod, hovoriac: "Odišla sláva od Izraela, pre zajatie Božej archy a pre svojho svokra a manžela. 22 Hovorila: "Odišla sláva od Izraela, lebo ukoristili Božiu archu."


Prvá kniha Samuelova - kap 5

Archa a Dagon. - 1 Filištínci teda zajali Božiu archu a odniesli ju z Aben-Ezry do Azotu. 2 Potom Filištínci vzali Božiu archu, zaniesli ju do Dagonovho domu a postavili ju vedľa Dagona. 3 Azotčania nasledujúce ráno vstali a Dagon bol padnutý tvárou na zem pred Pánovou archou. I chytili Dagona a postavili ho na jeho miesto. 4 Keď Filištínci ráno nasledujúceho dňa vstali, Dagon bol padnutý tvárou na zem pred Pánovou archou, Dagonova hlava však a obe končatiny jeho rúk boli odlomené na prahu, ostal z neho len Dagon. 5 Preto Dagonovi kňazi a tí, čo vstupujú do Dagonovho chrámu v Azote, nestúpia na Dagonov prah až po dnešný deň.

Archa zmluvy vo filištínskych mestách. - 6 Na Azotčanov však doľahla Pánova ruka, bil ich a trestal ich vredmi, Azot i jeho okolie. 7 Keď obyvatelia Azotu videli, čo sa deje, hovorili: "Nech Božia archa Izraelitov neostane u nás, lebo jeho ruka tvrdo dolieha na nás a na nášho boha Dagona." 8 Preto poslami zvolali k sebe všetky filištínske kniežatá a pýtali sa: "Čo máme robiť s archou Boha Izraelitov?" Odpovedali: "Archu Boha Izraelitov treba preniesť do Gétu!" A tak archu Boha Izraelitov preniesli. 9 A keď ju preniesli, zaľahla Pánova ruka na mesto (ako veľmi veľký rozvrat) a trestal obyvateľov mesta, malých i veľkých, tak, že sa na nich vyrážali vredy. 10 Nato poslali Božiu archu do Akaronu. A keď Božia archa došla do Akaronu, Akaronci volali: "Doniesli archu Boha Izraelitov, aby nás i náš ľud zabili." 11 A poslami zvolali všetky filištínske kniežatá a hovorili: "Pošlite preč archu Boha Izraelitov, nech sa vráti na svoje miesto a nech nepobije nás i náš ľud!" Lebo v meste panoval smrteľný zmätok, ťažko naň doľahla Božia ruka. 12 Ľudia, ktorí nepomreli, boli potrestaní vredmi a bedákanie mesta vystupovalo k nebu.


Prvá kniha Samuelova - kap 6

Filištínci sa radia. - 1 Pánova archa bola v kraji Filištíncov sedem mesiacov. 2 Potom zvolali Filištínci kňazov a veštcov a pýtali sa: "Čo máme robiť s Pánovou archou? Dajte nám vedieť, ako ju máme poslať na jej miesto?" 3 Oni odpovedali: "Ak odošlete archu Boha Izraelitov, nepošlite ju naprázdno, ale v každom prípade dajte zmierny dar! Vtedy sa uzdravíte a dozviete sa, prečo od vás neodstúpi jeho ruka." 4 I spýtali sa: "Aký dar mu máme dať? Odpovedali: "Podľa počtu filištínskych kniežat päť zlatých vredov a päť zlatých myší, lebo ste rovnako postihnutí všetci, i vaše kniežatá. 5 Urobte teda podoby svojich vredov a podoby svojich myší, ktoré nivočia krajinu, a vzdajte chválu Bohu Izraelitov, azda sníme svoju ruku z vás, z vášho boha a z vašej krajiny! 6 Prečo si zatvrdzujete srdcia, ako si zatvrdzovali srdcia Egypťania a faraón? Či ich neprepustili? A neodišli, čo ako ich utláčal?! 7 A teraz urobte nový voz a vezmite dve otelené kravy, na ktorých ešte nebolo jarmo. Kravy zapriahnite do voza, ich teľce však odlúčte od nich do maštale. 8 Potom vezmite Pánovu archu, položte ju na voz, zlaté predmety, ktoré mu dávate ako zmierny dar, položte vedľa nej do truhličky a nechajte ju, nech ide! 9 A pozerajte! Ak pôjde smerom k svojim hraniciam do Betsamesu, on dopustil na nás toto veľké nešťastie, ak nie, tak sa presvedčíme, že sa nás nedotkla jeho ruka, stalo sa nám to náhodou."

Archa v Betsamese. - 10 Mužovia urobili tak. Vzali dve otelené kravy, zapriahli ich do voza, ich teľce však zadržali v maštali. 11 Pánovu archu položili na voz, aj truhličku so zlatými myšami a podobou svojich vredov. 12 A kravy išli rovnou cestou do Betsamesu, išli tou istou cestou a stále ručali; neodbočili ani napravo, ani naľavo. Filištínske kniežatá išli za nimi až po hranice Betsamesu.

13 Betsamesania práve žali na doline pšenicu. Keď zdvihli oči, zazreli archu a keď ju uvideli, potešili sa. 14 Voz došiel na pole Betsamesana Jozueho a ostal tam stáť. Bol tam veľký kameň. I porúbali drevo voza a kravy obetovali Pánovi ako celopal. 15 Leviti zložili Pánovu archu i truhličku, ktorá bola pri nej a v ktorej boli zlaté predmety, a položili ju na veľký kameň. A obyvatelia Betsamesu prinášali v ten deň celopaly a obetovali obety Pánovi. 16 Keď to filištínske kniežatá videli, vrátili sa v ten deň do Akaronu.

17 Toto sú zlaté vredy, ktoré Filištínci darovali Pánovi ako zmierny dar: za Azot jeden, za Gazu jeden, za Askalon jeden, za Gét jeden, za Akaron jeden. 18 A zlaté myši podľa počtu miest piatich kniežat, od opevnených miest až po neohradené dediny.

Veľký kameň, na ktorý položili Pánovu archu, je podnes na poli Betsamesana Jozueho.

Archa v Kirjatiarime. - 19 Pán však potrestal obyvateľov Betsamesu, lebo pozerali do Pánovej archy. Udrel z ľudu sedemdesiat mužov (päťdesiattisíc mužov). Ľud žialil, lebo Pán ťažko potrestal ľud. 20 A obyvatelia Betsamesu hovorili: "Kto obstojí pred Pánom, Bohom, takým svätým! A ku komuže z nás vystúpi?" 21 Preto poslali poslov k obyvateľom Kirjatiarimu s odkazom: "Filištínci vrátili Pánovu archu, poďte, odneste si ju k vám!"


Prvá kniha Samuelova - kap 7

1 Obyvatelia Kirjatiarimu prišli, odniesli Pánovu archu a zaniesli ju do domu Abinadaba na návrší. Jeho syna Eleazara však zasvätili, aby strážil Pánovu archu.

Pokánie Izraelitov. - 2 Veľa dní minulo odo dňa, čo bola archa v Kirjatiarime - dvadsať rokov bolo tomu -, a celý dom Izraela sa s plačom obrátil k Pánovi. 3 Vtedy povedal Samuel celému Izraelovmu domu: "Ak sa chcete celým srdcom obrátiť k Pánovi, odstráňte spomedzi seba cudzích bohov a aštarty a prilipnite srdcom k Pánovi; slúžte jemu samému a vyslobodí vás z ruky Filištíncov." 4 Synovia Izraela odstránili teda bálov a aštarty a slúžili samému Pánovi. 5 A Samuel povedal: "Zhromaždite celý Izrael do Masfy, budem sa za vás modliť k Pánovi!" 6 A tak sa zhromaždili do Masfy, čerpali a vylievali vodu pred Pánom, postili sa v ten deň a hovorili tam: "Zhrešili sme proti Pánovi." A Samuel súdil v Masfe Izrael.

Víťazstvo nad Filištíncami. - 7 Keď sa Filištínci dopočuli, že sa synovia Izraela zhromaždili v Masfe, tiahli filištínske kniežatá proti Izraelu. Počuli to Izraeliti a zľakli sa Filištíncov. 8 Synovia Izraela hovorili Samuelovi: "Neprestávaj volať za nás k Pánovi, nášmu Bohu, aby nás vyslobodil z ruky Filištíncov!" 9 Samuel vzal mladé jahňa a úplne ho obetoval Pánovi ako celopal. A Samuel volal k Pánovi za Izraelitov a Pán ho vypočul. 10 Kým totiž Samuel prinášal obetu, Filištínci nastúpili do boja proti Izraelitom. Ale Pán zahrmel v ten deň veľkým dunením nad Filištíncami a podesil ich, takže Izraelitom podľahli. 11 Nato izraelskí mužovia vytiahli z Masfy, prenasledovali Filištíncov a porazili ich pod Bet-Karom. 12 Potom vzal Samuel kameň, položil ho medzi Masfou a Senom a dal mu meno "Kameň pomoci" a povedal: "Potiaľto nám pomáhal Pán."

13 Takto boli Filištínci pokorení a neprišli viac na územie Izraelitov: Pánova ruka doliehala na Filištíncov cez celý Samuelov život. 14 Mestá, ktoré Filištínci odňali Izraelitom, vrátili sa späť k Izraelu od Akaronu až po Gét; aj ich okolie Izrael oslobodil od Filištíncov. - Zato medzi Izraelom a Amorejcami panoval pokoj. 15 A Samuel súdil Izrael po všetky dni svojho života. 16 Chodil z roka na rok a obišiel Betel, Galgalu a Masfu a súdil Izrael na všetkých týchto miestach. 17 Jeho sídlom však bola Ramata, lebo tam mal dom a tam súdil Izrael. Tam postavil aj oltár Pánovi.


Prvá kniha Samuelova - kap 8

Samuel a Šaul 8 - 15

Izraeliti žiadajú kráľa. - 1 Keď Samuel ostarel, ustanovil za sudcov Izraela svojich synov. 2 Jeho prvorodený sa volal Joel, druhý mal meno Abia; boli sudcami v Bersabe. 3 Jeho synovia však nekráčali jeho cestami, išli za ziskom, prijímali dary a prevrátili právo.

4 Vtedy sa zhromaždili všetci starší Izraela a išli k Samuelovi do Rámy. 5 A povedali mu: "Ty si ostarel a tvoji synovia nekráčajú po tvojich cestách. Nuž ustanov nám kráľa, nech panuje nad nami, ako je to u všetkých národov!" 6 Ale Samuelovi sa nepáčilo, keď mu hovorili: "Daj nám kráľa, nech panuje nad nami!" Preto sa Samuel modlil k Pánovi. 7 A Pán povedal Samuelovi: "Vypočuj hlas ľudu vo všetkom, čo ti povedia, veď nie tebou opovrhli, opovrhli mnou, aby som nekraľoval nad nimi. 8 Podobne, ako robili odo dňa, keď som ich vyviedol z Egypta, až po tento deň, že ma opustili a slúžili iným bohom, tak robia aj tebe. 9 Vypočuj ich hlas, ale dôrazne ich upozorni a vylož im právo kráľa, ktorý bude nad nimi kraľovať!" 10 Samuel oznámil všetky Pánove slová ľudu, ktorý od neho požadoval kráľa. 11 I povedal: "Toto bude právo kráľa, ktorý bude nad vami panovať: Vašich synov vezme a postaví ich k svojim vozom a k svojim koňom a budú bežať pred jeho vozom. 12 (Vezme ich), aby ich ustanovil za veliteľov nad tisíc mužmi a za veliteľov nad päťdesiatimi, aby orali jeho oráčinu a žali jeho žeň, aby zhotovovali jeho vojnový výstroj a výstroj jeho vozov. 13 Vezme vaše dcéry, aby pripravovali oleje, aby varili a piekli. 14 Zoberie vaše najlepšie polia, vinohrady a olivy a dá ich svojim sluhom. 15 Z vášho zrna a vašich viníc vezme desiatky a dá ich svojim komorníkom a svojim sluhom. 16 Zoberie vašich sluhov, vaše slúžky, najlepšiu vašu mládež a vaše osly a použije ich na svoje práce. 17 Z vašich stád vezme desiatok a vy sami mu budete sluhami. 18 A keď budete v ten deň stenať pre kráľa, ktorého ste si vyvolili, Pán vás v ten deň nevyslyší."

19 Ľud však nechcel ani počuť Samuelov hlas a vravel: "Nie, ale nech je nad nami kráľ! 20 Budeme ako všetky národy, bude nás súdiť náš kráľ, bude pred nami tiahnuť a bude viesť naše vojny." 21 Samuel vypočul všetky reči ľudu a predniesol ich Pánovi. 22 A Pán povedal Samuelovi: "Vypočuj ich hlas a ustanov im kráľa!" Tu Samuel povedal mužom Izraela: "Nech ide každý do svojho mesta!"


Prvá kniha Samuelova - kap 9

Stretnutie Samuela a Šaula. - 1 Bol istý bohatý Benjamínec menom Kis, syn Abiela, syna Serora, syna Bechorata, syna Afiu, syna ktoréhosi Benjamínca. 2 Ten mal syna menom Šaul, mladého a pekného, od neho krajšieho nebolo medzi synmi Izraela; od pleca nahor prevyšoval všetok ľud.

3 Šaulovmu otcovi Kisovi sa raz stratili oslice a Kis povedal svojmu synovi Šaulovi: "Nože vezmi si jedného zo sluhov, vyber sa a choď hľadať oslice!" 4 Prešiel Efraimské pohorie, prešiel krajinu Salisa, a nenašli. Potom prešli kraj Salim, a nič; prešli kraj Jemini, a nenašli. 5 Keď prišli do krajiny Súf, povedal Šaul svojmu sluhovi, ktorý bol s ním: "Poď, vráťme sa, lebo môj otec bude mať namiesto oslíc starosť o nás." 6 On mu povedal: "Hľa v tomto meste je Boží muž. Je to muž vážený, všetko, čo povie, určite sa splní. Nože poďme ta, azda nám povie cestu, ktorou máme ísť." 7 Šaul odvetil svojmu sluhovi: "Ak pôjdeme, čože vezmeme tomu mužovi? Chlieb sa nám minul z kapsy a nemáme dar, ktorý by sme dali Božiemu mužovi. Čo máme pri sebe?" 8 Sluha opäť odpovedal Šaulovi: "Hľa, mám po ruke strieborný polšekel, dám ho Božiemu mužovi, povie nám našu cestu." 9 (Kto sa predtým šiel v Izraeli dopytovať Boha, hovoril: "Poďme k vidcovi!" Lebo kto sa dnes volá prorok, volal sa predtým videc.) 10 Tu povedal Šaul svojmu sluhovi: "Dobre hovoríš, poďme teda!" A išli do mesta, v ktorom bol Boží muž. 11 Keď vystupovali na výšinu mesta, stretli dievčatá, ktoré zostupovali po vodu, a opýtali sa ich: "Je tu videc?" 12 Ony im odpovedali: "Áno, je tu pred tebou, ale sa ponáhľaj, lebo dnes prišiel do mesta, pretože dnes bude na výšine obeta pre ľud. 13 Keď prídete do mesta, práve ho nájdete, skôr ako vystúpi na výšinu jesť. Lebo ľud nezačne jesť, kým on nepríde; on požehná obetu, a potom začnú jesť pozvaní. Len choďte, lebo teraz ho nájdete!" 14 Išli teda do mesta. A keď vošli do mesta, práve oproti nim vychádzal Samuel, zberal sa na výšinu.

15 Deň pred Šaulovým príchodom dal však pán Samuelovi toto videnie: 16 "Zajtra o tomto čase pošlem k tebe muža z Benjamínovej krajiny; jeho pomažeš za knieža nad mojím ľudom, Izraelom; on vyslobodí môj ľud z ruky Filištíncov, lebo som zhliadol na svoj ľud, veď ku mne preniklo ich volanie." 17 Keď Samuel uvidel Šaula, Pán mu oznámil: "Hľa, toto je muž, o ktorom som ti hovoril, on bude panovať nad mojím ľudom!"

18 Šaul pristúpil uprostred brány k Samuelovi a spýtal sa ho: "Povedz mi, prosím, kde je dom vidca?" 19 Samuel odpovedal Saulovi: "Ja som videc; poď predo mnou hore na výšinu, dnes budete jesť so mnou. Ráno ťa odprevadím a oznámim ti všetko, čo máš na srdci. 20 A pre oslice, ktoré sa pred troma dňami stratili, sa netráp, lebo sa našli. Veď komuže patrí všetko, čo je v Izraeli cenné? Či nie tebe a celému domu tvojho otca?" 21 Šaul odpovedal Samuelovi: "Či som ja nie z Benjamína, z najmenšieho izraelského kmeňa? A môj rod nie je najmenší z rodov Benjamínovho kmeňa? Nuž prečo si hovoril ku mne takto?" 22 Vtedy Samuel pojal Šaula a jeho sluhu, zaviedol ich do siene a dal im miesto v čele pozvaných. Bolo ich zo tridsať mužov. 23 Tu Samuel povedal kuchárovi: "Daj tú čiastku, ktorú som ti dal a o ktorej som ti povedal: Odlož ju u seba!" 24 Kuchár vzal stehno, doniesol ho a položil pred Šaula. A (Samuel) povedal: "Hľa, toto ostalo, polož si to pred seba a jedz, lebo je to odložené pre teba na túto chvíľu, keď som povolal ľud. A tak Šaul v ten deň jedol so Samuelom.

25 Potom zostúpil z výšiny do mesta a rozprával sa so Šaulom na streche. Samuel postlal Saulovi na streche a tam spal.

Samuel pomaže Šaula za kráľa. - 26 Vstali, keď vychádzala ranná zora. Samuel zavolal Šaulovi na strechu: "Vstávaj, odprevadím ťa!" Šaul vstal a obaja, on i Samuel, vyšli von. 27 A keď zišli na kraj mesta, povedal Samuel Šaulovi: "Povedz sluhovi, aby išiel napred, ty sa trochu zastav, chcem ti oznámiť Božie slovo."


Prvá kniha Samuelova - kap 10

1 Nato vzal Samuel nádobu s olejom, vylial mu ho na hlavu, pobozkal ho a povedal: "Hľa, Pán ťa omazal za knieža nad svojím dedičstvom! 2 Keď pôjdeš dnes odo mňa, pri hrobe Ráchel na rozhraní Benjamína stretneš napoludnie dvoch mužov, ktorí ti povedia: "Našli sa oslice, ktoré si šiel hľadať. Lenže tvoj otec už nedbá o oslice, ale je ustarostený o vás a hovorí: Čo mám urobiť pre svojho syna?" 3 Keď odtiaľ pôjdeš ďalej a prídeš k dubu Tábor, stretneš troch mužov, ktorí budú vystupovať k Bohu do Betela. Jeden bude niesť tri kozľatá, druhý bude niesť tri pecne chleba a tretí ponesie mech vína. 4 Pozdravia ťa a dajú ti dva chleby; prijmi ich z ich ruky! 5 Potom pôjdeš k Božej Gabae, kde je posádka Filištíncov. Keď tam budeš vchádzať do mesta, narazíš na zástup prorokov, ktorí budú zostupovať z výšiny; pred nimi budú harfy, bubny, flauty a citary a oni budú vo vytržení. 6 Vtedy na teba zostúpi Pánov duch; budeš vo vytržení s nimi a zmeníš sa na inakšieho muža. 7 Keď sa ti všetky tieto znamenia splnia, rob, čoho budeš schopný, lebo Boh je s tebou. 8 Potom zostúpiš predo mnou do Galgaly a ja prídem k tebe priniesť celopaly a obetovať pokojné obety. Sedem dní budeš čakať, kým prídem k tebe a oznámim ti, čo máš robiť."

Šaulov návrat domov. - 9 A keď sa obrátil a odchádzal od Samuela, Boh mu premenil srdce na inakšie a v ten deň sa splnili všetky tieto znamenia. 10 Prišli ta, do Gabay, a oproti mu šiel zástup prorokov. Vtedy naň vstúpil Boží duch a bol medzi nimi vo vytržení. 11 Keď všetci tí, čo ho predtým poznali, videli, že je vo vytržení medzi prorokmi, hovorili si medzi sebou: "Čo sa stalo s Kisovým synom? Je aj Šaul medzi prorokmi?" 12 Ktorýsi z nich však odpovedal: "A ktože je ich otec?" Preto sa stalo príslovím: "Je aj Šaul medzi prorokmi?" 13 A keď vytrženie pominulo, išiel na výšinu.

14 Vtedy sa Šaulov strýc pýtal jeho a jeho sluhu: "Kdeže ste chodili?" Odpovedali: "Hľadali sme oslice a keď sme videli, že ich niet, išli sme k Samuelovi." 15 Šaulov strýc povedal: "Nože mi porozprávajte, čo vám povedal Samuel!" 16 Šaul odvetil svojmu strýcovi: "S istotou nám povedal, že sa oslice našli." Ale čo sa týka kráľovstva, o ktorom hovoril Samuel, mu nepovedal nič.

Voľba kráľa v Masfe. - 17 Potom Samuel zvolal ľud k Pánovi do Masfy 18 a prehovoril k synom Izraela: "Toto hovorí Pán, Izraelov Boh: Ja som vyviedol Izrael z Egypta a vyslobodil som vás z ruky Egypťanov a z ruky všetkých kráľovstiev, ktoré vás utláčali. 19 Vy ste však dnes opovrhli svojím Bohom, ktorý vás vyslobodil z každého nešťastia a z každej úzkosti. A povedali ste: "Nie! Ale kráľa ustanov nad nami!" Tak sa teraz postavte pred Pána podľa svojich kmeňov a svojich rodov!" 20 Tu Samuel predvolal všetky izraelské kmene a zachytil sa Benjamínov kmeň. 21 Potom predvolal Benjamínov kmeň podľa rodov a zachytil sa rod Metriho, až sa zachytil Kisov syn Šaul. Ale keď ho hľadali, nenašli ho. 22 Preto sa ešte spýtali Pána, či ten muž ešte príde. A Pán odpovedal: "Hľa, skrýva sa medzi batožinou." 23 Bezali a doviedli ho odtiaľ. A keď sa postavil medzi ľud od pleca nahor prevyšoval všetok ľud. 24 Vtedy Samuel povedal všetkému ľudu: "Pozrite, akého si Pán vyvolil! Veď mu niet podobného v celom národe!" Nato zajasal všetok ľud a volal: "Nech žije kráľ!"

25 Potom Samuel rozpovedal ľudu kráľovské právo, napísal to do knihy a uložil pred Pánom. A Samuel prepustil všetok ľud, každého domov. 26 Aj Šaul išiel domov do Gabay a sprevádzal ho oddiel tých, ktorým sa Boh dotkol srdca. 27 Ale beliálovi synovia hovorili: "Čože nám tento pomôže?" Opovrhli ním a nedoniesli mu dary. On však akoby ani nepočul.


Prvá kniha Samuelova - kap 11

Šaul porazí Amončanov. - 1 Amončan Nachas vytiahol a obliehal Jábes v Galaáde. Tu všetci mužovia z Jábesu povedali Nachasovi: "Uzavri s nami zmluvu, budeme ti slúžiť!" 2 Amončan Nachas im odpovedal: "Tak s vami uzavriem zmluvu, že každému z vás vylúpim pravé oko a urobím to na potupu celého Izraela." 3 Starší z Jábesu mu hovorili: "Daj nám sedem dní, pošleme poslov do všetkých krajov Izraela a ak nebude nikoho, kto by nás zachránil, poddáme sa ti!" 4 Poslovia potom išli do Šaulovej Gabay, rozpovedali vec tak, že to ľud počul, a všetok ľud pozdvihol hlas a plakal.

5 Vtom prichádzal z poľa Šaul, za volmi. Šaul sa opýtal: "Čo je ľuďom, že plačú?" A rozpovedali mu položenie obyvateľov Jábesu. 6 Keď počul tie slová, vnikol doň Pánov duch a veľmi sa rozhneval. 7 Vzal záprah volov, rozsekal ich a po posloch rozposlal do všetkých krajov Izraela s odkazom: "Kto nepôjde za Šaulom a za Samuelom, toho dobytok pochodí takto!" Vtedy na ľud padla Božia bázeň a vytiahli ako jeden muž. 8 V Bezeku ich spočítal: synov Izraela bolo tristotisíc a mužov z Júdska tridsaťtisíc. 9 Poslom však, ktorí prišli, vraveli: "Takto povedzte obyvateľom galaádskeho Jábesu: Zajtra, keď sa rozohreje slnko, príde vám záchrana." Poslovia išli a ohlásili to obyvateľom Jábesu, ktorí sa potešili. 10 Vtedy obyvatelia Jábesu povedali: "Zajtra sa vám poddáme, urobte s nami, čo sa vám bude páčiť."

11 Nasledujúceho dňa rozdelil Šaul ľud na tri oddiely, za rannej stráže vnikli do tábora a kým sa rozohrial deň, Amončanov porazil. Zvyšky rozprášili tak, že dvaja z nich nezostali pokope.

12 Vtedy hovoril ľud Samuelovi: "Ktorí sú to, čo vraveli: "Šaul má nad nami kraľovať?!" Dajte tých chlapov, zabijeme ich!" 13 Ale Šaul povedal: "Dnes nebude usmrtený nik, lebo dnes Pán zachránil Izrael." 14 Samuel povedal ľudu: "Poďte, pôjdeme do Galgaly a obnovíme tam kráľovstvo!" 15 Všetok ľud išiel teda do Galgaly a tam, v Galgale, pred Pánovou tvárou ustanovili Šaula za kráľa. Obetovali tam niektoré obety a Šaul i všetci mužovia Izraela sa tam veľmi radovali.


Prvá kniha Samuelova - kap 12

Samuel skladá sudcovský úrad. - 1 Samuel povedal celému Izraelu: "Vidíte, že som počúval váš hlas vo všetkom, čo ste mi vraveli, a ustanovil som nad vami kráľa! 2 A tak teraz kráľ kráča pred vami! Ja však som zostarel a ošedivel a moji synovia sú tu medzi vami! Ja som kráčal pred vami od svojej mladosti až po dnešný deň. 3 Hľa, tu som, vypovedajte proti mne pred Pánom a pred jeho pomazaným! Komu som vzal vola? Komu som vzal osla? Koho som utláčal? Koho som ubíjal? Z čej ruky som prijal úplatok a prižmúril som oči? Chcem vám nahradiť." 4 Odpovedali mu: "Neutláčal a neubíjal si nás, ani si z ničej ruky nič neprijal." 5 Povedal im: "Nech je Pán proti vám svedkom a nech je svedkom tohoto dňa jeho pomazaný, že ste nenašli nič v mojej ruke!" Oni odpovedali: Nech je svedkom!"

6 Vtedy Samuel hovoril ľudu: "Ten Pán, ktorý vzbudil Mojžiša a Árona a ktorý vyviedol vašich otcov z Egypta. 7 Nuž postavte sa teraz, nech sa súdim s vami pred Pánom pre všetky Pánove dobrodenia, ktoré preukázal vám i vašim otcom! 8 Keď Jakub prišiel do Egypta, volali vaši otcovia k Pánovi. Nato Pán poslal Mojžiša a Árona, ktorí vyviedli vašich otcov z Egypta; potom ich usadil na tomto mieste. 9 Ale zabudli na Pána, svojho Boha, preto ich vydal do ruky Sisaru, vojvodcu z Chasoru, do ruky Filištíncov a do ruky moabského kráľa, ktorí bojovali proti nim. 10 Vtedy volali k Pánovi a vraveli: "Zhrešili sme, veď sme opustili Pána a slúžili sme bálom a aštartám. Vysloboď nás teraz z ruky našich nepriateľov, budeme ti slúžiť!" 11 Nato Pán poslal Jerobála, Badana, Jefteho a Samuela, ktorí vás vyslobodili z ruky vašich okolitých nepriateľov, i mohli ste bývať v bezpečí. 12 Keď ste však videli, že kráľ Amončanov Naás tiahne proti vám, hovorili ste mi: "Nie! Ale nech kraľuje nad nami kráľ" - hoci vaším kráľom je Pán, váš Boh. 13 Teraz, hľa, tu je kráľ, ktorého ste si zvolili, ktorého ste si žiadali! Hľa, Pán postavil nad vami kráľa! 14 Ak sa budete báť Pána a budete mu slúžiť, ak budete počúvať na jeho hlas a nebudete strpčovať Pánovu tvár, budete aj vy, aj kráľ, ktorý nad vami panuje, nasledovať Pána. 15 Ale ak nebudete počúvať Pánov hlas a budete strpčovať Pánovu tvár, bude Pánova ruka proti vám (a proti vašim otcom).

16 Teraz sa však postavte a pozerajte sa na túto veľkú vec, ktorú Pán urobí pred vašimi očami! 17 Či nie je dnes deň žatvy pšenice? Budem volať k Pánovi a dá hromobitie a dážď. Tak sa dozviete a uvidíte, že je veľká vaša vina, ktorej ste sa dopustili pred Pánovými očami, keď ste si žiadali kráľa." 18 Vtedy Samuel volal k Pánovi a Pán dal v ten deň hromobitie a dážď. A všetok ľud sa veľmi bál Pána a Samuela. 19 A všetok ľud hovoril Samuelovi: "Modli sa za svojich sluhov k Pánovi, svojmu Bohu, aby sme nepomreli! Veď sme ku všetkým svojim hriechom pripojili vinu, že sme si žiadali kráľa!"

20 Samuel odpovedal ľudu: "Nebojte sa! Vy ste popáchali všetko toto zlo, ale sa len neodďaľujte od Pána a slúžte Pánovi celým svojím srdcom! 21 A nevzďaľujte sa za ničomnosťami, ktoré nepomôžu a nezachránia, pretože sú ničomnosťou! 22 Lebo Pán nezavrhne svoj ľud pre svoje veľké meno, pretože sa Pánovi zaľúbilo urobiť vás veľkým národom. 23 Aj odo mňa nech je ďaleko, žeby som sa prehrešil proti Pánovi a žeby som sa prestal za vás modliť! Ba budem vás učiť dobrej a pravej ceste. 24 Len sa bojte Pána a slúžte mu verne celým svojím srdcom, veď vidíte, aké veľké veci urobil s vami! 25 Ale ak budete páchať zlo, zahyniete aj vy, aj váš kráľ!


Prvá kniha Samuelova - kap 13

Zavrhnutie Šaula 13 - 16

Šaulova nedôvera. - 1 Uplynul rok, čo kraľoval Šaul, a keď druhý rok kraľoval nad Izraelom, 2 vybral si tritisíc z Izraelitov: dvetisíc bolo so Šaulom v Machmase a na vrchu Betel a tisíc bolo s Jonatánom v Benjamínovej Gabae. Ostatok ľudu rozpustil, každého do jeho stanu. 3 Jonatán porazil posádku Filištíncov, ktorá bola v Gabae, a Filištínci sa o tom dopočuli. Vtedy dal Šaul trúbiť na trúbu v celej krajine a vyhlásil: "Nech čujú Hebrejci 4 a celý Izrael nech počuje toto: Šaul porazil posádku Filištíncov, ale sa aj stal Filištíncom odporným." Nato zvolali ľud k Šaulovi do Galgaly. 5 Filištínci sa zhromaždili do boja proti Izraelitom, tridsaťtisíc vozov a šesťtisíc jazdcov, ľudu však bolo počtom ako piesku na morskom brehu. Prišli a utáborili sa v Machmase, východne od Bethavenu. 6 Keď Izraeliti videli, že sú v úzkych, že ľud je ubitý, poschovávali sa (ľudia) do jaskýň, do dier, do skalných trhlín, do jám a do cisterien. 7 Dokonca prešli cez Jordán do Gadovej krajiny a do Galaádu. Šaul však bol ešte v Galgale a celý ľud sa triasol okolo neho.

8 I čakal sedem dní do času, ktorý určil Samuel. Ale Samuel neprichádzal do Galgaly, takže sa ľud od neho rozchodil. 9 Vtedy povedal Šaul: "Doneste mi celopal a pokojné obety!" A obetoval celopal. 10 Keď dokončil obetovanie celopalu, prišiel Samuel a Šaul mu šiel v ústrety pozdraviť ho. 11 Samuel povedal: "Čo si to urobil?" Šaul odpovedal: "Lebo som videl, že sa ľud rozchodí odo mňa a ty si neprichádzal na určený čas, Filištínci sa však zhromaždili v Machmase. 12 I myslel som: Teraz zostúpia Filištínci ku mne do Galgaly a Pánovu tvár som neudobril. Nuž osmelil som sa a obetoval som celopal." 13 Nato Samuel povedal Šaulovi: "Hlúpo si konal, nezachoval si príkaz Pána, svojho Boha, ktorý ti dal. Teraz by bol Pán na večnosť upevnil tvoje kráľovstvo nad Izraelom. 14 Takto však tvoje kráľovstvo trvať nebude. Pán si vyhľadal muža podľa svojho srdca a ustanovil ho za knieža nad svojím ľudom, lebo si nezachoval čo ti prikázal Pán." 15 Potom Samuel vstal a odišiel z Galgaly do Benjamínovej Gabay. Ostatok ľudu išiel za Šaulom z Galgaly do Benjamínovej Gabay v ústrety bojujúcemu ľudu. A Šaul spočítal ľud, ktorý sa nachádzal pri ňom, okolo šesťsto mužov.

Vojna s Filištíncami. - 16 Šaul, jeho syn Jonatán a ľud, ktorý bol s nimi, zdržovali sa v Benjamínovej Gabae, Filištínci táborili v Machmase. 17 Vtedy vyrazili z tábora Filištíncov koristníci v troch oddieloch. Jeden oddiel udrel smerom na Ofru do kraja Šual, 18 jeden oddiel udrel smerom na Bethoron a jeden oddiel udrel smerom k hranici, ktorá hľadí ponad údolie Seboim na rovinu.

19 Kováča však nebolo v celej Izraelskej krajine. Filištínci si totiž povedali: "Aby si Hebrejci neurobili meče alebo kopije." 20 Celý Izrael musel chodiť k Filištíncom, keď si niekto chcel naostriť pluh, motyku, sekeru, alebo kosu. 21 Pilník slúžil na brúsenie ostria motýk, trojzubých vidiel, sekier a sochorov, 22 takže v deň bitky sa nenašiel meč ani kopija v ruke celého ľudu, ktorý bol so Šaulom a Jonatánom. Našiel sa len u Šaula a jeho syna Jonatána.

23 Posádka Filištíncov vyrazila k machmaskému prechodu.


Prvá kniha Samuelova - kap 14

1 Ktorýsi deň povedal Šaulov syn Jonatán svojmu zbrojnošovi: "Nože, prejdime k posádke Filištíncov, ktorá je na druhej strane!" Svojmu otcovi to však neoznámil. 2 Šaul sa zdržoval na okraji Gabay pod granátovou jabloňou, ktorá bola v Magrone. Ľudí, ktorí boli s ním, bolo okolo šesťsto mužov. 3 Achiáš, syn Ichabodovho brata Achitoba, ktorý bol synom Finésa, Héliho syna, Pánovho kňaza v Šíle, nosil efód. - Ľud však nevedel, že Jonatán odišiel. 4 Vprostred prechodu, cez ktorý sa Jonatán usiloval prejsť k posádke Filištíncov, bol z jednej i druhej strany skalný výbežok, jeden sa volal Bóses (lesklý), druhý Séne (pichľavý). 5 Jeden výbežok bol na sever oproti Machmasu, druhý na juh oproti Gabae.

6 Jonatán povedal chlapcovi, svojmu zbrojnošovi: "Nože, prejdime k posádke tých neobrezancov, azda Pán urobí (niečo) v náš prospech. Veď Pánovi nič neprekáža zachrániť pomocou veľkého alebo nepatrného počtu!" 7 Zbrojnoš mu odpovedal: "Urob, čokoľvek je v tvojom srdci! Rozhodni sa a ja som s tebou, ako si len praješ!" 8 Jonatán vravel: "Prejdime tamto k tým chlapom a ukážeme sa im. 9 Ak nám povedia: "Stojte, kým neprídeme k vám!", ostaneme stáť a nepôjdeme k nim. 10 Ale ak nám povedia: "Poďte!" pôjdeme, lebo nám ich Pán vydal do rúk. Toto nám bude znamením. 11 Vtom sa obaja ukázali posádke Filištíncov. Filištínci vraveli: "Aha, Hebrejci vychádzajú z dier, do ktorých sa poschovávali! 12 A mužovia posádky hovorili Jonatánovi a jeho zbrojnošovi: "Poďte k nám, voľačo vám porozprávame!" Nato Jonatán povedal svojmu zbrojnošovi: "Poď za mnou, lebo ich Pán vydal do ruky Izraela!" 13 Jonatán sa teda škriabal nahor rukami a nohami a jeho zbrojnoš za ním. I padali pred Jonatánom a jeho zbrojnoš ich za ním zabíjal. 14 Prvá porážka, ktorú zapríčinil Jonatán a jeho zbrojnoš, čítala okolo dvadsať mužov, asi na pol jutre oráčiny.

15 I rozšíril sa zmätok v tábore, na poli a v celom ľude. Posádka a koristníci sa tiež triasli, lebo sa chvela zem; to bol strach Boží. 16 Keď sa Šaulove hliadky pozreli do Benjamínovej Gabay, tábor sa vlnil sem i tam. 17 Vtedy Šaul povedal ľudu, ktorý bol s ním: "Spočítajte a zistite, kto odišiel spomedzi nás!" Spočítali a hľa, nebolo Jonatána a jeho zbrojnoša! 18 Vtedy Šaul povedal Achiášovi: "Prines Božiu archu!" Božia archa bola totiž v ten deň pri synoch Izraela. 19 A kým Šaul hovoril s veľkňazom, zmätok, ktorý bol v tábore Filištíncov, rozrastal sa čoraz viac. Vtedy povedal Šaul veľkňazovi: "Stiahni ruku späť!" 20 Tu sa Šaul a všetok ľud, ktorý bol s ním, zhromaždil, došli až k bitke a hľa, meče mali obrátené vzájomne proti sebe vo veľmi veľkom zmätku! 21 Aj Hebrejci, ktorí dávnejšie boli s Filištíncami a ktorí s nimi tiahli do poľa, sa obrátili a chceli byť s Izraelitmi, ktorí boli so Šaulom a Jonatánom. 22 Aj všetci izraelskí mužovia, čo boli schovaní v Elraimskom pohorí, počuli, že sa Filištínci dali na útek, a zapojili sa do boja proti nim. 23 Tak Pán zachránil v ten deň Izrael. Boj sa však preniesol až k Bethavenu. 24 V ten deň boli mužovia Izraela unavení, lebo Šaul zaprisahal ľud slovami: "Nech je prekliaty muž, ktorý by požil jedlo do večera, kým sa nevypomstí na svojich nepriateľoch!" Preto nik z ľudu neokúsil jedla. 25 Tu prišiel všetok ľud k plástom; na poli bol med. 26 Keď ľud došiel k plástom, tie pretekali medom, ale nebolo nikoho, kto by bol ruku zdvihol k ústam, lebo ľud sa bál prísahy. 27 Lenže Jonatán nepočul, keď jeho otec zaprisahal ľud, preto vystrel koniec palice, ktorú mal v ruke, namočil ju do medového plásta, potom si obrátil ruku k ústam a rozsvietili sa mu oči. 28 Ktosi z ľudu ho však oslovil: "Tvoj otec prísne zaprisahal ľud slovami: Nech je prekliaty muž, ktorý dnes požije pokrm." Ľud však bol unavený. 29 Jonatán odpovedal: "Môj otec vrhá krajinu do nešťastia, pozrite, rozsvietili sa mi oči, hoci som požil len trochu tohto medu. 30 O koľko viac, keby bol ľud dnes jedol z koristi svojich nepriateľov, ktorú našiel; nebola by teraz porážka Filištíncov väčšia?"

31 V ten deň teda porazili Filištíncov od Machmasu po Ajalon. Ale ľud sa veľmi unavil. 32 Preto sa ľud vrhol na korisť, zajali ovce, hovädá a teľce, zabíjali ich na zemi a ľud jedol aj s krvou. 33 Oznámili to Šaulovi: "Hľa, ľud hreší proti Pánovi, lebo je s krvou!" I povedal: "Zhrešili ste! Privaľte teraz ku mne veľký kameň!" 34 Potom Šaul povedal: "Zamiešajte sa medzi ľudí a povedzte im: Priveďte si každý ku mne svojho vola a svoju ovcu, zabíjajte na tomto (kameni) a tak jedzte! Nehrešte proti Pánovi, že jete s krvou!" A všetok ľud privádzal, každý vola, ktorého mal poruke, a zabíjali tam až do noci. 35 Šaul však postavil Pánovi oltár. To bol prvý oltár, ktorý postavil Pánovi.

36 Potom Šaul povedal: "Poďme za Filištíncami v noci a spustošme ich, kým zasvitne ráno, aby z nich nezostal nik!" Odpovedali: "Urob všetko, čo sa ti páči!" Veľkňaz však povedal: "Pristúpme sem, k Bohu!" 37 A Šaul sa radil Boha: "Mám prenasledovať Filištíncov? Vydáš ich do ruky Izraela?" Ale v ten deň mu nedal odpoveď. 38 Vtedy vravel Šaul: "Priblížte sa sem všetci pohlavári ľudu, skúmajte a pozrite sa, kto spáchal dnes tento hriech! 39 Lebo na život Pána, záchrancu Izraela, ak sa to stalo hoci aj pre môjho syna Jonatána, určite zomrie." A z celého ľudu mu nik neodpovedal. 40 Nato vravel celému ľudu: "Vy buďte na jednej strane, ja však a môj syn Jonatán budeme na strane druhej." Ľud odpovedal Šaulovi: "Urob, čo sa ti páči!" 41 A Šaul hovoril Pánovi: "Bože Izraela, zjednaj právo!" I zachytil sa Jonatán a Šaul, ľud však vyviazol. 42 Nato povedal Šaul: "Žrebujte medzi mnou a mojím synom Jonatánom!" A zachytil sa Jonatán.

43 Šaul sa spýtal Jonatána: "Povedz mi, čo si urobil!" Jonatán mu povedal: "Na konci palice, ktorú mám v ruke, okúsil som trochu medu. Tu som, nech zomriem!" 44 Šaul povedal: "Toto nech mi urobí Pán a toto nech mi dodá! Veru umrieš, Jonatán!" 45 Ale ľud hovoril: "Nuž Jonatán má zomrieť, ktorý získal Izraelu toto veľké víťazstvo? Ani zďaleka! Ako žije Pán, ani vlások mu nepadne z hlavy na zem! Veď toto urobil dnes s Božou pomocou!" A tak ľud vyslobodil Jonatána a nezomrel. 46 A Šaul odišiel bez prenasledovania Filištíncov, takže sa Filištínci vrátili domov.

47 Keď sa Šaul ujal kráľovstva nad Izraelom, bojoval proti všetkým jeho okolitým nepriateľom, proti Moabu, proti Amončanom, proti Edomčanom, proti kráľom Soby a proti Filištíncom. A víťazil nad všetkými, proti ktorým sa obrátil. 48 Konal udatne, porazil Amalekitov a vyslobodil Izrael z ruky jeho ničiteľov.

49 Šaulovi synovia boli Jonatán, Ješui a Melchisua. Mená jeho dvoch dcér boli: meno staršej Merob a meno mladšej Michol. 50 A meno Šaulovej manželky Achinoam, dcéra Achimása. Meno jeho vojvodcu bolo Abner, syn Néra, Šaulovho strýca. 51 Kis bol Šaulovým otcom a Nér, Abnerov otec, bol synom Abiela.

52 Vojna proti Filištíncom bola prudká po celý Šaulov život. Ktoréhokoľvek mocného a udatného muža Šaul zbadal, pritiahol ho k sebe.


Prvá kniha Samuelova - kap 15

Vojna proti Amalekitom. - 1 Samuel hovoril Šaulovi: "Mňa poslal Pán, aby som ťa pomazal za kráľa nad jeho ľudom, nad Izraelom. Nuž počúvaj teraz hlas Pánových slov. 2 Toto hovorí Pán zástupov: Chcem potrestať to, čo urobil Amalek Izraelu, že sa mu postavil do cesty, keď vystupoval z Egypta. 3 Teraz choď a poraz Amaleka. Daj do kliatby všetko, čo má, nezľutuj sa nad ním a usmrť mužov i ženy, nemluvňatá i dojčatá, voly i ovce, ťavy i osly!" 4 Šaul zvolal ľud a spočítal ho v Telaime: dvestotisíc pešiakov a desaťtisíc mužov z Júdska. 5 Potom išiel Šaul proti mestu Amalekitov a postavil sa v doline na postriežku. 6 Kinejcom však Šaul povedal: "Odtiahnite a vzdiaľte sa spomedzi Amalekitov, aby som vás nezmietol s nimi! Veď vy ste preukázali milosť synom Izraela, keď vystupovali z Egypta!" Nato sa Kinejci vzdialili spomedzi Amalekitov. 7 A Šaul porazil Amalekitov od Hevily až po Súr, ktorý je východne od Egypta. 8 Kráľa Amalekitov Agaga chytil živého, na všetkom ľude však vyplnil kliatbu ostrím meča. 9 Šaul a ľud ušetril Agaga aj to, čo bolo v stáde a čriede najlepšie, aj najtučnejšie baránky a všetko, čo bolo cenné; nechceli na tom vyplniť kliatbu. Vyplnili však kliatbu na všetkom, čo bolo podlé a biedne.

10 Preto Pán hovoril Samuelovi: 11 "Ľutujem, že som Šaula ustanovil za kráľa, lebo odstúpil odo mňa a nesplnil moje slová." Samuel sa rozmrzel a volal k Pánovi celú noc. 12 Včasráno sa však Samuel vybral za Šaulom. Tu Samuelovi oznámili: "Šaul išiel do Karmelu a postavil si pomník. Potom sa obrátil a prešiel dolu do Galgaly." 13 Keď Samuel prišiel k Šaulovi, Šaul mu povedal: "Nech ťa požehná Pán. Splnil som Pánovo slovo." 14 Samuel však povedal: "A čo znamená bľačanie oviec, ktoré mi zneje v ušiach, a ručanie hoviad, ktoré počujem?" 15 Šaul odpovedal: "Od Amalekitov to doniesli, lebo ľud ušetril, čo bolo v stáde a čriede najlepšie, aby to obetoval Pánovi, tvojmu Bohu. Na ostatnom sme splnili kliatbu." 16 Nato Samuel povedal Šaulovi: "Nechaj to! Oznámim ti, čo mi hovoril Pán tejto noci." Povedal mu: "Hovor! 17 A Samuel hovoril: "Nie si hlavou izraelských kmeňov, hoci si vo vlastných očiach malý? Pán ťa pomazal za kráľa nad Izraelom. 18 Pán ťa vypravil na cestu a povedal: "Choď, splň kliatbu na hriešnikoch, na Amalekitoch, a bojuj proti nim, kým ich nezničíš." 19 Nuž prečo si nepočúval Pánov hlas, ale vrhol si sa na korisť a urobil si čo sa Pánovi nepáči?" 20 Šaul odpovedal Samuelovi: "Ba, počúval som Pánov hlas a šiel som cestou, po ktorej ma poslal Pán: Agaga, kráľa Amalekitov, som priviedol, ale na Amalekitoch som splnil kliatbu. 21 Ľud však vzal z koristi ovce a dobytok, prvotiny z toho, čo bolo dané do kliatby, aby to v Galgale obetoval Pánovi." 22 Samuel odpovedal: "Azda sa Pánovi páčia celopaly a obety tak, ako poslušnosť Pánovmu hlasu? Veď poslušnosť je lepšia než obeta a poddanosť lepšia ako tuk baranov! 23 Lebo odbojnosť je (ako) hriech čarodejníctva, svojvoľnosť je (ako) hriech modlárstva. Pretože si pohrdol Pánovým slovom, zavrhne ťa, nebudeš kráľom!"

24 Šaul povedal Samuelovi: "Zhrešil som, lebo som prestúpil Pánov príkaz a tvoje slová, keď som sa bál ľudu a počúval som na ich hlas. 25 Teraz však odpusť, prosím, môj hriech a vráť sa so mnou, chcem sa klaňať Pánovi." 26 Ale Samuel odpovedal Šaulovi: "Nevrátim sa s tebou. Pretože si pohrdol Pánovým slovom, Pán ťa zavrhol, aby si nebol kráľom nad Izraelom." 27 Keď sa Samuel obrátil na odchod, on chytil okraj jeho plášťa a ten sa odtrhol. 28 A Samuel mu povedal: "Pán dnes odtrhol od teba kráľovstvo Izraela a dal ho tvojmu blížnemu, ktorý je lepší ako ty. 29 A Pevný Izraela neluhá a neľutuje, on nie je človek, aby ľutoval." 30 Povedal: "Zhrešil som. Ale teraz ma ucti pred staršími môjho ľudu a pred Izraelom a vráť sa so mnou, budem sa klaňať Pánovi, tvojmu Bohu." 31 Samuel sa teda vrátil za Šaulom a Šaul sa klaňal Pánovi.

32 Potom hovoril Samuel: "Priveďte ku mne Agaga, kráľa Amalekitov!" Agag prišiel k nemu a chvel sa. Agag povedal: "Aká trpká je smrť!" 33 Samuel však vravel: "Ako tvoj meč robil ženy bezdetnými, tak bude medzi ženami bezdetná tvoja matka." A Samuel Agaga rozsekal pred Pánom v Galgale.

34 Potom šiel Samuel do Rámy, Šaul však išiel do svojho domova, do Šaulovej Gabay. A Samuel už nikdy nevidel Šaula až do dňa svojej smrti. Ale Samuel žialil za Šaulom, lebo Pán oľutoval, že Šaula ustanovil za kráľa nad Izraelom.


Prvá kniha Samuelova - kap 16

Šaul a Dávid 16 - 31

Pomazanie Dávida za kráľa. - 1 Pán povedal Samuelovi: "Dokedy ty budeš žialiť za Šaulom, hoci som ho ja zavrhol, aby nebol kráľom nad Izraelom? Naplň si roh olejom a choď! Posielam ťa k Betlehemčanovi Izaimu, lebo som si spomedzi jeho synov vyhliadol kráľa." 2 Samuel odpovedal: "Akože pôjdem? Keď to počuje Šaul, zabije ma." Pán povedal: "Vezmi si jalovicu zo stáda a povedz: "Prišiel som obetovať Pánovi. 3 Izaiho zavoláš na obetu a ja ti potom dám vedieť, čo máš robiť: pomažeš mi toho, ktorého ti označím." 4 Samuel urobil, čo mu rozkázal Pán, a išiel do Betlehema, kde mu starší mesta s obavami išli naproti a pýtali sa: "Je tvoj príchod pokojný?" 5 Odpovedal: "Pokojný! Prišiel som obetovať Pánovi. Posväťte sa, pôjdete so mnou na obetu!" Potom posvätil Izaiho a jeho synov a pozval ich na obetu.

6 Keď vkročil, videl Eliába a povedal si: "Isteže stojí pred Pánom jeho pomazaný." 7 Ale Pán povedal Samuelovi: "Nehľaď na jeho výzor a na výšku jeho postavy, lebo ho nepokladám za súceho. Veď (Pán nehľadí), ako hľadí človek. Lebo človek hľadí na výzor, ale Pán hľadí na srdce. 8 Nato Izai zavolal Abinadaba a priviedol ho pred Samuela. Ale povedal: "Ani tohto si nevyvolil Pán." 9 Izai priviedol Sarnu, ale povedal: "Ani toho si nevyvolil Pán." 10 Potom Izai priviedol pred Samuela svojich sedem synov, ale Samuel povedal: "Pán si nevyvolil z týchto." 11 Samuel sa spýtal Izaiho: "Sú to všetci mladíci?" Odpovedal: "Ešte chýba najmenší, ten pasie ovce." Samuel povedal Izaimu: "Pošli poň a daj ho doviesť sem, lebo si nezasadneme, kým nepríde sem." 12 Poslal poň a dal ho priviesť. Bol ryšavý, mal krásne oči a peknú postavu. A Pán povedal: "Vstaň, pomaž ho, lebo to je on!" 13 Nato Samuel vzal roh s olejom a pomazal ho uprostred jeho bratov. A od toho dňa pôsobil na Dávida Pánov duch. Samuel potom vstal a odišiel do Rámy.

Príchod Dávida na kráľovský dvor. - 14 Od Šaula však Pánov duch odstúpil a trápil ho zlý duch od Pána. 15 Vtedy vraveli Šaulovi jeho sluhovia: "Hľa, trápi ťa zlý duch od Pána. 16 Nech rozkáže náš pán a sluhovia, ktorí sú pred tebou, vyhľadajú ti muža, ktorý vie hrať na citare. Keď bude na tebe zlý duch od Pána, bude jeho ruka vyhrávať a uľaví sa ti." 17 Šaul povedal svojim sluhom: "Vyhliadnite mi muža, ktorý vie dobre hrať a priveďte ho ku mne!" 18 Ktorýsi zo sluhov povedal: "Poznám jedného zo synov Betlehemčana Izaiho, ktorý vie hrať. Je to mocný hrdina, bojovník, vyzná sa v reči, má postavu a Pán je s ním." 19 I poslal Šaul k Izaimu poslov s odkazom: "Pošli ku mne svojho syna Dávida, ktorý je pri ovciach!" 20 On naložil na osla chlieb, mech vína, jedno kozliatko a po svojom synovi Dávidovi to poslal Šaulovi. 21 Tak prišiel Dávid k Šaulovi a stal sa jeho sluhom. On si ho veľmi obľúbil a stal sa mu zbrojnošom. 22 A Šaul poslal Izaimu odkaz: "Nech ostane Dávid v mojej službe, lebo našiel milosť v mojich očiach!" 23 A keď prišiel na Šaula duch od Pána, vzal Dávid do ruky citaru a hral. Šaulovi sa uľavilo a bolo mu lepšie, zlý duch od neho odstúpil.


Prvá kniha Samuelova - kap 17

Dávid a Goliáš. - 1 Filištínci zhromaždili vojsko na boj, zoskupili sa v Sochu, ktoré je v Júdsku, a táborili medzi Sochom a Azekou v Efes Dammim. 2 Šaul a izraelskí mužovia sa zhromaždili a táborili v Terebintovom údolí a zriadili sa do boja proti Filištíncom. 3 Filištínci stáli na návrší z tejto a Izraeliti na návrší z tamtej strany; medzi nimi bolo údolie.

4 Tu z tábora Filištíncov vystúpil muž, prostredník, menom Goliáš z Gétu. Bol vysoký šesť lakťov a jednu piaď. 5 Na hlave mal kovovú prilbu, oblečený bol do šupinatého panciera. Váha panciera bola päťtisíc šeklov kovu. 6 Na nohách mal kovové holene, na pleci kovový oštep. 7 Rukoväť jeho kopije bola ako návoj, ostrie jeho kopije vážilo šesťsto šeklov železa. Pred ním kráčal jeho štítonoš.

8 Zastal si a volal na izraelské šíky: "Prečo nastupujete do boja? Či som ja nie Filištínec a vy Šaulovi sluhovia? Vyberte si muža a nech zostúpi ku mne! 9 Ak bude vládať bojovať so mnou a porazí ma, budeme vašimi sluhami, ale ak ho premôžem a porazím ja, budete vy našimi sluhami a budete nám slúžiť." 10 Potom Filištínec povedal: "Dnes som sa posmieval izraelským šíkom! Dajte mi muža, nech spolu bojujeme!" 11 Keď Šaul a celý Izrael počul tieto slová Filištínca, naľakali sa a veľmi sa báli.

12 Dávid však bol synom toho Efratejca z júdskeho Betlehema, ktorý sa volal Izai a mal osem synov. V Šaulových dňoch bol už starcom medzi mužmi. 13 Traja najstarší Izaiho synovia išli za Šaulom do boja. Mená jeho troch synov, ktorí išli do boja, boli: prvorodený Eliáb, druhý Abinadab a tretí Sama. 14 Dávid bol najmladší. Traja najstarší išli teda za Šaulom. 15 Dávid odchádzal od Šaula do Betlehema pásť ovce svojho otca.

16 A Filištínec sa približoval ráno i večer a staval sa štyridsať dní.

17 Vtedy povedal Izai svojmu synovi Dávidovi: "Vezmi svojim bratom efu týchto pražených zŕn a týchto desať chlebov a bež za svojimi bratmi do tábora! 18 A týchto desať hrudiek syra vezmi plukovníkovi! Svojich bratov navštív s pozdravom a dones ich žold! 19 Šaul, oni, aj všetci izraelskí mužovia sú v Terebintovom údolí v boji s Filištíncami." 20 Dávid včasráno vstal, ovce zveril pastierovi, vybral sa a šiel, ako mu kázal Izai. Keď došiel k vozatajstvu, vojsko, ktoré išlo do šíku, prepuklo v bojový výkrik. 21 Nastúpili Izraeliti aj Filištínci, šík proti šíku.

22 Dávid zložil svoju batožinu do rúk strážcu batožiny, potom bežal do šíku a spýtal sa svojich bratov, či sa majú dobre. 23 Ako sa s nimi zhováral, vystúpil zo šíku Filištíncov muž, prostredník, Filištínec Goliáš z Gétu a hovoril ako obvykle. A Dávid to počul. 24 Keď Izraeliti uvideli toho muža, všetci utekali pred ním a veľmi sa báli. 25 Akýsi Izraelita hovoril: "Vidíte toho muža, čo vystupuje? Prichádza hanobiť Izrael. Muža ktorý ho porazí, urobí kráľ veľmi bohatým, dá mu svoju dcéru a dom jeho otca oslobodí v Izraeli od dane." 26 Nato sa Dávid pýtal mužov, ktorí stáli vedľa neho: "Čo môže čakať muž, ktorý porazí toho Fiiištínca a sníme hanbu z Izraela? Veď ktože je tento neobrezaný Filištínec, že hanobí šíky živého Boha!" 27 A ľudia mu povedali to isté: To a to dostane muž, ktorý ho porazí. 28 Keď počul jeho najstarší brat Eliáb, ako sa zhovára s mužmi, Eliáb sa nahneval na Dávida a povedal: "Načo si prišiel a komu si zveril tých niekoľko oviec na pastve? Ja poznám tvoju namyslenosť a zlobu tvojho srdca, že si prišiel, aby si videl vojnu." 29 Dávid odpovedal: "Nuž čože som urobil? Či sú to nie iba reči?" 30 Obrátil sa od neho k inému a opýtal sa to isté a ľudia mu odpovedali ako prv.

Dávid u Šaula. - 31 I rozchýrili sa reči, ktoré hovoril Dávid, oznámili ich Šaulovi a on si ho dal priviesť. 32 Dávid hovoril Šaulovi: "Nech neklesá srdce nikomu pre neho! Tvoj sluha pôjde a bude bojovať s tým Filištíncom." 33 Šaul povedal Dávidovi: "Nemôžeš ísť proti tomu Fillštíncovi a bojovať s ním. Veď si chlapec, on však bojovník od mladi!" 34 Ale Dávid vravel Šaulovi: "Tvoj sluha bol u svojho otca pastierom oviec. A keď prišiel lev (alebo medveď a uchytil ovcu zo stáda, 35 vykročil som za ním, zrazil som ho a vytrhol som mu z pyska. Ak sa však postavil proti mne, chytil som ho za bradu, zrazil som ho a usmrtil. 36 Aj leva, aj medveďa zrazil tvoj sluha a tento neobrezaný Filištínec bude ako jeden z nich, lebo hanobil šíky živého Boha." 37 Dávid hovoril ešte: "Pán, ktorý ma vytrhol z moci leva a z moci medveďa, on ma vyslobodí aj z moci tohoto Filištínca." Nato Šaul povedal Dávidovi: "Choď a Pán nech je s tebou!"

Dávid premôže Goliáša. - 38 Potom Šaul obliekol Dávida do svojho odevu, dal mu kovovú prilbu na hlavu a obliekol ho do panciera. 39 Na odev si Dávid opásal jeho meč a pokúsil sa chodiť, lebo nebol navyknutý. Tu Dávid povedal Šaulovi: "Nevládzem v tomto chodiť, lebo nie som navyknutý." A Dávid zvliekol tie veci zo seba, 40 vzal si do ruky svoju palicu, z potoka si vybral päť hladkých kameňov, vložil si ich do pastierskej kapsy, ktorá mu slúžila za tulec, a sa svojím prakom v ruke sa približoval k Filištíncovi. 41 Filištínec sa stále blížil k Dávidovi a jeho štítonoš išiel pred ním.

42 Keď sa Filištínec pozrel a uvidel Dávida, pohrdol ním, lebo bol chlapec, ryšavý, pekného výzoru. 43 A Filištínec hovoril Dávidovi: "Čo som pes, že ideš proti mne s palicou?" A preklínal Dávida svojimi bohmi. 44 Potom povedal Filištínec Dávidovi: "Poď ku mne a dám tvoje telo nebeským vtákom a poľnej zveri!" 45 Ale Dávid odpovedal Filištíncovi: "Ty ideš proti mne s mečom, kopijou a oštepom, ja však idem proti tebe v mene Pána zástupov, Boha izraelských šíkov, ktorého si hanobil. 46 Dnešného dňa ťa Pán vydá do mojej ruky, zrazím ťa, odtnem ti hlavu a mŕtvoly tábora Filištíncov dám dnes nebeským vtákom a zemskej zveri a dozvie sa celá zem, že Izrael má Boha. 47 A dozvie sa celý tento zástup, že Pán nevyslobodzuje pomocou meča a kopije. Veď vojna patrí Pánovi a vydá vás do našich rúk!"

48 Tu sa Filištínec pohol, vykročil a blížil sa k Dávidovi. Dávid však rýchlo bežal oproti šíku v ústrety Filištíncovi. 49 Potom Dávid siahol rukou do kapsy, vytiahol z nej kameň, praštil a zasiahol Filištínca do čela. Kameň mu vnikol do čela, takže padol tvárou na zem. 50 Tak premohol Dávid Filištínca prakom a kameňom, zrazil Filištínca a usmrtil ho, hoci Dávid nemal v ruke meč. 51 Dávid utekal, stal si k Filištíncovi, chytil jeho meč, vytasil ho z pošvy a usmrtil ho - odťal mu hlavu. Keď Filištínci videli, že ich hrdina je mŕtvy, utiekli. 52 Nato sa izraelskí a júdski mužovia zobrali a s pokrikom prenasledovali Filištíncov až do Gétu a až po brány Akaronu. Pozabíjaní Filištínci ležali na ceste od Saraimu až po Gét a Akaron. 53 Keď sa Izraeliti vrátili z prenasledovania Filištíncov, vyplienili ich tábor. 54 Dávid vzal Filištíncovu hlavu a zaniesol ju do Jeruzalema, jeho výzbroj však uložil vo svojom stane.

Dávid sa zoznámi s Jonatánom. - 55 Keď Šaul videl Dávida kráčať proti Filištíncovi, spýtal sa vojvodcu Abnera: "Abner, čí syn je tento chlapec?" Abner odpovedal: "Ako žiješ, kráľ, neviem!" 56 Kráľ povedal: "Dozvedaj sa ty, čí syn je ten mladík!" 57 A keď sa Dávid po porážke Filištínca vrátil, zachytil ho Abner a priviedol ho pred Šaula. Filištíncovu hlavu mal v ruke. 58 A Šaul sa ho opýtal: "Čí syn si, chlapče?" Dávid odpovedal: "Syn tvojho sluhu, Betlehemčana Izaiho."


Prvá kniha Samuelova - kap 18

1 A keď dokončil svoj rozhovor so Šaulom, Jonatánova duša sa privinula k Dávidovej duši a Jonatán ho miloval ako seba samého. 2 V ten deň ho Šaul pojal sebou a nedovolil mu vrátiť sa do domu jeho otca. 3 Jonatán uzavrel s Dávidom zmluvu, lebo ho miloval ako seba samého. 4 I vyzliekol si Jonatán plášť, ktorý mal na sebe, a dal ho Dávidovi; aj svoj výstroj, aj svoj meč, aj svoju kušu, aj svoj opasok. 5 A Dávid úspešne vykonal všetko, čo mu Šaul zveril, preto ho Šaul postavil nad bojovníkov. A bol obľúbený u ľudu aj u Šaulovho služobníctva.

Šaul sa obráti proti Dávidovi. - 6 Ale keď vchádzali, keď sa Dávid vracal po porážke Filištínca, vychádzali ženy zo všetkých izraelských miest so spevom a tancom v ústrety kráľovi Šaulovi, s bubnami, plesaním a harfami. 7 A natešené ženy nôtili a hovorili:

"Porazil Šaul svojich tisíc,
ale Dávid svojich desaťtisíc."

8 Vtedy sa Šaul veľmi nahneval a nepáčila sa mu táto reč. Vravel: "Dávidovi dali desaťtisíc a mne dali takých tisíc. Už mu chýba len kráľovstvo." 9 A od toho dňa Šaul na Dávida zazeral.

10 Na druhý deň zlý duch od Boha tak napadol Šaula, že zúril v dome. Dávid hral rukou na citare ako každý deň. Šaul mal v ruke kopiju. 11 Vtom Šaul vrhol kopiju a pomyslel si: "Priklincujem Dávida k múru." Ale Dávid sa mu dva razy uhol. 12 A Šaul sa bál Dávida, lebo s ním bol Pán, od Šaula sa však vzdialil. 13 Preto ho Šaul dal od seba preč a urobil ho plukovníkom; i vychádzal a prichádzal na čele ľudu. 14 V každom svojom podnikaní mal Dávid úspech, lebo s ním bol Pán. 15 Keď Šaul videl, že má veľké šťastie, bál sa ho. 16 Ale celý Izrael a Júda miloval Dávida, lebo on vychádzal a prichádzal v ich čele.

Dávid a Šaulove dcéry. - 17 Vtedy povedal Šaul Dávidovi: "Pozri, svoju najstaršiu dcéru Merobu ti dám za manželku. Len mi buď hrdinom a bojuj Pánove boje!" Šaul si povedal: "Nech na ňom nie je moja ruka, nech je na ňom ruka Filištíncov!" 18 Dávid odpovedal Šaulovi: "Čo som ja a čo je môj život, rod môjho otca v Izraeli, že by som mal byť kráľovým zaťom?" 19 Ale keď prišiel čas, že Dávid mal dostať Šaulovu dcéru Merobu, dostal ju za manželku Hadriel z Mecholy.

20 Šaulova dcéra Michol sa zamilovala do Dávida. Oznámila to Šaulovi a bolo mu to povôli. 21 Šaul si vravel: "Dám mu ju, nech mu je na osídlo a nech je na ňom ruka Filištíncov!" A Dávidovi povedal Šaul druhý raz: "Teraz budeš mojím zaťom." 22 A svojim sluhom Šaul prikázal: "Vravte Dávidovi dôverne toto: Hľa, kráľ má v tebe záľubu, aj jeho služobníci ťa majú radi. Teraz budeš kráľovým zaťom." 23 Šaulovi sluhovia hovorili Dávidovi tieto veci do uší. Ale Dávid odpovedal; "Zdá sa vám to také ľahké stať sa kráľovým zaťom? Veď ja som človek chudobný a bezvýznamný! 24 A služobníci oznámili Šaulovi: "Toto hovoril Dávid." 25 Šaul odpovedal: "Toto povedzte Dávidovi: Kráľ nežiada zásnubné, iba sto predkožiek Filištíncov, aby sa vykonala pomsta na kráľových nepriateľoch." Ale Šaul zamýšľal vrhnúť Dávida do ruky Filištíncov.

26 Sluhovia oznámili tieto slová Dávidovi a Dávidovi bolo po vôli stať sa (takto) kráľovým zaťom. 27 Ešte ani neubehli dni, keď sa Dávid zobral, išiel so svojím mužstvom a zabil dvesto Filištíncov. Ich predkožky Dávid doniesol a v plnom počte ich dal kráľovi, aby sa stal kráľovým zaťom. Nato mu Šaul dal svoju dcéru Michol za ženu.

28 Šaul teda videl a presvedčil sa, že s Dávidom je Pán. A Šaulova dcéra Michol ho milovala. 29 Preto sa Šaul aj naďalej Dávida bál. Tak sa stal Šaul Dávidovým ustavičným nepriateľom. 30 Filištínske kniežatá opätovne vyrážali; ale vždy, keď vyrazili, konal Dávid úspešnejšie ako všetci Šaulovi sluhovia a jeho meno bolo veľmi slávne.


Prvá kniha Samuelova - kap 19

Ďalšie Šaulove útoky proti Dávidovi. - 1 Šaul hovoril Jonatánovi a všetkým svojim služobníkom, že Dávida treba zabiť Ale Šaulov syn Jonatán mal Dávida veľmi rád. 2 Preto Jonatán oznámil Dávidovi: "Môj otec Šaul ťa chce zabiť. Preto sa naráno maj na pozore, zdržuj sa v úkryte a schovávaj sa! 3 Ja vyjdem, budem stáť vedľa svojho otca na poli, kde budeš ty, ja budem hovoriť otcovi o tebe, uvidím, čo je, a oznámim ti." 4 Jonatán hovoril svojmu otcovi Šaulovi o Dávidovi pochvalne. Vravel mu: "Nech sa kráľ neprehreší proti svojmu služobníkovi Dávidovi. Veď sa neprevinil proti tebe, ba jeho služby sú ti veľmi prospešné! 5 Život si vystavil nebezpečenstvu, porazil Filištínca a Pán tak dopomohol celému Izraelu k veľkému víťazstvu. Videl si to a radoval si sa: Nuž prečo sa chceš prehrešiť proti nevinnej krvi, že chceš Dávida bez príčiny zabiť?" 6 Šaul počúval Jonatánov hlas a Šaul sa zaprisahal: "Ako žije Pán, nebude usmrtený!" 7 Jonatán zavolal Dávida a toto všetko mu rozpovedal. Potom Jonatán zaviedol Dávida k Šaulovi a bol v jeho službe ako predtým.

8 A opäť vypukla vojna. Dávid vytiahol do boja proti Filištíncom a zapríčinil im takú veľkú porážku, že utiekli pred ním. 9 A Šaula napadol zlý duch od Pána práve keď sedel vo svojom dome s kopijou v ruke a Dávid hral rukou na citare. 10 Šaul chcel Dávida kopijou priklincovať k múru, ale on sa uhol Šaulovi, takže kopiju vrazil (len) do múru. Potom Dávid ušiel a zachránil sa. V tú noc 11 poslal Šaul poslov do Dávidovho domu, aby naň striehli a ráno ho zabili. Dávidovi to oznámila jeho žena Michol. Vravela: "Ak si ešte tejto noci nezachrániš život, zajtra ťa zabijú! 12 Potom Michol spustila Dávida cez okno a odišiel; utiekol a zachránil sa. 13 Nato Michol vzala sochu, položila ju na lôžko, na hlavu jej dala sieť z kozej srsti a zakryla ju plášťom.

14 Keď Šaulov poslal poslov aby zajali Dávida, ona povedala: "Je chorý!" 15 Šaul opäť poslal poslov, aby pozreli Dávida, a povedal: "Doneste ho ku mne s posteľou, chcem ho zabiť!" 16 Poslovia prišli a na posteli bola socha; na hlave mala sieť z kozej srsti. 17 Tu povedal Šaul Michol: "Prečo si ma takto podviedla? Vypustila si môjho nepriateľa a zachránil sa." Michol odpovedala Šaulovi: "On mi vravel: Vypusť ma, lebo ťa zabijem!"

18 Dávid ušiel a zachránil sa. Išiel k Samuelovi do Rámy a rozpovedal mu všetko, čo proti nemu podnikol Šaul. Potom išiel so Samuelom a bývali v Najote. 19 Šaulovi oznámili: "Hľa, Dávid je v Najote pri Ráme!" 20 Šaul poslal poslov, aby Dávida zajali. Oni videli zástup prorokov vo vytržení a pri nich stáť Samuela. Vtom na Šaulových poslov zostúpil Pánov duch a aj oni padli do vytrženia. 21 Oznámili to Šaulovi, ktorý poslal iných poslov, ale aj oni padli do vytrženia. Šaul poslal ešte aj tretích poslov, ale aj tí padli do vytrženia. 22 Išiel aj sám do Rámy a došiel k veľkej studni v Sochu. I spytoval sa: "Kde je Samuel a Dávid?" Odpovedali mu: "Sú v Najote pri Ráme!" 23 Išiel do Najotu pri Ráme, ale aj na neho zostúpil Boží duch, takže kráčal vo vytržení, až došiel do Najotu pri Ráme. 24 Aj on si vyzliekol šaty, aj on bol pred Samuelom vo vytržení nahý celý ten deň a celú noc. Preto sa hovorí: "Vari je aj Šaul medzi prorokmi?"


Prvá kniha Samuelova - kap 20

Dávid a Jonatán. - 1 A Dávid ušiel z Najotu pri Ráme. Prišiel a hovoril pred Jonatánom: "Čo som urobil? Čo je moja vina a čo je môj hriech proti tvojmu otcovi, že mi číha na život?" 2 Odpovedal mu: "Ani zďaleka! Nezomrieš! Veď môj otec neurobí nič ani veľké, ani malé, aby mi to nezradil! Prečo by môj otec tajil predo mnou túto vec? To nejestvuje!" 3 Ale Dávid znovu prisahal a vravel: "Tvoj otec dobre vie, že som našiel priazeň v tvojich očiach a hovorí si: "Nech Jonatán o tom nevie, aby sa nezarmucoval! Ale ako žije Pán a ako ty žiješ, medzi mnou a medzi smrťou je len krok." 4 Nato Jonatán vravel Dávidovi: "Urobím pre teba, o čokoľvek ma požiadaš."

5 Dávid povedal Jonatánovi: "Hľa, zajtra je novmesiac a ja mám sedieť pri jedle s kráľom. Uvoľni ma, schovám sa na poli až do večera. 6 Ak sa Šaul bude na mňa dopytovať, povieš mu: Dávid sa odo mňa vypýtal, aby mohol zabehnúť do svojho mesta, Betlehema, lebo tam celý rod slávi výročnú obetu. 7 Ak povie: "Dobre," tvoj sluha je v bezpečí. Ak sa však nazlostí, vedz, že sa už odhodlal na zlo. 8 Vtedy preukáž svojmu sluhovi milosrdenstvo, veď si dal svojmu sluhovi uzavrieť so sebou Pánovu zmluvu. Ak je na mne vina, zabi ma ty, načo by si ma vydával svojmu otcovi." 9 Jonatán odpovedal: "Nech je to ďaleko od teba! Lebo ak sa naozaj dozviem, že sa môj otec odhodlal pre zlo voči tebe, azda by som ti to neoznámil?!" 10 Dávid povedal Jonatánovi: "A kto mi oznámi, ak ti otec tvrdo odpovie?"

11 Jonatán vravel Dávidovi: "Poď vyjdime na pole!" I vyšli obaja na pole. 12 Vtedy povedal Jonatán Dávidovi: "Ako žije Pán, Izraelov Boh, zajtra (alebo pozajtra) o tomto čase sa budem dopytovať u svojho otca. A ak to bude pre Dávida priaznivé, či by som neposlal k tebe a neoznámil ti to? 13 Toto nech urobí Pán Jonatánovi a toto nech doloží! Ak sa môjmu otcovi bude páčiť priviesť na teba nešťastie, prezradím ti to, vypravím ťa, aby si odišiel v pokoji. A Pán bude s tebou, ako bol s mojím otcom. 14 Ale ak ja budem ešte žiť, preukáž mi Pánovo milosrdenstvo a ak zomriem, 15 neodopri nikdy svoje milosrdenstvo môjmu domu! A keď Pán vyhubí z povrchu zeme všetkých Dávidových nepriateľov, 16 nech sa z Dávidovho okolia nevyhubí Jonatánovo meno! Ináč bude Pán žiadať počet z Dávidovej ruky." 17 A Jonatán opäť zaprisahal Dávida, lebo ho miloval. Miloval ho, ako miloval svoj život.

18 Jonatán mu povedal: "Zajtra je novmesiac. Budú ťa hľadať, ak tvoje miesto ostane prázdne. 19 Pozajtra ťa budú veľmi hľadať. Vtedy príď na miesto, kde si sa schoval v pracovný deň (?), a zdržuj sa pri tej skale. 20 Ja k nej vystrelím tri šípy, akoby som strieľal do cieľa, 21 a pošlem chlapca: "Choď, nájdi šípy!" - Ak poviem chlapcovi: "Hľa, šípy sú z tejto strany, zober ich!" - vtedy príď, lebo si v bezpečí, nie je nič, ako žije Pán! 22 Ale ak poviem mladíkovi: "Hľa šípy sú ďalej, za tebou!" - choď, lebo Pán ťa posiela preč. 23 Čo sa však týka veci, o ktorej sme sa ja a ty dohovorili, Pán je naveky medzi mnou a tebou!"

24 Dávid sa teda schoval na poli. A keď prišiel novmesiac, sadol si kráľ za stôl k jedlu. 25 Kráľ sedel na svojom obvyklom mieste, na mieste pri stene. Jonatán bol oproti, Abner sedel vedľa kráľa, Dávidovo miesto však bolo prázdne. 26 Tento deň Šaul nepovedal nič, hovoril si totiž: "Je to náhoda; nie je čistý. Hej, nebude čistý!" 27 Nasledujúci, druhý deň po novmesiaci bolo Dávidovo miesto zasa prázdne. Tu sa Šaul pýtal svojho syna Jonatána: "Prečo neprišiel Izaiho syn ani dnes k jedlu?" 28 Jonatán odpovedal Šaulovi: "Dávid sa veľmi pýtal odo mňa do Betlehema. 29 Hovoril mi: "Prepusť ma, prosím, máme v meste rodinnú obetu a môj brat ma sám povolal. Nuž, ak som našiel milosť v tvojich očiach, nech mi je dovolené pozrieť svojich bratov." - Preto neprišiel ku kráľovmu stolu."

30 Nato sa Šaul nazlostil na Jonatána a vravel: "Ty syn odbojnej ženštiny! Azda neviem, že máš rád Izaiho syna na tvoju hanbu a na hanbu nahoty tvojej matere?! 31 Lebo kým žije Izaiho syn na zemi, nebudeš pevný ani ty, ani tvoje kráľovstvo. Preto ho daj priviesť ku mne, lebo je synom smrti!" 32 Ale Jonatán odvetil svojmu otcovi Šaulovi: "Prečo má zomrieť?! Čo urobil?" 33 Vtom Šaul vrhol proti nemu kopiju a Jonatán sa presvedčil, že jeho otec je rozhodnutý Dávida zabiť. 34 Preto Jonatán vstal od stola nahnevaný a nejedol druhý deň mesiaca, lebo mu bolo ľúto Dávida, že mu jeho otec nadával.

35 Ráno potom Jonatán išiel na pole podľa dohovoru s Dávidom a išiel s ním malý chlapec. 36 I povedal svojmu chlapcovi: "Bež, pohľadaj šípy, ktoré som vystrelil." Chlapec bežal a on vystrelil šíp ponad neho. 37 Chlapec došiel na miesto šípa, ktorý Jonatán vystrelil, a Jonatán mu kričal: "Šíp je predsa ďalej za tebou!". 38 Potom Jonatán volal za chlapcom: "Rýchlo, utekaj, nezdržuj sa!" Jonatánov sluha pozbieral šípy a prišiel k svojmu pánovi. 39 Sluha, pravda, nevedel nič, len Jonatán a Dávid vedeli o veci.

40 Jonatán dal svoj výstroj sluhovi a povedal mu: "Choď, zanes to do mesta!" 41 Keď sluha odišiel, vstal Dávid spoza skaly, vrhol sa tvárou na zem a tri razy sa uklonil. Nato sa vzájomne pobozkali a v objatí plakali, nadovšetko Dávid. 42 Jonatán povedal Dávidovi: "Choď v pokoji! Ako sme si obaja prisahali v mene Pánovom, Pán bude medzi mnou a tebou, medzi mojím potomstvom a tvojím potomstvom naveky."


Prvá kniha Samuelova - kap 21

1 Dávid vstal a odišiel a Jonatán išiel do mesta.

Dávid v Nobe. - 2 Dávid prišiel do Nobu ku kňazovi Achimelechovi. Achimelech šiel zarazený Dávidovi v ústrety a vravel mu: "Prečo si sám a nik nie je s tebou?!" 3 Dávid odpovedal kňazovi Achimelechovi: "Kráľ ma čímsi poveril a povedal mi: Nech nik nevie o veci, pre ktorú ťa posielam a ktorou ťa poverujem! Sluhov som si však objednal na to a to miesto. 4 A teraz, čo máš poruke? Daj mi päť chlebov alebo niečo, čo nájdeš!" 5 Kňaz odpovedal Dávidovi: "Nemám poruke obyčajný chlieb, iba svätý chlieb. Zdržovali sa chlapi od žien?" 6 Dávid odvetil kňazovi: "Ženy nám boli zakázané, ako aj predtým, keď som odchádzal do boja, preto sú nádoby mužov sväté. Toto je síce podujatie obyčajné, ale aj dnes sú telá sväté." 7 Kňaz mu dal teda sväté (chleby), lebo tam nebolo chleba, len chlieb predkladný, ktorý vzali spred Pána, a v ten deň, keď ho vzali, položili chlieb čerstvý.

8 (Bol tam však v ten deň ktosi zo Šaulových sluhov - bol držaný pred Pánom -, Edomčan menom Doeg, dozorca Šaulových pastierov.)

9 Potom sa Dávid pýtal Achimelecha: "Nemáš tu po ruke kopiju alebo meč? Lebo som si nevzal sebou ani svoj meč, ani svoj výstroj, pretože ma kráľov príkaz súril." 10 Kňaz odpovedal: "Meč Goliáša, ktorého si porazil v Terebintovom údolí, ten je tu, hľa, za efódom zahalený do šaty. Ak si ten vezmeš, vezmi si ho, lebo okrem neho tu iného niet." Dávid povedal: "Niet mu podobného, daj mi ho!"

Dávid sa skrýva. - 11 Nato Dávid vstal a v ten deň unikol Šaulovi. Prišiel k Achisovi, kráľovi Gétu. 12 Achisovi sluhovia hovorili o ňom: "Či to nie je Dávid (kráľ krajiny)? Či nie jeho oslavovali tancom a slovami:

"Porazil Šaul svojich tisíc,
ale Dávid svojich desaťtisíc?"

13 Tieto slová si vzal Dávid k srdcu a veľmi sa bál kráľa Gétu Achisa. 14 Preto predstieral pred ním choromyseľnosť a zúril im v rukách, trepal na krídla brány a na bradu si púšťal sliny. 15 Achis povedal svojim sluhom: "Vidíte, že je to šialený človek, načo ho vediete ku mne? 16 Mám málo šialencov, že mi vediete tohoto, aby zúril predo mnou? Tento má vkročiť do môjho domu?"


Prvá kniha Samuelova - kap 22

1 Dávid odišiel odtiaľ a utiekol do jaskyne Odolam. Keď sa to dopočuli jeho bratia a celá rodina, zostúpili ta za ním 2 a zhromaždili s k nemu všetci utláčaní, všetci, čo mali veriteľa aj všetci zatrpknutí a on sa im stal veliteľom. Bolo s ním asi štyristo mužov. 3 Odtiaľto Dávid odišiel do moabskej Masfy a povedal moabskému kráľovi: "Nech ostane, prosím, môj otec a moja matka u vás, kým sa nedozviem, ako so mnou naloží Boh." 4 I nechal ich u moabského kráľa. Bývali u neho celý čas, čo bol Dávid v pevnosti. 5 Vtedy prorok Gad povedal Dávidovi: "Neostávaj v pevnosti, ale zober sa a choď do júdskej krajiny!" A tak Dávid odišiel a prišiel do hory Háret.

Zrada Doegova. - 6 Šaul sa dopočul, že objavili Dávida a mužov, ktorí sú s ním. Šaul sedel práve v Gabae na výšine pod tamariškou. V ruke mal kopiju a všetko jeho služobníctvo stálo okolo neho. 7 A Šaul povedal sluhom, ktorí stáli pri ňom: "Čujte, Benjamínci! Dá vám všetkým Izaiho syn polia a vinice?! Alebo vás všetkých urobí plukovníkmi a stotníkmi? 8 Lebo ste sa všetci sprisahali proti mne a nebolo toho, kto by mi oznámil, keď sa môj syn spojil so synom Izaiho. Nebolo z vás nikoho, kto by bol mal so mnou súcit a bol by mi oznámil, keď môj syn postavil proti mne môjho sluhu, aby mi strojil úklady, ako je tomu dnes." 9 Nato sa ozval Edomčan Doeg - stál totiž medzi Šaulovými sluhami - a povedal: "Videl som Izaiho syna, keď prišiel do Nobu k Achitobovmu synovi Achimelechovi. 10 On sa dopytoval v jeho veci Pána, dal mu jedlo a dal mu aj meč Filištínca Goliáša." 11 Nato dal Šaul zavolať Achitobovho syna, kňaza Achimelecha i celú jeho rodinu kňazov, ktorí boli v Nobe. A prišli všetci ku kráľovi. 12 Tu Šaul povedal: "Počúvaj, Achitobov syn!" On odvetil: "Tu som, môj pane!" 13 Šaul mu povedal: "Prečo ste sa sprisahali proti mne, ty a Izaiho syn, keď si mu dal chlieb a meč a dopytoval si sa v jeho veci u Boha, aby povstal proti mne a aby mi strojil úklady, ako je tomu dnes?!" 14 Tu Achimelech odvetil kráľovi: "A ktože je spomedzi všetkých tvojich sluhov verný ako Dávid? Kráľov zať, veliteľ tvojej stráže a vážený v tvojom dome! 15 Azda som sa len dnes začal dopytovať v jeho veci u Boha? Ani zďaleka! Nech teda kráľ neupodozrieva svojho sluhu a celý dom môjho otca, lebo tvoj sluha nevie vonkoncom nič o tejto veci." 16 Kráľ odpovedal: "Určite zomrieš, Achimelech, ty aj celý rod tvojho otca." 17 Nato kráľ povedal drabantom, ktorí stáli pri ňom: "Napred! Zabite Pánových kňazov, lebo sú ruka v ruke s Dávidom! Veď vedeli, že utiekol a neoznámili mi to!" Ale kráľovi sluhovia nechceli zdvihnúť ruku a zabiť Pánových kňazov.

18 Vtedy kráľ oslovil Doega: "Napred ty, a zabi kňazov!" A Edomčan Doeg vykročil a pozabíjal kňazov. V ten deň zavraždil osemdesiatpäť mužov, ktorí nosili plátenný efód. 19 A mesto kňazov Nobe pozrážal ostrím meča, mužov i ženy, dojčence i nemluvňatá, voly, osly i ovce.

20 Zachránil sa jediný syn Achitobovho syna Achimelecha, menom Abiatar, a ušiel k Dávidovi. 21 Abiatar oznámil Dávidovi, že Šaul pozabíjal Pánových kňazov. 22 Dávid povedal Abiatarovi: "Vedel som v ten deň, že je tam Edomčan Doeg, že to určite oznámi Šaulovi. Ja mám na svedomí všetky životy rodu tvojho otca. 23 Ostaň so mnou; neboj sa! Veď kto číha na môj život, číha aj na tvoj život, u mňa si v bezpečí!"


Prvá kniha Samuelova - kap 23

Dávid v Keile. - 1 Dávidovi oznámili: "Hľa, Filištínci obliehajú Keilu a vyplieňujú humná. 2 Dávid sa dopytoval Pána: "Mám ísť a poraziť týchto Filištíncov?" A Pán odpovedal Dávidovi: "Choď, poraz Filištíncov a osloboď Keilu!" 3 Ale Dávidovi ľudia mu hovorili: "Veď my sa už tu v Júdsku bojíme a mali by sme ísť do Keily proti šíkom Filištíncov?!" 4 Nato sa Dávid opätovne dopytoval Pána. A Pán mu povedal: "Vstaň, zostúp do Keily, lebo ti Filištíncov vydám do ruky!" 5 Dávid teda šiel so svojimi ľuďmi do Keily, bojoval proti Filištíncom, odohnal ich dobytok a zapríčinil im veľkú porážku. Tak Dávid oslobodil obyvateľov Keily. 6 (Keď Achimelechov syn Abiatar utiekol k Dávidovi [a zostúpil do Keily, mal efód v ruke].)

7 Vtedy oznámili Šaulovi, že Dávid prišiel do Keily. Šaul povedal: "Pán ho vydal do mojej ruky, zatvoril sa (sám), keď vošiel do mesta s bránami a závorami." 8 Šaul vyzval všetok ľud do boja, aby zostúpili do Keily a obkľúčili Dávida. 9 Keď sa Dávid dozvedel, že Šaul kuje proti nemu zlo, povedal kňazovi Abiatarovi: "Prines efód!" 10 Potom Dávid povedal: "Pane, Bože Izraela, tvoj sluha počul, že Šaul chce prísť do Keily, aby pre mňa zničil mesto. 11 Vydajú ma obyvatelia Keily do jeho ruky? Zostúpi Šaul do Keily, ako počul tvoj sluha? Pane, Bože Izraela, oznám to svojmu sluhovi!" A Pán odpovedal: "Zostúpi." 12 Dávid sa spýtal: "Vydajú obyvatelia Keily mňa a mojich ľudí do Šaulovej ruky?" A Pán odpovedal: "Vydajú."

13 Nato sa Dávid zobral, i jeho ľudia, asi šesťsto mužov, vytiahli z Keily a chodili sem i tam. Keď Šaulovi oznámili, že Dávid z Keily ušiel, zastavil výpravu.

Dávid na púšti Zif a v Maone. - 14 Dávid sa zdržoval na púšti v pevnostiach. Zdržoval sa na kopci na púšti Zif. Šaul ho hľadal celý čas, ale Boh mu ho nevydal do ruky. 15 Dávid videl, že Šaul vyšiel a číhal mu na život. Dávid bol na púšti Zif v Horese. 16 Vtedy sa Šaulov syn Jonatán vybral, išiel za Dávidom do Horesy a posmeľoval Dávida v Bohu. 17 Vravel mu: "Neboj sa, nedostane ťa ruka môjho otca Šaula. Ty budeš kraľovať nad Izraelom a ja budem po tebe druhý. To vie aj môj otec Šaul." 18 A obaja uzavreli zmluvu pred Pánom. Potom Dávid ostal v Horese, Jonatán však išiel domov.

19 Zifania vyšli k Šaulovi do Gabay a hovorili: "Veď sa Dávid schováva u nás v pevnostiach, v Horese na kopci Hachila, ktorý je na juh od pustatiny. 20 Ak teda celou dušou túžiš zostúpiť, kráľ, zostúp a našou vecou bude vydať ho kráľovi do ruky." 21 Šaul odpovedal: "Nech vás požehná Pán, lebo cítite so mnou! 22 Choďte ešte a pozorujte, dozveďte sa a prezrite miesto, kde sa zdržuje, kde sa usídlil! 23 Kto ho uvidí, nech mi to povie, lebo je veľmi úlisný! Stopujte a prehliadnite všetky úkryty, v ktorých sa schováva, a vráťte sa ku mne s určitou správou! Potom pôjdem s vami a ak je v tom kraji, vyhľadám ho medzi všetkými júdskymi rodmi."

24 Zobrali sa a išli pred Šaulom do Zifu. Dávid bol však so svojimi ľuďmi na púšti Máon, na rovine južne od pustatiny. 25 Šaul sa vybral so svojimi ľuďmi hľadať Dávida. Keď to oznámili Dávidovi, zostúpil ku skale a zdržiaval sa na púšti Máon. Keď sa to Šaul dozvedel, tiahol za Dávidom na púšť Máon. 26 Šaul a jeho ľudia tiahli popri vrchu z jednej strany, Dávid však a jeho družina popri vrchu z druhej strany. Dávid sa usiloval uniknúť Šaulovi, Šaul však a jeho ľudia obkolesovali Dávida a jeho družinu a chceli ich chytiť. 27 Ale k Šaulovi prišiel posol so správou: "Rýchle poď, lebo Filištínci vpadli do krajiny!" 28 Šaul teda nechal prenasledovanie Dávida a išiel proti Filištíncom. Preto volajú to miesto "Skala oddelenia".


Prvá kniha Samuelova - kap 24

Dávidova veľkodušnosť v Engadi. - 1 Dávid odtiaľ odišiel a zdržoval sa v pevnostiach Engadi. 2 Keď sa Šaul po prenasledovaní Filištíncov vrátil, oznámili mu: "Hľa, Dávid je na púšti Engadi!" 3 Šaul si vzal tritisíc mužov vybraných z celého Izraela a išiel hľadať Dávida a jeho ľudí smerom ku Skalám gaziel. 4 Na ceste prišiel ku košiarom oviec, kde bola jaskyňa. Ta išiel Šaul na potrebu. Dávid však a jeho ľudia sa zdržovali hlbšie v jaskyni. 5 Dávidovi hovorili jeho ľudia: "Hľa, toto je deň, o ktorom ti Pán povedal: "Vydám ti do ruky tvojho nepriateľa, naložíš s ním, ako sa ti bude páčiť!" Nato Dávid vstal a potajomky odťal okraj Šaulovho plášťa. 6 Ale potom bilo Dávidovi srdce, pretože odťal okraj Šaulovho plášťa. 7 I povedal svojim ľuďom: "Nech to Pán vzdiali odo mňa! Neurobím to svojmu pánovi, Pánovmu pomazanému! Nevztiahnem naň svoju ruku, lebo je to pomazaný Pána." 8 Dávid týmito slovami zadržal svojich ľudí a nedovolil im povstať proti Šaulovi. A Šaul vyšiel z jaskyne a pobral sa svojou cestou.

9 Potom Dávid vstal, vyšiel z jaskyne a takto volal za Šaulom: "Pán môj, kráľ!" Šaul sa obzrel nazad a Dávid sa sklonil tvárou k zemi a poklonil sa. 10 A Dávid povedal Šaulovi: "Prečo počúvaš na reči ľudí: "Dávid zamýšľa tvoju záhubu!?" 11 Hľa, dnes si sa mohol na vlastné oči presvedčiť, že ťa Pán v jaskyni vydal do mojej ruky! Povedal som si, že ťa zabijem, ale zľutoval som sa nad tebou a vravel som si: Nevztiahnem ruku na svojho pána, lebo je Pánovým pomazaným. 12 A pozri, otče môj, pozri na okraj svojho plášťa, ktorý mám v ruke! Z toho, že som ti odťal okraj plášťa a nezabil som ťa, poznávaš a vidíš, že nemám v sebe zlosť a hriech a neprevinil som sa proti tebe. A ty mi číhaš na život, chceš mi ho odňať. 13 Nech súdi Pán medzi mnou a tebou, nech ma Pán pomstí na tebe, ale moja ruka na teba nesiahne! 14 Ako hovorí staré porekadlo: "Od zločincov vychádza zločin." Nuž moja ruka nesiahne na teba. 15 Za kýmže to vytiahol kráľ Izraela?! Koho ty prenasleduješ? Mŕtveho psa; jednu blchu! 16 Nech je Pán sudcom a nech súdi medzi mnou a tebou! Nech vidí, nech vedie môj súd a nech ma vyslobodí z tvojej ruky!"

17 Keď Dávid dohovoril tieto slová Šaulovi, povedal Šaul: "Je to tvoj hlas, syn môj, Dávid?" Vtom Šaul pozdvihol hlas a plakal. 18 I povedal Dávidovi: "Ty si lepší ako ja, lebo ty si mi preukázal dobro, ja však som ti robil zlo. 19 Ty si dnes ukázal, že si mi robil dobro, lebo ma Pán vydal do tvojej ruky, a nezabil si ma. 20 Veď ak niekto nájde svojho nepriateľa, či ho prepustí dobrou cestou? Nech ti Pán odplatí dobro, ktoré si mi dnes preukázal! 21 A teraz viem určite, že budeš kráľom a že kráľovstvo Izraela bude stále v tvojej ruke. 22 Nuž zaprisahaj sa mi teraz na Pána, že nevyničíš po mne moje potomstvo a nevyhubíš moje meno z rodu môjho otca!" 23 A Dávid sa zaprisahal Šaulovi.

Potom Šaul išiel domov, Dávid však a jeho ľudia vystúpili na pevnosť.


Prvá kniha Samuelova - kap 25

Dávid a Abigail. - 1 Samuel zomrel. Vtedy sa zhromaždil celý Izrael, nariekal nad ním a pochovali ho v jeho domove v Ráme.

Potom Dávid vstal a odišiel na púšť Máon. 2 Na (púšti) Máon bol istý človek, ktorý mal majetok v Karmeli. Ten človek bol veľmi bohatý, mal tritisíc oviec a tisíc kôz. Bol práve na strihaní oviec v Karmeli. 3 Meno toho človeka bolo Nábal, meno jeho manželky Abigail. Žena bola veľmi rozumná a pekná, ale muž drsný a zlomyseľný. Bol Kalebovec.

4 Dávid sa na púšti dopočul, že u Nábala je strihanie oviec, 5 preto Dávid poslal desať mladíkov. Dávid povedal mladíkom: "Choďte do Karmelu, zájdite k Nábalovi a pozdravte ho v mojom mene! 6 A povedzte mu toto: "Buď zdravý! Pokoj tebe, pokoj tvojmu domu a pokoj všetkému, čo máš! Počul som, že je u teba strihanie. 7 Tvoji pastieri bývali totiž pri nás. Neublížili sme im a nič im nechýbalo po celý čas, čo boli v Karmeli. 8 Spýtaj sa svojich sluhov, povedia ti: Nech teda (títo) mladí ľudia nájdu milosť v tvojich očiach, veď prichádzame v dobrý deň. Daj, čo môžeš svojim sluhom a svojmu synovi Dávidovi!"

9 Dávidovi mladíci šli a všetko to povedali v Dávidovom mene Nábalovi. Potom čakali. 10 A Nábal odpovedal Dávidovým sluhom: "Kto je Dávid? A kto je Izaiho syn? Dnes je množstvo sluhov, ktorí odišli od svojich pánov! 11 Mám teda vziať chlieb, vodu, zvieratá, ktoré som zarezal pre svojich strihačov, a mám ich dať chlapom, o ktorých neviem, odkiaľ sú?" 12 Nato sa Dávidovi mládenci vydali na cestu a vrátili sa a keď prišli, všetko mu rozpovedali. 13 Tu Dávid povedal svojim ľuďom: "Nech si každý opáše meč!" A každý si opásal meč. Aj Dávid si opásal meč a za Dávidom vystupovalo asi štyristo mužov a dvesto ich ostalo pri batožine.

14 Ktorýsi zo sluhov však oznámil Nábalovej žene Abigail: "Hľa, Dávid poslal z púšte poslov, aby blahoželali nášmu pánovi, ale on sa na nich vyrútil. 15 A tí ľudia boli k nám veľmi dobrí, neublížili nám a nič nám nechýbalo po celý čas, čo sme chodili s nimi, keď sme boli v poli. 16 Múrom nám boli i v noci, i vo dne po celý čas, čo sme boli s nimi, keď sme pásli ovce. 17 Preto uváž a rozmysli si, čo urobíš, lebo skaza nášho pána a celého jeho domu je hotová vec, on však je grobian, nemožno s ním hovoriť."

18 Abigail vzala rýchlo dvesto chlebov, dva mechy vína, päť pripravených oviec, päť seí pražených zŕn, sto strapcov hrozienok a dvesto figových koláčov a naložila to na osly. 19 A sluhom povedala: "Poďte predo mnou, ja idem za vami!" Svojmu mužovi Nábalovi to však neoznámila.

20 Ako zostupovala na oslici, krytá vrchom, Dávid a jeho ľudia schádzali proti nej, a tak sa s nimi stretla! 21 Dávid hovoril: "Tak teda zadarmo som strážil všetko, čo je tu na púšti, a nič nechýbalo z toho, čo mu patrilo. Odplatil sa mi zlým za dobré. 22 Toto nech urobí Boh Dávidovým nepriateľom a toto nech pridá, ak zo všetkého, čo má, nechám do ranného svitu čokoľvek mužského."

23 Len čo Abigail zazrela Dávida, rýchlo zosadla z osla, padla pred Dávidom na tvár a uklonila sa až po zem. 24 Potom mu padla k nohám a vravela: "Na mne nech je vina, môj pane! Nech smie tvoja služobnica hovoriť pred tebou. Vypočuj slová svojej služobnice! 25 Nech sa môj pán netrápi pre toho naničhodného človeka, pre Nábala, veď je taký ako jeho meno! Nábal (blázon) sa volá a je bláznivý. Ale ja, tvoja služobnica, nevidela som sluhov svojho pána, ktorých poslal. 26 A tak teraz ako žije Pán a ako žiješ ty, môj pane, Pán ťa zachránil, že si sa nepoškvrnil krvou a nezjednal si si právo vlastnou rukou. Nech sú ako Nábal tvoji nepriatelia a tí, čo zamýšľajú zlo proti môjmu pánovi! 27 A teraz nech tento dar, ktorý tvoja služobnica doniesla svojmu pánovi, dostanú tvoji ľudia, ktorí kráčajú za mojím pánom. 28 Odpusť svojej služobnici vinu! Veď Pán určite založí môjmu pánovi trvalý dom, lebo môj pán vybojúva boje Pánove a nič zločinné sa na tebe za celý tvoj život nenájde. 29 A ak sa niekto zdvihne, aby ťa prenasledoval a číhal ti na život, nech je život môjho pána zaviazaný do zväzku tých, čo žijú s Pánom, tvojím Bohom, a životy tvojich nepriateľov nech vyhodí z praku! 30 A keď Pán urobí môjmu pánovi všetko dobré, čo ti prisľúbil, a ustanoví ťa za knieža nad Izraelom, 31 nech ťa vtedy neznepokojuje a nech netrápi môjho pána srdce, že daromne prelial krv a môj pán si sám zjednal právo. A keď Pán preukáže môjmu pánovi dobro, spomeň si na svoju služobnicu!"

32 Dávid odpovedal Abigail: "Nech je zvelebený Pán, Boh Izraela, ktorý mi ťa dnes poslal v ústrety! 33 Nech je požehnaná tvoja múdrosť a nech si požehnaná ty, lebo si ma dnes zachránila, že som sa nepoškvrnil krvou a nezjednal som si právo vlastnou rukou. 34 Ako žije Pán, Boh Izraela, ktorý ma zdržal, že som ti neurobil krivdu: Keby si sa nebola poponáhľala a nebola by si mi prišla naproti, do ranného svitu by Nábalovi nebolo zostalo nič mužského rodu." 35 Potom jej Dávid vzal z ruky, čo mu doniesla, a povedal jej: "Choď v pokoji domov. Vidíš, vyslyšal som tvoj hlas a mal som na teba ohľad."

36 Abigail išla k Nábalovi a on usporiadal vo svojom dome hostinu podobnú hostine kráľovskej. Nábalovo srdce bolo veselé a bol veľmi opitý, preto mu až do ranného svitu nepovedala nič. 37 Ale ráno, keď víno z Nábala vypáchlo, jeho žena mu toto všetko porozprávala. I odumrelo v ňom srdce a ostal celý skamenený. 38 Asi o desať dní Pán zasiahol Nábala, takže zomrel.

39 Keď sa Dávid dopočul, že Nábal zomrel, povedal: "Nech je zvelebený Pán, lebo sa ma zastal pre pohanenie, ktorého sa mi dostalo od Nábala, a svojho služobníka zdržal od zla. Nábalovo zlo však Pán vrátil na jeho hlavu." Potom Dávid poslal Abigail odkaz, že si ju chce vziať za ženu. 40 Dávidovi sluhovia prišli k Elbigail do Karmelu a povedali jej: "Dávid nás poslal k tebe, chce si ťa vziať za ženu." 41 Ona vstala, uklonila sa tvárou až po zem a vravela: "Hľa, nech je tvoja služobnica tvojou otrokyňou, ktorá bude umývať nohy sluhov svojho pána." 42 Potom sa Abigail rýchlo vybrala, sadla na osla, jej päť služobníc ju sprevádzalo, išla za Dávidovými poslami a stala sa mu ženou.

43 Dávid si vzal aj Achinoam z Jezraelu. Obidve sa teda stali jeho manželkami. 44 Svoju dcéru Michol, Dávidovu manželku, dal Šaul Faltimu, synovi Laisa z Galimu.


Prvá kniha Samuelova - kap 26

Dávid v tábore Šaula. - 1 Zifania prišli za Šaulom do Gabay a hovorili: "Dávid sa schováva na kopci Hachila na okraji púšte." 2 - Šaul sa vybral a šiel na púšť Zif a s ním tritisíc mužov vybraných z Izraela, aby na púšti Zif zajal Dávida. 3 Šaul sa utáboril na kopci Hachila, ktorý je na kraji púšte pri ceste. Dávid sa zdržoval na púšti a videl, že Šaul prišiel za ním na púšť. 4 Dávid vyslal stopovateľov a zistil, že Šaul prišiel do jeho blízkosti. 5 Nato sa Dávid vybral a šiel na miesto, kde táboril Šaul. A Dávid videl miesto, kde sa zdržoval Šaul a jeho vojvodca, Nérov syn Abner. Šaul sa totiž zdržoval v ohrade z vozov a mužstvo táborilo okolo neho. 6 Vtom sa ozval Dávid a vravel Hetejcovi Achimelechovi a Abisaimu, synovi Sarvie, Joabovmu bratovi: "Kto zíde so mnou k Šaulovi do tábora?" Abisai odpovedal: "Ja zostúpim s tebou."

7 Dávid a Abisai zostúpili k mužstvu v noci a hľa, Šaul ležal a spal v ohrade z vozov, kopiju mal konča hlavy zabodnutú v zemi. Abner a mužstvo spalo okolo neho. 8 Abisai povedal Dávidovi: "Dnes ti Boh vydal tvojho nepriateľa do ruky. Zaraz ho jedným bodnutím pribodnem kopijou k zemi. Druhé nepotrebujem!" 9 Ale Dávid odpovedal Abisaimu: "Nezabíjaj ho! Veď ktože by smel beztrestne siahnuť rukou na Pánovho pomazaného?" 10 A Dávid hovoril: "Ako žije Pán, buď ho porazí Pán, alebo dôjde jeho deň a zomrie, alebo pôjde do vojny a zahynie. 11 Nech Pán odvráti odo mňa, aby som ja siahol rukou na Pánovho pomazaného! A teraz vezmem kopiju, ktorú má konča hlavy, a krčah na vodu a poďme!" 12 A tak Dávid vzal kopiju a krčah na vodu spopri Šaulovej hlavy a odišli. Nik nevidel, nik nezbadal a nik sa neprebudil, lebo všetci spali; dopadol na nich Pánov sen.

13 Potom Dávid prešiel na druhú stranu a stál obďaleč na hrebeni vrchu, medzi nimi bol veľký priestor, 14 a Dávid volal na mužstvo a na Nérovho syna Abnera: "Neozveš sa, Abner?!" Abner odpovedal: "Kto si ty, čo voláš na kráľa?" 15 Dávid povedal Abnerovi: "Si predsa muž a kto ti je v Izraeli podobný? Nuž prečo si nestrážil svojho pána, kráľa? Veď ktosi z mužstva prišiel zabiť kráľa, tvojho pána! 16 Nie je dobré, čo si urobil. Ako žije Pán, ste synmi smrti, lebo ste nedávali pozor na svojho pána, na Pánovho pomazaného! A teraz pozri, kráľova kopija a krčah na vodu, ktorý mal konča hlavy!"

17 V tom Šaul poznal Dávidov hlas a povedal: "Je to tvoj hlas, syn môj, Dávid?" Dávid odpovedal: "Môj hlas je to, môj kráľovský pane!" 18 A hovoril: "Prečo môj pán prenasleduje svojho sluhu? Čože som urobil a čo zlé mám u seba? 19 Teraz nech vypočuje môj pán, kráľ, slová svojho sluhu: Ak ťa Pán popudil proti mne, nech sa mu dostane vôňa obety. Ale ak sú to ľudia, nech sú prekliati pred Pánom, lebo ma dnes vyhnali, aby som nemal účasť na Pánovom dedičstve, a povedali mi: "Choď, slúž iným bohom!" 20 Ale nech moja krv nevytečie na zem ďaleko od Pánovej tváre! Veď kráľ Izraela vytiahol hľadať jediný život, ako prenasledujú prepelicu na vrchoch!"

21 Šaul na to odpovedal: "Previnil som sa! Vráť sa, syn môj, Dávid, neurobím ti už nič zlé, lebo dnes bol môj život drahý v tvojich očiach. Áno, konal som nemúdro a veľmi som poblúdil." 22 Dávid odpovedal: "Hľa, kráľova kopija! Nech prejde niektorý zo sluhov a nech ju vezme! 23 A Pán odplatí každému podľa jeho spravodlivosti a vernosti. Lebo dnes ťa Pán vydal do (mojej) ruky, ale nechcel som siahnuť rukou na Pánovho pomazaného. 24 A akým veľkým bol dnes tvoj život v mojich očiach, takým veľkým nech je môj život v očiach Pánových a nech ma vyslobodí z každej úzkosti!" 25 Šaul odpovedal Dávidovi: "Požehnaný si, syn môj, Dávid! Vo svojom konaní budeš mať istotne úspech!"


Prvá kniha Samuelova - kap 27

Dávid u Filištíncov. - 1 Nato Dávid odišiel svojou cestou a Šaul sa vrátil domov.

Dávid si povedal: "Jedného dňa ma Šaulova ruka predsa len zmárni. Niet pre mňa nič lepšieho ako ujsť do krajiny Filištíncov. Šaul ma prestane hľadať po celom izraelskom území a vyslobodím sa z jeho ruky." 2 S tým sa Dávid , vybral a išiel - on i šesťsto mužov, ktorí boli s ním - k Maochovmu synovi Achisovi, kráľovi Gétu. 3 Dávid sa usadil pri Achisovi v Géte, on i jeho mužovia, každý so svojou rodinou, Dávid so svojimi dvoma ženami, Jezraelitkou Achinoamou a ženou karmelského Nábala Abigail. 4 Keď Šaulovi oznámili, že Dávid utiekol do Gétu, neprenasledoval ho viac.

5 Ale Dávid povedal Achisovi: "Ak som našiel milosť v tvojich očiach, nech mi dajú miesto v niektorom okolitom meste, aby som sa tam usadiť. Prečo by mal zostať tvoj služobník v kráľovskom meste s tebou?" 6 A Achis mu dal v ten deň Sikeleg. Preto patrí Sikeleg júdskym kráľom až po dnešný deň. 7 Počet dní, za ktoré Dávid býval v okolí Filištíncov, bol rok a štyri mesiace.

8 Dávid a jeho mužovia sa vybrali a napadli Gesurcov, Gerzitov a Amalekitov, lebo oni obývali krajinu, ktorou sa od pradávna chodilo do Šúru a až do egyptskej krajiny. 9 Kedykoľvek Dávid vtrhol do krajiny, nenechal nažive ani mužov, ani ženy, zobral ovce, dobytok, osly, ťavy a šatstvo, a potom zase išiel k Achisovi. 10 Keď sa ho Achis spýtal: "Koho ste dnes napadli?" Dávid odpovedal: "Júdsku rovinu" alebo: "Rovinu Jerameel," alebo: "Rovinu Kinejcov." 11 Dávid nenechal nažive ani mužov, ani ženy, aby ich nemusel priviesť do Gétu. Vravel si: "Aby nerozprávali proti nám: "Dávid robil to a to." Tak to robil celý čas, čo býval v krajine Filištíncov. 12 Achis teda dôveroval Dávidovi, mysliac si: "Úplne sa zošklivil svojmu ľudu, Izraelu, bude mi večne sluhom."


Prvá kniha Samuelova - kap 28

Šaul pri veštici. - 1 V tie dni stiahli Filištínci svoje vojská do vojny. Išli bojovať proti Izraelitom. Vtedy Achis povedal Dávidovi: "Ber na vedomie, že pôjdeš so mnou do tábora, aj tvoje mužstvo." 2 Dávid odpovedal Achisovi: "Teraz sa dozvieš, čo urobí tvoj sluha." Achis povedal Dávidovi: "Preto ťa ustanovujem za svojho telesného strážcu."

3 Samuel zomrel. Oplakával ho celý Izrael a pochovali ho v jeho meste, v Ráme. Šaul však odstránil z krajiny vyvolávačov duchov mŕtvych a veštcov.

4 Filištínci sa zhromaždili, prišli do Sunamu a tam sa utáborili. Šaul zhromaždil celý Izrael a táborili v Gelboe. 5 Keď Šaul videl tábor Filištíncov, bál sa a srdce sa mu veľmi chvelo. 6 Šaul sa dopytoval Pána, ale Pán mu neodpovedal ani vo sne, ani pomocou urim, ani prostredníctvom prorokov. 7 Nato Šaul povedal svojim sluhom: "Pohľadajte mi nejakú ženu, ktorá vyvoláva duchov, pôjdem k nej a jej sa budem dopytovať." Jeho sluhovia mu odpovedali: "Hľa, v Endore je žena, ktorá vyvoláva duchov!" 8 Nato sa Šaul prestrojil, obliekol si iné šaty a išiel ta s dvoma mužmi. K žene prišli v noci. I povedal: "Vešti mi pomocou ducha a vyvolaj mi, koho ti poviem!" 9 Žena mu odpovedala: "Však ty vieš, čo urobil Šaul. Že vyhubil z krajiny vyvolávačov duchov a veštcov. Nuž prečo mi staviaš osídlo a chceš ma pripraviť o život?" 10 Ale Šaul sa jej zaprisahal na Pána: "Ako žije Pán, nezastihne ťa pre túto vec nijaký trest." 11 Žena sa ho opýtala: "Koho ti mám vyvolať?" Odpovedal: "Samuela mi vyvolaj!" 12 Len čo však žena uvidela Samuela, hlasno vykríkla a povedala Šaulovi: "Prečo si ma podviedol? Veď ty si Šaul!". 13 Kráľ jej povedal: "Neboj sa! Čo vidíš?" Žena odpovedala Šaulovi: "Ducha vidím vystupovať zo zeme." 14 Hovoril jej: "Ako vyzerá?" Odpovedala: "Vystupuje starý muž, je zahalený do plášťa." Vtedy poznal Šaul, že je to Samuel, i sklonil sa tvárou k zemi a klaňal sa.

15 Samuel hovoril Šaulovi: "Prečo ma znepokojuješ, že ma nechávaš vystúpiť?" Šaul odpovedal: "Som vo veľkej úzkosti. Filištínci bojujú proti mne, Boh však odstúpil odo mňa a nedal mi odpoveď ani prostredníctvom prorokov, ani vo sne. Preto som volal teba, aby si mi oznámil čo mám robiť." 16 Samuel odpovedal: "A prečo sa spytuješ mňa, keď ťa Pán opustil a stal sa ti nepriateľom? 17 Pán ti urobil, čo predpovedal cezo mňa: Pán ti vytrhol z ruky kráľovstvo a dal ho tvojmu blížnemu Dávidovi, 18 lebo si nepočúval Pánov hlas a nesplnil si jeho hnev na Amalekitoch; preto sa stala tá vec, čo ti dnes urobil Pán. 19 A Pán vydá s tebou aj Izraelitov do ruky Filištíncov. Ty a tvoji synovia budete zajtra so mnou, tábor Izraelitov tiež vydá do ruky Filištíncov."

20 Šaul padol hneď celou postavou na zem a veľmi sa bál pre Samuelove slová. Aj tak nemal v sebe sily, lebo celý deň a celú noc nič nejedol. 21 Vtom žena pristúpila k Šaulovi a videla, že je veľmi vydesený. I povedala mu: "Vidíš, tvoja služobnica počúvala na tvoj hlas. Život som si vystavila nebezpečenstvu a uposlúchla som tvoje slová, ktoré si mi povedal. 22 Nuž vypočuj teraz ty hlas svojej služobnice! Predložím ti smidku chleba, jedz, aby si mal silu, keď sa vydáš na cestu." 23 Ale odmietol a povedal: "Nebudem jesť!" Len keď naliehali naň jeho sluhovia aj žena, poslúchol na ich slová, vstal zo zeme a sadol si na lôžko. 24 Žena mala doma kŕmené teliatko, rýchlo ho zabila, potom vzala múku, zamiesila ju a upiekla z nej nekvasený chlieb. 25 Položila to pred Šaula a jeho sluhov a oni jedli. Potom vstali a v tú istú noc odišli.


Prvá kniha Samuelova - kap 29

Dávid a Filištínci. - 1 Filištínci zhromaždili celé svoje vojsko do Afeku, Izraeliti táborili pri prameni, ktorý je v Jezraeli. 2 Filištínske kniežatá postupovali po stovkách a tisíckach, Dávid však a jeho mužovia postupovali vzadu s Achisom. 3 Vtedy hovorili filištínske kniežatá: "Čo chcú títo Hebrejci?" Achis odpovedal filištínskym kniežatám: "Veď je to Dávid, sluha izraelského kráľa Šaula, ktorý je už dni a roky u mňa, a odo dňa, čo prišiel, až po dnešný deň som nenašiel nič proti nemu." 4 Ale filištínske kniežatá sa nahnevali naň a hovorili mu: "Pošli toho chlapa nazad, nech ide na svoje miesto, na ktoré si ho zadelil! Ale do boja nech s nami nejde, aby sa nám vo vojne nestal nepriateľom. Čím iným by si tento mohol získať priazeň svojho pána ako hlavami týchto ľudí? 5 Alebo to nie je Dávid, ktorému s tancom vyspevovali: "Porazil Šaul svojich tisíc, ale Dávid svojich desaťtisíc?"

6 Nato Achis zavolal Dávida a povedal mu: "Ako žije Pán, ty si úprimný a je veľmi milé mojim očiam, že v tábore chodíš všade so mnou, lebo odo dňa, čo si ku mne prišiel, až po dnešný deň som nič zlé na tebe nenašiel. Ale kniežatám sa nepáčiš. 7 Preto sa vráť a choď v pokoji, aby si neurobil niečo, čo by sa filištínskym kniežatám nepáčilo." 8 Dávid povedal Achisovi: "Ale čože som urobil a čo si našiel na svojom služobníkovi odo dňa, čo som vstúpil do tvojej služby, až po dnešný deň, že nemám ísť a nemám bojovať proti nepriateľom svojho pána, kráľa?" 9 Achis odvetil Dávidovi: "Viem, že mne si príjemný ako Boží anjel, ale filištínske kniežatá povedali: "Nech nejde s nami do boja!" 10 Preto teraz ráno vstaň, aj sluhovia tvojho Pána, ktorí s tebou prišli! A keď ráno, len čo sa rozvidnie, vstanete, odíďte!" 11 A Dávid - on i jeho družina - ráno vstali, aby sa vrátili do krajiny Filištíncov. Filištínci však vystupovali do Jezraelu.


Prvá kniha Samuelova - kap 30

Dávid a Amalekiti. - 1 Keď Dávid a jeho mužovia na tretí deň došli do Sikelegu, vpadli Amalekiti na rovinu a do Sikelegu, dobyli Sikeleg a vypálili ho ohňom. 2 Ženy, ktoré v ňom boli, zajali od najmenších po najväčšie. Nezabili nikoho, iba odviedli a šli svojou cestou. 3 Keď Dávid a jeho mužovia došli do mesta a videli, že je vypálené ohňom a ich ženy, synovia a dcéry sú zajaté, 4 pozdvihol Dávid a mužstvo, ktoré bolo s ním, hlasno plakali, až nemali už síl plakať. 5 Aj obe Dávidove manželky, Jezraelitka Achinoam a žena karmelského Nábala Abigail padli do zajatia. 6 Dávid bol vo veľkej úzkosti, lebo mužstvo hovorilo, že ho treba ukameňovať, veď duše celého mužstva boli roztrpčené pre ich synov a dcéry. Ale Dávid sa vzmužil v Pánovi, svojom Bohu. 7 Tu Dávid povedal Achimelechovmu synovi, kňazovi Abiatarovi: "Dones mi efód!" Abiatar doniesol Dávidovi efód 8 a Dávid sa spýtal Pána: "Mám prenasledovať tú bandu? Dohoním ju?" Odpovedal mu: "Prenasleduj, lebo ich isto dohoníš a všetko oslobodíš!" 9 Nato sa Dávid pohol, aj šesťsto mužov, ktorí boli s ním, a došli k potoku Besor. (Ostatní však ostali.) 10 Dávid potom prenasledoval (nepriateľa) so štyristo mužmi; dvesto mužov, ktorí boli prislabí prebrodiť rieku Besor, ostalo. 11 Na poli našli akéhosi Egypťana. Priviedli ho k Dávidovi, dali mu chleba, aby si zajedol, a napojili ho vodou. 12 Dali mu aj kus figového koláča a dva strapce hrozienok. Keď si zajedol, vrátil sa doňho duch, lebo tri dni a tri noci nejedol chlieb a nepil vodu, 13 a Dávid sa ho opýtal: "Ku komu patríš a odkiaľ si?" Odpovedal: "Som egyptský chlapec, otrok istého Amalekitu. Môj pán ma tu nechal, lebo som pred troma dňami ochorel. 14 Vpadli sme na rovinu Kréťanov, na tú, čo patrí Júdovi, a na rovinu Kalebovu a Sikeleg sme vypálili ohňom." 15 Dávid sa ho opýtal: "Povedieš ma za tou bandou?" Odpovedal: "Zaprisahaj sa mi na Boha, že ma neusmrtíš a že ma nevydáš do ruky môjho pána, tak ťa povediem za tou bandou."

16 Zaviedol ich. A hľa, rozprestierali sa po celej krajine, jedli, pili a oslavovali veľkú korisť, ktorú zobrali v krajine Filištíncov a v júdskej krajine. 17 A Dávid ich bil od svitu až do večera (nasledujúceho dňa) a nezachránil sa nik z nich, iba štyristo mladých mužov, ktorí vysadli na ťavy a ušli. 18 Tak Dávid oslobodil všetko, čo zobrali Amalekiti; aj svoje dve manželky Dávid oslobodil. 19 Nič sa im nestratilo, ani malé, ani veľké veci, ani synovia, ani dcéry, ani korisť, ani nič, čo im odňali; Dávid všetko doniesol naspäť. 20 Potom Dávid vzal všetky ovce a dobytok a tí, čo ich pred ním hnali, vraveli: "Toto je Dávidova korisť."

21 Keď Dávid prišiel k dvesto mužom, ktorí boli takí slabí, že nemohli ísť za Dávidom, a preto ich nechal pri rieke Besor, oni vyšli v ústrety Dávidovi a v ústrety mužstvu, ktoré bolo s ním. Dávid pristúpil k ľuďom a pozdravil ich. 22 Ale všelijakí zlí a naničhodní ľudia z mužov, čo išli s Dávidom, sa ozvali a hovorili: "Pretože nešli s nami, nedostanú z koristi, ktorú sme oslobodili; každý nech si vezme len svoju ženu a svojich synov a nech ide. 23 Ale Dávid povedal: "Nerobte tak, bratia, za to, čo nám dal Pán! Zachránil nás a dal nám do ruky bandu, ktorá išla proti nám. 24 Ktože bude v tejto veci na vás počúvať? Veď taká istá čiastka patrí tomu, kto tiahne do boja ako tomu, kto ostáva pri batožine! Podelia sa rovnako." 25 A tak to bolo od toho dňa aj naďalej. Urobil to pravidlom a zákonom v Izraeli až po dnešný deň.

26 Keď Dávid došiel do Sikelegu, poslal z koristi starším Júdu svojim priateľom s odkazom: "Tu máte dar, z koristi Pánových nepriateľov." 27 Tým, čo boli v Beteli, tým, čo boli v Ráme na Rovine, tým, čo boli v Jatire, 28 tým, čo boli v Aroeri, tým, čo boli v Sefamote, tým, čo boli v Estamo. 29 Tým, čo boli v Rachali, tým, čo boli v mestách Jerameelitov, a tým, čo boli v mestách Kinejcov. 30 Tým, čo boli v Arame, tým, čo boli v Bór-Asáne, tým, čo boli v Atachu. 31 Tým, čo boli v Hebrone, a všetkým miestam, kadiaľ prechodil Dávid a jeho mužovia.


Prvá kniha Samuelova - kap 31

Porážka Izraelitov a Šaulova smrť. - 1 Filištínci bojovali proti Izraelitom. Izraeliti utiekli pred Filištíncami a pozabíjaní ležali na vrchu Gelboe. 2 Ale Filištínci stíhali Šaula a jeho synov. A tak Filištínci zabili Šaulových synov Jonatána, Abinadaba a Melchisuu. 3 Bitka sa zostrila pri Šaulovi. Dostihli ho strelci; mužovia od kuše, ktorí ho ťažko poranili. 4 Vtedy Šaul povedal svojmu zbrojnošovi: "Vytas svoj meč a prebodni ma ním, aby ma neprišli prebodnúť títo neobrezanci a nezhanobili ma!" Ale zbrojnoš nechcel, lebo sa veľmi bál. Preto Šaul uchopil meč a vrhol sa naň. 5 Keď zbrojnoš videl, že Šaul je mŕtvy, vrhol sa aj on na svoj meč a zomrel s ním. 6 Takto zomreli v ten deň spoločne Šaul, jeho traja synovia, jeho zbrojnoš a všetci jeho mužovia. 7 Keď Izraeliti, ktorí boli na druhej strane roviny za Jordánom, videli, že Izraeliti utekajú a že sú Šaul a jeho synovia mŕtvi, opustili mestá a ušli. Potom prišli Filištínci a usadili sa v nich.

8 Keď na druhý deň prišli Filištínci olupovať zabitých, našli Šaula a jeho troch synov padlých na vrchu Gelboe. 9 Odťali mu hlavu, zobrali mu výstroj a poslali kolovať do filištínskej krajiny, aby to zvestovali v chrámoch svojich modiel a ľudu. 10 Jeho zbrane uložili v chráme Aštarty a jeho mŕtvolu obesili na múr Betsanu.

11 Obyvatelia Jábes Galaádu sa dopočuli o tom, čo urobili Filištínci so Šaulom, 12 vybrali sa všetci bojaschopní mužovia, pochodovali celú noc, sňali Šaulovu mŕtvolu a mŕtvoly jeho synov z múru Betsanu, vrátili sa do Jábesu a tam ich spálili. 13 Potom vzali ich kosti a pochovali ich pod tamariškou v Jábese a postili sa sedem dní.


2Sam - Rozdelenie spisu

  1. Dávid kráľom v Chebróne [Hebrone] a v Jeruzaleme (1,1-8,18):
    1. Zvesť o Šaulovej smrti a Dávidov žalospev (1,1-27)
    2. Dávid kráľom nad Júdom v Chebróne a Íšbošet [Isboset] protikráľ nad Izraelom (2,1-11)
    3. Boj medzi Dávidovým a Šaulovým domom (2,12-3,1)
    4. Dávidovi synovia narodení v Chebróne (3,2-5)
    5. Abner opúšťa Íšbošeta; Abnerova smrť (3,6-39)
    6. Íšbošetova smrť (4,1-12)
    7. Dobytie Jeruzalema; Dávid kráľom nad celým Izraelom (5,1-16)
    8. Dávidovo víťazstvo nad Filištíncami (5,17-25)
    9. Prenesenie Božej archy do Jeruzalema (6,1-23)
    10. Pánove prisľúbenia Dávidovmu domu (7,1-29)
    11. Dávidove víťazstvá nad okolitými národmi (8,1-18).
  2. »Dejiny nástupníctva na trón« (9,1-20,26):
    1. Dávid a Jonatánov chromý syn Mefíbošet [Mifiboset] (9,1-13)
    2. Víťazstvo nad Ammončanmi a Aramejčanmi (10,1-19)
    3. Dávidov hriech s Bat-šebou [Betsabe] (11,1-27)
    4. Boží trest za hriech (12,1-25)
    5. Pokorenie Ammončanov (12,26-31)
    6. Amnón zneuctí Tamar (13,1-22)
    7. Abšalóm [Absolón] pomstí zneuctenie Tamar (13,23-39)
    8. Omilostenie… návrat Abšalóma (14,1-33)
    9. Abšalómova vzbura proti Dávidovi (15,1-12)
    10. Dávidov útek z Jeruzalema (15,13-37)
    11. Síba a Šimeí [Semei] (16,1-14)
    12. Abšalóm v Jeruzaleme (16,15-23)
    13. Achítofelova a Chúšajova [Chusaiho] rada (17,1-14)
    14. Dávidova príprava na boj (17,15-18,5)
    15. Potlačenie vzbury a Abšalómova smrť (18,6-32)
    16. Dávidov žiaľ za Abšalómom (19,1-9a)
    17. Dávidov návrat do Jeruzalema (19,9b-44)
    18. Šebovo [Sebovo] povstanie proti Dávidovi (20,1-26).
  3. Dodatky (21,1-24,25):
    1. Skaza Šaulovho domu pomstou Gibeónčanov [Gabaončanov] (21,1-14)
    2. Porážka Filištínskych obrov (21,15-22)
    3. Dávidova ďakovná pieseň (22,1-51)
    4. Dávidove posledné slová (23,1-7)
    5. Dávidovi hrdinovia (23,8-39)
    6. Dávidovo sčítanie ľudu (24,1-25).


Druhá kniha Samuelova - kap 1

Dávid kráľom nad Júdom v Hebrone 1 - 4

Smútok za Šaulom a Jonatánom. - 1 Po Šaulovej smrti, keď sa Dávid vrátil po víťazstve nad Amalekitmi, ostal Dávid dva dni v Sikelegu. 2 Na tretí deň prišiel zo Šaulovho tábora človek, odev mal roztrhnutý a na hlave mal zem. Keď vkročil k Dávidovi, padol na zem a poklonil sa. 3 Dávid sa ho spýtal: "Odkiaľ prichádzaš?" Odpovedal mu: "Z tábora Izraelitov som ušiel." 4 Dávid sa ho opýtal: "Ako sa vec stala? Rozpovedz mi!" Odpovedal: "Tak, že ľud utiekol z boja. Mnohí z ľudu aj padli a zomreli. Zomrel aj Šaul a jeho syn Jonatán." 5 Dávid sa spýtal mladíka, ktorý mu to rozprával: "Ako vieš, že Šaul a jeho syn Jonatán zomrel?" 6 Mladík, ktorý mu to rozprával, odpovedal: "Náhodou som prišiel na vrch Gelboe a hľa, Šaul sa opieral o svoju kopiju, ale vozy a jazdci ho doháňali. 7 Vtedy sa obrátil nazad, uvidel ma a zavolal na mňa. Odpovedal som: "Tu som." 8 Opýtal sa ma: "Kto si?" Povedal som mu: "Som Amalekita!" 9 I povedal mi: "Staň si ku mne a zabi ma, lebo sa ma zmocnil závrat ale život je vo mne celý." 10 Preto som sa postavil k nemu a zabil som ho. Veď som vedel, že neprežije svoj pád! Potom som vzal korunu, ktorú mal na hlave, a obrúčku ktorú mal na ramene, a doniesol som ich svojmu pánovi. Hľa, tu sú!"

11 Nato Dávid chytil svoj odev a roztrhol ho, podobne všetci mužovia, ktorí boli pri ňom. 12 Nariekali, plakali a postili sa až do večera za Šaulom a jeho synom Jonatánom, za Pánovým ľudom a za domom Izraela, pretože padli pod mečom.

13 Potom sa Dávid opýtal mládenca, ktorý mu doniesol správu: "Odkiaľ si?" Odpovedal: "Som syn chránenca Amalekitu." 14 A Dávid mu povedal: "Ako to, že si sa nebál vztiahnuť ruku a zabiť Pánovho pomazaného?" 15 Vtom privolal Dávid jedného zo sluhov a povedal: "Pristúp a vrhni sa naňho!" On ho zrazil tak, že zomrel. 16 A Dávid mu hovoril: "Tvoja krv nech je na tvojej hlave, veď ťa vlastné ústa usvedčili, keď vraveli: "Ja som zabil Pánovho pomazaného."

17 A Dávid spieval tento žalospev za Šaulom a Jonatánom. 18 A hovoril, že ho treba naučiť synov Júdu. Je napísaný v Knihe spravodlivých:

19 Izrael! Ozdoba
na tvojich vŕškoch je zabitá!
Ako padli hrdinovia!

20 Neoznámte to v Géte,
na uliciach Askalona nehláste,
nech sa dcéry Filištíncov netešia,
nech nejasajú dcéry pohanov.

21 Vrchy Gelboe,
nech nie je na vás dážď ani rosa,
ani polia prvotín!
Veď tam poškvrnený bol štít hrdinov.
Šaulov štít, ten nebol pomazaný olejom,

22 (lež) krvou prebodnutých, tukom hrdinov.

Jonatánov luk sa nevrátil nazad
a Šaulov meč sa nevrátil naprázdno.

23 Šaul a Jonatán, milí, spanilí,
nerozišli sa v živote ani v smrti.
Boli rýchlejší ako orly, udatnejší než levy.

24 Dcéry Izraela, zaplačte nad Šaulom,
veď vás skvostne do purpuru obliekal,
na šat pripínal vám zlaté ozdoby!

25 Ako padli hrdinovia
uprostred boja!
Jonatán na tvojich kopcoch zabitý!

26 Krušno mi pre teba, brat môj Jonatán,
veľmi si mi bol milý.
Tvoja láska bývala mi vzácnejšia
ako láska žien.
(Ako matka jedináčka miluje,
tak som ja miloval teba.)

27 Ako padli hrdinovia,
zahynuli nástroje boja!


Druhá kniha Samuelova - kap 2

Začiatky v Hebrone. - 1 Po tomto sa Dávid pýtal Pána: "Mám vtiahnuť do niektorého z júdskych miest?" Pán mu odpovedal: "Vtiahni!" Dávid sa pýtal: "Kam mám vtiahnuť?" Odpovedal: "Do Hebronu." 2 Dávid teda vtiahol ta, podobne aj jeho dve ženy, Jezraelitka Achinoam a manželka karmelského Nábala Abigail. 3 Aj mužov, ktorí boli s ním, vyviedol Dávid, každého s jeho rodinou, a usadili sa v mestách Hebronu. 4 Vtedy prišli mužovia Júdska a pomazali tam Dávida za kráľa nad domom Júdu.

Keď Dávidovi oznámili, že obyvatelia Galaádskeho Jábesu pochovali Šaula, 5 poslal Dávid poslov k obyvateľom Galaádskeho Jábesu s odkazom: "Nech vás požehná Pán za to, že ste svojmu pánovi, Šaulovi, preukázali túto milosť a pochovali ste ho! 6 Preto nech teraz Pán preukáže milosť a vernosť vám! Ale aj ja vám chcem preukázať dobro, pretože ste urobili túto vec. 7 Nuž majte teraz pevné ruky a buďte udatní! Veď váš pán, Šaul, zomrel a dom Júdu mňa pomazal za kráľa nad sebou."

Protikráľ Isboset. - 8 Ale Nérov syn Abner, Šaulov vojvodca, vzal Šaulovho syna Isboseta, zaviedol ho do Mahanaimu 9 a ustanovil ho za kráľa nad Galaádom, nad Aserom, nad Jezraelom, nad Efraimom, nad Benjamínom a nad celým Izraelom. 10 Šaulov syn Isboset bol štyridsaťročný, keď začal kraľovať nad Izraelom, a kraľoval dva roky. Ale dom Júdu bol za Dávidom. 11 Počet dní, v ktorých bol Dávid kráľom v Hebrone nad domom Júdu, bol sedem rokov a šesť mesiacov.

12 Nérov syn Abner a sluhovia Šaulovho syna Isboseta vyrazili z Mahanaimu do Gabaonu. 13 Ale Joab, syn Sarvie, a Dávidovi služobníci vyrazili a stretli ich pri gabaonskom rybníku. Jedni sa usadili z jednej, druhí z druhej strany rybníka. 14 Vtedy povedal Abner Joabovi: "Nech vstanú mládenci a nech sa hrajú pred nami." Joab odpovedal: "Nech vstanú!" 15 Vstali teda a boli odpočítaní dvanásti z Benjamína, od Šaulovho syna Isboseta, a dvanásti z Dávidových sluhov. 16 Každý chopil svojho protivníka za hlavu a vražil svoj meč do boku svojho protivníka. Tak padli všetci. Preto sa to miesto volá: "Pole silákov v Gabaone".

17 Tak sa strhla v ten deň veľmi zúrivá bitka a Abner a mužovia Izraela utrpeli porážku od Dávidových sluhov. 18 Boli tam traja synovia Sarvie: Joab, Abisai a Asael. Asael bol rýchlonohý ako poľná gazela. 19 Asael prenasledoval Abnera a pri prenasledovaní Abnera neodbočil ani napravo, ani naľavo. 20 Vtom sa Abner obrátil nazad a spýtal sa: "Si to ty, Asael?" Odpovedal: "Ja." 21 Abner mu povedal: "Uchýľ sa napravo alebo naľavo, uchop niektorého z mládencov a vezmi si jeho korisť!" Ale Asael nechcel odstúpiť spoza neho. 22 Abner znovu hovoril Asaelovi: "Odstúp spoza mňa, prečo by som ťa mal pribodnúť k zemi? Akože si potom zdvihnem tvár k tvojmu bratovi Joabovi?" 23 Ale zdráhal sa odstúpiť. Vtedy ho bodol druhým koncom kopije do brucha, takže mu kopija vyrazila von chrbtom. Padol tam a na mieste zomrel. A všetci, ktorí prišli na miesto, kde padol a zomrel Asael, ostali stáť. 24 Ale Joab a Abisai prenasledovali Abnera. Keď zapadlo slnko, prišli do Gabaat Amy, ktorá je naproti pustému údoliu na ceste do Gabaonu.

25 Vtedy sa Benjamínci zhromaždili okolo Abnera, zomkli sa v jediný oddiel a postavili sa na hrebeň ktoréhosi kopca. 26 Tu Abner zavolal na Joaba: "Či má meč žrať až do konca? Alebo nevieš, že na konci príde trpkosť? Dokedy sa budeš zdráhať prikázať ľudu, aby neprenasledoval svojich bratov?" 27 Joab odpovedal: "Ako žije Pán, keby si nebol hovoril, až ráno by bol ľud prestal prenasledovať svojich bratov." 28 Nato Joab zatrúbil na trúbu a všetok ľud sa zastavil a neprenasledovali Izraelitov, ani ďalej nebojovali.

29 Abner však a jeho mužovia tiahli celú tú noc púšťou, prešli cez Jordán, prešli cez celý Bitron a prišli do Mahanaimu. 30 Keď sa Joab vrátil po prenasledovaní Abnera, zhromaždil celé mužstvo, pričom z Dávidových služobníkov chýbalo devätnásť mužov a Asael. 31 Dávidovi služobníci však zrazili z Benjamíncov, z Abnerových mužov tristošesťdesiat chlapov, ktorí zomreli. 32 Asaela vzali a pochovali ho v otcovom hrobe, ktorý je v Betleheme. A Joab i jeho mužovia pochodovali celú noc; rozodnilo sa nad nimi v Hebrone.


Druhá kniha Samuelova - kap 3

Abner opustí Isboseta. - 1 Vojna medzi Šaulovým domom a domom Dávidovým bola zdĺhavá. Dávidov dom pritom stále vzrastal, dom Šaulov stále upadal.

2 Dávidovi sa v Hebrone narodili títo synovia: jeho prvorodený bol Amnon od Jezraelitky Achinoamy. 3 Jeho druhým bol Cheleab od manželky karmelského Nábala Abigail a tretím Absolón od Maáchy, dcéry gesurského kráľa Tolmaiho, 4 štvrtý Adaniáš, syn Hagity, piaty Safatia, syn Abitaly, 5 šiesty Jetraám od Dávidovej ženy Egly. Títo sa narodili Dávidovi v Hebrone.

6 Kým trvala vojna medzi Šaulovým domom a Dávidovým domom, Abner pevne držal so Šaulovým domom. 7 Šaul mal vedľajšiu ženu menom Resfa, dcéru Aju. Isboset raz povedal Abnerovi: "Prečo si vošiel k vedľajšej žene môjho otca?" 8 Abner sa veľmi nahneval pre Isbosetovu reč a povedal: "Som ja (júdsky) psohlavec? Podnes preukazujem lásku domu tvojho otca Šaula, jeho bratom a jeho priateľom a nedopustil som, aby si padol do ruky Dávida a ty na mne dnes nachádzaš chybu pre ženskú?! 9 Toto nech urobí Pán Abnerovi a toto nech mu pridá: Ako sa Pán zaprisahal Dávidovi, tak si budem voči nemu počínať. 10 Odnímem kráľovstvo Šaulovmu domu a upevním Dávidov trón nad Izraelom a nad Júdom od Danu až po Bersabe." 11 A nemohol viac Abnerovi odpovedať ani slova, lebo sa ho bál.

12 Potom poslal Abner miesto seba poslov k Dávidovi s odkazom: "Čia je krajina? Uzavri so mnou zmluvu, potom bude moja ruka s tebou, privediem k tebe celý Izrael." 13 Odpovedal: "Dobre, uzavriem s tebou zmluvu. Ale jedno od teba žiadam! Neuvidíš totiž moju tvár, ak mi vtedy, keď prídeš, aby si videl moju tvár, neprivedieš Šaulovu dcéru Michol." 14 Potom Dávid poslal poslov k Šaulovmu synovi Isbosetovi s odkazom: "Daj mi moju manželku Michol, ktorú som si získal za sto predkožiek Filištíncov!" 15 A Isboset ju dal vziať od muža, Laisovho syna Faltiela. 16 Jej muž ju odprevadil a stále plakal za ňou až po Bahurim. Tu mu povedal Abner: "Choď, vráť sa!" A on sa vrátil.

17 Abner bol na slove so staršími Izraela a hovoril: "Už dávno ste chceli mať nad sebou za kráľa Dávida. 18 Nuž teraz to preveďte, lebo Pán povedal Dávidovi: "Pomocou svojho sluhu Dávida oslobodím svoj ľud, Izrael, z ruky Filištíncov a z ruky všetkých jeho nepriateľov." 19 Abner hovoril aj s Benjamíncami. Potom išiel Abner oznámiť Dávidovi do Hebronu všetko, na čom sa uzhodli Izraeliti a všetci Benjamínci. 20 Tak prišiel Abner s dvadsiatimi mužmi do Hebronu a Dávid usporiadal Abnerovi a mužom, ktorí boli s ním, hostinu. 21 Abner hovoril Dávidovi: "Vstanem, pôjdem a zhromaždím k svojmu kráľovskému pánovi celý Izrael. Uzavrú s tebou zmluvu, potom budeš kraľovať, ako si len tvoja duša žiada." Nato Dávid Abnera prepustil a (on) odišiel v pokoji.

Abnerova smrť. - 22 Vtedy prišli z výpravy Dávidovi a Joabovi sluhovia a doniesli veľkú korisť. Abner už nebol s Dávidom v Hebrone, lebo ho prepustil a odišiel v pokoji. 23 Keď sa Joab a celé vojsko, ktoré bolo s ním, vrátilo, zvestovali Joabovi: "Ku kráľovi prišiel Nérov syn Abner a on ho prepustil, takže odišiel v pokoji." 24 Nato Joab išiel ku kráľovi a povedal: "Čo si to urobil?! Hľa, prišiel k tebe Abner, prečo si ho prepustil, že mohol odísť? 25 Poznáš Nérovho syna Abnera. Veď prišiel, aby ťa oklamal, aby sa dozvedel, kedy odchádzaš a prichádzaš, a aby zvedel všetko, čo robíš!" 26 Keď Joab odišiel od Dávida, poslal za Abnerom poslov, ktorí ho doviedli naspäť od studne Sira bez toho, že by to Dávid bol vedel. 27 Abner sa vrátil do Hebronu. Joab ho zaviedol k bráne, akoby s ním chcel v tajnosti hovoriť a tam ho bodol do brucha. Zomrel za krv jeho brata Asaela.

28 Keď sa o tom neskôr Dávid dopočul, povedal: "Ja som nevinný od krvi Nérovho syna Abnera, aj moje kráľovstvo pred Pánom naveky. 29 Nech sa zvalí na hlavu Joaba a na celý dom jeho otca. Nech v Joabovom dome nikdy nechýba taký, čo trpí na výtok a malomocenstvo, taký, čo chodí o palici, čo padne pod mečom a žiada si chleba!" 30 Joab a jeho brat Abisai zabili teda Abnera, pretože v boji v Gabaone usmrtil ich brata Asaela.

31 Potom Dávid povedal Joabovi a všetkému ľudu, ktorý bol s ním: "Roztrhnite si odev, oblečte sa do vrecoviny a nariekajte nad Abnerom!" Kráľ Dávid kráčal za márami; 32 a tak Abnera pochovali v Hebrone. Dávid pozdvihol svoj hlas a plakal pri Abnerovom hrobe a plakal aj celý národ. 33 Potom kráľ zložil o Abnerovi tento žalospev:

34 "Musel Abner zomrieť ako bezbožník?
Tvoje ruky neboli zviazané,
tvoje nohy neboli v okovách,
padol si, ako keď zrazí zločinec."

A všetok ľud ešte viac nad ním plakal.

35 A keď prišiel všetok ľud žiadať Dávida, aby ešte za dňa prijal pokrm, Dávid sa takto zaprisahal: "Toto nech mi urobí Boh a toto nech mi pridá, ak pred západom slnka okúsim chlieb alebo čokoľvek!" 36 Keď sa to všetok ľud dozvedel, páčilo sa mu to. A všetko, čo robil kráľ, páčilo sa všetkému ľudu. 37 Tak sa v ten deň dozvedel všetok ľud a celý Izrael, že zabitie Nérovho syna Abnera nepochádza od kráľa. 38 A kráľ povedal svojim služobníkom: "Vy neviete, že dnes padlo v Izraeli knieža, velikán? 39 Ja som dnes slabý, hoci pomazaný za kráľa. Títo však, synovia Sarvie, sú silnejší ako ja. Nech Pán odplatí každému, kto pácha zlo, podľa jeho zloby!"


Druhá kniha Samuelova - kap 4

Smrť Isboseta. - 1 Keď sa Šaulov syn dopočul, že Abner zomrel v Hebrone, ovisli mu ruky a celý Izrael bol zarazený. 2 Šaulov syn mal dvoch mužov, vodcov výprav, meno jedného bolo Bária a meno druhého Rechab; boli to synovia Benjamínca Remona z Berotu, lebo aj Berot sa počítal k Benjamínovi. 3 Berotčania totiž utiekli do Getaimu a boli tam chránencami až po dnešný deň.

4 Šaulov syn Jonatán mal na obe nohy chromého syna: Bol päťročný, keď došla o Šaulovi a Jonatánovi správa z Jezraelu. Vtedy ho jeho dojka vzala a utekala. Ale v náhlosti pri úteku padol a ochromel. Volal sa Mifiboset.

5 Synovia Berotčana Remona, Rechab a Bána, sa zobrali a za horúčavy dňa vošli do Isbosetovho domu. Ten spal poludňajší spánok. (Aj vrátnička domu zaspala pri čistení pšenice.) 6 Rechab a jeho brat Bána prekĺzli, 7 vnikli do domu a kým ten spal na svojom lôžku vo svojej spálni, zrazili ho, usmrtili a odťali mu hlavu. Potom vzali jeho hlavu a išli celú noc smerom na púšť.

8 Isbosetovu hlavu doniesli Dávidovi do Hebronu a povedali kráľovi: "Hľa, hlava tvojho nepriateľa, Šaulovho syna Isboseta, ktorý ti číhal na život! Takto dnes Pán doprial môjmu kráľovskému pánovi pomstu nad Šaulom a jeho potomstvom." 9 Ale Dávid povedal synom Berotčana Remona, Rechabovi a jeho bratovi Bánovi: "Ako žije Pán, ktorý vyslobodil moju dušu z každej úzkosti: 10 Toho, ktorý mi oznámil: "Hľa, Šaul zomrel!" a domnieval sa, že je to blahozvesť, chytil som a zabil v Sikelegu, hoci som mu mal dať odmenu za blahozvesť. 11 A keď zločinní chlapi zavraždili nevinného človeka v jeho dome, na jeho lôžku, nemám jeho krv požadovať z vašich rúk a vyhubiť vás zo zeme?" 12 Vtom dal príkaz sluhom a oni ich zabili, poobtínali im ruky a nohy a zavesili ich pri rybníku v Hebrone. Isbosetovu hlavu však vzali a pochovali v Abnerovom hrobe v Hebrone.


Druhá kniha Samuelova - kap 5

Dávid kráľom nad celým Izraelom 5 - 10

Dobytie Jeruzalema. - 1 Všetky Izraelské kmene prišli k Dávidovi do Hebronu a hovorili: "Hľa, sme tvoja kosť a tvoje telo! 2 Aj predtým, keď bol Šaul kráľom nad nami, ty si viedol Izrael do boja a z boja a Pán ti povedal: "Ty pas môj ľud, Izrael, a ty budeš kniežaťom nad Izraelom." 3 Prišli teda starší Izraela ku kráľovi do Hebronu a kráľ Dávid uzavrel s nimi zmluvu pred Pánom v Hebrone. Nato pomazali Dávida za kráľa nad Izraelom. 4 Dávid mal tridsať rokov, keď začal kraľovať; a kraľoval štyridsať rokov. 5 V Hebrone kraľoval nad Júdom sedem rokov a šesť mesiacov a v Jeruzaleme kraľoval tridsaťtri rokov nad celým Izraelom a Júdom.

6 Kráľ tiahol so svojimi ľuďmi na Jeruzalem proti Jebuzejcom, ktorí obývali krajinu. Dávidovi povedali: "Nevkročíš sem, odoženú ťa slepí a kuľhaví!" Že vraj Dávid nevkročí dnu! 7 Ale Dávid zaujal pevnosť Sion. To je Dávidovo mesto. 8 V ten deň povedal Dávid: "(Odmenu dostane) kto porazí Jebuzejcov a dosiahne rúry striech! Ale slepých a kuľhavých nenávidí Dávidova duša." Preto sa hovorí: "Slepý a kuľhavý nevkročí do dom!"

9 Dávid sa usadil na hrade a nazval ho Dávidovým mestom. Potom ho dookola vybudoval, počnúc" od Mela dovnútra. 10 Takto Dávid stále vzrastal, lebo Pán, Boh zástupov, bol s ním. 11 Hiram, kráľ Týru, poslal k Dávidovi poslov, i cédrové drevo, tesárov a murárskych kamenárov, aby postavili Dávidovi dom. 12 Dávid sa presvedčil, že ho Pán potvrdil v kráľovstve nad Izraelom a že kvôli svojmu ľudu Izraelu, povýšil jeho kráľovstvo.

13 Po svojom príchode z Hebronu si Dávid vzal ďalšie vedľajšie ženy z Jeruzalema a Dávidovi sa narodili ďalší synovia a dcéry. 14 Toto sú mená tých, čo sa, mu narodili v Jeruzaleme: Samua, Sobab, Nátan, Šalamún, 15 Jebahar, Elisua, Nefeg, 16 Jafia, Elisama, Elioda a Elifalet.

Dávid porazí Filištíncov. - 17 Keď sa Filištínci dozvedeli, že Dávida pomazali za kráľa nad Izraelom, tiahli všetci Filištínci nahor, aby sa Dávida zmocnili. Dávid sa o tom dozvedel a zostúpil do pevnosti. 18 Filištínci prišli a roztiahli sa v údolí Refaim. 19 Vtedy sa Dávid dopytoval Pána: "Mám ísť proti Filištíncom? Vydáš ich do mojej ruky?" Pán odpovedal Dávidovi: "Choď, lebo ti isto vydám Filištíncov do ruky." 20 Dávid prišiel do Bál Parašimu a Dávid ich tam porazil. Tu povedal: "Pán roztrhal predo mnou mojich nepriateľov, ako trhá voda." Preto dostalo toto miesto meno Bál Parašim. 21 Tam nechali svoje modly, ktoré Dávid a jeho ľudia odniesli.

22 Filištínci tiahli ešte raz nahor a rozložili sa v údolí Refaim. 23 Dávid sa dopytoval Pána, ktorý odpovedal: "Nechoď, ale ich obkľúč odzadu a choď na nich od hrušiek! 24 A keď začuješ vo vrcholcoch hrušiek šelest krokov, vtedy sa ponáhľaj, lebo vtedy tiahne pred tebou Pán, aby porazil tábor Filištíncov!" 25 Dávid urobil tak, ako mu prikázal Pán, a bil Filištíncov od Gabay až po cestu do Gezeru.


Druhá kniha Samuelova - kap 6

Prenos archy zmluvy. - 1 Dávid opäť zhromaždil všetkých vyberaných Izraelitov, tridsaťtisíc. 2 Potom sa Dávid vybral a šiel, aj všetok ľud, ktorý bol s ním, do júdskej Bály, aby odtiaľ doniesli Božiu archu, ktorá sa volá menom Pána zástupov, tróniaceho nad ňou na cherubínoch. 3 Božiu archu naložili na nový voz a odviezli ju z Abinadabovho domu, ktorý bol na kopci. Abinadabovi synovia Oza a Ahio viedli nový voz. 4 Keď ju vzali z Abinadabovho domu, ktorý je na kopci, (a išli s Božou archou), Ahio šiel pred archou. 5 Dávid a celý Izrael tancovali z celej sily pred Pánom pri piesňach (za sprievodu) citár, hárf, bubienkov, zvončekov a cimbalov. 6 Keď prišli k Nákonovmu humnu, vystrel Oza (ruku) k Božej arche a zachytil ju, lebo voly sa potkli. 7 Preto sa Pán rozhneval na Ozu a Boh ho tam udrel pre opovážlivosť, takže zomrel tam pri Božej arche. 8 Dávid sa zarmútil pre to, že Pán zasadil Ozovi úder. Preto sa to miesto po dnešný deň volá Ozov úder. 9 Dávid sa v ten deň zľakol Pána a povedal: "Akože by mohla prísť Pánova archa ku mne!" 10 Preto Dávid nechcel doniesť Pánovu archu k sebe do Dávidovho mesta; Dávid s ňou zabočil do domu Gétčana Obededoma.

11 V dome Gétčana Obededoma ostala Pánova archa tri mesiace a Pá požehnal Obededoma i celý jeho dom. 12 Keď oznámili kráľovi Dávidovi: "Pán pre Božiu archu požehnáva dom Obededoma i všetko, čo má," Dávid išiel a s radosťou vyniesol Božiu archu z Obededomovho domu do Dávidovho mesta. 13 Keď tí, čo niesli Pánovu archu, urobili šesť krokov, obetoval býčka a vykŕmené teľa. 14 A Dávid tancoval z celej sily pred Pánom. Dávid bol oblečený do plátenného efódu. 15 Takto niesli Dávid a celý Izraelov dom Pánovu archu s jasotom za zvuku trúby. 16 Keď Pánova archa došla do Dávidovho mesta, Šaulova dcéra Michol pozerala von oknom; a keď videla kráľa Dávida poskakovať a tancovať pred Pánom, opovrhla ním v srdci. 17 Pánovu archu doniesli a postavili ju na jej miesto v stane, ktorý dal pre ňu zhotoviť Dávid. Potom Dávid priniesol pred Pánom celopaly a pokojné obety. 18 Keď Dávid dokončil celopaly a pokojné obety, požehnal ľud v mene Pána zástupov. 19 Potom nadelil všetkému ľudu, celému izraelskému zástupu, mužom i ženám, každému bochník chleba, kus mäsa (?) a hroznový koláč. A všetok ľud odišiel, každý do svojho domu.

20 Keď sa Dávid vrátil požehnať svoju rodinu, išla Dávidovi v ústrety Šaulova dcéra Michol a povedala: "Aký slávny bol dnes kráľ Izraela, keď sa dnes obnažoval pred očami slúžok svojich sluhov, ako sa obnažuje len nejaký niktoš!" 21 Dávid povedal Michol: "Pred Pánom, ktorý mi dal prednosť pred tvojím otcom a celým jeho rodom, keď ma ustanovil za knieža nad Pánovým ľudom, nad Izraelom, pred Pánom budem tancovať 22 a upokorím sa ešte viac ako teraz. Tak budem nízky vo vlastných očiach, ale u slúžok, o ktorých si hovorila, u tých budem slávny." 23 A Šaulova dcéra Michol nemala deti až do dňa svojej smrti.


Druhá kniha Samuelova - kap 7

Pánove prisľúbenia. - 1 Kráľ teda býval vo svojom dome a Pán mu poprial pokoj od všetkých okolitých nepriateľov. 2 Tu povedal kráľ prorokovi Nátanovi: "Pozri, ja bývam v cédrovom dome a Božia archa býva v koženom stane." 3 Nátan povedal kráľovi: "Chyť sa a rob všetko, čo zamýšľaš, lebo Pán je s tebou!"

4 Ale v tú noc Pán oslovil Nátana: 5 "Choď a povedz môjmu sluhovi Dávidovi: Toto hovorí Pán: Ty mi chceš postaviť dom, v ktorom mám bývať? 6 Veď som nebýval v dome odo dňa, čo som vyviedol synov Izraela z Egypta, až po dnešný deň, ale putoval som v šiatrovom obydlí. 7 Vari som za celý čas, čo som putoval so všetkými synmi Izraela, slovíčkom povedal niektorému sudcovi, ktorému som prikázal viesť môj ľud, Izrael: Prečo mi nepostavíte cédrový dom? 8 Teraz však toto povedz môjmu sluhovi Dávidovi: Toto hovorí Pán zástupov: Ja som ťa vzal z pastviny spoza oviec, aby si sa stal kniežaťom nad mojím ľudom, nad Izraelom. 9 Bol som s tebou, kde si len išiel, vyhubil som spred teba všetkých nepriateľov a urobil som ti veľké meno, aké majú tí najväčší na zemi. 10 Chcem svojmu ľudu, Izraelu, určiť miesto a zasadiť ho tam. Tam bude bývať a už sa nebude triasť, ani zlosynovia ho už nebudú utláčať ako prv, 11 aj odo dňa, čo som ustanovil sudcov nad svojím ľudom, Izraelom. Chcem ti dopriať pokoja od všetkých nepriateľov. A Pán ti oznamuje, že Pán postaví dom tebe. 12 Až sa tvoje dni doplnia a uložíš sa k svojim otcom, ustanovím po tebe tvojho potomka, ktorý bude pochádzať z tvojich útrob, a upevním jeho kráľovstvo. 13 On postaví môjmu menu dom a ja upevním trón jeho kráľovstva naveky. 14 Ja mu budem otcom a on mi bude synom. Ak sa previní, budem ho karhať ľudským prútom a ľudskými ranami. 15 Ale svojej milosti ho nepozbavím, ako som jej pozbavil Šaula, ktorého som odstránil spred teba. 16 Tvoj dom a tvoje kráľovstvo bude predo mnou naveky pevné; tvoj trón bude upevnený naveky!" 17 A Nátan hovoril Dávidovi celkom podľa týchto slov a podľa tohoto videnia.

18 Tu kráľ Dávid šiel, posadil sa pred Pána a hovoril: "Kto som ja, Pane, Bože, a čo je môj dom, že si ma priviedol až sem? 19 Ale to bolo, Pane, Bože, v tvojich očiach málo, nuž hovoríš o dome svojho sluhu aj do budúcnosti. A to je zákon pre človeka, Pane, Bože. 20 Čo by ti mohol Dávid ešte povedať? Veď ty, Pane, Bože, poznáš svojho sluhu! 21 Kvôli svojmu sluhovi a podľa svojho srdca si urobil celú túto veľkú vec, keď si to dal vedieť svojmu sluhovi. 22 Preto si veľký, Pane, Bože; tebe podobného niet a podľa toho, čo sme na vlastné uši počuli, okrem teba niet Boha. 23 A ktorý iný národ na zemi je ako tvoj ľud, Izrael, ku ktorému prišiel Boh vykúpiť si ho za ľud, urobiť mu meno, konať preň veľké a zázračné veci a vyhnať národy a bohov spred svojho ľudu, ktorý si si vykúpil z Egypta? 24 Upevnil si si svoj ľud, Izrael, za svoj ľud naveky a ty, Pane, stal si sa jeho Bohom. 25 A teraz, Pane, splň slovo, ktoré si hovoril o svojom sluhovi a jeho dome naveky, a urob tak, ako si hovoril! 26 Vtedy bude tvoje meno veľké naveky a budú hovoriť: "Pán zástupov je Bohom nad Izraelom." A dom tvojho sluhu Dávida bude pred tebou trvalý. 27 Lebo ty, Pane zástupov, Bože Izraela, dal si svojmu sluhovi zjavenie: "Postavím ti dom." Preto tvoj sluha našiel odvahu modliť sa k tebe túto modlitbu. 28 A teraz Pane, Bože, ty si Boh a tvoje slová sú pravda. Ty si sľúbil svojmu sluhovi toto dobrodenie. 29 Nuž začni teraz žehnať dom svojho sluhu, aby večne trval pred tebou! Lebo ty, Pane, Bože, si hovoril a nech je dom tvojho sluhu požehnaný tvojím požehnaním naveky!"


Druhá kniha Samuelova - kap 8

Dávidove víťazstvá. - 1 Potom Dávid porazil Filištíncov a podrobil si ich. Dávid vyrval Filištíncom z ruky moc nad daňami. 2 Porazil Moabčanov, dal im ľahnúť na zem a odmeral ich povrázkom. Dva povrázky odmeral na zabitie a jeden plný povrázok ponechal nažive. Tak sa Moabčania stali Dávidovými poddanými, platili poplatky. 3 Potom Dávid porazil Rohobovho syna Adadezera, kráľa Soby, keď opätovne vyrazil zmocniť sa rieky Eufrat. 4 Dávid mu zajal tisícsedemsto jazdcov a dvadsaťtisíc mužov pechoty. Dávid ochromil všetky záprahy a nechal z nich iba sto záprahov. 5 Keď Aramejčania prišli z Damasku na pomoc Adadezerovi, kráľovi Soby, Dávid Aramejčanov porazil, dvadsaťdvatisíc mužov. 6 Nato Dávid ustanovil v damascénskom Aramejsku dozorcov a Aramejčania sa stali Dávidovými poddanými a platili poplatky. Tak Pán pomáhal Dávidovi všade, kde len išiel.

7 Dávid vzal zlaté štíty, ktoré mali Adadezerovi sluhovia, a zaniesol ich do Jeruzalema. 8 Z Adadezerových miest Bety a Berotu vzal kráľ Dávid veľmi veľa kovu. 9 Keď sa kráľ Ematu Tou dopočul, že Dávid porazil celú Adadezerovu armádu, 10 poslal Tou svojho syna Jorama ku kráľovi Dávidovi pozdraviť ho a blahoželať mu, že bojoval proti Adadezerovi a že ho premohol. Lebo Adadezer bol nepriateľ Touho. Niesol so sebou strieborné, zlaté a kovové nádoby. 11 Aj tie kráľ Dávid zasvätil Pánovi spolu so striebrom a zlatom, ktoré zasvätil od národov, ktoré porazil: 12 od Aramu, od Moabu, od Amončanov, od Filištíncov, od Amalekitov a z koristi Rohobovho syna Adadezera, kráľa Soby. 13 Dávid si získal meno. Keď sa vracal po porážke Aramejčanov, porazil v Soľnom údolí osemnásťtisíc Edomčanov. 14 V Edomsku ustanovil dozorcov (v celom Edomsku ustanovil dozorcov) a celé Edomsko sa stalo Dávidovi poddaným. Tak Pán pomáhal Dávidovi všade, kde len išiel.

15 Dávid kraľoval nad celým Izraelom a Dávid vysluhoval právo a spravodlivosť všetkému svojmu ľudu. 16 Joab, syn Sarvie, bol veliteľom vojska, Ahiludov syn Jozafat bol kancelárom. 17 Achitobov syn Sadok a Achimelechov syn Abiatar boli kňazmi a Saraiáš bol pisárom. 18 Jojadov syn Banaiáš velil Kereťanom a Feleťanom a Dávidovi synovia boli kňazmi.


Druhá kniha Samuelova - kap 9

Dávid a Mifiboset. - 1 Dávid sa opýtal: "Ostal ešte niekto zo Šaulovho domu? Tomu pre Jonatána preukážem milosrdenstvo." 2 V Šaulovom dome bol istý sluha menom Siba. Zavolali ho k Dávidovi a kráľ mu povedal: "Ty si Siba?" Odpovedal: "Áno, k službám!" 3 Kráľ sa ho pýtal: "Ostal ešte niekto zo Šaulovho domu? Tomu preukážem Božie milosrdenstvo." Siba odvetil kráľovi: "Je ešte Jonatánov syn, chorý na nohy." 4 Kráľ sa ho pýtal: "Kde je?" Siba odpovedal kráľovi: "Je v dome Amielovho syna Machira v Lodabare!" 5 A kráľ Dávid ho dal doniesť z domu Amielovho syna Machira, z Lodabaru.

6 Keď Mifiboset, syn Šaulovho syna Jonatána, prišiel k Dávidovi, padol na tvár a klaňal sa. Dávid ho oslovil: "Mifiboset!" Odpovedal: "Hľa, tvoj sluha!" 7 Dávid mu povedal: "Neboj sa, lebo ti veľmi chcem preukázať milosrdenstvo pre tvojho otca Jonatána. Vrátim ti všetky polia tvojho otca Šaula, ty však budeš vždy požívať pokrm pri mojom stole." 8 Uklonil sa a vravel: "Čo je tvoj sluha, že sa obraciaš k mŕtvemu psovi, akým som ja?!"

9 Potom si Dávid zavolal Šaulovho sluhu Sibu a povedal mu: "Všetko, čo patrilo Šaulovi a celému jeho rodu, dal som synovi tvojho pána. 10 Ty, tvoji synovia a tvoji sluhovia budete mu obrábať zem a znášať (úrodu), ktorá bude slúžiť synovi tvojho pána za pokrm, aby mal čo jesť. Mifiboset, syn tvojho pána, bude vždy požívať pokrm pri mojom stole." Siba mal pätnásť synov a dvadsať sluhov. 11 Siba odpovedal kráľovi: "Tvoj sluha urobí všetko tak, ako môj kráľovský pán prikázal svojmu sluhovi." Mifiboset však jedával pri kráľovom stole ako jeden z kráľových synov. 12 Mifiboset mal malého syna menom Micha. Všetci, ktorí bývali v Sibovom dome, boli sluhami Mifiboseta. 13 Mifiboset však býval v Jeruzaleme, lebo jedol pri kráľovom stole. Bol chromý na obe nohy.


Druhá kniha Samuelova - kap 10

Vojna proti Amončanom a Aramejčanom. - 1 Potom zomrel kráľ Amončanov a namiesto neho sa stal kráľom jeho syn Hanon. 2 Dávid si povedal: "Preukážem Nachasovmu synovi Hanonovi milosrdenstvo, ako jeho otec preukázal milosrdenstvo mne." Preto mu Dávid prostredníctvom svojich sluhov dal vysloviť sústrasť v žiali za otcom. Dávidovi sluhovia prišli do krajiny Amončanov, 3 ale amonské kniežatá vraveli svojmu pánovi Hanonovi: "Nazdávaš sa, že si Dávid chce uctiť tvojho otca keď ti poslal tešiteľov? A neposlal Dávid svojich sluhov k tebe, aby preskúmal, prezvedel a rozvrátil mesto?" 4 Nato Hanon chytil Dávidových sluhov, oholil im pol brady, šaty im do polovice až po rozkrok odstrihol a poslal ich preč. 5 Keď to oznámili Dávidovi, poslal im naproti, lebo mužovia boli veľmi potupení. Kráľ im odkázal: "Ostaňte v Jerichu, kým vám nenarastú brady, potom sa vrátite!"

6 Keď Amončania videli že sa Dávidovi zošklivili, poslami dali Amončania najať Aramejčanov z Bet-Rohobu a Aramejčanov zo Soby, dvadsaťtisíc pešiakov, a od kráľa Maáchy (tisíc mužov) a chlapov z Tobu, dvanásťtisíc mužov. 7 Keď sa to Dávid dopočul, poslal Joaba a celé vojsko bojovníkov. 8 Vtedy Amončania vyrazili a usporiadali sa do boja pred bránou. Aramejčania zo Soby a z Rohobu a mužovia z Tobu a Maáchy boli osobitne na poli. 9 Keď Joab videl, že boj je obrátený proti nemu aj spredu, aj odzadu, vybral si z Izraelitov najvyberanejších a postavil ich proti Aramejčanom. 10 Ostatok mužstva odovzdal do rúk svojho brata Abisa a a postavil ho proti Amončanom. 11 A povedal: "Ak budú Aramejčania mocnejší ako ja, prídeš mi na pomoc; a ak budú Amončania mocnejší ako ty, prídem na pomoc ja tebe. 12 Buď udatný! Veď bojujeme za svoj ľud a za mestá svojho Boha! Pán však urobí, čo sa jemu páči." 13 Keď sa Joab a mužstvo, ktoré bolo s ním, pustilo do boja proti Aramejčanom, oni pred ním utiekli. 14 Amončania videli, že Aramejčania utiekli, preto ušli pred Abisajom a vtiahli do mesta. Nato Joab upustil od Amončanov a šiel do Jeruzalema.

15 Keď Aramejčania videli, že ich Izraeliti porazili, zhromaždili sa 16 a Adadezer poslami nariadil nástup Aramejčanov, ktorí boli za riekou. Tí prišli do Helamu na čele s veliteľom Adadezerovho vojska Sobachom. 17 Keď to oznámili Dávidovi, zhromaždil celý Izrael, prešiel cez Jordán a prišiel do Helamu. Nato sa Aramejčania postavili proti Dávidovi a bojovali s ním. 18 A Aramejčania utiekli pred Izraelitmi. Dávid zničil Aramejčanom sedemsto vozov a štyridsaťtisíc jazdcov a zrazil aj veliteľa vojska Sobacha, takže na mieste zomrel. 19 Všetci Adadezerovi poddaní králi videli, že ich Izraeliti porazili, preto uzavreli s Izraelitmi mier a boli im poddaní. A Aramejčania sa už báli ísť Amončanom na pomoc.


Druhá kniha Samuelova - kap 11

Dávidov hriech a jeho následky 11 - 20

Dávid a Betsabe. - 1 Keď uplynul rok, v čase, keď králi vychádzajú (do vojny), vyslal Dávid Joaba a s ním svojich sluhov i celý Izrael. Spustošili Amončanov a obliehali Rabu. Dávid však ostal v Jeruzaleme. 2 V ktorýsi večer Dávid vstal zo svojho lôžka, a prechádzal sa na streche kráľovského domu. Vtom uvidel zo strechy kúpať sa ženu. Žena bola na pohľad veľmi pekná. 3 Dávid sa dal o žene dopytovať a povedali mu: "To je Eliamova dcéra Betsabe, žena Hetejca Uriáša!" 4 Nato poslal Dávid poslov, dal ju priviesť, a keď prišla, obcoval s ňou. Ona sa potom očistila od svojej nečistoty a vrátila sa domov.

5 Žena počala a odkázala Dávidovi: "Som ťarchavá." 6 Nato Dávid poslal za Joabom: "Pošli ku mne Hetejca Uriáša!" A Joab poslal Uriáša k Dávidovi. 7 Keď Uriáš došiel k nemu, Dávid sa vypytoval, ako sa má Joab, ako sa vedie mužstvu a ako beží vojna. 8 Potom Dávid povedal Uriášovi: "Choď do , svojho domu a umy si nohy!" Uriáš odišiel z kráľovského domu a nasledoval ho kráľovský dar. 9 Ale Uriáš spal pri vchode kráľovského domu s ostatnými sluhami svojho pána; do svojho domu nezišiel. 10 Dávidovi oznámili: "Uriáš nešiel do svojho domu." Dávid sa opýtal Uriáša: "Neprichádzaš z cesty? Prečo si nešiel do svojho domu?" 11 Uriáš odpovedal Dávidovi: "Archa, Izrael a Júda, bývajú v stanoch, môj pán Joab a sluhovia môjho pána táboria na poli a ja mám ísť do svojho domu jesť, piť a spať so svojou ženou? Ako žije Pán a ako žiješ ty, takú vec neurobím!" 12 Dávid povedal Uriášovi: "Dnes ostaň ešte tu, zajtra ťa prepustím." Uriáš teda ostal ten deň v Jeruzaleme. Na druhý deň 13 ho Dávid zavolal, aby s ním jedol a pil. Ale večer odišiel spať na svoje lôžko so sluhami svojho pána; do svojho domu nešiel.

14 Ráno napísal Dávid Joabovi list a poslal ho po Uriášovi. 15 V liste písal toto: "Postavte Uriáša napred, kde najviac zúri boj, a potom sa stiahnite od neho späť, nech ho zasiahnu a nech zomrie!" 16 A keď Joab obliehal mesto, postavil Uriáša na miesto, o ktorom vedel, že sú tam mocní chlapi. 17 Mužovia z mesta urobili výpad a bojovali s Joabom. I padli poniektorí z mužstva z Dávidových sluhov a zomrel aj Hetejec Uriáš. 18 Joab potom dal Dávidovi oznámiť celý priebeh boja. 19 Poslovi však prikázal: "Ak vtedy, keď kráľovi dopovieš celý priebeh boja, 20 vzkypí v kráľovi hnev a povie ti: "Prečo ste išli bojovať tak blízo k mestu? Nevedeli ste, že z múrov strieľajú? ! 21 Ktože zabil Abimelecha, Jerobálovho syna?! Či nie žena zhodila naň z múru mlynský kameň, takže zomrel v Tebese? Prečo ste sa priblížili k múru?" - povieš: "Aj tvoj sluha, Hetejec Uriáš zomrel." 22 Posol odišiel a keď došiel, oznámil Dávidovi všetko, čo po ňom odkázal Joab. 23 Posol hovoril Dávidovi: "Tí mužovia boli mocnejší ako my, urobili výpad proti nám do poľa, ale my sme ich odrazili až po vchod do brány. 24 Vtedy z múru strieľali strelci na tvojich sluhov a niektorí z kráľových sluhov zomreli; aj tvoj sluha, Hetejec Uriáš zomrel." 25 Nato Dávid povedal poslovi: "Toto povedz Joabovi: "Nech ťa tá vec netrápi! Veď meč zožiera raz tak, raz inak. Vytrvaj pevne vo svojom boji proti mestu a zrúcaj ho!" Takto ho posmeľuj!"

26 Keď sa Uriášova manželka dopočula, že jej muž Uriáš zomrel, nariekala za svojím pánom. 27 Keď však pominul smútok, dal ju Dávid doviesť do svojho domu. Stala sa mu ženou a porodila mu syna. Ale čo Dávid urobil, nepáčilo sa Pánovi.


Druhá kniha Samuelova - kap 12

Trest za hriech. - 1 Preto Pán poslal k Dávidovi Nátana. On šiel k nemu a povedal mu: "V ktoromsi meste boli dvaja mužovia, jeden bohatý a jeden chudobný. 2 Bohatý mal veľké množstvo oviec a dobytka. 3 Chudobný zas nemal nič, len malú ovečku, ktorú si kúpil a vychoval. Rástla spolu s ním a s jeho deťmi. Jedla z jeho smidky, pila z jeho pohára, spala v jeho lone a bola mu ako dcéra. 4 Tu prišiel k bohatému mužovi pocestný a jemu bolo ľúto vziať zo svojich oviec a zo svojho dobytka a pripraviť to pocestnému, ktorý k nemu prišiel, preto vzal ovečku chudobného muža a pripravil ju mužovi, ktorý k nemu prišiel.

5 Dávid sa veľmi rozhneval na toho človeka a povedal Nátanovi: "Ako žije Pán, človek, ktorý to urobil, je synom smrti. 6 A ovečku vynahradí štvornásobne, pretože sa dopustil tejto veci a nemal zľutovanie." 7 Nátan povedal Dávidovi: "Ty si ten muž! Toto hovorí Pán, Boh Izraela: Ja som ťa pomazal za kráľa nad Izraelom a ja som ťa vyslobodil zo Šaulovej ruky. 8 Dal som ti dom tvojho pána a ženy tvojho pána do lona a dal som ti dom Izraela a dom Júdu a ak je to málo, doložím ti to i ono. 9 Prečo si opovrhol Pánovým slovom, že si urobil, čo sa mu nepáči?! Hetejca Uriáša si zabil mečom a jeho manželku si si vzal za ženu: Zabil si ho mečom Amončanov. 10 Preto od tvojho domu nikdy neodstúpi meč, lebo si opovrhol mnou a vzal si si manželku Hetejca Uriáša, aby bola tvojou ženou. 11 Toto hovorí Pán: Hľa, ja z tvojho vlastného domu dopustím na teba nešťastie; pred tvojimi očami vezmem tvoje ženy a dám ich inému. On bude spať s tvojimi ženami pred očami tohoto slnka. 12 Lebo ty si to urobil potajomky, ale ja urobím túto vec pred celým Izraelom a pred slnkom."

13 Dávid povedal Nátanovi: "Zhrešil som proti Pánovi!" A Nátan vravel Dávidovi: "Aj Pán ti odpustil hriech, nezomrieš! 14 Že si však touto vecou zavinil rúhanie u Pánových nepriateľov, syn, ktorý sa ti narodí, iste zomrie!"

15 Potom Nátan odišiel domov. Pán však udrel dieťa, ktoré Dávidovi porodila Uriášova manželka, a ochorelo. 16 Dávid prosil Boha za chlapca, Dávid sa prísne postil a keď prišiel (domov), ležal celú noc na zemi. 17 Starší jeho domu pristúpili k nemu a chceli ho zdvihnúť zo zeme. Ale nechcel, ani s nimi nejedol. 18 Na siedmy deň chlapec zomrel. A Dávidovi sluhovia sa báli oznámiť mu, že dieťa zomrelo. Vraveli si: "Kým chlapec ešte žil, prihovárali sme sa mu, a nepočúval na náš hlas. Akože mu povieme: "Chlapec umrel."?! Veď porobí zle!" 19 Dávid videl, že si jeho sluhovia pošuškávajú. Dávid pochopil, že chlapec zomrel. A Dávid sa spýtal svojich sluhov: "Zomrel chlapec?" Odpovedali: "Zomrel." 20 Tu Dávid vstal zo zeme, umyl sa a pomazal, vzal si iné šaty, išiel do Pánovho domu a klaňal sa. Potom šiel domov, žiadal, aby mu predložili pokrm, a jedol. 21 Jeho sluhovia sa ho pýtali: "Čo to znamená, čo robíš? Kým bol chlapec živý, postil si sa a plakal si a keď chlapec zomrel, vstávaš a ješ!" 22 Odpovedal: "Kým chlapec žil, postil som sa a plakal som, lebo som si vravel: Ktovie, azda sa Pán zmiluje a chlapec ostane nažive. 23 Teraz je však mŕtvy, načo by som sa postil? Môžem ho vari ešte vrátiť späť? Ja pôjdem za ním, ale on sa ku mne nevráti."

24 Potom Dávid tešil svoju ženu Betsabe, vošiel k nej a spal s ňou. I porodila syna, ktorého nazval Šalamúnom: Pán ho miloval. 25 A Pán ho prostredníctvom proroka Nátana dal s ohľadom na Pána nazvať Jedidjá.

Zakončenie vojny s Amončanmi. - 26 Joab však bojoval pri Rabe Amončanov a zaujal kráľovské mesto. 27 Joab poslal k Dávidovi poslov so správou: "Bojoval som proti Rabe a Vodné mesto som aj zaujal. 28 Preto teraz zhromaždi ostatok mužstva, obliehaj mesto a doby ho, aby som nedobyl mesto ja, lebo by sa nazvalo mojím menom." 29 Nato Dávid pozbieral všetko mužstvo, išiel k Rabe, bojoval proti nej a dobyl ju. 30 Vzal korunu ich kráľa z jeho hlavy, ktorá vážila hrivnu zlata a bol na nej drahokam, ktorý sa dostal na Dávidovu hlavu. Z mesta odniesli veľké množstvo koristi. 31 A ľud, ktorý v ňom bol, vyviedol, roztrhal pílami, železnými mláťačkami a železnými sekerami a pohádzal ich do tehliarskej pece. Podobne naložil so všetkými mestami Amončanov. Potom sa Dávid a celé vojsko vrátilo do Jeruzalema.


Druhá kniha Samuelova - kap 13

Amnon a Tamar. - 1 Potam sa stalo toto: Dávidov syn Absolón mal krásnu sestru menom Tamar a zamiloval sa do nej Dávidov syn Amnon. 2 Amnon sa trápil, až ochorel pre svoju sestru Tamar. Bola pannou, preto sa Amnonovi zdalo nemožným niečo jej urobiť. 3 Amnon mal priateľa Jonadaba, syna Dávidovho brata Semu. A Jonadab bol veľmi chytrý človek. 4 I spýtal sa ho: "Prečo si ty, kráľov syn, deň čo deň biednejší? Nepovieš mi to?" Amnon mu odpovedal: "Milujem Tamar, sestru svojho brata Absolóna." 5 Jonadab mu vravel: "Ľahni si do postele, akoby si bol chorý, a keď ťa príde pozrieť tvoj otec, povedz mu: Nech príde, prosím moja sestra Tamar a nech mi dá niečo jesť! Nech pripraví pokrm pred mojimi očami, aby som to videl a aby som prijal pokrm z jej ruky! 6 Amnon si teda ľahol a predstieral chorobu. Keď ho kráľ prišiel pozrieť, povedal Amnon kráľovi: "Nech príde, prosím, moja sestra Tamar a nech mi pred mojimi očami pripraví dva koláče, z jej ruky chcem jesť." 7 A Dávid poslal do domu po Tamar s odkazom: "Choď do domu svojho brata Amnona a priprav mu pokrm!" 8 Tamar išla do domu svojho brata Amnona, ktorý ležal. Vzala cesto, zamiesila, pred jeho očami narobila koláčov a koláče upiekla. 9 Potom vzala pekáč a vysypala pred neho. Ale on sa zdráhal jesť. Amnon vravel: "Pošlite odo mňa všetkých preč!" Keď všetci od neho odišli, 10 povedal Amnon Tamar: "Dones mi jedlo do izbičky, chcem jesť z tvojej ruky! Tamar vzala koláče, ktoré pripravila, a zaniesla ich svojmu bratovi Amnonovi do izbičky. 11 Keď mu však podávala jesť, chytil ju a vravel jej: "Poď, sestra moja, ľahni si ku mne!" 12 Ale ona mu povedala: "Nie, brat môj, nezneucti ma! Veď sa v Izraeli takéto nesmie robiť! Nedopusť sa tej nehanebnosti! 13 Kdeže ja potom pôjdem so svojou hanbou? A ty budeš v Izraeli ako nejaký nehanebník. Ale hovor s kráľom, on ma neodoprie tebe." 14 Lenže nechcel ani počúvať na jej hlas a keďže bol mocnejší než ona, znásilnil ju a ležal s ňou.

15 Potom k nej Amnon pocítil veľký odpor. Odpor, ktorý k nej pociťoval, bol väčší ako láska, ktorou ju miloval. Preto jej Amnon rozkázal: "Zober sa a choď!" 16 Odpovedala mu: "Táto krivda, že ma posielaš preč, je, väčšia ako tá druhá, ktorú si mi urobil." Ale nechcel ju počúvať. 17 I zavolal na mládenca, ktorý ho obsluhoval, a povedal mu: "Vyžeň túto odo mňa von na ulicu a zapri za ňou dvere!" 18 Mala na sebe dlhú tuniku, lebo kráľovské dcéry sa oddávna, kým boli panny, takto obliekali. Jeho sluha ju vyhnal na ulicu a zaprel za ňou dvere. 19 Tamar si dala na hlavu popol, dlhú tuniku, ktorú mala na sebe, roztrhla, ruky si položila na hlavu, išla a nepretržite volala. 20 Vtom ju oslovil jej brat Absolón: "Bol azda s tebou tvoj brat Amnon? Tak buď teraz ticho, sestra. Je to tvoj brat, neber si túto vec k srdcu!" Tamar potom ostala opustená v dome svojho brata Absolóna.

21 Keď sa kráľ Dávid o tom všetkom dopočul, veľmi sa rozhneval. (Ale nechcel zarmútiť dušu svojho syna Amnona, mal ho rád lebo bol jeho prvorodený.) 22 Absolón sa však nezhováral s Amnonom ani po zlom, ani po dobrom, lebo Absolón nenávidel Amnona za to, že potupil jeho sestru Tamar.

Absolónova pomsta. - 23 Po dvoch rokoch sa stalo, že boli strihačky u Absolóna v Bálhasore, ktorý je pri Efraime. Absolón pozval všetkých kráľových synov. 24 Absolón išiel ku kráľovi a povedal: "Hľa, u tvojho sluhu sú strihačky; nech príde, prosím, so svojím sluhom kráľ a jeho sluhovia." 25 Kráľ odpovedal Absolónovi: "Nie, synu, nepôjdeme všetci, aby sme ti neboli na ťarchu." On naliehal naň, ale nechcel ísť a požehnal ho. 26 Absolón odpovedal: "Keď nie, nech ide s nami môj brat Amnon!" Kráľ sa ho opýtal: "Prečo má ísť s tebou?" 27 Ale Absolón naň naliehal, takže s ním pustil Amnona a všetkých kráľových synov. (Absolón pripravil kráľovskú hostinu.) 28 A Absolón rozkázal svojim sluhom: "Dávajte pozor! Keď bude Amnonovo srdce veselé od vína a ja vám poviem: Zrazte Amnona - vtedy ho zabijete. Nebojte sa! Či som vám to nerozkázal ja? Buďte pevní a buďte udatnými mužmi!" 29 Absolónovi sluhovia urobili s Amnonom, ako im rozkázal Absolón. Nato všetci kráľovi synovia vyskočili, každý vysadol na svoju mulicu a ušli. 30 Kým ešte boli na ceste, došiel Dávidovi chýr: "Absolón pobil všetkých kráľových synov, neostal z nich ani jeden." 31 Nato kráľ vstal, roztrhol si rúcho, ležal na zemi a všetci jeho sluhovia stáli s roztrhnutým rúchom. 32 Vtom sa ozval Jonadab, syn Dávidovho brata Semu, a povedal: "Nech nehovorí môj pán, že pobili všetkých mladíkov, kráľových synov. Zomrel iba sám Amnon, lebo (jeho) osud bol na Absolónovej tvári odo dňa, čo potupil jeho sestru Tamar. 33 Nuž nech si to môj kráľovský pán neberie k srdcu a nech nevraví: Všetci kráľovi synovia sú mŕtvi; mŕtvy je len Amnon."

34 Absolón však ušiel. Vtedy mládenec, ktorý držal stráž, zdvihol oči a hľa, veľký zástup išiel neobyčajnou cestou popri vrchu. 35 Nato Jonadab hovoril kráľovi: "To idú kráľovi synovia! Stalo sa tak, ako hovoril tvoj sluha." 36 Keď dohovoril, došli kráľovi synovia, pozdvihli hlas a plakali. Aj kráľ a všetci jeho sluhovia plakali veľmi veľkým plačom.

37 Absolón utiekol a išiel k Amiudovmu synovi Tolmajovi, kráľovi Gesuru. (A Dávid) smútil za svojím synom celý čas. 38 Absolón teda utiekol. Išiel do Gesuru a bol tam tri roky. 39 Kráľ Dávid však prestal prenasledovať Absolóna, lebo sa zmieril s Amnonovou smrťou.


Druhá kniha Samuelova - kap 14

Návrat Absolóna. - 1 Joab, syn Sarvie, sa dozvedel, že kráľovo srdce sa kloní k Absolónovi. 2 Preto Joab poslal do Tekuy, dal odtiaľ priviesť múdru ženu a povedal jej: "Predstieraj smútok, obleč sa do smútočných šiat a nepomaž sa olejom, aby si vyzerala ako žena, ktorá už dlhý čas smúti za mŕtvym! 3 Potom pôjdeš ku kráľovi a budeš mu takto hovoriť " A Joab jej vložil do úst slová.

4 Žena z Tekuy išla ku kráľovi, vrhla sa tvárou na zem, klaňala sa a povedala: "Pomôž, kráľu!" 5 Kráľ sa jej spýtal: "Čo ti je?" Odpovedala: "Ach, som vdova, muž mi zomrel. 6 Tvoja služobnica mala dvoch synov. Tí dvaja sa povadili na poli a keďže nebolo nikoho, kto by bol medzi nimi zakročil, zrazil jeden toho druhého a usmrtil ho. 7 A hľa, povstal celý rod proti tvojej služobnici. Hovoria: "Vydaj toho, čo si zabil brata, nech ho zabijeme za život jeho brata, ktorého zabil, a vyhladíme aj dediča!" Chcú vyhasiť uhlík, ktorý mi ostal, aby po mojom mužovi neostalo meno ani potomstvo na zemi." 8 Nato kráľ povedal žene: "Choď domov, ja vydám rozkaz v tvoj prospech." 9 Ale žena z Tekuy povedala kráľovi: "Môj kráľovský pane, na mne bude vina a na dome môjho otca, kráľ však a jeho dom je nevinný." 10 Kráľ povedal: "Ak ti, niekto niečo povie, doveď ho ku mne a viac sa ťa nedotkne!" 11 Odpovedala: "Nech si kráľ spomenie na Pána, svojho Boha, aby pomstiteľov krvi, ktorí chcú zabíjať, nebolo priveľa a aby nezabili môjho syna!" Odpovedal: "Ako žije Pán, tvojmu synovi nepadne ani vlások na zem!"

12 Vtedy žena vravela: "Môže tvoja služobnica povedať svojmu pánovi slovo?" Odpovedal: "Vrav!" 13 Žena povedala: "Prečo si myslíš niečo podobné proti ľudu Božiemu? A keď kráľ vypovedal to slovo, je to priam hriech, lebo kráľ nedovoľuje, aby sa vrátil jeho vyhnanec! 14 Lebo isto zomrieme a sme ako voda vyliata na zem, ktorú nemožno pozbierať. Ale Boh neberie život a myslí na to, aby vyhnanca neodohnal od seba. 15 Nuž teraz som prišla, aby som toto povedala svojmu kráľovskému pánovi. Lebo ľudia ma nastrašili. Preto si tvoja služobnica myslela: Budem hovoriť s kráľom, azda kráľ vypočuje reč svojej slúžky. 16 Lebo kráľ vyslyší a vyslobodí svoju slúžku z ruky človeka, ktorý chce z Božieho dedičstva vyhubiť naraz mňa i môjho syna. 17 Tvoja služobnica si povedala: Nech mi slovo kráľa, môjho pána, slúži na uspokojenie. Veď je môj kráľovský pán ako Boží anjel, počúva dobré i zlé. A Pán, tvoj Boh, nech je s tebou!"

18 Vtedy kráľ povedal žene: "Nezataj predo mnou nič, čo sa ťa spýtam!" Žena odpovedala: "Nech hovorí môj kráľovský pán!" 19 A kráľ povedal: "Nie je s tebou v tomto celom Joabova ruka?" Žena vravela: "Ako žiješ, môj kráľovský pane, nik nemôže uhnúť ani napravo, ani naľavo od ničoho, čo vravel môj kráľovský pán. Lebo tvoj sluha Joab ma poveril a on dal do úst tvojej slúžky všetky tieto slová. 20 Tvoj sluha Joab to urobil, aby dal veci iný výzor. Ale môj pán je taký múdry, ako je múdry Boží anjel, a vie všetko, čo je na zemi."

21 Potom kráľ hovoril Joabovi: "Hľa, splním túto vec! Nuž choď a doveď naspäť chlapca Absolóna!" 22 Joab padol tvárou na zem, holdoval a žehnal kráľovi. A Joab povedal: "Dnes poznal tvoj sluha, že som našiel milosť v tvojich očiach, môj kráľovský pane, pretože kráľ splnil túto prosbu svojho sluhu." 23 Potom Joab vstal, išiel do Gesuru a priviedol Absolóna do Jeruzalema. 24 Vtedy kráľ povedal: "Nech sa vráti do svojho domu, ale moju tvár neuvidí!" Absolón sa teda vrátil do svojho domu, ale kráľovu tvár nevidel.

25 V celom Izraeli však nebolo takého krásneho muža, ako bol Absolón. Veľmi ho vychvaľovali. Od chodidla nohy až po temä nebolo na ňom chyby. 26 A keď sa ostrihal - strihal sa na konci každého roku, musel sa strihať, lebo mu boli ťažké vlasy -, vlasy z jeho hlavy vážili dvesto šeklov podľa kráľovskej váhy. 27 Absolónovi sa narodili traja synovia a jedna dcéra, volala sa Tamar. Bola to žena pekného vzhľadu. 28 Absolón býval v Jeruzaleme dva roky a kráľovu tvár nevidel.

29 Preto Absolón poslal po Joaba, chcel ho poslať ku kráľovi, ale nechcel k nemu prísť. Poslal poň aj druhý raz, a nechcel prísť. 30 Vtedy povedal sluhom: "Pozrite Joabov ostredok pri mojom! Má tam jačmeň, choďte, podpáľte ho!" A Absolónovi sluhovia roľu podpálili. (Joabovi sluhovia prišli s roztrhnutým rúchom a vraveli: "Absolónovi sluhovia podpálili ostredok.") 31 Nato sa Joab vybral a išiel k Absolónovi do domu a spýtal sa ho: "Prečo podpálili tvoji sluhovia môj ostredok?" 32 Absolón odpovedal Joabovi: "Hľa, poslal som po teba s odkazom: Príď sem, chcem ťa poslať ku kráľovi s odkazom: Načo som prišiel z Gesuru? Lepšie by mi bolo, keby som bol ešte tam! - Ale teraz chcem vidieť kráľovu tvár a ak je na mne vina, nech ma zabije!" 33 Joab išiel ku kráľovi a oznámil mu to. On zavolal Absolóna, ktorý prišiel ku kráľovi a uklonil sa pred kráľom až po zem. A kráľ Absolóna pobozkal.


Druhá kniha Samuelova - kap 15

Absolónova zrada. - 1 Po tomto si Absolón zaobstaral voz, kone a päťdesiat mužov, ktorí bežali pred ním.

2 Absolón vstával včasráno a postavil sa vedľa cesty do brány. Každého, kto mal nejaký spor a prichádzal ku kráľovi po rozhodnutie, zavolal Absolón k sebe a vravel: "Z ktorého si mesta?" On odpovedal: "Tvoj sluha je z toho a toho izraelského kmeňa." 3 Nato mu Absolón povedal: "Pozri tvoja vec je dobrá a spravodlivá, ale od kráľa tu niet nikoho, kto by ťa vypočul." 4 A Absolón hovoril: "Keby som bol ja ustanovený za sudcu v krajine, prišiel by ku mne každý, kto má spor a pravotu, a ja by som mu zjednal právo." 5 A keď sa niekto približoval a chcel sa mu pokloniť, vystrel ruku, chytil ho a pobozkal. 6 Podobne sa Absolón správal ku všetkým Izraelitom, ktorí prichádzali ku kráľovi po rozhodnutie. Tak Absolón ukradol srdce izraelských mužov.

7 Po uplynutí štyridsiatich rokov povedal Absolón kráľovi: "Pôjdem a splním v Hebrone sľub, ktorý som urobil Pánovi. 8 Lebo keď býval tvoj sluha v Gesure v Aramejsku, urobil takýto sľub: Ak mi Pán popraje vrátiť sa do Jeruzalema, preukážem Pánovi úctu." 9 Kráľ mu odpovedal: "Choď v pokoji!" On vstal a išiel do Hebronu. 10 Potom Absolón poslal vyzvedačov ku všetkým izraelským kmeňom s odkazom: "Keď počujete zvuk trúby, vyhláste: Absolón je kráľom v Hebrone!" 11 Z Jeruzalema išlo s Absolónom dvesto mužov, ktorí boli povolaní a išli dobromyseľne, nevedeli o ničom. 12 Absolón dal zavolať aj Dávidovho poradcu, gilonského Achitofela, z jeho mesta, z Gila, keď prinášal obety. Tak sprisahanie silnelo a ľud išiel v čoraz väčšom počte s Absolónom.

Dávidov útek z Jeruzalema. - 13 Tu prišiel k Dávidovi posol so zvesťou: "Srdce Izraelitov sa pridalo k Absolónovi." 14 Vtedy povedal Dávid všetkým svojim sluhom ktorí boli s ním v Jeruzaleme: "Poďte, ujdeme, lebo pred Absolónom niet pre nás záchrany. Poďte rýchlo, lebo sa bude ponáhľať, dochytí nás, privalí na nás nešťastie a mesto porazí ostrím meča." 15 Kráľovi sluhovia povedali kráľovi: "Všetko, ako si praješ, náš kráľovský pán! Sme tvoji sluhovia!" 16 Kráľ odišiel a za ním celý jeho dom. Desať svojich vedľajších žien kráľ zanechal strážiť dom. 17 Kráľ odišiel a všetok ľud za ním. Pri poslednom dome zastali. 18 Všetko jeho mužstvo prešlo popri ňom; všetci Kereťania, všetci Feleťania a všetci Gétejci, šesťsto mužov, ktorí prišli za ním z Gétu, prešli popred kráľa.

19 Vtedy hovoril kráľ Gétejcovi Etaimu: "Prečo ideš s nami aj ty? Vráť sa, ostaň s kráľom! Veď si cudzinec a ubehlík zo svojho domova! 20 Včera si prišiel a dnes ťa mám nechať blúdiť s nami? Ja pôjdem (ta), kam pôjdem; vráť sa a vezmi naspäť so sebou aj svojich bratov! Milosrdenstvo a spravodlivosť!" 21 Ale Etai sa ozval a povedal kráľovi: "Ako žije Pán a ako žije môj kráľovský pán, na tom mieste, kde bude môj kráľovský pán - či na život a či na smrť -, tam bude aj tvoj sluha." 22 A Dávid povedal Etaimu: "Choď prejdi!" Gétejec Etai teda prešiel, aj celé jeho mužstvo a celá rodina, ktorá bola s ním. 23 Celá krajina hlasito plakala, kým všetok ľud prechádzal. Kráľ stál pri potoku Kedron a všetok ľud prešiel popri ňom smerom na rovinu.

24 Bol tu aj Sadok a s ním všetci leviti, ktorí niesli Božiu archu zmluvy. Božiu archu položili a Abiatar priniesol obetu, kým nevyšiel všetok ľud z mesta. 25 Vtedy kráľ povedal Sadokovi: "Zanes Božiu archu späť do mesta! Ak som našiel milosť v Pánových očiach, privedie ma späť a dá mi uvidieť ju aj svoj príbytok. 26 Ale ak povie: "Nepáčiš sa mi," tu som, nech urobí, ako sa páči jemu!" 27 Potom kráľ povedal kňazovi Sadokovi: "Videc, ty sa vráť v pokoji do mesta! Tvoj syn Achimás a Abiatarov syn Jonatán, vaši dvaja synovia nech sú s vami! 28 Pozrite, ja budem vyčkávať pri brodoch na rovine, kým nepríde od vás odkaz, ktorý mi podá správu. 29 Sadok a Abiatar potom zaniesli Božiu archu späť do Jeruzalema a ostali tam.

30 Dávid však vystupoval na Olivovú horu a stále plakal. Hlavu mal zahalenú a išiel bosý. A z ľudu všetci, ktorí boli s ním, mali zahalenú hlavu, kráčali nahor a stále plakali. 31 Keď Dávidovi zvestovali: "Achitofel je medzi sprisahancami s Absolónom, Dávid povedal: "Urob, Pane, hlúpou Achitofelovu radu!"

32 Keď Dávid došiel na hrebeň, kde sa klaniavali Bohu, hľa, išiel mu v ústrety Arachita Chusai s roztrhnutým odevom a so zemou na hlave. 33 Dávid mu povedal: "Ak pôjdeš so mnou, budeš mi na ťarchu! 34 Ale ak sa vrátiš do mesta a povieš Absolónovi: "Som tvoj sluha, kráľu; bol som sluhom tvojho otca, ale odteraz som tvojím sluhom," tak mi môžeš zmariť Achitofelovu radu. 35 Veď tam budú s tebou kňazi Sadok a Abiatar. Všetko, čo počuješ v kráľovom dome, oznámiš kňazom Sadokovi a Abiatarovi. 36 S nimi sú tam ich dvaja synovia, Sadokov Achimás a Abiatarov Jonatán. Po nich mi odkážte všetko, čo počujete!" 37 Takto prišiel Dávidov priateľ Chusai do mesta, keď Absolón vtiahol do Jeruzalema.


Druhá kniha Samuelova - kap 16

Siba a Semei. - 1 Keď Dávid zašiel trocha za kopec, išiel mu naproti Mifibosetov sluha Siba s párom osedlaných oslov, na ktorých bolo dvesto chlebov, sto hrozienkových koláčov, sto fíg a mech vína. 2 Kráľ sa opýtal Sibu: "Čo s týmto chceš?" Siba odpovedal: "Osly sú pre kráľovskú rodinu na jazdenie, chlieb a figy sú jedlo pre služobníkov a víno bude nápoj pre tých, čo ustanú na púšti." 3 Kráľ sa spýtal: "Kde je syn tvojho pána?" Siba odpovedal Dávidovi: "Sedí v Jeruzaleme, lebo hovorí: "Dnes mi Izraelov dom vráti kráľovstvo môjho otca." 4 A kráľ povedal Sibovi: "Všetko, čo mal Mifiboset, je tvoje." Siba odpovedal: "Klaniam sa! Našiel som milosť v očiach svojho kráľovského pána."

5 Keď kráľ došiel až k Bahurim; práve vychádzal odtiaľ muž z príbuzenstva Šaulovho domu, Gérov syn menom Semei. Kadiaľ išiel, tade preklínal 6 a hádzal kamene do Dávida a do sluhov kráľa Dávida, hoci mu všetok ľud a všetci hrdinovia išli po pravej i ľavej strane.

7 Semei hovoril takto, keď preklínal: "Von, von, krvavý muž, muž beliálov! 8 Pán vrátil na teba všetku krv Šaulovho domu, miesto ktorého kraľuješ, a kráľovstvo dal do ruky tvojho syna Absolóna. Teraz si v nešťastí, lebo si krvavý muž." 9 Nato Abisai, syn Sarvie, vravel kráľovi: "Čo má tento zdochnutý pes preklínať môjho kráľovského pána?! Prejdem a zrazím mu hlavu!" 10 Ale Dávid povedal: "Nestarajte sa do toho, synovia Sarvie! Nech preklína! Lebo ak mu Pán povedal: "Preklínaj Dávida!", kto mu povie: "Prečo to robíš?!" 11 Potom povedal Dávid Abisaiovi a všetkým svojim sluhom: "Hľa, môj syn, ktorý vyšiel z mojich útrob, číha mi na život, nuž o čo skôr to môže tento Benjamínec! Nechajte ho preklínať, lebo mu to Pán prikázal! 12 Azda zhliadne na moju biedu a odplatí mi dobrým za dnešné preklínanie." 13 Potom išiel kráľ a jeho sluhovia po ceste, Semei však išiel vedľa neho po úbočí vrchu, neprestajne preklínal, hádzal doň kamene a metal prach. 14 Kráľ a všetok ľud, ktorý bol s ním, došiel unavený (k Jordánu), a tam sa občerstvil.

Absolón v Jeruzaleme. - 15 Absolón a všetci izraelskí mužovia došli do Jeruzalema. Aj Achitofel bol s nimi. 16 Keď prišiel Dávidov priateľ Arachita Chusai k Absolónovi, vravel Chusai Absolónovi: "Nech žije kráľ! Nech žije kráľ!" 17 Absolón povedal Chusaimu: "Toto je tvoja láska k priateľovi? Prečo si nešiel so svojím priateľom?" 18 Chusai povedal Absolónovi:" Nie! Patrím tomu a s tým chcem ostať, koho si vyvolil Pán, tento ľud a všetci Izraeliti. 19 A po druhé: Komuže ja budem slúžiť? Či nie jeho synovi. Ako som slúžil tvojmu otcovi, tak budem slúžiť tebe."

20 Potom povedal Absolón Achitofelovi: "Predložte svoju radu! Čo máme robiť?" 21 Achitofel povedal Absolónovi: "Vojdi k vedľajším ženám svojho otca, ktoré zanechal strážiť palác! Keď celý Izrael uvidí, že si sa zošklivil svojmu otcovi, dostanú smelosť všetci, čo sú s tebou." 22 Nato postavili Absolónovi na streche stan a Absolón vošiel pred očami celého Izraela k vedľajším ženám svojho otca. 23 Achitofelova rada, ktorú v tie dni dával, bola totiž, ako keď sa niekto dopytuje Boha: tak platila Achitofelova rada aj u Dávida, aj u Absolóna.


Druhá kniha Samuelova - kap 17

1 Vtedy Achitofel povedal Absolónovi: "Vyberiem si dvanásťtisíc mužov a zoberiem sa (ešte) tejto noci prenasledovať Dávida. 2 Napadnem ho - veď je ustatý a skleslý - a podesím ho, takže sa všetok ľud, ktorý je s ním, rozuteká. Potom osamelého kráľa zabijem 3 a privediem späť k tebe celé mužstvo, ako sa vracia jediný muž. Veď ty hľadáš jedného človeka, potom bude celý ľud v pokoji." 4 Absolónovi sa reč páčila, aj všetkým starším Izraela.

5 Absolón však povedal: "Zavolajte aj Arachitu Chusaiho, chceme počuť aj to, čo má on na ústach." 6 Chusai prišiel k Absolónovi a Absolón mu povedal: "Takto hovorí Achitofel. Máme previesť jeho návrh? Ak nie, hovor ty!" 7 A Chusai povedal Absolónovi: "Nie je dobrá rada, ktorú dal Achitofel v tomto prípade." 8 A Chusai hovoril (ďalej): "Ty vieš, že tvoj otec a jeho ľudia sú hrdinovia a že majú rozhorčenú dušu ako mláďat zbavená medvedica na poli. Veď tvoj otec je bojovník, ktorý nenechá svojich ľudí spať! 9 Isto sa teraz schoval v niektorej trhline alebo na nejakom (inom) mieste a ak hneď na začiatku niekto padne, ten, kto o tom počuje, bude hovoriť: "Ľud, ktorý ide za Absolónom, utrpel veľkú porážku." 10 Vtedy by iste ochabol aj taký, kto je zmužilý, ktorého srdce je ako srdce leva. Veď celý Izrael vie, že tvoj otec je hrdina a že tí, čo sú s ním, sú smelí ľudia. 11 Radím teda: Nech sa k tebe zhromaždí celý Izrael od Danu až po Bersabe ako piesok pri mori a ty budeš tiahnuť v ich strede. 12 A keď dorazíme k nemu na niektorom mieste, kde ho nájdeme, napadneme ho, ako padá rosa na pôdu a neostane ani on a ani jediný z celého jeho mužstva. 13 A ak sa utiahne do niektorého mesta, obtiahne celý Izrael okolo toho mesta povrazy a stiahneme ho do riek že tam neostane ani kamienka." 14 Vtedy Absolón a všetci izraelskí mužovia hovorili: "Rada Arachitu Chusaiho je lepšia ako Achitofelova rada." Pán totiž prikázal znemožniť dobrú Achitofelovu radu, lebo Pán chcel Absolóna vrhnúť do nešťastia.

Dávid v Zajordánsku. - 15 Nato Chusai povedal kňazovi Sadokovi a Abiatarovi: "Takto a takto radil Achitofel Absolónovi a starším Izraela, toto a toto som radil ja. 16 Teraz teda pošlite rýchlo a oznámte Dávidovi: "Neostaň cez noc pri brodoch na rovine, ale prejdi hneď, aby nezničili kráľa a ľud, ktorý je s ním!" 17 Jonatán a Achimás stáli pri prameni RogeI. I prišla slúžka a podala im správu, oni to zas mali ísť oznámiť Dávidovi. Nemohli sa totiž ukázať a vojsť do mesta. 18 Ale videl ich akýsi chlapec a oznámil to Absolónovi. Obaja rýchlo odišli a vošli v Bahurime do domu človeka, ktorý mal na dvore studňu, a spustili sa do nej. 19 Žena vzala prikrývku, rozostrela ju nad studňu a nasypala na ňu zrna, takže nebolo nič poznať. 20 Absolónovi sluhovia prišli k žene do domu a pýtali sa: "Kde je Achimás a Jonatán Žena im odpovedala: "Odišli odtiaľto k vode." Hľadali (ich), ale nenašli a vrátili sa do Jeruzalema.

21 Keď (tí) odišli, vyliezli zo studne, išli a podali kráľovi Dávidovi správu. Povedali Dávidovi: "Vstaňte a prejdite rýchlo cez vodu, lebo takto radil proti vám Achitofel! 22 Nato Dávid a všetok ľud, ktorý bol s ním, vstal a prešiel cez Jordán. Kým sa ráno rozvidnilo, nechýbal ani jeden, ktorý by nebol prešiel cez Jordán.

23 Keď Achitofel videl, že nekonajú podľa jeho rady, osedlal osla, zobral sa a šiel domov do svojho mesta, porobil v dome poriadky a obesil sa. Tam zomrel a pochovali ho v otcovskom hrobe.

24 Dávid prišiel do Mahanaimu, Absolón (on a všetci muži Izraela s ním) prešiel cez Jordán. 25 Absolón postavil nad vojsko Amasu namiesto Joaba. Amasa bol synom muža menom Jetra Izmaelitu, ktorý mal pomer s Izaiho dcérou Abigalou, sestrou Joabovej matky Sarvie. 26 Izraeliti a Absolón táborili v krajine Galaád.

27 Keď Dávid prišiel do Mahanaimu, Sóbi, syn Naása z Raby Amončanov, Machir, syn Amiela z Lodabaru, a Galaádčan Berzelai z Rogelimu 28 doniesli prikrývky, čaše, hlinené nádoby, pšenicu, jačmeň, múku, pražené zrno, fazuľu, šošovicu, 29 med, maslo, ovce a kravský syr, aby mal čo jesť Dávid a ľud, ktorý bol s ním. Lebo si hovorili: "Ľud na púšti vyhladol, ustal a dostal smäd."


Druhá kniha Samuelova - kap 18

Potlačenie vzbury. - 1 Dávid konal prehliadku vojska, ktoré bolo s ním, a ustanovil nad ním plukovníkov a stotníkov. 2 Tretinu vojska odovzdal Dávid do ruky Joaba, tretinu do ruky Joabovho brata Abisaiho, syna Sarvie, a tretinu do ruky Gétejca Etaiho. Kráľ hovoril ľudu: "Aj ja pôjdem s vami." 3 Ale ľud vravel: "Nesmieš ísť! Lebo ak budeme musieť utekať, nás si nevšimnú. A ak polovica z nás umrie, nás si nevšimnú. Ale ty si ako desaťtisíc z nás, preto bude lepšie keď nám ostaneš v meste na pomoc." 4 Kráľ im povedal: "Urobím, ako uznáte za dobré." Potom sa kráľ postavil k bráne a celé vojsko vytiahlo po stovkách a tisíckach. 5 A kráľ prikázal Joabovi, Abisaimu a Etaimu: "Buďte mierni k chlapcovi, k Absolónovi." A všetok ľud počul, ako prikazoval kráľ všetkým vojvodcom o Absolónovi.

6 Vojsko vytiahlo proti Izraelitom do poľa a bitka bola v Efraimskom lese. 7 Tam utrpel izraelský ľud porážku od Dávidových sluhov. Bola to tam v ten deň veľká porážka, dvadsaťtisíc mužov. 8 Bitka sa tam rozprestierala na celý kraj a v ten deň viac z ľudu pohltil les, ako pohltil meč.

9 Absolón sa náhodou dostal pred oči Dávidových sluhov. Absolón jazdil na mulici a keď mulica prišla pod húštinu veľkého duba, zachytil sa hlavou na dub, takže visel medzi nebom a medzi zemou; mulica, ktorú mal pod sebou, prešla. 10 Akýsi muž to videl a oznámil Joabovi. Povedal: "Hľa, videl som Absolóna visieť na dube!" 11 Joab povedal mužovi, ktorý mu to oznámil: "Keď si ho videl, prečo si ho tam nepribodol k zemi? Mojou vecou by bolo dať ti desať strieborných a jeden opasok." 12 Ale ten človek povedal Joabovi: "Ani keby som si bol mohol ťažkať na dlaniach tisíc strieborných, nevystrel by som ruku na kráľovho syna. Lebo sme počuli ako kráľ prikazoval tebe, Abisaimu a Etaimu: "Zachovajte mi chlapca Absolóna!" 13 Aj keby som bol konal proti svojmu životu zákerne, kráľovi nemožno nič zatajiť, a ty by si stál stranou." 14 Joab odpovedal: "Nie tak! Ja (ho) prebodnem pred tebou." Vtom vzal do ruky tri kopije a vrazil ich do Absolónovho srdca. A keďže bol ešte na dube živý, 15 prišli traja mládenci, Joabovi zbrojnoši, dobili Absolóna a usmrtili ho. 16 Potom Joab zatrúbil na trúbu a ľud prestal prenasledovať Izraelitov, lebo Joab zadržal ľud. 17 Absolóna vzali, hodili ho v lese do veľkej jamy a nakopili naň veľkú hŕbu skál. Celý Izrael však utekal, každý do svojho stanu.

18 Absolón si ešte zaživa vzal a postavil pomník v kráľovskom údolí, lebo si povedal: "Nemám syna, ktorý by udržal pamiatku môjho mena." Preto nazval pomník svojím menom a volajú ho podnes Absolónov pomník.

Dávidov žiaľ za Absolónom. - 19 Sadokov syn Achimás povedal: "Pobehnem a oznámim kráľovi, že ho Pán vysúdil z ruky jeho nepriateľov." 20 Ale Joab mu vravel: "Dnes nebudeš ty zvestovateľom! Podaj správu v iný deň, ale dnes neoznamuj, lebo zomrel kráľov syn!" 21 Potom Joab povedal Kušitovi: "Choď, oznám kráľovi, čo si videl!" Kušita sa uklonil pred Joabom a odbehol. 22 Lenže Sadokov syn Achimás povedal ešte raz Joabovi: "Nech sa stane čokoľvek, pobežím aj ja za Kušitom." Ale Joab vravel: "Prečo chceš bežať ty, syn môj? Nečaká ťa odmena za zvesť." 23 (Odpovedal): "Nech je akokoľvek, pobežím." I povedal mu: "Bež!" Achimás bežal smerom k rovine a predbehol Kušitu.

24 Dávid sedel medzi dvoma bránami. Pozorovateľ však vyšiel na strechu nad bránou, na múr, a keď zdvihol oči, videl, že beží osamelý muž. 25 Pozorovateľ zavolal a oznámil to kráľovi. Kráľ povedal: "Keď je sám, má (dobrú) zvesť v ústach." Ten sa však ustavične približoval. 26 Vtom pozorovateľ zazrel iného bežca a pozorovateľ zavolal strážcovi brány: "Hľa, osamelý bežec!" Kráľ vravel: "Je to blahozvesť." 27 Pozorovateľ povedal: "Zdá sa mi, že prvý beží, ako beží Sadokov syn Achimás." A kráľ odpovedal: "Je to dobrý muž a prichádza s dobrým chýrom."

28 Vtom Achimás zavolal kráľovi: "Buď pozdravený!" Vrhol sa pred kráľom tvárou na zem a hovoril: "Nech je zvelebený Pán, tvoj Boh, lebo vydal mužov, ktorí zdvihli ruku na môjho kráľovského pána." 29 Kráľ sa spýtal: "Vodí sa mladíkovi Absolónovi dobre?" Achimás odpovedal: "Videl som veľký zhluk, keď kráľov sluha Joab poslal tvojho sluhu, ale nevedel som, čo sa deje." 30 Kráľ povedal: "Odstúp a staň si sem!" Odstúpil a ostal stáť. 31 Vtom prichádzal Kušita. A Kušita povedal: "Blahozvesť počuje môj kráľovský pán: Že ťa dnes Pán vysúdil z ruky všetkých, ktorí sa postavili proti tebe." 32 Kráľ sa opýtal Kušitu: "Vodí sa mladíkovi Absolónovi dobre?" Kušita odpovedal: "Nech pochodia ako ten mladík všetci nepriatelia môjho kráľovského pána a všetci, čo zločinne povstali proti tebe!"


Druhá kniha Samuelova - kap 19

1 Kráľ sa zachvel, vystúpil do izby nad bránou a zaplakal. Keď odchádzal, hovoril: "Syn môj, Absolón; syn môj, syn môj, Absolón! Keby som ja bol zomrel namiesto teba, Absolón, syn môj, syn môj!"

2 Joabovi oznámili: "Hľa, kráľ plače a smúti za Absolónom!" 3 Tak sa v ten deň víťazstvo zmenilo na smútok pre celý ľud, lebo ľud v ten deň počul, že sa kráľ trápi pre svojho syna. 4 Preto vojsko v ten deň len ukradomky vchádzalo do mesta, ako sa vkráda vojsko, ktoré sa hanbí, lebo ušlo z boja. 5 Kráľ si však zahalil hlavu a kráľ volal veľkým hlasom: "Syn môj Absolón, Absolón, syn môj, syn môj!"

6 Vtedy prišiel ku kráľovi do domu Joab a povedal: "Dnes si potupil tvár všetkých svojich sluhov, ktorí dnes zachránili tvoj život a život tvojich synov a dcér, život tvojich žien a život tvojich vedľajších žien. 7 Lebo preukazuješ lásku tým, čo ťa nenávidia, a nenávidíš tých, čo ťa milujú. Veď si dnes prezradil, že nemáš za nič vojvodcov ani služobníkov! Dnes viem, že keby bol Absolón nažive a my by sme dnes boli všetci mŕtvi, to by ti bolo po vôli. 8 A teraz vstaň a prehovor k srdcu svojich sluhov! Lebo prisahám na Pána, ak nevyjdeš von, neostane s tebou tejto noci ani muž. A toto ti bude horšie ako všetko nešťastie, ktoré ťa postihlo od mladi až doteraz." 9 Nato kráľ vstal a sadol si do brány. A keď všetkému ľudu oznámili: "Hľa, kráľ sedí v bráne," všetok ľud prišiel pred kráľa.

Dávidov návrat. - Izraeliti však utiekli každý do svojho domu. 10 Vtedy sa dohadoval celý národ vo všetkých izraelských kmeňoch a hovorili: "Kráľ nás vyslobodil z ruky našich nepriateľov, on nás vytrhol z ruky Filištíncov a teraz ušiel z krajiny pre Absolóna. 11 Absolón, ktorého sme pomazali nad sebou, padol v boji. Nuž dokedy chcete váhať priviesť kráľa naspäť?"

12 A kráľ Dávid poslal kňazom Sadokovi a Abiatarovi odkaz: "Povedz júdskym starším toto: "Prečo ste vy poslední, čo chcú priviesť kráľa naspäť do jeho domu?" (Lebo reči celého Izraela došli ku kráľovi do jeho domu.) 13 "Vy ste moji bratia, vy ste moja kosť a moje telo, nuž prečo ste poslední, čo chcú kráľa priviesť naspäť?" 14 A Amasovi povedzte: "Nie si ty moja kosť a moje telo? Toto nech mi urobí Boh a toto nech mi pridá, ak nebudeš u mňa celý čas vojvodcom namiesto Joaba."

15 Takto si naklonil srdce všetkých Júdovcov ako srdce jedného muža. I poslali po kráľa: "Vráť sa ty i všetci tvoji sluhovia!"

16 Kráľ sa vrátil a prišiel až k Jordánu. Júdovci prišli do Galgaly, chceli ísť v ústrety kráľovi, aby kráľa previedli cez Jordán. 17 Gérov syn Semei, Benjamínec z Bahurimu, zostupoval chytro s Júdovcami v ústrety kráľovi Dávidovi. 18 Mal so sebou tisíc mužov z Benjamína. Aj Siba, sluha Šaulovho domu, a s ním jeho pätnásti synovia a dvadsiati sluhovia ponáhľali sa k Jordánu pred kráľa. 19 Prešli cez brod, aby previedli kráľovu rodinu a aby sa mu dali k službám. Gérov syn Semei však padol pred kráľom, keď prechádzal cez Jordán, 20 a hovoril kráľovi: "Nech mi môj pán nepripočítava za zločin a nepripomína si, čím sa previnil tvoj sluha v ten deň, keď môj kráľovský pán vychádzal z Jeruzalema! Nech si to kráľ neberie k srdcu! 21 Veď ja, tvoj sluha, viem, že som sa prehrešil. Preto som prišiel prvý z celého Jozefovho domu a išiel som v ústrety svojmu kráľovskému pánovi!" 22 Nato sa ozval Abisai, syn Sarvie, a spýtal sa: "Nemá Semei zomrieť za to, že preklínal Pánovho pomazaného?!" 23 Ale Dávid odpovedal: "Nechajte to, synovia Sarvie! Dnes ste mi na pokušenie! Dnes má niekto zomrieť v Izraeli? Či neviem, že som dnes kráľom nad Izraelom?" 24 Potom kráľ povedal Semeimu: "Nezomrieš!" A kráľ sa mu zaprisahal.

25 Aj Šaulov syn Mifiboset prišiel dolu v ústrety kráľovi. Neošetril si nohy, neupravil si bradu a neopral si šaty odo dňa, čo kráľ odišiel, až do dňa, keď sa vrátil v pokoji. 26 Keď prišiel kráľovi v ústrety do Jeruzalema, kráľ sa ho spýtal: "Prečo si nešiel so mnou, Mifiboset?" 27 Odpovedal: "Môj kráľovský pane, môj sluha ma oklamal. Lebo tvoj sluha povedal: "Osedlaj mi osla, chcem naň vysadnúť a ísť s kráľom." Veď tvoj sluha je chromý! 28 Ale osočoval tvojho sluhu u môjho kráľovského pána. Lenže môj kráľovský pán je ako Boží anjel. Nuž urob, čo uznáš za dobré! 29 Veď celý dom môjho otca nemohol čakať od môjho kráľovského pána nič iné, iba smrť. A predsa si zaradil svojho sluhu medzi tých, čo jedia z tvojho stola. Akéže mám ešte právo volať ďalej ku kráľovi?" 30 Kráľ mu povedal: "Načo hovoríš toľko rečí? Rozkazujem: Ty a Siba si podelíte pole!" 31 Mifiboset povedal kráľovi: "Nech si vezme hoci všetko, len keď sa môj kráľovský pán vrátil domov v pokoji!"

32 Aj Galaádčan Berzelai prišiel dolu z Rogelimu a išiel s kráľom až po Jordán, chcel ho sprevádzať cez Jordán. 33 Berzelai bol veľmi starý, mal osemdesiat rokov. On zaopatroval kráľa, keď sa zdržoval v Mahanaime, bol totiž veľmi zámožný. 34 Dávid povedal Berzelaimu: "Poď so mnou, budem ťa opatrovať u seba v Jeruzaleme!" 35 Berzelai odpovedal kráľovi: "Koľkože rokov budem ešte žiť, aby som šiel s kráľom do Jeruzalema? 36 Dnes mám osemdesiat rokov. Vari poznám ešte rozdiel medzi dobrým a zlým? Azda chutí ešte tvojmu sluhovi, čo je a pije? Alebo môžem ešte počúvať hlasy spevákov a speváčok? Nuž načo by mal byť tvoj sluha ešte na ťarchu svojmu kráľovskému pánovi? 37 Len trocha chce ísť tvoj sluha s kráľom k Jordánu, prečo ma chce kráľ odmieňať za túto službičku? 38 Nechže sa tvoj sluha smie vrátiť; chcem zomrieť vo svojom meste, pri hrobe svojho otca a matky. Ale hľa, tvoj sluha Chamám môže ísť s mojím kráľovským pánom, nalož s ním, ako uznáš za dobré!" 39 Kráľ odpovedal: "Chamám nech ide so mnou a ja naložím s ním, ako ty uznáš za dobré. Urobím ti všetko, čo odo mňa žiadaš." 40 Potom všetok ľud prešiel cez Jordán. Prešiel aj kráľ. Kráľ pobozkal Berzelaiho, požehnal ho a on sa vrátil do svojho domova.

41 Kráľ potom išiel do Galgaly a Chamám išiel s ním. Kráľa sprevádzal všetok júdsky ľud aj polovica ľudu izraelského. 42 Tu prišli ku kráľovi všetci Izraeliti a spýtali sa kráľa: "Prečo si ťa ukradli naši bratia Júdovci a previedli cez Jordán kráľa, jeho rodinu aj celú Dávidovu družinu?" 43 Nato Júdovci odpovedali Izraelitom: "Preto, že nám je kráľ príbuzný. Čo sa pre túto vec hneváte? Azda sme niečo zjedli z kráľa? Alebo sme ho azda uniesli?" 44 Izraeliti odpovedali Júdovcom: "My máme nárok na desať čiastok z kráľa a aj Dávid patrí väčšmi nám ako vám. Nuž prečo ste nás znevážili? A nehovorili sme my prví o návrate nášho kráľa?" Ale reči Júdovcov boli ešte tvrdšie než Izraelitov.


Druhá kniha Samuelova - kap 20

Dozvuky vzbury. - 1 Náhodou tam bol naničhodný človek, Bochriho syn, Benjamínec menom Seba. Ten zatrúbil na trúbe a volal:

"Nemáme podielu na Dávidovi
a nemáme čiastku na synovi Izaiho.
Každý do svojho stanu, Izrael!"

2 Nato všetci Izraeliti odstúpili od Dávida k Sebovi, synovi Bochriho. Júdovci sa však pridŕžali svojho kráľa od Jordánu až po Jeruzalem. 3 Keď kráľ Dávid došiel domov do Jeruzalema, vzal desať vedľajších žien, ktoré zanechal strážiť dom, a dal ich do väzenia. Zaopatrenie im dal, ale sa nik nim nepriblížil. Boli zatvorené až do dňa svojej smrti ako vdovy zaživa.

4 Potom kráľ povedal Amasovi: "Zvolaj mi Júdovcov! Tri dni a buď tu!" 5 Amasa išiel zvolať Júdu, ale prekročil lehotu, ktorú mal určenú. 6 Vtedy povedal Dávid Abisaimu: "Teraz nám Bochriho syn Seba spôsobí väčšie nešťastie ako Absolón. Preto si vezmi sluhov svojho pána a prenasleduj ho, ináč si nájde opevnené mestá a unikne našim očiam." 7 I vyrazili za ním Joabovi mužovia, Kereťania a Feleťania a všetci hrdinovia. Vytiahli z Jeruzalema prenasledovať Bochriho syna Sebu. 8 Keď boli pri veľkej skale, ktorá je v Gabaone, išiel Amasa pred nimi. Joab bol oblečený do priliehavých šiat a pod nimi mal opásaný meč, ktorý mu na páse visel v pošve, ale ľahko sa vyťahoval. 9 Vtedy Joab povedal Amasovi: "Vedie sa ti dobre, brat?" Pritom Joab pravou rukou chytil Amasovu bradu, aby ho pobozkal. 10 Ale Amasa si nevšimol meč, ktorý mal Joab v ruke, a vrazil mu ho do brucha, takže mu vylial vnútornosti na zem a ten zomrel. Ani mu úder nezopakoval a zomrel. Potom Joab a jeho brat Abisai prenasledovali Bochriho syna Sebu. 11 Jeden z Joabových mužov ostal pri ňom stáť a volal: "Kto má rád Joaba a kto patrí Dávidovi: Za Joabom!" 12 Amasa však ležal zakrvavený prostred cesty. Keď ten muž videl, že sa celé vojsko zastavuje, odvliekol Amasu z cesty na pole a prehodil cez neho plášť, lebo každý, kto ho zazrel, keď k nemu došiel, zastal.

13 Keď bol odstránený z cesty, išlo celé mužstvo za Joabom prenasledovať Bochriho syna Sebu. 14 On prešiel cez všetky izraelské kmene do Abel-Bet-Maáchy a všetci Bochriti sa zhromaždili a išli za ním. 15 I prišli a obliehali ho v Abel-Bet-Maáche; zdvihli proti mestu násyp. Stál až pri múre. A všetko vojsko, ktoré bolo s Joabom, sa pokúšalo múr zboriť. 16 Vtedy akási múdra žena volala z mesta: "Čujte, čujte! Povedzte Joabovi: "Pristúp sem, chcem sa s tebou zhovárať!" 17 I priblížil sa k nej a žena sa spýtala: "Ty si Joab?" Odpovedal: "Ja." I povedala mu: "Počuj slová svojej služobnice!" Odpovedal: "Počúvam." 18 A vravela toto: "Kedysi hovorievali: "Kto sa dopytuje, dopytuje sa v Abele a dosiahne úspech." 19 Či nie ja dávam pravdivú odpoveď v Izraeli? Ty chceš zabiť mesto a matku v Izraeli! Prečo chceš znivočiť Pánovo dedičstvo?" 20 Joab odpovedal: "Ani zďaleka! Nijako nechcem zničiť, nechcem zahubiť. 21 Vec sa nemá tak, ale akýsi muž z Efraimského pohoria, menom Seba, syn Bochriho, zdvihol ruku proti kráľovi Dávidovi. Vydajte jeho samého, tak odídem od mesta!" A žena povedala Joabovi: "Hľa, jeho hlavu ti vyhodia cez múr!" 22 Žena potom išla vo svojej múdrosti za všetkým ľudom, Bochriho synovi Sebovi sťali hlavu a hodili ju Joabovi. On zatrúbil na trúbu a roztratili sa od mesta, každý do svojho stanu. Joab sa však vrátil do Jeruzalema ku kráľovi.

23 Joab bol nad celým izraelským vojskom. Jojadov syn Banaiáš bol nad Kereťanmi a Feleťanmi. 24 Aduram bol nad robotami, Ahiludov syn Jozafat bol kancelárom, 25 Siva bol pisárom, Sadok a Abiatar boli kňazmi. 26 Aj Jairovec Ira bol kňazom pri Dávidovi.


Druhá kniha Samuelova - kap 21

Dodatky 21 - 24

Skaza Šaulovho domu. - 1 V Dávidových dňoch bol raz hlad tri roky, rok za rokom. Preto Dávid vyhľadal Pánovu tvár a Pán povedal: "Pre Šaula a pre jeho krvavý dom (je to), preto, že usmrtil Gabaončanov." 2 Nato Dávid zavolal Gabaončanov a spýtal sa ich - Gabaončania nepatrili k Izraelitom, ale k zvyškom Amorejčanov. Izraeliti sa im zaprisahali, no Šaul sa usiloval vyhubiť ich vo svojej horlivosti o synov Izraela a Júdu. 3 Dávid sa teda spýtal Gabaončanov: "Čo vám mám urobiť a čím môžem získať zmierenie, aby ste žehnali Pánovmu dedičstvu?" 4 Gabaončania mu odpovedali: "Voči Šaulovi a jeho domu nám nejde o striebro a zlato, ani nechceme nikoho z Izraela zabiť." Povedal: "Urobím pre vás, čo poviete." 5 Odpovedali kráľovi: "Zo synov toho muža, ktorý nás nivočil a ktorý nás zamýšľal tak vyhubiť, že sme nemohli obstáť na celom území Izraela, 6 musíme dostať sedem mužov, aby sme ich usmrtili pred Pánom v Gabae Šaula, (kedysi) vyvoleného Pánovho." Kráľ povedal: "Ja (ich) vydám. 7 Ale kráľ ušetril Mifiboseta, syna Šaulovho syna Jonatána, pre Pánovu prísahu, ktorá bola medzi nimi, medzi Dávidom a medzi Šaulovým synom Jonatánom. 8 Kráľ Dávid vzal teda dvoch synov Ajovej dcéry Resfy, Armoniho a Mifiboseta, ktorých porodila Šaulovi, a piatich synov Šaulovej dcéry Meroby, ktorých porodila Hadrielovi, Berzelaiho synovi z Mecholy, 9 a vydal ich do ruky Gabaončanov. Oni ich obesili na vrchu pred Pánom. Títo siedmi zahynuli naraz. Podstúpili smrť v prvých dňoch žatvy, keď sa začínala žatva jačmeňa.

10 Ajova dcéra Resfa vzala vrece, prestrela si ho na skalu od začiatku žatvy, až kým na nich nepadali rosy z neba; a nedopustila, aby vo dne na nich prišlo nebeské vtáctvo a v noci poľná zver. 11 Dávidovi oznámili, čo urobila Ajova dcéra Resfa, vedľajšia Saulova žena. 12 Nato Dávid išiel a zobral Šaulove kosti a kosti jeho syna Jonatána od občanov Jábesu v Galaáde, ktorí ich uniesli z ulice Betsanu, kde ich Filištínci obesili, keď Filištínci porazili Šaula na Gelboe. 13 Šaulove kosti a kosti jeho syna Jonatána odtiaľ doniesol, pripojili k nim kosti usmrtených 14 a kosti Šaula a jeho syna Jonatána pochovali v Benjamínovej krajine v Sele do hrobu jeho otca Kisa. Tak vykonali všetko, čo kráľ prikázal. Potom sa Boh zľutoval nad krajinou.

Porážka Filištínskych obrov. - 15 Opäť došlo k vojne Filištíncov s Izraelitmi. Dávid išiel dolu a jeho sluhovia s ním a bojovali proti Filištíncom. Pritom Dávid ustal. 16 A (bol tam) Jesbi z Nobu, ktorý bol z Rafovho potomstva. Váha jeho kopije bola tristo šeklov kovu. Mal opásaný nový (meč) a povedal, že zabije Dávida. 17 Ale prišiel mu na pomoc Abisai, syn Sarvie, Filištínca porazil a zabil ho. Vtedy mužovia zaprisahali Dávida: "Viac nesmieš ísť s nami do boja, aby si nevyhasil lampu Izraela!"

18 Po tomto zase došlo k vojne s Filištíncami pri Gobe. Tam porazil Chušaťan Sobochai Safa z Rafovho rodu.

19 Opäť sa strhla vojna s Filištíncami pri Gobe. Vtedy Elchanan, Járiho syn z Betlehema, zabil brata Gétejca Goliáša Lachmiho. Drevo na jeho kopiji bolo ako návoj.

20 Znovu vypukla vojna pri Géte. Tam bol ohromný muž, ktorý mal na rukách i na nohách po šesť, spolu dvadsaťštyri prstov. Aj on bol z Rafovho potomstva. 21 Keď sa rúhal Izraelitom, zabil ho Jonatán syn Dávidovho brata Samu. 22 Títo štyria boli z potomstva Gétejca Rafu. Padli rukou Dávida a rukou jeho sluhov.


Druhá kniha Samuelova - kap 22

Dávidova ďakovná a víťazná pieseň. - 1 Majstrovi chóru. Dávid povedal slová tejto piesne Pánovi v deň, keď ho Pán vyslobodil z rúk všetkých jeho nepriateľov a zo Šaulových rúk. Povedal:

"(Milujem ťa, Pane, moja sila;)

2 Pane, skala moja, tvŕdza moja, osloboditeľ môj.

3 Bože môj, moje bralo, kam sa utiekam,
môj štít, sila mojej spásy,
moja záštita a útočište moje!
Záchranca môj, čo ma od násilia zachránil.

4 Vzývať budem Pána, lebo jemu patrí chvála,
a budem zachránený pred nepriateľmi.

5 Lebo ma obkľúčilo smrtiace vlnobitie
a vydesili zlostné prívaly.

6 Ovinuli ma povrazy záhrobia,
zovreli ma osídla smrti.

7 V úzkosti som vzýval Pána
a volal som ku svojmu Bohu.
Zo svojho chrámu počul môj hlas
a moje volanie preniklo k jeho sluchu.

8 Zem sa pohýbala a zachvela;
nebesia sa otriasli a pohli v základoch,
lebo vzplanul hnevom.

9 Dym sa mu valil z nozdier
a spaľujúci oheň z jeho úst,
vyletúvali z neho žeravé uhlíky.

10 Znížil nebesia a zostúpil:
čierne mračno pod jeho nohami.

11 Zasadol na cheruba a vzlietol,
vznášal sa na krídlach vetrov.

12 Stánok si urobil vôkol seba
z čierňavy vôd a hustých oblakov.

13 Pred žiarou jeho tváre
sa do žerava rozpálilo uhlie.

14 Pán z neba zahrmel
a zaznel hlas Najvyššieho.

15 Vyslal šípy a rozprášil ich,
vrhol blesky a zmietol ich.

16 Otvorili sa morské hlbočiny
a základy zeme sa odkryli.
Pred Pánovou hrozbou,
pred víchricou jeho hnevu.

17 Z výsosti čiahol rukou a chytil ma
a vyzdvihol ma zo stredu hlbokých vôd.

18 Vyslobodil ma z rúk môjho premocného nepriateľa,
z rúk tých, čo ma nenávideli a boli silnejší ako ja.

19 Napadli ma v môj deň nešťastný,
ale Pán mi bol podperou.

20 Vyviedol ma na miesto priestranné,
zachránil ma, lebo si ma obľúbil.

21 Za moju spravodlivosť ma Pán odmenil,
odmenil ma za to, že moje ruky boli čisté,

22 lebo som kráčal po cestách Pánových
a od svojho Boha som neodstúpil bezbožne.

23 Pred očami som mal všetky jeho príkazy
a jeho zákony som neodvrhol.

24 S ním som bol bez úhony
a uchránil som sa zločinu.

25 Za moju spravodlivosť ma Pán odmenil,
lebo videl, že som čistý.

26 Voči svätému si svätý,
voči šľachetnému šľachetný,

27 voči úprimnému úprimný,
voči zvrhlému si neúprosný.

28 Ubiedený ľud chrániš pred zánikom
a ponižuješ oči pyšných,

29 lebo ty, Pane, si moja pochodeň
a môj Boh rozjasňuje vo mne temnoty.

30 Na šíky nepriateľov zaútočím s tvojou pomocou;
s pomocou svojho Boha hradby preskočím.

31 Božia cesta je nepoškvrnená,
ohňom je vyskúšané slovo Pánovo.
On je štítom všetkých, čo v neho dúfajú.

32 Veď kto je Boh okrem Pána?
Kto je skala okrem nášho Boha?

33 To Boh ma silou opásal
a moju cestu urobil bezúhonnou.

34 Mojim nohám dal rýchlosť jeleňa
a postavil ma na výšinu.

35 Ruky mi na boj vycvičil
a moje ramená napínajú luk kovový.

36 Dal si mi svoj štít záchranný
(pravicou si ma podporil)
a tvoja láskavosť ma urobila veľkým.

37 Mojim krokom si cestu uvoľnil
a moje nohy nepociťujú únavu.

38 Naháňal som svojich nepriateľov a porazil som ich,
nevrátil som sa, kým som ich celkom nezničil.

39 Tak som ich ničil a drvil, že ani vstať nemohli,
popadali mi pod nohy.

40 Opásal si ma udatnosťou v boji
a vzbúrencov si uvrhol do môjho područia.

41 Ty si zahnal mojich nepriateľov na útek
a rozprášil si tých, čo ma nenávidia.

42 Kričali, nemal im kto pomôcť,
volali k Pánovi, ale on ich nevyslyšal.

43 Rozprášil som ich ako prach zeme,
šliapal som po nich ako po blate uličnom.

44 Vyslobodil si ma zo vzbury ľudu
a ustanovil za hlavu národov.
Slúži mi ľud, ktorý som nepoznal,

45 o moju priazeň sa uchádzajú cudzinci
a poslúchajú ma na jediné slovo.

46 Cudzinci blednú od strachu
a trasú sa vo svojich hradoch.

47 Nech žije Pán a nech je zvelebená moja skala,
nech je vyvýšený Boh, skala mojej spásy.

48 Bože, ty si ma poveril odplatou
a podmanil si mi národy;

49 ty si ma zbavil mojich nepriateľov.
Povýšil si ma nad mojich odporcov
a vyslobodil si ma z rúk násilníka.

50 Preto ťa, Pane, budem velebiť medzi národmi
a ospevovať tvoje meno žalmami.

51 Svojmu kráľovi dávaš veľké víťazstvá,
preukazuješ priazeň svojmu pomazanému,
Dávidovi a jeho potomstvu až naveky."


Druhá kniha Samuelova - kap 23

Dávidova labutia pieseň. - 1 Toto sú Dávidove posledné slová:

"Výrok Izaiho syna Dávida,
výrok vysokopostaveného muža,
pomazaného Jakubovým Bohom,
pevca piesní Izraela.

2 Pánov duch cezo mňa hovoril,
jeho reč mal som na jazyku.

3 Boh Izraela mi povedal,
hovorila Skala Izraela:
"Kto spravodlivo vládne nad ľuďmi,
kto v Božej bázni vladári,

4 je ako jas rána, keď slnce vychádza
za rána bezoblačného
a z pôdy vyludzuje trávu po daždi."

5 Či nie je taký môj dom s Božou pomocou?
Veď zmluvu večnú so mnou uzavrel,
pevnú, zaistenú vo všetkom.
Všetko moje šťastie, všetko, čo len chcem,
nie iba z neho vyklíči?

6 Hriešnici však všetci sú jak tŕnie zaviate,
nik ich nevezme do ruky.

7 A ak sa ich niekto dotknúť chce,
ozbrojí sa železom a kopijou.
Ohňom ich vypáli na mieste."

Dávidovi hrdinovia. - 8 Toto sú mená hrdinov, ktorých mal Dávid: Hakmonita Isboset bol hlavou troch. On sa rozohnal svojou kopijou a jedným šmahom zabil osemsto. 9 Po ňom bol Dodov syn Ahohita Eleazar, medzi troma hrdinami. Bol pri Dávidovi vo Fesdomime, keď sa tam Filištínci zhromažďovali do boja a Izraeliti ustupovali. 10 Ale on stál a ťal Filištíncov, kým mu neustala ruka a neprilepila sa mu ruka k meču. Tak spôsobil Pán veľké víťazstvo v ten deň. Potom sa vojsko vrátilo za ním, ale iba plieniť. 11 Po ňom Ageho syn Hararita Sema. Keď sa Filištínci zhromažďovali v Lechi, bol tam ostredok poľa plný šošovice. A keď ľud utekal pred Filištíncami, 12 postavil sa prostred ostredku, chránil ho a ťal Filištíncov. Tak Pán spôsobil veľké víťazstvo.

13 Raz zostupovali traja z tridsiatich začiatkom žatvy a prišli k Dávidovi do jaskyne Odolam. Rota Filištíncov táborila v údolí Refaim. 14 Dávid bol práve v pevnosti a posádka Filištíncov bola vtedy v Betleheme. 15 A Dávid vyslovil žiadosť: "Kto mi donesie vody na pitie z cisterny, ktorá je v Betleheme pri bráne?" 16 Nato sa traja hrdinovia prebili cez tábor Filištíncov, načreli vody z cisterny, ktorá je v Betleheme pri bráne, doniesli ju a dali Dávidovi. Nechcel ju však piť, ale vylial ju Pánovi. 17 A povedal: "Nech ma Pán chráni urobiť to! Je to krv mužov, ktorí išli s nasadením svojich životov." Preto ju nechcel piť. Toto urobili traja hrdinovia.

18 Joabov brat Abisai, syn Sarvie, bol hlavou tridsiatich. On zdvihol svoju kopiju na tristo, (ktorých) prebodol: Mal meno medzi tridsiatimi. 19 Bol váženejší ako tridsiati a bol im veliteľom, ale tým trom sa nevyrovnal.

20 Jojadov syn Banaiáš, mocný a činorodý muž z Kabseelu, porazil dvoch božích levov moabských. Okrem toho sa spustil dolu a zabil v studni leva v taký deň, keď bol sneh. 21 On zabil aj Egypťana, vzhľadného muža. Egypťan mal v ruke kopiju, ale on šiel k nemu s palicou. Egypťanovi vytrhol kopiju z ruky a zabil ho jeho vlastnou kopijou. 22 Toto urobil Banaiáš, syn Jojadu, a mal meno medzi tridsiatimi hrdinami. 23 Bol váženejší ako tridsiati, ale tým trom sa nevyrovnal. Dávid ho zaradil do svojho sprievodu.

24 Joabov brat Asael bol medzi tridsiatimi. Elchanan, syn Dodu z Betlehema. 25 Sema z Harodu, Elika z Harodu, 26 Heles z Faletu, Hira, syn Akesa z Tekuy, 27 Abiezer z Anatotu, Mobonai z Chusy, 28 Selmon z Ahohu, Mahari z Netofatu, 29 Heled, syn Bánu z Netofatu, Etai, syn Ribaiho z Gabay Benjamínovcov, 30 Banaiáš z Faratonu, Hedai z doliny Gaz, 31 Abialbon z Arbatu, Azmavet z Beromu, 32 Eliaba zo Salabonu, Jasenovi synovia, Jonatán, 33 Sema z Ororu, Achiam, syn Sarara z Arori, 34 Elifelet, syn Machatiho syna Ásbaiho, Eliam, syn Achitofela z Gelonu, 35 Hesrai z Karmelu, Farai z Arbu, 36 Igal, syn Natana zo Soby, Boni z Gadu, 37 Amončan Selek, Naharai z Berotu, zbrojnoš Joaba, syna Sarvie. 38 Ira z Jetru, Gareb z Jetru, 39 Hetejec Uriáš. Spolu tridsaťsedem.


Druhá kniha Samuelova - kap 24

Sčítanie ľudu. - 1 A Boží hnev sa zas rozpálil na Izraelitov. Ktosi pokúšal Dávida proti nim, keď mu hovoril: "Choď, spočítaj Izrael a Júdu!" 2 Preto kráľ povedal vojvodcovi Joabovi (a veliteľom vojska), ktorých mal: "Choďte po všetkých kmeňoch Izraela od Danu až po Bersabe a spočítajte ľud; chcem vedieť počet ľudu." 3 Ale Joab hovoril kráľovi: "Pán, tvoj Boh nech rozmnoží ľud sto ráz tak, ako ho je, a nech to oči môjho kráľovského Pána ešte uvidia! Ale, kráľovský pane, prečo chceš túto vec?" 4 Lenže kráľ trval na svojom rozkaze Joabovi a vojvodcom, a preto Joab a vojvodcovia odišli od kráľa sčítať izraelský ľud. 5 Prešli cez Jordán a začali v Aroeri od miesta, ktoré je uprostred údolia smerom ku Gádu a Jázeru. 6 Prešli do Galaádu, do krajiny Hetejcov do Kadesu, prešli do Danu, Ijonu a obrátili sa k Sidonu. 7 Prišli k opevnenému Týru a všetkým mestám Hevejcov a Kanaánčanov, prišli k juhu Júdska do Bersabe. 8 Prešli cez celú krajinu a po deviatich mesiacoch a dvadsiatich dňoch prišli do Jeruzalema. 9 A Joab odovzdal kráľovi počet sčítaného ľudu. Izrael mal osemstotisíc bojovníkov, ktorí tasia meč, a Júdovcov bolo päťstotisíc mužov.

10 Ale keď už spočítal ľud, bilo Dávidovi srdce. A Dávid hovoril Pánovi: "Veľmi som zhrešil tým, čo som urobil. Ale teraz, Pane, odpusť hriech svojho sluhu, lebo som konal veľmi hlúpo." 11 Keď Dávid ráno vstal, Pán oslovil Dávidovho vidca proroka Gada: 12 "Choď a povedz Dávidovi: Toto hovorí Pán: Predkladám ti tri veci; vyber si z nich jednu, tú na teba dopustím." 13 Gad išiel k Dávidovi, oznámil mu to a povedal mu: "Má prísť na tvoju krajinu trojročný hlad? Alebo chceš tri mesiace utekať pred svojím nepriateľom, ktorý ťa bude prenasledovať? Alebo má byť v tvojej krajine tri dni mor? Teraz si rozmysli a uváž čo mám odpovedať tomu, ktorý ma poslal!" 14 Dávid povedal Gadovi: "Som vo veľkej úzkosti. No nech padneme do Pánovej ruky, lebo jeho milosrdenstvo je veľké! Ale do ruky človeka nech nepadnem." 15 Tak Pán dopustil mor na Izrael od rána až po určený čas. Od Danu po Bersabe zomrelo z ľudu sedemdesiattisíc mužov. 16 Pán poslal anjela do Jeruzalema, aby ho zničil. Ale Pán sa zľutoval nad nešťastím a povedal anjelovi, ktorý hubil ľud: "Dosť už! Teraz už spusť ruku!" Pánov anjel bol práve pri humne Jebuzejca Areunu. 17 Keď Dávid videl anjela, ktorý hubil ľud, povedal: "Hľa ja som zhrešil, ja som spáchal zlo! Ale tieto ovečky čože urobili? Nech je tvoja ruka proti mne a proti domu môjho otca!"

18 V ten deň prišiel k Dávidovi Gad a povedal mu: "Choď, postav Pánovi oltár na humne Jebuzejca Areunu!" 19 Dávid išiel podľa Gadovho slova, ako rozkázal Pán. 20 Vtom sa Areuna pozrel a videl, že k nemu ide kráľ a jeho sluhovia. Areuna v šiel von a poklonil sa kráľovi tvárou až po zem. 21 Areuna sa opýtal: "Prečo prichádza môj kráľovský pán k svojmu sluhovi?" Dávid odpovedal: "Aby som kúpil od teba humno. Chcem postaviť Pánovi oltár, aby sa rana vzdialila od ľudu." 22 Areuna povedal Dávidovi: " Nech kráľ vezme a nech obetuje, čo uzná za dobré. Pozri, voly, mláťačka, jarmá volov na drevo! 23 To všetko dáva, kráľu, Areuna kráľovi." Areuna ešte povedal kráľovi: "Pán, tvoj Boh, nech ti je milostivý!" 24 Kráľ odpovedal Areunovi: "Nie, chcem to od teba kúpiť za peniaze. Neobetujem predsa Pánovi, svojmu Bohu, celopaly zadarmo!" Potom Dávid kúpil humno a voly za päťdesiat šeklov striebra. 25 Dávid tam postavil Pánovi oltár a obetoval celopaly a pokojné obety. Vtedy sa Pán zmiloval nad krajinou a nákaza sa vzdialila od ľudu.


1Kr - Rozdelenie spisu

  1. Koniec Dávidovej vlády; Šalamún kráľom (1,1-11,43):
    1. Boj o následníctvo Dávidovho trónu (1,1-27)
    2. Určenie Šalamúna za následníka trónu (1,28-37)
    3. Pomazanie Šalamúna za kráľa (1,38-53)
    4. Posledné Dávidove príkazy a jeho smrť (2,1-12)
    5. Koniec Šalamúnových protivníkov (2,13-46)
    6. Zjavenie Pána a Šalamúnova prosba (3,1-15)
    7. Šalamúnov múdry rozsudok (3,16-28)
    8. Administratívna a hospodárska správa kráľovstva (4,1-5,8)
    9. Šalamúnova múdrosť (5,9-14)
    10. Prípravy na stavbu chrámu (5,15-32)
    11. Stavba chrámu (6,1-38)
    12. Kráľovský palác (7,1-12)
    13. Chrámové zariadenie (7,13-51)
    14. Prenesenie archy zmluvy (8,1-13)
    15. Šalamúnova reč a modlitba (8,14-53)
    16. Šalamúnovo požehnanie a obety (8,54-66)
    17. Druhé zjavenie Pána a jeho prisľúbenia (9,1-9)
    18. Rôzne Šalamúnove podujatia (9,10-28)
    19. Návšteva kráľovnej zo Sáby (10,1-13)
    20. Šalamúnovo bohatstvo (10,14-29)
    21. Šalamúnovo modlárstvo a porušenie zmluvy (11,1-8)
    22. Oznámenie trestu za nevernosť voči Bohu (11,9-13)
    23. Šalamúnovi zahraniční nepriatelia (11,14-25)
    24. Prorok Achiáš [Ahiáš] a Jarobeámova vzbura (11,26-40)
    25. Šalamúnova smrť (11,41.-43).
  2. Dejiny Izraelského a Júdskeho kráľovstva. Prvá časť (12,1-22,54):
    1. Odtrhnutie desiatich severných kmeňov (12,1-19)
    2. Jarobeám [Jeroboam] I. kráľom Izraela (12,20-25)
    3. Náboženský rozkol (12,26-33)
    4. Muž Boží v Bét-Eli [Beteli] a jeho neposlušnosť (13,1-34)
    5. Jarobeámovo potrestanie a smrť (14,1-20)
    6. Rechabeám [Roboam] kráľom Júdska (14,21-31)
    7. Júdsky kráľ Abijám [Abiam] (15,1-8)
    8. Júdsky kráľ Ása (15,9-24)
    9. Izraelský kráľ Nádab (15,25-32)
    10. Izraelský kráľ Baeša [Bása] (15,33-16,7)
    11. Izraelský kráľ Éla (16,8-14)
    12. Izraelský kráľ Zimrí [Zambri] (16,15-20)
    13. Izraelský kráľ Omrí [Amri] (16,21-28)
    14. Izraelský kráľ Achab (16,29-34)
    15. Eliáš pri potoku Kerít [Karit] (17,1-7)
    16. Eliáš v Sarepte (17,8-24)
    17. Eliáš, Obadiáš [Abdiáš] a Achab (18,1-19)
    18. Eliášov súboj s Baalovými [Bálovými] prorokmi na vrchu Karmel (18,20-46)
    19. Eliáš na vrchu Choréb [Horeb] (19,1-13a)
    20. Nové Eliášovo poslanie (19,13b-18)
    21. Achabovo víťazstvo nad Aramejčanmi (20,1-43)
    22. Achab a Nábotova vinica; Eliášov zásah (21,1-29)
    23. Vojna s Aramejčanmi, Achabova smrť (22,1-40)
    24. Júdsky kráľ Jóšafat [Jozafat] (22,41-51)
    25. Izraelský kráľ Achaziáš [Ochoziáš] (22,52-54).


Prvá kniha kráľov - kap 1

Kráľ Šalamún 1 - 11

Dávidova staroba. - 1 Keď bol kráľ Dávid starec vysokého veku, nevedel sa zohriať, hoci ho zakrývali šatami. 2 Vtedy mu jeho sluhovia hovorili: "Nech pohľadajú kráľovskému pánovi panenské dievča, ktoré bude kráľa obsluhovať a opatrovať. Ono bude spať v tvojom lone a kráľovský pán sa rozohreje." 3 Hľadali teda po celom izraelskom území pekné dievča. Našli Sunamitku Abisagu a priviedli ju ku kráľovi. 4 Dievča bolo až veľmi pekné; bolo kráľovou ošetrovateľkou, posluhovalo mu, ale kráľ ho nepoznal.

5 Adoniáš, syn Hagity, sa nadýmal a hovoril: "Ja budem kráľom." A zaopatril si vozy, jazdcov a päťdesiat mužov, ktorí bežali pred ním. 6 Otec ho nikdy nezahriakol slovom: "Prečo to robíš?!" Aj on mal veľmi peknú postavu a podľa narodenia nasledoval po Absolónovi. 7 Vyjednával s Joabom, synom Sarvie, a kňazom Abiatarom, ktorí podporovali Adoniášovu stranu. 8 Ale kňaz Sadok, Jojadov syn Banaiáš, prorok Nátan, Semei, Rei a hrdinovia, ktorých mal Dávid, nedržali s Adoniášom. 9 Adoniáš obetoval ovce, dobytok, kŕmne teľce pri skale Zochelet, ktorá bola vedľa prameňa Rogel. I pozval všetkých svojich bratov, kráľových synov a všetkých Júdovcov, ktorí boli v službe kráľa, 10 ale proroka Nátana, Banaiáša, hrdinov a svojho brata Šalamúna nepozval.

11 Vtedy povedal Nátan Šalamúnovej matke Betsabe: "Nepočula si, že sa Adoniáš, syn Hagity, stal kráľom a náš pán, Dávid, o tom ani nevie? 12 Preto teraz poď, poradím ti ako si zachrániš život a život svojho syna Šalamúna. 13 Vyber sa a choď ku kráľovi Dávidovi a povedz mu: Nezaprisahal si sa, môj kráľovský pane, svojej služobnici: "Tvoj syn Šalamún bude po mne kraľovať a on bude sedieť na mojom tróne!"? Prečo sa teda stal kráľom Adoniáš? 14 A kým ty budeš ešte hovoriť s kráľom, vkročím za tebou ja a doplním tvoje slová."

15 A tak Betsabe vošla ku kráľovi do izby. Kráľ bol veľmi starý a Sunamitka Abisag posluhovala kráľovi. 16 Keď sa Betsabe uklonila a vrhla sa pred kráľom (na zem), kráľ sa spýtal: "Čo chceš?" 17 Odpovedala mu: "Môj pane, ty si sa svojej služobnici zaprisahal na Pána, svojho Boha: "Tvoj syn Šalamún bude po mne kraľovať a on bude sedieť na mojom tróne!" 18 Teraz sa však stal kráľom Adoniáš a ty, môj kráľovský pane, o tom ani nevieš. 19 Obetoval množstvo dobytka, kŕmnych teliec a oviec a povolal všetkých kráľových synov aj kňaza Abiatara a veliteľa vojska Joaba, ale tvojho sluhu Šalamúna nepozval. 20 A na teba sú, môj kráľovský pane, upreté oči všetkých Izraelitov, aby si im oznámil, kto zaujme trón môjho kráľovského pána po ňom. 21 Lebo až sa môj kráľovský pán uloží k svojim otcom, budeme tu ja a môj syn Šalamún ako vinníci."

22 Ešte hovorila s kráľom, keď prišiel prorok Nátan. 23 Kráľovi oznámili: "Je tu prorok Nátan." Keď prišiel pred kráľa, vrhol sa pred kráľom tvárou na zem. 24 A Nátan povedal: "Kráľovský pane, ty si určil: "Adoniáš bude panovať a on bude sedieť na mojom tróne!"? 25 Lebo dnes išiel dolu a obetoval množstvo dobytka, oviec a kŕmnych teliec. A pozval všetkých kráľových synov, veliteľov vojska a kňaza Abiatara a teraz jedia a pijú pred ním a volajú: Nech žije kráľ Adoniáš! 26 Mňa však, tvojho sluhu, kňaza Sadoka, Jojadovho syna Banaiáša a tvojho sluhu Šalamúna nepozval. 27 Ak táto vec pochádza od môjho kráľovského pána, tak si svojmu sluhovi nedal vedieť, kto zaujme ako nástupca trón môjho kráľovského pána."

28 Nato sa ozval kráľ Dávid a povedal: "Zavolajte mi Betsabe!" Ona vošla ku kráľovi a ostala stáť pred kráľom. 29 Vtedy sa kráľ zaprisahal: "Ako žije Pán, ktorý vyslobodil môj život z každej úzkosti, 30 ako som sa ti na Pána, Izraelovho Boha zaprisahal, že tvoj syn Šalamún bude po mne kraľovať a on bude sedieť namiesto mňa na mojom tróne, tak to dnes aj urobím." 31 Nato sa Betsabe uklonila tvárou až po zem, vrhla sa pred kráľa a povedala: "Nech žije môj kráľovský pán Dávid naveky!"

32 Potom kráľ Dávid rozkázal: "Zavolajte mi kňaza Sadoka, proroka Nátana a Jojadovho syna Banaiáša!" Keď prišli pred kráľa, 33 kráľ im povedal: "Vezmite so sebou sluhov svojho pána, môjho syna Šalamúna posaďte na moju vlastnú mulicu a veďte ho dolu ku Gihonu! 34 Tam nech ho kňaz Sadok a prorok Nátan pomažú za kráľa nad Izraelom. Potom trúbte na trúbe a volajte: Nech žije kráľ Šalamún! 35 Potom s ním príďte hore a keď vojde, nech sa posadí na môj trón, lebo on bude kraľovať namiesto mňa, jeho som určil, aby bol kniežaťom nad celým Izraelom a Júdom." 36 Nato Jojadov syn Banaiáš odpovedal kráľovi: "Tak je. Tak nech to splní Pán, Boh môjho kráľovského pána! 37 Ako bol Pán s mojím kráľovským pánom, tak nech je so Šalamúnom a nech väčšmi vyvýši jeho trón ako trón môjho kráľovského pána Dávida!"

Šalamúna pomažú za kráľa. - 38 Nato kňaz Sadok, prorok Nátan, Jojadov syn Banaiáš, Kereťania a Feleťania išli dolu, posadili Šalamúna na mulicu kráľa Dávida a zaviedli ho ku Gihonu. 39 Kňaz Sadok vzal zo stanu roh s olejom a Šalamúna pomazal. Potom trúbili na trúbu a všetok ľud volal: "Nech žije kráľ Šalamún!" 40 Potom všetok ľud vystupoval za ním, ľudia hrali na flautách a radovali sa tak veľmi, že sa až zem pukala od ich jasotu.

41 Adoniáš a všetci pozvaní, ktorí boli s ním, dopočuli sa o tom, práve keď dokončili hostinu. Keď Joab počul zvuk trúby, pýtal sa: "Prečo je celé mesto vzrušené?" 42 Ešte hovoril a už prišiel Jonatán, syn kňaza Abiatara. Adoniáš povedal: "Poď! Si udatný muž a nesieš dobrý chýr." 43 Ale Jonatán odpovedal a vravel Adoniášovi: "Veru nie! Náš pán, kráľ Dávid ustanovil za kráľa Šalamúna. 44 Kráľ s ním poslal kňaza Sadoka, proroka Nátana, Jojadovho syna Banaiáša, Kereťanov a Feleťanov. Oni ho posadili na kráľovu mulicu, 45 potom ho kňaz Sadok a prorok Nátan pomazali v Gihone za kráľa a odtiaľ ho viedli s radosťou, takže sa vzrušilo celé mesto. To bol hluk, čo ste počuli. 46 Šalamún už aj zaujal kráľovský trón 47 a kráľovi sluhovia už aj prišli blahoželať nášmu kráľovskému pánovi, Dávidovi: "Nech tvoj Boh urobí meno Šalamúna ešte zvučnejším ako tvoje meno a jeho trón nech vyvýši väčšmi ako tvoj trón!" Pritom sa kráľ uklonil na lôžku. 48 Potom kráľ hovoril: "Nech je zvelebený Pán, Boh Izraela, ktorý dal, aby som dnes na vlastné oči videl tróniaceho na mojom tróne!"

49 Tu sa všetci Adoniášovi pozvaní naľakali, zobrali sa a každý šiel svojou cestou. 50 Adoniáš sa však tak bál Šalamúna, že vstal a išiel sa chytiť rohov oltára. 51 Šalamúnovi oznámili: "Adoniáš sa bojí kráľa Šalamúna, preto sa chytil rohov oltára a hovorí: "Nech sa mi dnes kráľ Šalamún zaprisahá, že nedá svojho sluhu zabiť mečom!" 52 Šalamún odpovedal: "Ak bude statočný, vlások mu nespadne na zem, ale ak sa zistí, že je zlý, zomrie." 53 Potom ho kráľ Šalamún dal odviesť od oltára dolu. Keď prišiel, vrhol sa pred Šalamúna a Šalamún mu povedal: "Choď domov!"


Prvá kniha kráľov - kap 2

Dávidova smrť. - 1 Keď sa blížili dni Dávidovej smrti, dal svojmu synovi Šalamúnovi tieto príkazy: 2 "Ja idem cestou, ktorou ide celý svet; buď silný a vzmuž sa! 3 Zachovávaj, čo žiada Pán, tvoj Boh, kráčaj jeho cestami, zachovávaj jeho zákony, príkazy, práva a nariadenia, ako je napísané v Mojžišovom zákone, aby si mal úspech vo všetkom, čo podnikneš, a všade, kde sa obrátiš. 4 Aby Pán splnil slovo, ktoré o mne povedal: "Ak si tvoji synovia budú dávať pozor na svojej ceste a celým srdcom i celou dušou budú verne kráčať predo mnou," povedal, "nebude nikdy nik z tvojich odstránený z trónu Izraela."

5 Potom vieš sám, čo mi urobil Joab, syn Sarvie, čo urobil dvom veliteľom izraelského vojska, Nérovmu synovi Abnerovi a Jeterovmu synovi Amasovi, že ich zabil a v čase mieru vylieval krv ako za vojny a nevinnou krvou poškvrnil opasok, ktorý mám na páse, a obuv, ktorú mám na nohách. 6 Urob podľa svojho uváženia, ale nedopusť, aby jeho šediny zostúpili pokojne do podsvetia! 7 Synom Galaádčana Berzelaiho preukazuj blahosklonnosť, nech sú medzi tvojimi stolovými spoločníkmi, lebo práve takto mi vyšli v ústrety, keď som bol na úteku pred tvojím bratom Absolónom. 8 Potom máš blízko seba Semeiho, syna Benjamínca Geru z Bahurim. On vrhal na mňa najtvrdšiu kliatbu, keď som išiel do Mahanaimu. Potom mi prišiel v ústrety k Jordánu; vtedy som sa mu zaprisahal na Pána: "Nezabijem ťa mečom!" 9 Ale ty ho nenechaj bez trestu; veď si múdry človek, vieš, ako máš s ním naložiť, aby si jeho šediny skrvavené sprevadil do podsvetia."

10 Potom sa Dávid uložil k svojim otcom a pochovali ho v Dávidovom meste. 11 Čas, ktorý Dávid kraľoval nad Izraelom, je štyridsať rokov. V Hebrone kraľoval sedem rokov a v Jeruzaleme kraľoval tridsaťtri rokov. 12 Šalamún nastúpil na trón svojho otca Dávida a jeho kráľovstvo sa veľmi upevnilo.

Šalamún sa ujíma vlády. - 13 Vtedy prišiel Hagitin syn Adoniáš za Šalamúnovou matkou Betsabe. Ona sa spýtala: "Znamená tvoj príchod dobro?" Odpovedal: "Dobro." 14 Potom povedal: "Chcel by som ti niečo povedať." Odpovedala: "Hovor!" 15 A on vravel: "Ty vieš, že mne patrilo kráľovstvo a celý Izrael čakal, že ja budem kráľom. Potom mi kráľovstvo uniklo a pripadlo môjmu bratovi, pretože mu ho určil Pán. 16 Teraz však mám k tebe len jedinú prosbu, neodmietni ma!" Povedala mu: "Hovor!" 17 I povedal: "Prihovor sa u kráľa Šalamúna - veď teba neodmietne -, aby mi dal za manželku Sunamitku Abisagu." 18 Betsabe mu odpovedala: "Dobre, prihovorím sa za teba u kráľa" 19 Potom Betsabe vošla ku kráľovi Šalamúnovi prihovoriť sa u neho za Adoniáša. Kráľ jej vstal v ústrety, uklonil sa jej a sadol si na trón. Pre kráľovu matku postavili trón, posadila sa mu po pravici 20 a vravela: "Jedinú maličkú prosbu mám k tebe neodmietni ma!" Kráľ jej povedal: "Žiadaj si, matka, neodmietnem ťa!" 21 I povedala: "Nech dostane Sunamitku Abisagu tvoj brat Adoniáš za manželku!" 22 Kráľ Šalamún povedal svojej matke: "Prečo ty žiadaš pre Adoniáša Sunamitku Abisagu? Žiadaj pre neho hneď kráľovstvo! Veď je mojím starším bratom a s ním drží kňaz Abiatar a Joab, syn Sarvie!" 23 Potom sa kráľ Šalamún zaprisahal na Pána: "Toto nech mi urobí Boh a toto nech mi pridá, že sa Adoniáš touto rečou vyslovil proti vlastnému životu. 24 A tak teraz ako žije Pán, ktorý ma upevnil a posadil na trón môjho otca Dávida a ktorý mi podľa svojho sľubu založil dom, Adoniáš dnes zomrie!" 25 Potom kráľ Šalamún poveril Jojadovho syna Banaiáša a on mu zasadil smrteľný úder.

26 Kňazovi Abiatarovi kráľ povedal: "Choď do Anatotu na svoj majetok, lebo si synom smrti. Ale dnes ťa nezabijem, lebo si pred mojím otcom Dávidom nosil archu Pána, Jahveho, a znášal si všetky útrapy, ktoré znášal môj otec." 27 Takto Šalamún odstránil Abiatara, aby nebol Pánovým kňazom, aby sa splnil Pánov výrok, ktorý vyslovil v Šíle proti domu Héliho.

28 Keď táto zvesť došla k Joabovi - Joab sa totiž pridal k Adoniášovi a nepridal sa k Šalamúnovi -, bežal Joab k Pánovmu stánku a chytil sa rohov oltára. 29 Kráľovi Šalamúnovi oznámili, že Joab utiekol do Pánovho stánku a je teraz vedľa oltára. Vtedy Šalamún poslal Jojadovho syna Banaiáša s rozkazom: "Choď, zotni ho!" 30 Keď Banaiáš došiel k Pánovmu stánku, oslovil ho: "Kráľ rozkazuje: Poď von!" Odpovedal: "Nie! Tu chcem zomrieť!" Banaiáš podal kráľovi správu: "Toto hovoril Joab, takto mi odpovedal." 31 Kráľ odvetil: "Urob, ako povedal! Zotni ho a pochovaj! Tak odstrániš odo mňa a od domu môjho otca nevinnú krv, ktorú vylial Joab. 32 Nech Pán vráti jeho krv na jeho hlavu, lebo zoťal dvoch spravodlivejších a lepších ľudí, ako je sám, a bez vedomia môjho otca Dávida ich zabil mečom: Nérovho syna Abnera, izraelského vojvodcu, a Jeterovho syna Amasu, júdskeho vojvodcu. 33 Nech jeho krv padne nazad na Joabovu hlavu a na hlavu jeho potomstva naveky. Dávidovi však, jeho potomstvu, jeho domu a jeho trónu nech Pán daruje trvalý pokoj!" 34 Potom išiel Jojadov syn Banaiáš hore, zoťal ho a usmrtil. Pochovali ho v jeho domove na púšti. 35 A kráľ postavil Jojadovho syna Banaiáša namiesto neho nad vojsko a kňaza Sadoka kráľ postavil namiesto Abiatara.

36 Potom dal kráľ zavolať Semeiho: a povedal mu: "Postav si dom v Jeruzaleme, bývaj tam a neodíď odtiaľ nikde! 37 Lebo len čo sa vzdiališ a prekročíš potok Kedron, vedz; že určite zomrieš, tvoja krv padne na tvoju hlavu." 38 Semei odpovedal kráľovi: "Správna reč! Ako povedal môj kráľovský pán, tak urobí tvoj sluha." A Semei býval dlhý čas v Jeruzaleme. 39 Ale po troch rokoch Semeiovi ušli dvaja otroci k Maáchovmu synovi Achisovi, kráľovi Gétu. Semeiovi doniesli zvesť: "Tvoji sluhovia sú práve v Géte." 40 Nato sa Semei vybral, osedlal si osla a išiel do Gétu k Achisovi hľadať svojich otrokov: Keď Semei odišiel a priviedol z Gétu svojich otrokov, 41 oznámili Šalamúnovi, že Semei odišiel z Jeruzalema do Gétu a vrátil sa. 42 Kráľ dal zavolať Semeiho a povedal mu: "Nedal som ti prisahať na Pána a nevaroval som ťa: "Len čo vyjdeš a odoberieš sa hocikde, môžeš byť istý, že zomrieš!"? Vtedy si mi povedal: "Správna reč, počul som!" 43 Nuž prečo si nezadržal prísahu danú na Pána a príkaz, ktorý som ti dal? 44 Potom povedal kráľ Semeimu: "Ty poznáš všetko zlo - tvoje srdce si je toho vedomé -, ktoré si spáchal proti môjmu otcovi Dávidovi. Nuž nech Pán vráti tvoju zlobu na tvoju hlavu! 45 Kráľ Šalamún však nech je požehnaný a Dávidov trón nech je večne pevný pred Pánom!" 46 Kráľ dal príkaz Jojadovmu synovi Banaiášovi a on išiel a zasadil mu smrteľný úder. Tak sa kráľovstvo upevnilo v Šalamúnovej ruke.


Prvá kniha kráľov - kap 3

Šalamúnova prosba. - 1 Šalamún sa dostal do príbuzenstva s faraónom, kráľom Egypta. Vzal si faraónovu dcéru a zaviedol ju do Dávidovho mesta, kým nedokončil stavbu svojho domu, Pánovho domu a múrov okolo Jeruzalema.

2 Lenže ľud obetoval na výšinách, lebo až po tieto dni nebol postavený dom Pánovmu menu. 3 Šalamún miloval Pána a kráčal podľa príkazov svojho otca Dávida. Ibaže aj on obetoval a pálil tymian na výšinách. 4 Tak išiel kráľ do Gabaonu, aby tam obetoval, lebo to bola významná výšina. Šalamún obetoval na tamojšom oltári tisíc celopalov. 5 V Gabaone sa Pán v noci vo sne zjavil Šalamúnovi a Boh povedal: "Žiadaj si, čo ti mám dať!" 6 Šalamún odpovedal: "Ty si môjmu otcovi Dávidovi preukázal veľkú priazeň, pretože kráčal pred tebou verne, spravodlivo a so srdcom obráteným k tebe. A túto priazeň si mu zachoval, veď si mu dal syna, ktorý sedí na jeho tróne, ako je tomu dnes. 7 Teraz však, Pane, môj Bože, ty si ustanovil svojho sluhu za kráľa namiesto môjho otca Dávida. Ale ja som malý chlapec, neviem, čo si počať. 8 A pritom stojí tvoj sluha uprostred tvojho ľudu, ktorý si si vyvolil, ľudu početného, ktorý pre množstvo nemožno spočítať ani odhadnúť. 9 Daj teda svojmu sluhovi srdce pozorné, aby spravoval tvoj ľud a rozlišoval medzi dobrým a zlým. Veď ktože by (ináč) mohol spravovať tento tvoj početný ľud?" 10 Pánovi sa páčilo, že si Šalamún žiadal túto vec. 11 Preto mu Boh povedal: "Pretože si si žiadal túto vec a nežiadal si si dlhý vek, ani si si nežiadal bohatstvo, ani si nežiadal život svojich nepriateľov, ale si si žiadal chápavosť, aby si pochopil právo, 12 urobím ti podľa žiadosti: Hľa, dám ti srdce múdre a chápavé, takže tebe podobného nebolo pred tebou a takého, ako si ty, nebude ani po tebe. 13 Ale dám ti aj to, čo si nežiadal, aj bohatstvo, aj slávu, takže ti po všetky tvoje dni nebude podobného medzi kráľmi. 14 A ak zachovávaním mojich ustanovení a mojich príkazov budeš kráčať po mojich cestách, ako kráčal tvoj otec Dávid, dám ti (aj) dlhý vek." 15 Keď sa Šalamún prebudil, hľa, bol to iba sen! Potom išiel do Jeruzalema, stal si pred Pánovu archu zmluvy, obetoval celopaly, priniesol pokojné obety a pre celé svoje služobníctvo usporiadal hostinu.

Múdry rozsudok. - 16 V tom čase prišli ku kráľovi dve neviestky a predstúpili pred neho. 17 Jedna zo žien povedala: "S dovolením, pane, ja a táto žena bývame v tom istom dome. I porodila som pri nej v dome. 18 Na tretí deň po mojom zľahnutí porodila aj táto žena. Boli sme spolu a v dome nebol s nami nik cudzí; iba my dve sme boli v dome. 19 V noci zomrel synček tejto ženy, lebo ho priľahla. 20 Vprostred noci vstala, vzala spovedľa mňa môjho syna, keď tvoja služobnica spala, a položila si ho na prsia, svojho mŕtveho syna však položila na moje prsia. 21 Keď som ráno vstala a chcela som nadojčiť svojho syna, bol mŕtvy. Ale keď som sa naň dobre pozrela za vidna, nebol to môj syn, ktorého som porodila." 22 Ale druhá žena povedala: "Nie, naopak, živý je môj syn a mŕtvy je tvoj syn." A tá zasa vravela: "Nie, ale mŕtvy je tvoj syn a živý je môj syn." A dohovárali sa pred kráľom. 23 Nato kráľ povedal: "Táto vraví: "Tento živý je môj syn a mŕtvy je tvoj syn." A tá hovorí: "Nie, ale mŕtvy je tvoj syn a živý je môj syn." 24 Tu rozkázal kráľ: "Doneste mi meč!" Doniesli meč pred kráľa 25 a kráľ povedal: "Pretnite živé dieťa na dvoje a dajte polovicu jednej a polovicu druhej!" 26 Nato žena, ktorej syn bol živý, povedala kráľovi, lebo sa pohla jej láska k vlastnému dieťaťu: "S dovolením, pane! Dajte jej živé dieťa, a nezabíjajte ho!" Druhá však vravela: "Nech nie je ani moje, ani tvoje! Pretnite!" 27 Nato sa ozval kráľ a povedal: "Dajte tamtej živé dieťa a nezabíjajte ho, ona je jeho matkou." 28 Celý Izrael sa dopočul o rozsudku, ktorý vyniesol kráľ, a báli sa kráľa, lebo vedeli, že je v ňom Božia múdrosť, keď vynáša rozsudok.


Prvá kniha kráľov - kap 4

Šalamúnov úradnícky zbor. - 1 Takto sa stal Šalamún kráľom nad celým Izraelom. 2 A toto boli jeho kniežatá: Sadokov syn Azariáš bol veľkňaz. 3 Sisovi synovia Elihoref a Ahia boli pisári, Ahiludov syn Jozafát bol kancelár, 4 Jojadov syn Banaiáš bol nad vojskom, Sadok a Abiatar boli kňazmi, 5 Nátanov syn Azariáš bol nad správcami a Nátanov syn Zabud (kňaz) bol kráľov priateľ. 6 Ahisar bol správca domu a Abdov syn Adoniram bol nad robotami.

7 Šalamún mal dvanásť správcov nad celým Izraelom. Oni zásobovali kráľa a jeho dom. Každý mesiac v roku sa jeden staral o zásobovanie: 8 Toto boli ich mená: Hurov syn… v Efraimskom pohorí, … 9 … Dekarov syn v Makese, v Sálebim, v Betsamesi, Elone a Bethanane. 10 … Hesedov syn v Arubote. Jemu patrilo Socho a celá krajina Eferu. 11 Abinadabov syn… mal celé pohorie Doru. Jeho manželkou bola Šalamúnova dcéra Tafet. 12 Ahiludov syn Bána: Tanak, Magedo a celý Betsan, ktorý leží pri Sartane pozdola Jezraelu, od Betsanu po Abelmehulu až za Jekmám. 13 Gaberov syn…: Ramot v Galaáde, jemu patrili dediny Manassesovho syna Jaira, ktoré boli v Galaáde, jemu patril okres Argob, ktorý je v Bášane, šesťdesiat veľkých miest s múrmi a kovovými závorami. 14 Adov syn Ahinadab v Mahanairne. 15 Ahimás v Neftali; aj on si vzal za manželku Šalamúnovu dcéru Basematu. 16 Husiho syn Bána v Aseri a Balote. 17 Farueho syn Jozafát v Isacharovi. 18 Elov syn Semei u Benjamína. 19 Uriho syn Gaber v Gadovej krajine, v krajine amorejského kráľa Sehona a bášanského kráľa Oga. A jeden správca nad celou krajinou.

20 Júdovcov a Izraelitov bolo počtom tak veľa ako piesku pri mori; jedli pili a radovali sa.


Prvá kniha kráľov - kap 5

Zásobovanie kráľovského dvora. - 1 Šalamún vládol nad všetkými kráľovstvami od Rieky až po krajinu Filištíncov a až po hranice Egypta. Donášali mu dary a slúžili Šalamúnovi po všetky dni jeho života. 2 Potravy pre Šalamúna bolo na každý deň: tridsať kórov jemnej a šesťdesiat kórov (obyčajnej) múky, 3 desať kusov vykŕmeného hovädzieho dobytka, dvadsať kusov hovädzieho dobytka z paše, sto oviec, okrem jeleňov, gaziel, antilop a vykŕmenej hydiny. 4 Lebo on vládol nad celým Záriečím od Tafsy až po Gazu, nad všetkými kráľmi Záriečia, a mal pokoj od všetkých okolitých susedov. 5 Júdovci a Izraeliti bývali teda v bezpečí, každý pod svojím viničom a pod svojím figovníkom od Danu až po Bersabe po všetky Šalamúnove dni. 6 Šalamún mal štyritisíc jasieľ pre kone do svojich vozov a dvanásťtisíc jazdcov. 7 Spomenutí správcovia zásobovali kráľa Šalamúna a všetkých, čo mali prístup k stolu kráľa Šalamúna, každý svoj mesiac. Nedopustili, aby niečo chýbalo. 8 Aj slamu a jačmeň pre kone a ťažné zvieratá dodali na miesto, kde ktoré boli, každý podľa poradia.

Šalamúnova múdrosť. - 9 Boh uštedril Šalamúnovi múdrosť a rozvahu vo veľmi veľkej miere, aj šírku srdca, ako je piesku na morskom brehu. 10 Šalamúnova múdrosť bola väčšia ako múdrosť všetkých synov Východu a všetka múdrosť Egypta. 11 Bol múdrejší od všetkých ľudí, od Ezrahitu Etana, od Hemana, od Maholových synov Chalkola a Dordu, takže sa o ňom hovorilo u všetkých okolitých národov. 12 Povedal tritisíc prísloví a piesní mal tisíc a päť. 13 Hovoril o stromoch, od libanonského cédru až po yzop, ktorý vyrastá z múru, hovoril tiež o zvieratách, o vtákoch, o plazoch a o rybách. 14 Zo všetkých národov prichádzali počúvať Šalamúnovu múdrosť, od všetkých kráľov zeme, ktorí počuli o jeho múdrosti.

Prípravy na stavbu chrámu. - 15 Hiram, kráľ Týru, poslal k Šalamúnovi svojich sluhov, lebo sa dopočul, že jeho pomazali za kráľa namiesto jeho otca. Hiram bol totiž vždy priateľom Dávida. 16 Nato poslal Šalamún k Hiramovi s odkazom: 17 "Ty vieš, že môj otec nemohol postaviť dom menu Pána, svojho Boha, pre vojny, ktoré ho zaneprázdnili, kým ich Pán nepoložil pod chodidlo jeho nôh. 18 Teraz však mi dal Pán, môj Boh, pokoj dookola; niet odporcu a niet nebezpečenstva. 19 Preto som si zaumienil postaviť dom menu Pána, svojho Boha, ako Pán povedal môjmu otcovi Dávidovi: "Tvoj syn, ktorého namiesto teba posadím na tvoj trón, on postaví môjmu menu dom." 20 Vydaj teda rozkaz, aby pre mňa narúbali na Libanone cédrov! Moji ľudia budú s tvojimi ľuďmi. Tvojim ľuďom dám takú mzdu, akú povieš; veď vieš, že u nás niet nikoho, kto by vedel tak stínať stromy ako Sidonci."

21 Keď Hiram počul Šalamúnov odkaz, veľmi sa zaradoval a povedal: "Nech je dnes zvelebený Pán, ktorý dal Dávidovi múdreho syna nad týmto početným ľudom." 22 Preto poslal Hiram Šalamúnovi odkaz: "Vzal som na vedomie, čo si mi odkázal. Vo veci cédrových a jedľových brvien urobím všetko podľa tvojho želania. 23 Moji ľudia ich poznášajú z Libanonu k moru, ja ich dám po mori plťami splaviť na miesto, ktoré mi označíš. Tam ich dám vyložiť a ty si ich prevezmeš. Ale aj ty splň moje želanie a dodaj potraviny pre môj dom!" 24 Hiram teda dodal Šalamúnovi cédrového a jedľového dreva, koľko chcel. 25 A Šalamún dodal Hiramovi dvadsaťtisíc kórov pšenice na pokrm pre jeho dom a dvadsať kórov drveného oleja. Toto dodával Šalamún Hiramovi každý rok. 26 Boh dal Šalamúnovi múdrosť, ako mu prisľúbil, takže medzi Hiramom a medzi Šalamúnom panoval pokoj a uzavreli medzi sebou zmluvu.

27 Potom priviedol kráľ Šalamún robotníkov z celého Izraela, bolo ich tridsaťtisíc mužov. 28 Poslal ich na Libanon v mesačných smenách po desaťtisíc. Mesiac boli na Libanone a dva mesiace doma. Nad robotami bol Adoniram. 29 Ďalej mal Šalamún sedemdesiattisíc nosičov bremien a osemdesiattisíc kamenárov vo vrchoch, 30 okrem Šalamúnových hlavných dozorcov, ktorí práce viedli, počtom tritisíctristo, a ktorí dozerali na pracujúcich ľudí. 31 A kráľ rozkázal, aby lámali veľké kamene, vzácne kamene, aby boli základy domu z kvádrov. 32 Otesávali ich Šalamúnovi kamenári, Hiramovi kamenári a Giblejci. Takto prihotovili drevo a kamene na stavbu chrámu.


Prvá kniha kráľov - kap 6

Stavba chrámu. - 1 V štyristoosemdesiatom roku po východe synov Izraela z egyptskej krajiny, vo štvrtom roku Šalamúnovho kraľovania nad Izraelom, v mesiaci ziv - to je druhý mesiac - začal stavať Pánovi dom. 2 Dĺžka chrámu, ktorý kráľ Šalamún staval Pánovi, bola šesťdesiat lakťov, jeho šírka dvadsať a jeho výška tridsať lakťov. 3 Predsieň pred budovou chrámu mala dĺžku dvadsať lakťov pred šírkou chrámu, šírku desať lakťov pred dĺžkou chrámu. 4 Na chráme dal urobiť husto zamrežované okná. 5 K múrom domu dookola primuroval prístavby, k múrom domu okolo budovy aj príbytku a dookola vybudoval poschodia. 6 Spodná prístavba bola päť lakťov široká, stredná šesť lakťov široká a tretia sedem lakťov vysoká, lebo na múroch chrámu urobil zvonku dookola výstupky, aby nemusel rýpať múry domu. 7 Keď stavali chrám, stavali ho z hotových kameňov z kameňolomu, takže kladivá, kresačky a vôbec železné nástroje nebolo počuť v chráme, keď ho stavali. 8 Vchod do spodnej prístavby bol po pravej strane chrámu, točité schody viedli do strednej a zo strednej do tretej. 9 Keď dokončil vymurovanie domu, pokryl ho cédrovými hradami a doskami. 10 Prístavby k celému domu primuroval vo výške päť lakťov a spojil ich s domom cédrovými hradami.

11 Vtedy Pán oslovil Šalamúna: 12 "O tomto dome, ktorý mi staviaš, (vedz): Ak budeš kráčať podľa mojich prikázaní, plniť moje ustanovenia a zachovávať všetky moje príkazy a budeš sa podľa nich riadiť, na tebe splním svoje prisľúbenia, ktoré som dal tvojmu otcovi Dávidovi. 13 Budem bývať uprostred synov Izraela a neopustím svoj ľud izraelský."

14 Šalamún teda staval chrám a dokončil ho. 15 Steny chrámu znútra obložil cédrovými doskami. Od podlahy domu až po hrady stropu ich obložil drevom a dlážku domu vyložil jedľovými doskami. 16 Dvadsať lakťov od zadného múru domu postavil z cédrových dosiek priečku od dlážky až po hrady. Tak vytvoril vnútri príbytok, čiže veľsvätyňu. 17 Sám chrám pred ňou bol dlhý štyridsať lakťov. 18 Znútra bol teda dom cédrový s rezbami kolokvintových ružíc a pootvorených kvetov. Všetko bolo z cédra, kameň vidieť nebolo. 19 Dnu, vnútri domu, urobil príbytok, kde mali uložiť Pánovu archu zmluvy. 20 Príbytok bol dvadsať lakťov dlhý, dvadsať lakťov široký a dvadsať lakťov vysoký. Obtiahol ho rýdzim zlatom a urobil oltár z cédrového dreva pred príbytok. 21 Potom Šalamún obtiahol aj chrám znútra rýdzim zlatom a platne pripevnil zlatými klincami. 22 A tak celý dom obtiahol zlatom, úplne celý dom. Aj celý oltár, ktorý bol pred príbytkom obtiahol zlatom.

23 Potom dal v príbytku urobiť dvoch cherubov z olivového dreva. Ich výška bola desať lakťov. 24 Päť lakťov bolo jedno krídlo a päť lakťov druhé krídlo cheruba: desať lakťov od konca jedného krídla po koniec druhého krídla. 25 Aj druhý cherub mal desať lakťov; obaja cherubi mali rovnaké rozmery a rovnaký tvar. 26 Jeden cherub mal výšku desať lakťov a takisto aj druhý cherub. 27 Cherubov umiestil dnu, do najvnútornejšieho domu. Cherubi mali roztiahnuté krídla: krídlo jedného sa dotýkalo steny a krídlo druhého cheruba sa dotýkalo druhej steny a vprostred chrámu sa im krídla dotýkali vzájomne. 28 Aj cherubov obtiahol zlatom.

29 Na všetky steny chrámu dookola dal povyrezávať rezby v podobe cherubov, paliem a polootvorených kvetov vo vnútornej i vonkajšej budove. 30 Aj podlahu domu obtiahol zlatom vo vnútornej i vonkajšej budove. 31 Na vchod do príbytku urobil dvere z olivového dreva, veraje boli päťuholníkové. 32 Obe krídla dverí boli z olivového dreva. Dal na ne povyrezávať rezby v podobe cherubov, paliem a polootvorených kvetov a obtiahol ich zlatom; totiž cherubov i palmy potiahol zlatom. 33 Podobne dal do vchodu budovy urobiť rám z olivového dreva, ale štvoruholníkový, 34 a dvoje dverí z jedľového dreva; obidve krídla dverí boli dvojité a otočné. 35 Dal na ne povyrezávať cherubov, palmy a polootvorené kvety a obtiahol ich zlatom, ktoré tesne priliehalo na rezby.

36 Potom postavil vnútorné nádvorie: tri vrstvy kvádrov a vrstvu cédrového dreva.

37 Vo štvrtom roku v mesiaci ziv boli položené základy Pánovho domu. 38 A v jedenástom roku v mesiaci bul - to je ôsmy mesiac - bol dom dokončený so všetkým svojím náradím a príslušenstvom. Staval ho sedem rokov.


Prvá kniha kráľov - kap 7

Kráľovský palác. - 1 Svoj dom staval Šalamún trinásť rokov, kým dokončil celý dom. 2 Postavil aj Libanonský lesný dom, sto lakťov dlhý, päťdesiat lakťov široký a tridsať lakťov vysoký, na štyroch radoch cédrových stĺpov a na stĺpoch boli cédrové trámy. 3 Krytý bol cédrovým drevom zhora na hradách, ktoré ležali na štyridsiatich piatich stĺpoch, po pätnásť v jednom rade. 4 Hrady boli v troch radoch a tri razy bolo okno proti oknu. 5 Všetky dvere a okná mali štvoruholníkové rámy a tri razy bolo okno proti oknu.

6 Potom urobil stĺpovú sieň v dĺžke päťdesiatich a v šírke tridsiatich lakťov s predsieňou, pred ktorou boli stĺpy a príkrov. 7 Ďalej urobil trónnu sieň, v ktorej súdil: teda súdna sieň bola od podlahy až po strop obložená cédrovým drevom. 8 Aj dom, v ktorom mal bývať, na inom dvore, dnu ďalej od tej siene, bol stavaný podľa nej. Podľa tejto siene postavil aj dom faraónovej dcére, ktorú si Šalamún vzal.

9 Všetko to bolo zo vzácnych kameňov znútra i zvonku, z kvádrov pripílených pílou na mieru od základu až po rímsu a zvonku až po veľký dvor. 10 Základy boli položené zo vzácnych kameňov, z veľkých kameňov, z kameňov desatlakťových a z kameňov osemlakťových. 11 Na tom boli drahé kamene podľa miery kvádrov a cédrové drevo. 12 Veľké nádvorie dookola malo tri vrstvy kvádrov a vrstvu cédrových brvien. Podobne to bolo na vnútornom nádvorí Pánovho domu a na nádvorí paláca.

Chrámové zariadenie. - 13 Potom dal Šalamún poslami priviesť Hirama z Týru. 14 Bol to syn matky - vdovy z Neftaliho kmeňa, jeho otec bol Týrčan, kováč. Bol plný múdrosti, chápavosti a skúsenosti v akýchkoľvek prácach z kovu. Prišiel ku kráľovi Šalamúnovi a porobil mu všetky práce.

15 Ulial dva kovové stĺpy. Výška jedného stĺpa bola osemnásť lakťov. Obopäla by ho dvanásťlakťová stuha. Jeho hrúbka bola štyri prsty a bol dutý. Taký istý bol aj druhý stĺp. 16 Ďalej urobil dve hlavice, ktoré mali prísť na vrch stĺpov. Boli uliate z kovu. Výška jednej hlavice bola päť lakťov a päť lakťov bola aj výška druhej hlavice. 17 Zo šnúrok spletených v podobe retiazok urobil mriežkovanie na hlavice, čo boli na vrchu stĺpov, jedno mriežkovanie na jednu hlavicu a druhé mriežkovanie na druhú hlavicu. 18 Urobil granátové jablká, a to vo dvoch radoch okolo každého mriežkovania, aby zakryl hlavice, čo boli na vrchu stĺpov. To isté urobil aj na druhej hlavici. 19 Hlavice, čo boli na stĺpoch v predsieni, mali tvar ľalie, štyri lakte. 20 Hlavice boli na stĺpoch… Granátových jabĺk bolo dvesto v radoch okolo hlavice. 21 Stĺpy postavil do predsiene chrámu. Jeden stĺp postavil na pravú stranu a dal mu meno Jákín, druhý stĺp postavil na stranu ľavú a dal mu meno Bóáz. 22 Hore na stĺpoch bol tvar ľalie. A tak bolo dokončené zhotovenie stĺpov.

23 Potom urobil more z liatiny, desať lakťov od jedného okraja k druhému, dookola okrúhle, päť lakťov vysoké; dookola ho mohla obopäť tridsaťlakťová stuha. 24 Pod okrajom dookola ho ozdobovali kolokvinty, desať na jeden lakeť. Kolokvinty boli v dvoch radoch boli uliate pri zlievaní. 25 Stálo na dvanástich býkoch: tri boli obrátené na sever, tri boli obrátené na západ, tri boli obrátené na juh a tri boli obrátené na východ. More bolo hore na nich. Všetky boli zadnou časťou obrátené dnu. 26 Bolo na dlaň hrubé a jeho okraj bol ako okraj kalicha, podobný ľaliovému kvetu. Pojalo dvetisíc batov.

27 Potom urobil desať kovových podstavcov. Každý podstavec bol štyri lakte dlhý, štyri lakte široký a tri lakte vysoký. 28 Podstavce boli robené takto: Mali polia a polia boli medzi latkami. 29 Na poliach, ktoré boli medzi latkami, boli levy, býky a cherubi, podobne aj na latkách. Ako nad , tak aj pod levmi a býkmi boli vence: kováčska robota. 30 Každý podstavec mal štyri kovové kolesá a kovové osi. Na štyroch rohoch mali výbežky. Výbežky boli uliate pod umývadlom. 31 Aj na ústí podstavca boli vypuklé práce; ústie bolo okrúhle ako valec, robené za podstavec, na poldruha lakťa. Polia však boli štvoruholníkové, nie okrúhle. 32 Štyri kolesá boli pod poľami, osi kolies boli na odstavci. Výška každého kolesa bola jeden a pol lakťa. 33 Kolesá boli robené ako kolesá voza, ich osi, bahry, špice a hlavy boli všetky uliate. 34 Na štyroch rohoch jednotlivých podstavcov boli štyri výbežky. Výbežky boli spolu s podstavcom. 35 Na vrchu podstavca dookola bolo čosi okrúhle (na vrchu podstavca). Jeho osi a polia tvorili s ním celok. 36 Na jeho polia, držadlá a latky vyryl cherubov, levy a palmy oproti sebe. 37 Takto zhotovil desať podstavcov. Všetky boli rovnako uliate, mali rovnaké rozmery a rovnaký tvar. 38 Potom urobil desať kovových umývadiel, obsah každého umývadla bol štyridsať batov, každé umývadlo bolo na štyri lakte. Na každý z desiatich podstavcov prišlo jedno umývadlo. 39 Z umývadiel umiestil päť po pravej strane chrámu a päť po ľavej strane. More umiestil po pravej strane chrámu, smerom juhovýchodným.

40 Potom Hiram zhotovil hrnce, zmetáky a kropáče. Tak Hiram dokončil všetky práce, ktoré robil kráľovi Šalamúnovi pre Pánov dom: 41 dva stĺpy, dve kužeľovité hlavice, čo boli na vrchoch dvoch stĺpov, dve mriežkovania na pokrytie dvoch kužeľovitých hlavíc, čo boli na vrchu stĺpov, 42 štyristo granátových jabĺk na dve mriežkovania, po dva rady granátových jabĺk na obe mriežkovania na pokrytie dvoch kužeľovitých hlavíc, čo boli na vrchu stĺpov, 43 desať podstavcov a desať umývadiel na podstavce, 44 jedno more a dvanásť býkov pod more. 45 Potom hrnce, zmetáky a kropáče. Všetky tieto predmety, ktoré Hiram robil kráľovi Šalamúnovi pre Pánov dom boli z lesklého kovu. 46 Kráľ ich dal uliať v oblasti Jordánu v hlinitej zemi medzi Sochotom a Šartánom. 47 Potom Šalamún všetko náradie uložil. Váhu kovu pre veľké množstvo nezisťovali. 48 Šalamún dal tiež zhotoviť všetko náradie, ktoré bolo v Pánovom dome: zlatý oltár, zlatý stôl, na ktorom boli predkladné chleby, 49 ďalej svietniky z rýdzeho zlata, päť na pravú a päť na ľavú stranu pred príbytok, kvety, lampy a kliešte zo zlata 50 čaše, nože, kropáče mažiare a kadidelnice z rýdzeho zlata, čapy na dvere vnútornej miestnosti, veľsvätyne, a na dvere svätyne zo zlata.

51 Keď boli hotové všetky práce, ktoré dal kráľ Šalamún previesť v Pánovom dome, doniesol Šalamún posvätné dary svojho otca Dávida striebro, zlato a náčinie a uložil to v pokladnici Pánovho domu.


Prvá kniha kráľov - kap 8

Posviacka chrámu

Prenesenie archy zmluvy. - 1 Vtedy Šalamún zhromaždil starších Izraela a všetkých predstavených kmeňov kniežatá izraelských rodov ku kráľovi Šalamúnovi do Jeruzalema, aby vyniesli Pánovu archu zmluvy z Dávidovho mesta, zo Siona. 2 Zhromaždili sa teda ku kráľovi Šalamúnovi všetci Izraeliti vo sviatok v mesiaci etanim, to je siedmy mesiac. 3 Keď prišli všetci starší Izraela, vzali kňazi archu 4 a vyniesli Pánovu archu, stan zhromaždenia a všetko posvätné náčinie, ktoré bolo v stane. Niesli to kňazi a leviti. 5 Kráľ Šalamún a s ním celé zhromaždenie Izraelitov, ktoré sa k nemu pred archou zišlo, obetovali toľko oviec a hovädzieho dobytka, že ich pre množstvo nebolo možno spočítať alebo odhadnúť. 6 A kňazi priniesli Pánovu archu zmluvy na jej miesto, do príbytku chrámu, do veľsvätyne, pod krídla cherubov. 7 Lebo cherubíni rozprestierali krídla nad stanovišťom archy, takže cherubíni zakrývali zhora archu a jej žrde. 8 Žrde boli také dlhé, že ich konce bolo vidieť zo svätyne spred príbytku, zvonku ich však vidieť nebolo. Tam sú po dnešný deň. 9 V arche nebolo nič, iba dve kamenné tabule, ktoré ta vložil Mojžiš na Horebe, keď Pán uzavrel zmluvu so synmi Izraela pri ich východe z egyptskej krajiny. 10 Keď kňazi vyšli zo svätyne, Pánov dom naplnil oblak, 11 takže sa kňazi pre oblak nemohli postaviť do služby, lebo Pánov dom naplnila Pánova sláva. 12 Vtedy Šalamún povedal:

"Pán povedal, že bude bývať v oblaku.

13 Rád som ti postavil dom za príbytok,
miesto, kde máš bývať naveky."

14 Potom sa kráľ obrátil a požehnal celé zhromaždenie Izraelitov. Celé izraelské zhromaždenie stálo. 15 Hovoril: "Nech je zvelebený Pán, Boh Izraela, ktorý vlastnou rukou splnil sľub, čo dal vlastnými ústami môjmu otcovi Dávidovi, keď hovoril: 16 "Odo dňa, keď som vyviedol svoj izraelský ľud z Egypta, nevyvolil som si ani v jednom z kmeňov Izraela miesto, aby mi tam postavili dom, v ktorom by prebývalo moje meno. Ale vyvolil som si Dávida, aby stál nad mojím ľudom, Izraelom." 17 Môj otec Dávid zamýšľal postaviť dom menu Pána, Izraelovho Boha. 18 Ale Pán povedal môjmu otcovi Dávidovi: "Keď si zamýšľal postaviť môjmu menu dom, tvoj úmysel bol dobrý. 19 Lenže nie ty postavíš ten dom, ale tvoj syn, ktorý vyjde z tvojich bedier; on postaví môjmu menu dom." 20 A Pán splnil svoj sľub, ktorý dal. Nastúpil som na miesto svojho otca Dávida, zaujal som trón Izraela, ako Pán povedal, a postavil som dom menu Pána, Izraelovho Boha. 21 A tam som pripravil miesto arche, v ktorej je Pánova zmluva, čo uzavrel s našimi otcami, keď ich vyviedol z egyptskej krajiny."

Šalamúnova modlitba. - 22 Potom si Šalamún stal v prítomnosti celého zástupu Izraelitov pred Pánov oltár, rozprestrel dlane k nebu 23 a povedal: "Pane, Bože Izraela, niet tebe podobného Boha ani hore na nebi ani dolu na zemi; ty zachovávaš zmluvu a priazeň k svojim sluhom, ktorí celým svojím srdcom kráčajú pred tebou. 24 Ty si svojmu sluhovi, môjmu otcovi Dávidovi splnil sľub, ktorý si mu dal. Čo si mu svojimi ústami povedal, svojimi rukami si splnil, ako dokazuje dnešný deň. 25 Teraz teda, Pane, Bože Izraela, splň svojmu sluhovi, môjmu otcovi Dávidovi, čo si mu sľúbil, keď si povedal: "Nikdy ti nebude chýbať predo mnou muž, ktorý zasadne na trón Izraela, ak si budú tvoji synovia dávať pozor na svoju cestu a kráčať predo mnou tak, ako si kráčal predo mnou ty!" 26 A teraz, Bože Izraela, nech sa uskutočnia tvoje sľuby, ktoré si dal svojmu sluhovi, môjmu otcovi Dávidovi!

27 Či naozaj bude Boh bývať na zemi? Veď nebesá a nebesá nebies ťa nemôžu obsiahnuť, o koľko menej potom tento dom, ktorý som postavil! 28 Ale obráť sa k modlitbe svojho sluhu a k jeho prosbe, Pane, môj Bože, a vyslyš volanie a modlitbu, ktorú ti tvoj sluha dnes predkladá: 29 Aby tvoje oči v noci i vo dne boli otvorené nad týmto domom, nad miestom, o ktorom si povedal: "Tam bude moje meno!" Aby si vypočul modlitbu, ktorú sa bude tvoj sluha modliť na tomto mieste. 30 Aby si vypočul prosbu svojho sluhu a svojho ľudu, Izraela, ktorú sa bude modliť na tomto mieste. Ty počuješ na mieste, kde bývaš, v nebi, a keď počuješ, aj odpustíš.

31 Keď sa niekto previní proti svojmu blížnemu a vynesú proti nemu kliatbu, aby ho donútili k prísahe, a príde prisahať pred oltár v tvojom dome, 32 ty vypočuj v nebi, zasiahni a rozsúď medzi svojimi sluhami: vinníka odsúď a jeho činy mu uvaľ na hlavu, nevinného však osloboď a nalož s ním podľa jeho spravodlivosti! 33 Keď nepriateľ porazí tvoj ľud, Izrael pretože sa previnil proti tebe, ale obráti sa k tebe, bude vzdávať chválu tvojmu menu, bude sa k tebe modliť a prosiť teba v tomto dome, 34 ty vypočuj v nebi a odpusť vinu svojmu ľudu, Izraelu, a priveď ho späť do krajiny, ktorú si dal jeho otcom!

35 Keď bude nebo zavreté a nebude dažďa, pretože sa previnili proti tebe, ale budú sa modliť na tomto mieste, budú vzdávať chválu tvojmu menu a odvrátia sa od svojho hriechu, lebo ich tresceš, 36 ty vypočuj v nebi, odpusť vinu svojim sluhom a svojmu ľudu, Izraelu, nauč ich dobrej ceste, ktorou majú ísť, a daj dažďa svojej krajine, ktorú si dal za dedičstvo svojmu ľudu. 37 Ak bude v krajine hlad, ak bude mor, ak bude úpal, sneť, kobylky a hmyz; keď bude nepriateľ dorážal na jej brány, alebo akákoľvek rana a choroba, 38 každú modlitbu a každú prosbu, ktorú prednesie ktokoľvek z celého tvojho ľudu, Izraela - veď každý pozná ranu svojho srdca -, vystrie dlane k tomuto domu, 39 ty vypočuj na nebi, na mieste, kde bývaš, a odpusť! Zasiahni a daj každému podľa jeho cesty, veď poznáš jeho srdce. Lebo len ty poznáš srdce synov človeka. 40 Aby sa ťa báli celý čas, čo budú žiť v krajine, ktorú si dal našim otcom.

41 Ale aj cudzinca, ktorý nie je z tvojho ľudu, Izraela, a kvôli tvojmu menu príde z ďalekej krajiny - 42 veď počujú o tvojom veľkom mene, o tvojej mocnej ruke a o tvojom vystretom ramene - a príde sa modliť do tohoto domu, 43 ty vyslyš na nebi, na mieste, kde bývaš, a urob všetko, o čo bude cudzinec k tebe volať, aby poznali všetky národy zeme tvoje meno, aby si ťa ctili ako tvoj ľud, Izrael, a aby sa dozvedeli, že sa tento dom, ktorý som postavil, volá podľa tvojho mena!

44 Ak vytiahne tvoj ľud do boja proti svojmu nepriateľovi, nech ich pošleš ktorýmkoľvek smerom, ale budú sa modliť k Pánovi smerom k mestu, ktoré si si vyvolil, a k domu, ktorý som postavil tvojmu menu, 45 ty vyslyš v nebi ich modlitbu a ich prosbu a vyslúž im právo! 46 Ak sa prehrešia proti tebe - veď niet človeka, ktorý by sa neprehrešil - a budeš sa na nich hnevať a vydáš ich nepriateľovi a ich premožitelia ich odvedú do zajatia, do nepriateľskej krajiny, či už ďalekej a či blízkej, 47 ale vstúpia do seba v krajine, v ktorej budú zajatí, obrátia sa a v krajine svojich premožiteľov sa budú modliť k tebe a budú hovoriť: "Zhrešili sme, prevrátene a bezbožne sme konali," 48 ak sa teda v krajine svojich nepriateľov, ktorí ich zajali, celým svojím srdcom a celou svojou dušou obrátia k tebe a budú sa k tebe modliť smerom k svojej krajine, ktorú si dal ich otcom, k mestu, ktoré si si vyvolil, a k domu, ktorý som postavil tvojmu menu, 49 ty na nebi, na mieste, kde bývaš, vyslyš ich modlitbu a ich prosbu a vyslúž im právo! 50 A odpusť svojmu ľudu, čím sa proti tebe prehrešil, všetku ich nevernosť, ktorej sa proti tebe dopustili, a popraj im, aby našli milosť u svojich premožiteľov, aby sa zľutovali nad nimi! 51 Veď je to tvoj ľud a tvoje dedičstvo, ktoré si vyviedol z Egypta, zo železnej pece. 52 Nech sú tvoje oči otvorené na prosbu tvojho sluhu a na prosbu tvojho ľudu, Izraela, a vyslyš ich vo všetkom, o čo budú volať k tebe! 53 Veď ty si si ich oddelil za dedičstvo zo všetkých národov zeme, ako si povedal prostredníctvom svojho služobníka Mojžiša, keď si, Pane, Jahve, vyviedol našich otcov z Egypta."

Požehnanie a obety. - 54 Keď sa Šalamún domodlil do konca túto prosebnú modlitbu k Pánovi, vstal od Pánovho oltára, kde kľačal na kolenách a dlane mal rozprestreté k nebu. 55 Postavil sa a veľkým hlasom požehnal celý zástup slovami: 56 "Nech je zvelebený Pán, ktorý podľa všetkých svojich prisľúbení dal odpočinok svojmu ľudu, Izraelu! Zo všetkých jeho krásnych prísľubov, ktoré dal prostredníctvom svojho služobníka Mojžiša, nezostal ani jeden nesplnený. 57 Nech je Pán, náš Boh, s nami, ako bol s našimi otcami, nech nás neopustí a neodsotí! 58 Nech naše srdcia nakloní k sebe, aby sme zachovávali všetky jeho príkazy, predpisy a nariadenia, ktoré dal našim otcom! 59 Tieto moje slová, ktorými som Pána uprosoval, nech sú v blízkosti Pána, nášho Boha, vo dne i v noci, aby podľa potreby každého dňa vyslúžil právo svojmu sluhovi a svojmu ľudu, Izraelu, 60 aby sa dozvedeli všetky národy zeme, že Pán je Boh a nik iný! 61 A nech vaše srdce celé patrí Pánovi, nášmu Bohu, aby ste kráčali podľa jeho predpisov a zachovávali jeho príkazy ako dnes."

62 Potom kráľ a s ním celý Izrael obetoval pred Pánom obety. 63 A Šalamún dal zabiť na pokojnú obetu, ktorú priniesol Pánovi, dvadsaťdvatisíc kusov hovädzieho dobytka a stodvadsaťtisíc oviec. Kráľ a všetci synovia Izraela zasvätili dom Pánovi. 64 V ten deň kráľ posvätil aj stred nádvoria, ktoré bolo pred Pánovým domom, lebo tam obetoval celopaly, nekrvavé obety a tuk pokojných obiet, lebo kovový oltár, ktorý bol pred Pánom, bol malý na to, aby bol mohol pojať celopaly, nekrvavé obety a tuk pokojných obiet. 65 V tom istom čase slávil Šalamún sviatky a s ním celý Izrael - veľké zhromaždenie od vchodu do Ematu až po Egyptský potok - pred Pánom, naším Bohom, sedem dní a sedem dní, spolu štrnásť dní. 66 Na ôsmy deň prepustil ľud. I odobrali sa od kráľa a išli do svojich stanov natešení a dobrej vôle pre všetky dobrodenia, ktoré Pán preukázal svojmu sluhovi Dávidovi a svojmu ľudu, Izraelu.


Prvá kniha kráľov - kap 9

Pán sa opäť zjavuje Šalamúnovi. - 1 Keď Šalamún dokončil stavbu Pánovho domu, kráľovského paláca a všetkého, po čom Šalamún túžil a žiadal si urobiť, 2 zjavil sa Pán Šalamúnovi druhý raz tak, ako sa mu zjavil v Gabaone. 3 A Pán mu povedal: "Vypočul som modlitbu a prosbu, ktorú si mi predložil. Posvätil som tento dom, ktorý si postavil, navždy som doň položil svoje meno; moje oči a moje srdce tam budú neprestajne. 4 A ak ty budeš kráčať predo mnou, ako v prostote a priamosti srdca kráčal tvoj otec Dávid, ak urobíš všetko, čo som ti prikázal, a zachováš všetky moje predpisy a nariadenia, 5 upevním navždy trón tvojho kráľovstva nad Izraelom, ako som prisľúbil tvojmu otcovi Dávidovi: "Nebude ti chýbať muž na tróne Izraela." 6 Ak sa však vy a vaši synovia odvrátite odo mňa a nebudete zachovávať moje príkazy a moje predpisy, ktoré som vám dal, a pôjdete slúžiť iným bohom a budete sa im klaňať, 7 vyhubím Izrael z povrchu zeme, ktorú som im dal, a dom, ktorý som zasvätil svojmu menu, odvrhnem od svojej tváre, takže Izraeliti budú za príslovie a na posmech medzi všetkými národmi. 8 A tento dom bude zrúcaniskom. Každý, kto prejde popri ňom, zhrozí sa a zahvizdne. A budú sa pýtať: "Prečo to urobil Pán tejto krajine a tomuto domu?" 9 A odpovedia: "Preto, že opustili Pána, svojho Boha, ktorý vyviedol ich otcov z Egypta, a chopili sa iných bohov, klaňali sa im a slúžili im. Preto Pán priviedol na nich všetko toto nešťastie."

Šalamúnove obchody a stavby. - 10 Po dvadsiatich rokoch, čo Šalamún staval dva domy, Pánov dom a kráľovský dom, 11 a Hiram, kráľ Týru dodával Šalamúnovi cédrové a jedľové drevo, zlato a všetko, ako chcel, dal kráľ Šalamún Hiramovi dvadsať miest v galilejskej krajine. 12 A Hiram prišiel z Týru pozrieť si mestá, ktoré mu dal Šalamún, ale nepáčili sa mu. 13 Preto povedal: "Čo sú to za mestá, ktoré si mi dal, brat môj?" Preto ich volajú až po dnešný deň krajinou Chabul. 14 Potom poslal Hiram Šalamúnovi stodvadsať hrivien zlata.

15 Takáto bola suma, ktorú kráľ Šalamún vyzdvihol na stavbu Pánovho domu, svojho domu, Mela, múrov Jeruzalema, Heseru, Mageda a Gazeru 16 - egyptský kráľ, faraón, totiž vytiahol a zaujal Gazer, vypálil ho ohňom, Kanaánčanov, ktorí bývali v meste, vyhubil a dal ho do vena svojej dcére, Šalamúnove žene. 17 Preto Šalamún postavil Gazer, potom Dolný Bethoron, 18 Bálat, Tamar na púšti v krajine, 19 ďalej všetky mestá so skladišťami, ktoré mal Šalamún, mestá s vozatajstvom a mestá s jazdou a všetko, čo chcel Šalamún postaviť v Jeruzaleme, na Libanone a na celom území svojho panstva. 20 Všetkých ľudí, ktorí ešte ostali z Amorejčanov, Hetejcov, Ferezejcov, Hevejcov a Jebuzejcov, ktorí nepatrili k synom Izraela 21 ich potomkov, ktorí po nich ostali v krajine preto, že synovia Izraela nevládali na nich splniť kliatbu, zadelil Šalamún na otrocké roboty až po dnešný deň. 22 Zo synov Izraela však Šalamún nevrhol nikoho do otroctva. Oni boli jeho bojovníkmi, úradníkmi, vojvodcami a dozorcami, veliteľmi vozov a jazdy. 23 Oni boli predstavenými dozorcov, ktorí stáli nad Šalamúnovými robotami; päťstopäťdesiati mali dozor nad ľuďmi zamestnanými pri robotách. 24 Len čo prešla faraónova dcéra z Dávidovho mesta do svojho domu, ktorý jej postavil, už staval Melo.

25 Tri razy do roka prinášal Šalamún celopaly a pokojné obety na oltári, ktorý postavil Pánovi, a pálil tymian pred Pánom. A chrám dokončil.

26 Kráľ Šalamún postavil aj lode v Asiongaberi, ktorý je pri Ailate na brehu Červeného mora v edomskej krajine. 27 Hiram poslal so Šalamúnovými ľuďmi na lode svojich ľudí, námorníkov, ktorí sa vyznali na mori. 28 Plavili sa do Ofíru, doviezli odtiaľ štyristodvadsať hrivien zlata a odovzdali ho kráľovi Šalamúnovi.


Prvá kniha kráľov - kap 10

Kráľovná Sáby. - 1 Keď kráľovná Sáby počula o Šalamúnovom chýre (v mene Pána), prišla ho skúšať hádankami. 2 S veľkým sprievodom prišla do Jeruzalema. Ťavy niesli voňavky, veľké množstvo zlata a drahokamy. Prišla k Šalamúnovi a povedala mu všetko, čo mala na srdci. 3 A Šalamún jej dal odpoveď na všetky otázky; pred kráľom nebolo nič také skryté, aby jej nebol odpovedal. 4 Keď kráľovná Sáby videla všetku Šalamúnovu múdrosť a dom, ktorý postavil, 5 jedlá na jeho stole, kreslá jeho úradníkov, vysluhovanie jeho sluhov, jeho šatne, jeho nápoje a celopaly, ktoré obetoval v Pánovom dome, bola celkom bez seba 6 a povedala kráľovi: "Pravdivá bola reč, ktorú som vo svojej krajine počula o tebe a o tvojej múdrosti. 7 Neverila som rečiam, ktoré som počula, kým som neprišla a nepresvedčila som sa na vlastné oči. Veru mi nepovedali ani polovicu; tvoja múdrosť a tvoj blahobyt prevyšujú chýr, ktorý som počula. 8 Blažení sú tvoji ľudia, blažení tvoji sluhovia, ktorí ustavične stoja pred tebou a počúvajú tvoju múdrosť. 9 Nech je zvelebený Pán, tvoj Boh, ktorý má v tebe záľubu a dosadil ťa na trón Izraela! Pretože Pán má Izrael vždy rád, ustanovil ťa za kráľa, aby si vysluhoval právo a spravodlivosť." 10 Potom dala kráľovi stodvadsať hrivien zlata a veľké množstvo voňaviek a drahokamov. Nikdy nedoniesli také množstvo voňaviek, aké dala kráľovná Sáby kráľovi Šalamúnovi.

11 Ale aj Hiramove lode, ktoré priviezli zlato z Ofíru, priviezli z Ofíru veľké množstvo ebenového dreva a drahokamov. 12 Z ebenového dreva dal kráľ zhotoviť náradie pre Pánov dom a pre kráľovský palác, ďalej citary a harfy pre spevákov. Toľko ebenového dreva nedošlo a nebolo vidno až podnes. 13 A kráľ Šalamún dal kráľovnej zo Sáby všetko, čo chcela a žiadala si, okrem toho, čo jej Šalamún dal z kráľovskej štedrosti. Potom sa vybrala a išla so svojím služobníctvom do svojej krajiny.

Šalamúnovo bohatstvo a prepych. - 14 Váha zlata, ktoré došlo Šalamúnovi za jeden rok, bola šesťstošesťdesiatšesť hrivien zlata, 15 okrem dávky obchodníkov a dane priekupcov, všetkých kráľov púšte a správcov krajiny. 16 Kráľ Šalamún dal zhotoviť dvesto štítov z rýdzeho zlata; šesťsto šeklov zlata upotrebil na jeden štít. 17 Ďalej tristo pavéz z rýdzeho zlata, tri míny zlata upotrebil na jednu pavézu. A kráľ ich uložil v Libanonskom lesnom dome. 18 Potom dal kráľ urobiť veľký trón zo slonoviny a obtiahol ho čistým zlatom. 19 Trón mal šesť stupňov, vzadu mal trón okrúhle záhlavie, pri sedadle z oboch strán boli operadlá a pri operadlách stáli dva levy. 20 Dvanásť levov však stálo na šiestich stupňoch z jednej i druhej strany: Taký nezhotovili pre nijaké kráľovstvo. 21 Každá nádoba na pitie u kráľa Šalamúna bola zo zlata a všetky nádoby Libanonského lesného domu boli z rýdzeho zlata. Striebra nebolo, toho si v Šalamúnových časoch vôbec nevážili. 22 Lebo kráľ mal na mori popri Hiramových lodiach aj lode taršišské. Raz za tri roky išli taršišské lode a doviezli zlato, striebro, slonovinu, opice a pávy.

23 Kráľ Šalamún bol teda väčší ako všetci králi zeme i múdrosťou, i bohatstvom. 24 Celý svet si žiadal vidieť Šalamúnovu tvár, aby počul jeho múdrosť, ktorú mu Boh vložil do srdca. 25 Pritom každý doniesol rok po rok svoj dar: strieborné a zlaté nádoby, šatstvo, zbrane, voňavky, kone a mulice. 26 Šalamún si nazhromaždil aj vozy a jazdcov: mal tisícštyristo vozov a dvanásťtisíc jazdcov. Umiestil ich po vozatajských mestách a v okolí kráľa v Jeruzaleme. 27 A kráľ nahromadil do Jeruzalema toľko striebra ako skál a dodal toľko cédrov, akoby to boli sykomory z Nížiny. 28 Kone obstarávali Šalamúnovi z Egypta a z Koy. Kráľovskí kupci ich privádzali z Koy za kúpnu cenu. 29 Voz prišiel z Koy za šesťsto strieborných a kôň za stopäťdesiat. Podobne ich prostredníctvom nich predávali aj všetkým kráľom Hetejcov a Aramejčanov.


Prvá kniha kráľov - kap 11

Modlárstvo Šalamúna. - 1 Kráľ Šalamún však miloval množstvo cudzineckých žien popri faraónovej dcére: Moabčianky, Amončianky, Edomčianky, Sidončianky a Hetejky, 2 teda z národov, o ktorých Pán povedal synom Izraela: "Nevchádzajte k nim a ony nech nevchádzajú k vám, lebo odvrátia vaše srdce k cudzím bohom!" A Šalamún za nimi lipol s láskou. 3 Mal sedemsto kniežacích žien a tristo vedľajších žien. A jeho ženy ho zviedli. 4 Keď bol Šalamún starý, zviedli mu jeho ženy srdce za cudzími bohmi, jeho srdce už nepatrilo celé Pánovi, jeho Bohu, ako srdce jeho otca Dávida. 5 Tak si Šalamún uctieval bohyňu Sidončanov Aštartu a ohavu Amončanov Molocha. 6 Šalamún robil, čo sa nepáčilo Pánovi a nebol celkom oddaný Pánovi ako jeho otec Dávid. 7 Vtedy Šalamún postavil výšinu Kamošovi, ohave Moabčanov, na vrchu, ktorý je východne od Jeruzalema, aj Molochovi, ohave Amončanov. 8 Podobne robil všetkým svojim cudzineckým ženám, ktoré pálili tymian a prinášali obety svojim bohom.

9 Preto sa Pán rozhneval na Šalamúna, lebo sa mu srdce odvrátilo od Pána, Izraelovho Boha, ktorý sa mu dva razy zjavil 10 a dal mu v tejto veci príkaz, aby nešiel za cudzími bohmi. Ale nezachoval Pánov príkaz. 11 Preto Pán povedal Šalamúnovi: "Pretože je to s tebou takto a nezachoval si moju zmluvu a predpisy, ktoré som ti dal, odtrhnem od teba kráľovstvo a dám ho tvojmu sluhovi. 12 Pre tvojho otca Dávida to však neurobím za tvojho života, ale vytrhnem ho z rúk tvojho syna. 13 Ibaže nevytrhnem celé kráľovstvo, jeden kmeň nechám tvojmu synovi, pre svojho služobníka Dávida a pre Jeruzalem, ktorý som si vyvolil."

Zahraniční nepriatelia Šalamúna. - 14 Pán povzbudil proti Šalamúnovi protivníka, Edomčana Adada; bol z kráľovského rodu, ktorý bol v Edomsku. 15 Keď totiž Dávid porazil Edomsko a vojvodca Joab išiel pochovať padlých a pobil v Edomsku všetkých mužov 16 - lebo Joab a celý Izrael tam bol šesť mesiacov, kým nepobil všetkých mužov v Edomsku -, 17 vtedy Adad ušiel a s ním aj niekoľkí Edomčania zo sluhov jeho otca a išli do Egypta. Adad bol malý chlapec. 18 Keď odišli z Madiánska, prišli do Fáranu, z Fáranu vzali so sebou mužov a došli do Egypta k faraónovi, kráľovi Egypta. On mu dal dom, pridelil mu poživeň a dal mu pôdu. 19 Adad si vo veľkej miere získal faraónovu priazeň a dal mu za ženu sestru svojej manželky, sestru kráľovnej Tafnesy. 20 Tafnesina sestra mu porodila syna Genubata, ktorého Tafnes dala vychovať vo faraónovom dome. Genubat bol teda vo faraónovom dome, medzi faraónovými deťmi. 21 Keď Adad počul v Egypte, že sa Dávid uložil k svojim otcom a že vojvodca Joab zomrel, povedal Adad faraónovi: "Prepusť ma, chcem ísť do svojej krajiny!" 22 Faraón mu vravel: "Azda ti u mňa niečo chýba, že si žiada odísť do svojej krajiny?" Odpovedal: "Nie, ale jednako ma prepusť!"

23 Potom mu Boh vzbudil protivníka, Eliadovho syna Razona, ktorý ušiel od svojho pána, od kráľa Soby Adadezera. 24 Zhromaždil okolo seba ľudí a stal sa vodcom zbojníkov, keď Dávid porazil Aramejčanov. Potom išiel do Damasku, usadil sa tam a panoval v Damasku.

25 Bol protivníkom Izraela po všetky Šalamúnove dni. Podobným nešťastím bol Adad, ktorý opovrhoval Izraelom a stal sa kráľom v Edome.

Vzbura Jeroboama. - 26 Aj Šalamúnov sluha, Nabatov syn Jeroboam, Efratejec zo Saredy - meno jeho matky bolo Sarua, vdova -, vzbúril sa proti kráľovi. 27 A toto bola príčina, že sa vzbúril proti kráľovi: Šalamún staval Melo a uzavrel trhlinu mesta svojho otca Dávida. 28 Jeroboam bo udatný muž a keď Šalamún videl, že sa mladík vyzná v práci, postavil ho nad všetky roboty Jozefovho domu. 29 V tom čase išiel Jeroboam z Jeruzalema a na ceste ho stretol prorok Ahiáš, Sílan, ktorý bol oblečený do nového plášťa. Iba sami dvaja boli na poli. 30 Vtom Ahiáš chytil nový plášť, ktorý mal na sebe, roztrhol ho na dvanásť kusov 31 a vravel Jeroboamovi: "Vezmi si desať kusov, lebo toto hovorí Pán; Boh Izraela: "Hľa, vytrhnem kráľovstvo z ruky Šalamúna a tebe dám desať kmeňov! 32 Jeden kmeň bude jeho pre môjho služobníka Dávida a pre Jeruzalem, mesto, ktoré som si vyvolil zo všetkých kmeňov Izraela. 33 Lebo ma opustili a klaňali sa bohyni Sidončanov Aštarte, bohu Moabčanov Kamošovi a bohu Amončanov Molochovi a nekráčali mojou cestou a nerobili, čo je správne v mojich očiach, ani (nekonali) podľa mojich predpisov a príkazov ako jeho otec Dávid. 34 Ale nevezmem mu z ruky celé kráľovstvo a ponechám ho kniežaťom po všetky dni jeho života pre svojho sluhu Dávida, ktorého som si vyvolil a ktorý zachovával moje príkazy a predpisy. 35 Vezmem však kráľovstvo z ruky jeho syna a tebe dám z neho desať kmeňov. 36 Jeho synovi však dám jeden kmeň, aby môjmu služobníkovi Dávidovi po všetky dni ostala lampa predo mnou v Jeruzaleme, v meste, ktoré som si vyvolil, aby som tam položil svoje meno. 37 Teba si však vezmem, budeš panovať nad všetkým, čo si tvoja duša zažiada a budeš kráľom nad Izraelom. 38 Ak potom budeš zachovávať všetko, čo ti prikážem, ak budeš kráčať po mojich cestách, konať, čo je správne v mojich očiach, a (plniť) moje predpisy a príkazy, ako robil môj sluha Dávid, budem s tebou a postavím ti trvalý dom, ako som postavil Dávidovi, a dám ti Izrael. 39 A Dávidovo potomstvo potrápim pre túto vec, ale nie po všetky dni."

40 Šalamún hľadal Jeroboama na smrť, preto sa Jeroboam zobral a išiel do Egypta, k egyptskému kráľovi Sesakovi, a ostal v Egypte až do Šalamúnovej smrti.

Šalamúnova smrť. - 41 Ostatok Šalamúnových dejín, všetko, čo vykonal, a jeho múdrosť je opísaná v Knihe Šalamúnových letopisov. 42 Čas, ktorý Šalamún kraľoval nad celým Izraelom, je štyridsať rokov. 43 Potom sa Šalamún uložil k svojim otcom a pochovali ho v meste jeho otca Dávida.

Namiesto neho sa stal kráľom jeho syn Roboam.


Prvá kniha kráľov - kap 12

Dejiny Júdu a Izraela 1Kr 12,1 - 2Kr 14,29

Rozpadnutie ríše. - 1 Roboam prišiel do Sichemu, lebo do Sichemu prišiel celý Izrael, aby ho ustanovil za kráľa. 2 Keď to počul Nabatov syn Jeroboam - bol totiž ešte v Egypte, kam ušiel pred kráľom Šalamúnom -, vrátil sa Jeroboam z Egypta. 3 Dali ho zavolať poslami. Jeroboam a celý zástup Izraelitov išiel a hovorili Roboamovi: 4 "Tvoj otec položil na nás ťažké jarmo. Uľahči nám teraz ty tvrdú službu tvojho otca a jeho ťažké jarmo, ktoré na nás položil, a budeme ti poddaní!" 5 On im povedal: "Odíďte na tri dni a potom sa vráťte ku mne!" Ľud teda odišiel. 6 Kráľ Roboam sa radil starších, ktorí boli v službách jeho otca Šalamúna, kým ešte žil, a pýtal sa: "Akú odpoveď mi radíte dať tomuto ľudu?" 7 Povedali mu: "Ak dnes poslúchneš tento ľud, ak budeš povoľný, vypočuješ ich a budeš s nimi hovoriť priateľsky, budú ti po všetky dni poddaní." 8 Ale on odmietol radu, ktorú mu dali starší, a radil sa s mladíkmi, ktorí vyrástli s ním a boli v jeho službách. 9 Opýtal sa ich: "Čo mi radíte vy? Akú odpoveď mám dar tomuto ľudu, ktorý mi hovorí: "Uľahči nám jarmo, ktoré na nás položil tvoj otec!?" 10 Mladíci, ktorí vyrástli s ním, mu odpovedali: "Toto povedz ľudu, ktorý ti vravel: "Tvoj otec nám jarmo zaťažil, ty nám ho odľahči." Toto im povedz: Môj malíček je hrubší ako pás môjho otca. 11 Áno, môj otec na vás navalil ťažké jarmo, ale ja k vášmu jarmu pridám; môj otec vás šľahal bičmi, ja vás však budem šľahať šťúrmi."

12 Keď na tretí deň prišiel (Jeroboam a) všetok ľud k Roboamovi, ako im povedal kráľ: "Vráťte sa ku mne na tretí deň!", 13 kráľ dal ľudu tvrdú odpoveď a odmietol radu, ktorú mu dali starší. 14 Povedal im podľa rady mladíkov: "Môj otec vám jarmo zaťažil, ale ja k vášmu jarmu pridám, môj otec vás šľahal bičmi, ja vás budem šľahať šťúrmi." 15 Kráľ teda neposlúchol ľud, lebo to Pán tak riadil, aby splnil svoje slovo, ktoré Pán povedal Nabatovmu synovi Jeroboamovi prostredníctvom Sílana Ahiáša. 16 Keď celý Izrael videl, že kráľ nepočúva naň, odpovedal ľud kráľovi:

"Aký podiel máme na Dávidovi?!
Nemáme dedičstvo v Izaiho synovi.
Domov, Izrael!
Teraz si hľaď na svoj dom, Dávid!"

A Izraeliti odišli domov.

17 Ale nad Izraelitmi, ktorí bývali v júdskych mestách, vládol Roboam. 18 Kráľ Roboam poslal Adurama, ktorý stál nad robotami, ale celý Izrael ho na smrť ukameňoval a kráľ horko-ťažko vysadol na voz a ušiel do Jeruzalema. 19 Tak Izrael odpadol od Dávidovho domu až do dnešného dňa.

20 Keď sa celý Izrael dopočul, že sa Jeroboam vrátil, poslami ho dali zavolať na zhromaždenie a ustanovili ho za kráľa nad celým Izraelom. K Dávidovmu domu sa nepridal nik, okrem samého Júdovho kmeňa. 21 Keď Roboam prišiel do Jeruzalema, zhromaždil celý Júdov dom a Benjamínov kmeň, stoosemdesiattisíc vybraných bojovníkov, aby sa dali do boja s domom Izraela a vrátili kráľovstvo Šalamúnovmu synovi Roboamovi. 22 Vtedy však Boh oslovil Božieho muža Semeiáša: 23 "Povedz júdskemu kráľovi, Šalamúnovmu synovi Roboamovi, celému Júdovmu a Benjamínovmu domu aj ostatnému ľudu: 24 Toto hovorí Pán: Netiahnite a nebojujte proti svojim bratom Izraelitom! Vráťte sa každý domov, lebo táto vec pochádza odo mňa!" Keď počuli Pánovu reč, vrátili sa z cesty podľa Pánovho príkazu.

Jeroboam zavedie zakázanú bohoslužbu. - 25 Jeroboam opevnil Sichem v Efraimskom pohorí a býval tam. Odtiaľ potom vyšiel a opevnil Fanuel. 26 A Jeroboam si povedal: "Takto by sa kráľovstvo vrátilo k Dávidovmu domu. 27 Ak bude tento ľud dochádzať do Jeruzalema prinášať v Pánovom dome obety, vráti sa srdce tohoto ľudu k svojmu pánovi, júdskemu kráľovi Roboamovi. Mňa zabijú a vrátia sa k júdskemu kráľovi Roboamovi." 28 Preto sa kráľ poradil a urobil dve zlaté teľce a povedal ľudu: "Nechoďte viac do Jeruzalema! Hľa, tvoji bohovia, Izrael, ktorí ťa vyviedli z Egypta!" 29 Jedno umiestil v Beteli a druhé dal do Danu. 30 Táto vec zvádzala na hriech. K jednému išiel ľud až do Danu. 31 Potom narobil svätýň na výšinách a ustanovil kňazov zo spodiny ľudu, ktorí neboli leviti. 32 Jeroboam zaviedol aj sviatok v ôsmom mesiaci, v pätnásty deň mesiaca, podobný sviatku, ktorý bol v Júdsku, a vystúpil k oltáru. Toto urobil v Beteli, aby priniesol obetu teľcom, ktoré zhotovil. V Beteli ustanovil aj kňazov výšin, ktoré zriadil.

Boží muž v Beteli. - 33 V pätnásty deň ôsmeho mesiaca, ktorý sám vymyslel, obetoval na oltári, ktorý urobil v Beteli. Ustanovil teda Izraelitom sviatok a vystúpil k oltáru páliť tymian.


Prvá kniha kráľov - kap 13

1 Tu prišiel z Júdska na Pánov pokyn Boží muž do Betelu, práve keď Jeroboam stál pri oltári a chcel páliť tymian. 2 A na Pánov pokyn volal proti oltáru: "Oltár! Oltár! Toto hovorí Pán: Hľa, Dávidovmu domu sa narodí syn menom Joziáš. On bude na tebe zabíjať kňazov výšin, ktorí na tebe pália tymian; aj ľudské kosti budú páliť na tebe." 3 V ten istý deň ohlásil aj znamenie: "Toto bude znamenie, že Pán hovoril: Hľa, oltár sa roztrhne a popol, ktorý je na ňom, sa rozsype!" 4 Keď kráľ počul reč Božieho muža, ktorú volal k oltáru, odtiahol Jeroboam ruku od oltára a volal: "Chyťte ho!" Vtom mu ruka, ktorú mal proti nemu vystretú, uschla a už ju nemohol pritiahnuť k sebe. 5 Oltár sa roztrhol a popol z oltára sa rozsypal na znamenie, ktoré ohlásil Boží muž na Pánov pokyn. 6 Nato kráľ povedal Božiemu mužovi: "Udobri Pána, svojho Boha, a pros za mňa, aby som mohol ruku zasa k sebe pritiahnuť!" Boží muž udobril Pána a kráľ zasa ruku pritiahol k sebe; bola mu ako predtým. 7 Vtedy kráľ hovoril Božiemu mužovi: "Poď so mnou domov, občerstvi sa a dám ti dary." 8 Ale Boží muž povedal kráľovi: "Ani keby si mi dal polovicu svojho domu, nepôjdem s tebou a nebudem nič jesť ani piť na tomto mieste. 9 Lebo Pánovo slovo mi prikázalo: "Nesmieš jesť chlieb ani piť vodu, ani sa nesmieš vrátiť cestou, ktorou si prišiel!" 10 Potom odišiel inou cestou a nevrátil sa cestou, ktorou prišiel do Betelu.

11 V Beteli býval istý starý prorok. Prišli k nemu jeho synovia a rozpovedali mu všetko, čo v ten deň urobil Boží muž v Beteli, i slová, ktoré hovoril kráľovi. Keď to rozpovedali svojmu otcovi, 12 otec sa ich opýtal: "Ktorou cestou odišiel?" Synovia mu ukázali cestu, ktorou odišiel Boží muž, čo prišiel z Júdska. 13 Nato rozkázal svojim synom: "Osedlajte mi oslicu!" Keď mu osedlali osla, vysadol naň 14 a išiel za Božím mužom. Našiel ho sedieť pod terebintou. I spýtal sa ho: "Ty si ten Boží muž, čo prišiel z Júdska?" On odpovedal: "Ja." 15 Nato mu vravel: "Poď so mnou domov zajesť si!" 16 Odpovedal mu: "Nesmiem sa s tebou vrátiť ani ísť s tebou a nebudem nič jesť, ani nebudem s tebou nič piť na tomto mieste, 17 lebo Pán mi vo svojom slove nariadil: "Nesmieš tam jesť chlieb ani piť vodu, ani sa nesmieš vrátiť cestou, ktorou si prišiel!" 18 Ale ten mu povedal: "Aj ja som prorok ako ty a anjel mi povedal z Pánovho pokynu: "Priveď ho so sebou späť do svojho domu, nech si zaje a nech sa napije vody!" Oklamal ho. 19 Vrátil sa teda s ním, zajedol si v jeho dome a napil sa vody.

20 Ako sedeli za stolom, Pán oslovil proroka, ktorý ho priviedol späť, 21 a zvolal na Božieho muža, čo prišiel z Júdska: "Toto hovorí Pán: Pretože si sa sprotivil Pánovmu slovu a nezachoval si príkaz, ktorý ti dal Pán, tvoj Boh, 22 ale vrátil si sa a jedol si a pil na mieste, o ktorom som ti povedal: Nesmieš (tam) jesť chlieb ani piť vodu: tvoja mŕtvola sa nedostane do hrobu tvojich otcov." 23 A keď si zajedol a napil sa, osedlali mu osla proroka, ktorý ho priviedol naspäť, 24 a odišiel. Na ceste ho napadol lev a usmrtil; jeho mŕtvola ležala na ceste a osol stál vedľa nej, aj lev stál vedľa mŕtvoly. 25 Keď išli tadiaľ ľudia a zazreli mŕtvolu a leva stáť vedľa mŕtvoly, išli a hovorili to v meste, v ktorom býval ten starý prorok.

26 Keď to počul prorok, ktorý ho priviedol naspäť z cesty, povedal: "To je Boží muž, ktorý sa sprotivil Pánovmu slovu, a Pán ho vydal levovi; on ho dolámal a usmrtil podľa slova, ktoré mu povedal Pán." 27 Nato povedal svojim synom: "Osedlajte mi osla!" Keď mu ho osedlali, 28 išiel a našiel mŕtvolu ležať na ceste, osol a lev však stáli vedľa mŕtvoly. Lev nezožral mŕtvolu, ani nedolámal osla. 29 Prorok zdvihol mŕtvolu Božieho muža, vyložil ju na osla a priviezol ju späť do mesta (starého proroka), aby ho oplakal a pochoval. 30 Mŕtvolu uložil do vlastného hrobu a nariekali nad ňou: "Ach, brat môj!" 31 Keď ho pochovali, povedal svojim synom: "Až zomriem, pochovajte ma do hrobu, v ktorom je pochovaný Boží muž, nech moje kosti ležia vedľa jeho kostí, 32 lebo isto iste sa splní slovo, ktoré z Božieho pokynu volal proti oltáru v Beteli a proti všetkým svätyniam na výšinách, ktoré sú v samarijských mestách." 33 Po tejto udalosti sa Jeroboam neodvrátil od svojej zlej cesty, ale zasa ustanovoval kňazov výšin zo spodiny ľudu. Kto len chcel, každému naplnil ruku, a stal sa kňazom výšin. 34 Toto viedlo dom Jeroboama k hriechu i k tomu, že bol zničený a vyhubený z povrchu zeme.


Prvá kniha kráľov - kap 14

Jeroboamov trest a smrť. - 1 V tom čase ochorel Jeroboamov syn Abiáš. 2 Vtedy Jeroboam povedal svojej manželke: "Vstaň, preobleč sa, aby nezbadali, že si Jeroboamova žena, a choď do Šíla; tam je prorok Ahiáš, ktorý mi predpovedal, že budem kráľom nad týmto ľudom. 3 Vezmi so sebou desať chlebov, koláče a hrniec medu a choď k nemu, on ti oznámi, čo bude s chlapcom." 4 Jeroboamova manželka urobila tak. Vybrala sa, išla do Šíla a vošla do Ahiášovho domu. Ahiáš však nevidel, lebo mu starobou stŕpli oči. 5 Ale Pán povedal Ahiášovi: "Hľa, prichádza Jeroboamova žena, chce si od teba vyžiadať radu o svojom synovi, lebo je chorý. Toto a toto jej povieš!" 6 Keď ona vošla - prestrojená - a Ahiáš počul šelest jej nôh, ako vchádzala cez dvere, povedal: "Poď, Jeroboamova manželka! Prečo si prestrojená? Ja som poslaný k tebe s tvrdou správou. 7 Choď, povedz Jeroboamovi: Toto hovorí Pán, Boh Izraela: Hoci som ťa ja vyvýšil z ľudu a ustanovil som ťa za knieža nad svojím ľudom Izraelom, 8 odtrhol som kráľovstvo od Dávidovho domu a dal som ho tebe, nebol si ako môj sluha Dávid, ktorý zachovával moje príkazy a celým svojím srdcom išiel za mnou, lebo robil iba to, čo sa mi páči, 9 ale robil si horšie ako všetci, ktorí boli pred tebou, a išiel si si narobiť iných, liatych bohov, aby si ma popudzoval, mňa si však zahodil za svoj chrbát. 10 Preto ja privediem nešťastie na Jeroboamov dom a vyhubím v Izraeli z Jeroboama všetko, čo je rodu mužského, otrokov i slobodných, a odmetiem Jeroboamov dom, ako sa dočista odmetá hnoj. 11 Kto z Jeroboama zomrie v meste, zožerú ho psy, kto zomrie na poli, zožerie ho nebeské vtáctvo: lebo hovorí Pán. 12 A ty vstaň, choď domov a keď ti noha vkročí do mesta, chlapec zomrie. 13 Oplače ho celý Izrael a pochovajú ho, lebo z Jeroboamovho domu sa tento jediný dostane do hrobu, pretože na ňom sa našlo niečo dobré, čo sa Pánovi, Izraelovmu Bohu, na Jeroboamovom dome páči. 14 Potom si Pán ustanoví nad Izraelom kráľa, ktorý v tom čase vyhubí Jeroboamov dom. A teraz ešte čo? 15 Pán bude ťať Izrael, ako sa kníše trsť vo vode, vytrhne Izraelitov z tejto šťastnej zeme, ktorú dal ich otcom a roztrúsi ich za Rieku, pretože si narobili ašier a popudzovali Pána. 16 A vydá Izrael pre Jeroboamove hriechy, ktoré popáchal a ktorými zviedol na hriech Izrael."

17 Jeroboamova manželka vstala a išla do Tersy. Keď vkročila na prah domu, bol chlapec mŕtvy. 18 Pochovali ho a oplakal ho celý Izrael, podľa Pánovho slova, ktoré povedal prostredníctvom svojho sluhu, proroka Ahiáša.

19 Ostatok Jeroboamových dejín, ako bojoval a ako kraľoval, je napísané v Knihe letopisov izraelských kráľov. 20 Čas, ktorý Jeroboam kraľoval, je dvadsaťdva rokov; potom sa uložil k svojim otcom a kráľom sa namiesto neho stal jeho syn Nadab.

Júdsky kráľ Roboam. - 21 Šalamúnov syn Roboam kraľoval v Júdsku. Roboam mal štyridsaťjeden rokov, keď sa stal kráľom, a sedemnásť rokov kraľoval v Jeruzaleme, v meste, ktoré si vyvolil Pán zo všetkých izraelských kmeňov, aby tam položil svoje meno. Meno jeho matky bolo Náma, Amončianka. 22 A Júda robil, čo sa Pánovi nepáči. Hriechmi, ktorých sa dopúšťali, vzbudzovali jeho žiarlivosť väčšmi ako všetkým, čo popáchali ich otcovia. 23 Aj oni si postavili výšiny, pomníky a ašery na každom vyššom kopci a pod každým zeleným stromom. 24 Dokonca boli v krajine aj zasvätenci. Robili teda podľa všetkej ohavnosti národov, ktoré Pán vyhnal spred Izraelitov.

25 V piatom roku kráľa Roboama pritiahol do Jeruzalema egyptský kráľ Sesak, 26 zobral poklady Pánovho domu aj poklady kráľovského domu; zobral všetko. Zobral všetky zlaté štíty, ktoré dal zhotoviť Šalamún. 27 Kráľ Roboam dal namiesto nich urobiť štíty kovové a dal ich do ochrany veliteľom bežcov, ktorí strážili vchod do kráľovského domu. 28 A kedykoľvek išiel kráľ do Pánovho domu, bežci si ich vzali a potom ich zase dali späť do strážnice bežcov.

29 Ostatok Roboamových dejín a všetko, čo urobil, je napísané v Knihe letopisov júdskych kráľov. 30 Medzi Roboamom a Jeroboamom bola po všetky dni vojna. 31 Potom sa Roboam uložil k svojim otcom a pochovali ho s jeho otcami v Dávidovom meste. Meno jeho matky bolo Náma, Amončianka.

Namiesto neho sa stal kráľom jeho syn Abiam.


Prvá kniha kráľov - kap 15

Júdsky kráľ Abiam. - 1 V osemnástom roku kráľa Jeroboama, Nabatovho syna, sa Abiam stal kráľom nad Júdom. 2 Tri roky kraľoval v Jeruzaleme. Meno jeho matky bolo Maácha, Absalomova dcéra. 3 Chodil vo všetkých hriechoch svojho otca, ktoré pred ním páchal; jeho srdce nebolo celkom oddané Pánovi, svojmu Bohu, ako srdce jeho otca Dávida. 4 Lebo len kvôli Dávidovi mu Pán, jeho Boh, nechal lampu v Jeruzaleme, keď vzbudil po ňom jeho syna a zachoval Jeruzalem. 5 Preto, že Dávid robil, čo sa páči Pánovi, a po všetky dni svojho života sa neodklonil od ničoho, čo mu prikázal, okrem prípadu Hetejca Uriáša. 6 (Medzi Roboamom a Jeroboamom bola po všetky dni jeho života vojna.)

7 Ostatok Abiamových dejín a všetko, čo urobil, je napísané v Knihe letopisov júdskych kráľov. Medzi Abiamom a Jeroboamom bola vojna. 8 Potom sa Abiam uložil k svojim otcom a pochovali ho v Dávidovom meste.

Namiesto neho sa stal kráľom jeho syn Asa.

Júdsky kráľ Asa. - 9 V dvadsiatom roku izraelského kráľa Jeroboama sa Asa stal kráľom nad Júdom. 10 Štyridsaťjeden rokov kraľoval v Jeruzaleme. Meno jeho (starej) matky bolo Maácha, Absalomova dcéra. 11 Asa robil, čo sa páči Pánovi, ako jeho otec Dávid. 12 Odstránil z krajiny zasvätencov a odstránil všetky modly, ktoré urobili jeho otcovia. 13 Odstránil tiež svoju (starú) matku Maáchu z postavenia kňažnej, lebo dala Ašere urobiť necudný pomník. Asa zrútil jej ohavnú modlu a spálil ju v údolí Kedronu. 14 Ale výšiny odstránené neboli. Asovo srdce však bolo po všetky jeho dni oddané Pánovi. 15 Dal tiež doniesť do Pánovho domu dary, ktoré zasvätil jeho otec, a dary, ktoré zasvätil on sám: striebro, zlato a nádoby.

16 Medzi Asom a izraelským kráľom Básom bola vojna po všetky ich dni. 17 Izraelský kráľ Bása totiž pritiahol proti Júdsku a opevnil Rámu, aby júdskemu kráľovi Asovi zabránil východ a prístup. 18 Nato vzal Asa všetko striebro a zlato, ktoré ostalo v pokladnici Pánovho domu a v pokladnici kráľovského domu, dal to svojim služobníkom a kráľ Asa ich poslal k Benadadovi, synovi Tabremona, syna Heziona, kráľovi Aramu, ktorý býval v Damasku, s odkazom: 19 "Nech je zmluva medzi mnou a tebou, medzi mojím otcom a tvojím otcom! Hľa, posielam ti dar, striebro a zlato. Zruš teda zmluvu, ktorú máš s izraelským kráľom Básom, aby odtiahol odo mňa." 20 Benadad súhlasil s kráľom Asom, poslal svojich vojenských veliteľov proti mestám Izraela a porazil Ahion, Dan, Abel-Bet-Maáchu a celý Keneret s celým územím Neftaliho. 21 Keď sa to dopočul Bása, prestal opevňovať Rámu a vrátil sa do Tersy. 22 Kráľ Asa zvolal celé Júdsko, nik nebol oslobodený, a rozobrali kameň a drevo, ktorým Bása opevňoval Rámu. Kráľ Asa ním opevnil Benjamínovu Gabau a Masfu.

23 Ostatok Asových dejín, všetko jeho hrdinstvo a všetko, čo urobil; ako i mestá, ktoré opevnil, je napísané v Knihe letopisov júdskych kráľov. Vo svojej starobe však trpel na nohy. 24 Potom sa Asa uložil k svojim otcom a pochovali ho s jeho otcami v meste jeho otca Dávida.

Namiesto neho sa stal kráľom jeho syn Jozafat.

Izraelský kráľ Nadab. - 25 Jeroboamov syn Nadab sa stal kráľom nad Izraelom v druhom roku júdskeho kráľa Asu a dva roky kraľoval nad Izraelom. 26 Robil, čo sa Pánovi nepáči, chodil po ceste svojho otca a v hriechoch, ktorými zviedol na hriech Izrael. 27 Sprisahal sa proti nemu Ahiášov syn Bása z Isacharovho domu. A Bása ho zabil pri Gebetone, ktorý patril Filištíncom. Nadab totiž a celý Izrael obliehali Gebeton. 28 Bása ho zabil v treťom roku júdskeho kráľa Asu a stal sa kráľom namiesto neho. 29 Keď sa stal kráľom, pobil celý Jeroboamov dom, nenechal z Jeroboama ani duše, až ho vyhubil podľa Pánovho slova, ktoré povedal prostredníctvom svojho sluhu Sílana Ahiáša 30 pre Jeroboamov hriech, ktorý spáchal a ku ktorému zviedol Izrael, a pre dráždenie, ktorým popudzoval Pána, Izraelovho Boha.

31 Ostatok Nadabových dejín a všetko, čo urobil, je napísané v Knihe letopisov izraelských kráľov. 32 Medzi Asom a medzi izraelským kráľom Básom bola vojna po všetky ich dni.

Izraelský kráľ Bása. - 33 V treťom roku júdskeho kráľa Asu sa Ahiášov syn Bása stal kráľom nad celým Izraelom v Terse na dvadsaťštyri rokov. 34 Robil, čo sa Pánovi nepáči, kráčal po Jeroboamovej ceste a v hriechu, ktorým zviedol na hriech Izrael.


Prvá kniha kráľov - kap 16

1 Vtedy Pán oslovil Hananiho syna Jehua proti Básovi: 2 "Pretože som ťa vyzdvihol z prachu a postavil som ťa za knieža nad svojím izraelským ľudom, a ty si kráčal po Jeroboamovej ceste a zviedol si na hriech môj ľud izraelský, takže ma dráždili svojimi hriechmi, 3 preto ja budem vymetať za Básom a za jeho domom a s tvojím domom naložím, ako som naložil s domom Nabatovho syna Jeroboama. 4 Kto z Básu zomrie v meste, zožerú ho psy, kto z neho zomrie na poli, zožerie ho nebeské vtáctvo.

5 Ostatok dejín Básu a čo urobil, i jeho udatné činy sú opísané v Knihe letopisov izraelských kráľov. 6 Potom sa uložil k svojim otcom a pochovali ho v Terse. Namiesto neho sa stal kráľom jeho syn Ela. 7 A Pán prostredníctvom proroka Jehua, Hananiho syna, oslovil Básu a jeho dom pre všetko zlo, ktoré páchal pred Pánovými očami, takže ho popudzoval činmi svojich rúk, aby sa mu stalo ako Jeroboamovmu domu, pretože ho vyvraždil.

Izraelský kráľ Ela. - 8 V dvadsiatom šiestom roku júdskeho kráľa Asu sa stal kráľom nad Izraelom Básov syn Ela v Terse na dva roky. 9 Sprisahal sa proti nemu jeho sluha Zambri, veliteľ polovice vozatajstva. Tamten sa opil v Terse v dome Arsu, ktorý bol správcom terského paláca, 10 a vtedy prišiel Zambri, udrel ho a zabil v dvadsiatom siedmom roku júdskeho kráľa Asu a stal sa kráľom namiesto neho. 11 Keď sa stal kráľom a zaujal jeho trón, pobil celý Básov rod, nenechal z neho nič rodu mužského, ani z jeho príbuzných a priateľov. 12 Zambri teda vyhubil celý Básov dom, podľa Pánovho slova, ktoré povedal Básovi prostredníctvom proroka Jehua, 13 pre všetky hriechy Básu a hriechy jeho syna Elu, ktoré popáchali a ktorými zviedli na hriech Izrael, a tak svojimi ničomnosťami dráždili Pána, Izraelovho Boha.

14 Ostatok Elových dejín a všetko, čo urobil, je napísané v Knihe letopisov izraelských kráľov.

Izraelský kráľ Zambri. - 15 V dvadsiatom siedmom roku júdskeho kráľa Asu sa stal kráľom Zambri na sedem dní v Terse. Vojsko vtedy obliehalo Gebeton, ktorý patril Filištíncom. 16 Keď sa obliehajúce vojsko dozvedelo, že Zambri sa sprisahal a dokonca aj zabil kráľa, v ten deň v tábore ustanovil celý Izrael za kráľa nad Izraelom veliteľa vojska Amriho. 17 Nato Amri a s ním celý Izrael tiahol od Gebetonu nahor a obkľúčil Tersu. 18 Keď Zambri videl, že mesto je zaujaté, vošiel do hradu kráľovského paláca, podpálil nad sebou kráľovský palác, a tak zomrel 19 pre hriechy, ktoré spáchal, lebo robil, čo sa Pánovi nepáči, keď kráčal po Jeroboamovej ceste a v jeho hriechu, ktorého sa dopustil a ktorým zviedol na hriech Izrael.

20 Ostatok dejín Zambriho a sprisahanie, ktoré osnoval, je, napísané v Knihe letopisov izraelských kráľov. 21 Vtedy sa izraelský ľud rozčesol na (dve) polovice. Polovica sa pripojila k Tebnimu, synovi Gineta, a chcela ho ustanoviť za kráľa; a polovica k Amrimu. 22 Ale ľud, ktorý išiel za Amrim, prevládol ľud, ktorý nasledoval Ginetovho syna Tebniho, a tak Tebni zomrel a kráľom sa stal Amri.

Izraelský kráľ Amri. - 23 V tridsiatom prvom roku júdskeho kráľa Asu sa stal kráľom nad Izraelom Amri na dvanásť rokov. V Terse kraľoval šesť rokov. 24 Potom kúpil od Semera za dve hrivny striebra vrch Samáriu, vrch opevnil a mesto, ktoré postavil, nazval podľa pána vrchu Semera Samáriou. 25 Amri robil, čo sa Pánovi nepáči, ba robil horšie ako všetci ktorí boli pred ním. 26 Kráčal celkom po ceste Nabatovho syna Jeroboama a v jeho hriechoch, ktorými zviedol na hriech Izrael aby svojimi ničomnosťami dráždili Pána, Izraelovho Boha.

27 Ostatok dejín Amriho, čo urobil, a jeho víťazstvá, ktoré dobyl, sú napísané v Knihe letopisov izraelských kráľov. 28 Potom sa Amri uložil k svojim otcom a pochovali ho v Samárii.

Namiesto neho sa stal kráľom jeho syn Achab.

Izraelský kráľ Achab. - 29 Amriho syn Achab sa stal kráľom nad Izraelom v tridsiatom ôsmom roku júdskeho kráľa Asu a Amriho syn Achab kraľoval nad Izraelom v Samárii dvadsaťdva rokov. 30 Amriho syn Achab robil väčšmi, čo sa Pánovi nepáči; ako všetci, ktorí boli pred ním. 31 Nestačilo mu, že kráčal v hriechoch Nabatovho syna Jeroboama, ale vzal si za manželku Jezabel, dcéru sidonského kráľa Etbála. Potom šiel a slúžil Bálovi a klaňal sa mu. 32 Postavil aj oltár Bálovi v Bálovom chráme, ktorý vybudoval v Samárii. 33 A ešte Achab postavil Ašeru. Achab teda svojimi činmi popudzoval Pána, Izraelovho Boha, viac ako všetci izraelskí králi, ktorí boli pred ním.

34 Za jeho čias postavil Betelčan Hiel Jericho. Za (cenu) svojho prvorodeného Abirama položil jeho základy a za (cenu) svojho najmladšieho Seguba pozakladal jeho brány podľa Pánovho slova, ktoré povedal prostredníctvom Nunovho syna Jozueho.


Prvá kniha kráľov - kap 17

Eliáš pri potoku Karit. - 1 Vtedy Tesban Eliáš z Tesbe v Galaáde povedal Achabovi: "Ako žije Pán, Izraelov Boh, v ktorého službe stojím, nebude v týchto rokoch rosa ani dážď, iba na moje slovo." 2 Potom ho Pán oslovil: 3 "Odíď odtiaľto, obráť sa na východ a skry sa pri potoku Karit, ktorý je východne od Jordána! 4 Z potoka budeš piť a krkavcom som prikázal, aby ťa tam živili." 5 Odišiel teda a urobil podľa Pánovho pokynu. Išiel a usadil sa pri potoku Karit, ktorý je východne od Jordána. 6 Krkavce mu prinášali chlieb a mäso ráno a chlieb a mäso večer a z potoka pil.

Eliáš v Sarepte. - 7 Po istom čase potok vyschol, lebo v krajine nebolo dažďa. 8 Vtedy ho Pán oslovil: 9 "Vstaň a choď do Sarepty, ktorá je pri Sidone, a osaď sa tam, lebo som tam prikázal istej vdove, aby ťa živila!" 10 Vstal teda a odišiel do Sarepty. Keď prichádzal k mestskej bráne, bola tam práve akási vdova, ktorá zbierala drevo. I zavolal na ňu: "Prines mi v nádobe trochu vody, aby som sa napil." 11 Keď mu ona išla načrieť, zavolal za ňou: "Dones mi, prosím, so sebou aj smidku chleba!" 12 Ona na to odpovedala: "Ako žije Pán, tvoj Boh, nemám nič upečené; mám iba za priehrštie múky v hrnci a trochu oleja v krčahu. Práve zbieram zo dve triesky dreva, potom pôjdem a pripravím to sebe a svojmu synovi. Keď to zjeme, môžeme zomrieť." 13 Eliáš jej povedal: "Neboj sa! Choď a urob ako hovoríš, lenže najprv z toho priprav malý pecník pre mňa a dones mi ho! Sebe a svojmu synovi pripravíš potom. 14 Lebo toto hovorí Pán, Boh Izraela: "Múky z hrnca neubudne a z krčaha nebude chýbať olej až do dňa, keď Pán dá na zem dážď." 15 Išla a urobila podľa Eliášovho slova. A jedla ona, on i jej dom a od toho dňa 16 múky z hrnca neubudlo a z krčaha nechýbal olej podľa Pánovho slova, ktoré povedal prostredníctvom Eliáša.

17 Po týchto udalostiach ochorel syn tej ženy, majiteľky domu, a choroba sa mu tak veľmi zhoršila, že už prestal dýchať. 18 Vtedy povedala Eliášovi: "Čo ja mám s tebou, muž Boží? Prišiel si mi pripomenúť môj hriech a usmrtiť môjho syna?!" 19 Eliáš jej povedal: "Daj mi svojho syna!" Potom jej ho vzal z lona a vyniesol ho do hornej izby, v ktorej býval, uložil ho na svoje lôžko 20 a takto volal k Pánovi: "Pane, môj Bože, chceš aj ženu u ktorej som hosťom, urobiť nešťastnou, že usmrcuješ jej syna?" 21 Potom sa tri razy vystrel nad chlapca, volal k Pánovi a hovoril: "Pane, môj Bože, nech sa, prosím, vráti duša tohto chlapca do jeho tela!" 22 Pán vyslyšal Eliášov hlas, chlapcova duša sa vrátila do jeho tela a ožil. 23 Potom Eliáš chlapca vzal, zniesol ho z hornej izby do domu, odovzdal ho jeho matke a povedal jej: "Pozri, tvoj syn žije!" 24 Žena vravela Eliášovi: "Teraz už viem, že si Boží muž a že Pánovo slovo, ktoré máš v ústach, je pravdivé."


Prvá kniha kráľov - kap 18

Obeta na Karmeli. - 1 Po dlhšom čase, v treťom roku Pán oslovil Eliáša: "Choď ukáž sa Achabovi, potom dám dážď na zem!" 2 Eliáš sa teda išiel ukázať Achabovi. V Samárii však bol hrozný hlad. 3 Achab zavolal správcu domu Abdiáša. Abdiáš si veľmi ctil Pána 4 a keď Jezabel zabíjala Pánových prorokov, vzal Abdiáš sto prorokov a po päťdesiat ich schovával v jaskyni a zásoboval ich chlebom a vodou. 5 Achab povedal Abdiášovi: "Choď ku všetkým vodným prameňom v krajine a ku všetkým potokom, azda nájdeme trávu a uživíme kone a mulice a nemusíme zo zvierat nič zmárniť." 6 I rozdelili si krajinu, aby ňou prešli. Achab išiel jednou cestou sám a Abdiáš išiel sám druhou cestou.

7 Keď bol Abdiáš na ceste, práve išiel oproti nemu Eliáš. Keď ho spoznal, padol na tvár a spýtal sa: "Si to ty, môj pán, Eliáš?" 8 Odpovedal mu: "Ja. Choď a povedz svojmu pánovi: "Je tu Eliáš!" 9 Ale on vravel: "Čím som sa previnil, že vydávaš svojho sluhu do Achabovej ruky, aby ma zabil? 10 Ako žije Pán, tvoj Boh, niet národa ani kráľovstva, kde by môj pán nebol poslal hľadať ťa a keď mu povedali: "Niet ho," vyžiadal od kráľovstva a národa prísahu, že ťa nemožno nájsť. 11 A ty teraz vravíš: "Choď, povedz svojmu pánovi: Je tu Eliáš!" 12 A keď odídem od teba, Pánov duch ťa odnesie ktovie kam. Ja však pôjdem a oznámim to Achabovi, a keď ťa nenájdu, zabije ma. A tvoj sluha je predsa od mladi Pánovým ctiteľom. 13 Či nepovedali môjmu pánovi, čo som urobil, keď Jezabel zabíjala Pánových prorokov? Že som z Pánových prorokov sto mužov schovával po päťdesiatich v jaskyni a živil som ich chlebom a vodou? 14 A teraz ty vravíš: "Choď, povedz svojmu pánovi: Je tu Eliáš!", aby ma zabil." 15 Ale Eliáš povedal: "Ako žije Pán zástupov, v službe ktorého stojím, dnes sa mu ukážem!"

16 Abdiáš teda išiel oproti Achabovi, oznámil mu to a Achab šiel v ústrety Eliášovi. 17 Keď Achab zazrel Eliáša, Achab sa ho spýtal: "Si to ty, záhubca Izraela?" 18 Odpovedal: "Nie ja zapríčiňujem záhubu Izraela, ale ty a dom tvojho otca, lebo ste opustili Pánove príkazy a šli ste za bálmi. 19 Teraz však pošli a daj zvolať ku mne celý Izrael na vrch Karmel, aj štyristopäťdesiat Bálových prorokov a štyristo prorokov Ašery, ktorí jedia z Jezabelinho stola!"

20 Achab poslal ku všetkým synom Izraela a zhromaždil prorokov na vrch Karmel. 21 Vtedy Eliáš pristúpil ku všetkému ľudu a hovoril: "Dokedy budete kuľhať na dve strany? Ak je Pán Bohom, choďte za ním, ak Bál, choďte za tým!" Ľud mu nič neodpovedal. 22 A Eliáš hovoril ľudu: "Ja sám som zostal z Pánových prorokov, prorokov Bálových je však štyristopäťdesiat mužov. 23 Nech nám dajú dva býky. Oni nech si vyberú jedného býčka, nech ho rozsekajú, pokladú na drevo, ale oheň nech nepodkladajú. Potom ja pripravím druhého býčka, položím ho na drevo a tiež nepodložím oheň. 24 Potom vzývajte meno svojho boha a ja budem vzývať meno Pánovo. A Boh, ktorý odpovie ohňom, ten je Boh." Všetok ľud na to odpovedal: "Návrh je dobrý!" 25 Eliáš hovoril Bálovým prorokom: "Vyberte si jedného býčka a pripravte prví, lebo vás je viac. A vzývajte meno svojho boha, ale oheň nepodkladajte!" 26 Vzali teda býčka, ktorého im dal, pripravili ho a od rána až do poludnia vzývali Bálovo meno: "Bál, vyslyš nás!" No nebolo hláska, nebolo odpovede. I skákali okolo oltára, ktorý spravili. 27 Napoludnie sa im Eliáš posmieval: "Kričte nahlas, je predsa boh! Azda je zamestnaný, alebo sa utiahol, alebo odcestoval, alebo azda spí, nech sa zobudí!" 28 Kričali teda nahlas, potom si podľa svojho zvyku mečmi a oštepmi robili zárezy, až boli zaliati krvou. 29 Prešlo aj poludnie a oni vykrikovali až do času obety, ale nik sa neozval, nik neodpovedal, nik si nevšímal.

30 Vtedy hovoril Eliáš všetkému ľudu: "Poďte ku mne!" Všetok ľud pristúpil k nemu a on opravil zborený Pánov oltár. 31 Eliáš vzal dvanásť kameňov podľa počtu synov Jakuba, ktorému Pán povedal: "Izrael bude tvoje meno." 32 Z kameňov postavil oltár v Pánovom mene a okolo oltára urobil jarček na dve sey zrna. 33 Poukladal drevo, rozsekal býčka a položil ho na drevo. 34 Potom povedal: "Naplňte štyri vedrá vodou a vylejte na obetu a na drevo! Nato vravel: "I druhý raz!" Urobili to aj druhý raz. Vtedy povedal: "I tretí raz!" A spravili to aj tretí raz, 35 takže voda tiekla okolo oltára, aj jarček naplnila voda. 36 Keď už bol čas obety, prorok Eliáš pristúpil a povedal: "Pane, Bože Abraháma, Izáka a Izraela, dnes ukáž, že ty si Boh v Izraeli a ja som tvoj služobník a že som toto všetko urobil na tvoje slovo! 37 Vyslyš ma, Pane, vyslyš ma, nech sa tento ľud dozvie, že ty si Pán, Boh, a že ty si obrátil ich srdce späť!" 38 Vtom spadol Pánov oheň a strávil obetu, drevo, kamene, zem a zlízal aj vodu, ktorá bola v jarčeku. 39 Keď to všetok ľud videl, padol na tvár a hovoril: Pán je Boh! Pán je Boh!" 40 Nato im Eliáš povedal: "Pochytajte Bálových prorokov, nech z nich neujde ani jeden. Pochytali ich a Eliáš ich dal zaviesť k potoku Kišon a tam ich dal pobiť.

41 Potom Eliáš povedal Achabovi: "Vystúp, jedz a pi, lebo počuť čľapot dažďa!" 42 A Achab vystúpil jesť a piť. Eliáš však vyšiel na vrchol Karmelu, skrčil sa k zemi, tvár si dal medzi kolená 43 a povedal svojmu sluhovi: "Choď hore a pozri sa smerom k moru!" On šiel, pozrel sa a povedal: "Niet ničoho!" Povedal mu: "Vráť sa sedem ráz!" 44 Na siedmy raz však povedal: "Hľa, od mora vystupuje obláčik ako mužská dlaň!" Nato mu povedal: "Choď a oznám Achabovi: Priahaj a choď dolu, aby ťa nezastihol dážď!" 45 O chvíľu sa nebo zatiahlo oblakmi, strhol sa vietor a veľký dážď Achab sadol do voza a išiel do Jezraelu. 46 Na Eliáša sa však zniesla Pánova ruka, opásal si bedrá a bežal pred Achabom až ta, kadiaľ sa ide do Jezraelu.


Prvá kniha kráľov - kap 19

Eliáš na vrchu Horeb. - 1 Achab rozpovedal Jezabel všetko, čo urobil Eliáš, aj to, ako pobil mečom všetkých prorokov. 2 Nato poslal Jezabel k Eliášovi posla s odkazom: "Nech mi bohovia urobia toto a toto nech mi pridajú, ak zajtra o takomto čase neurobím s tvojím životom, ako sa stalo so životom hociktorého z nich!" 3 On sa naľakal, vstal a odišiel, aby si zachránil život. Keď prišiel do Bersaby, ktorá patrí Júdsku, nechal svojho sluhu tam 4 a sám išiel na deň cesty na púšť. Keď došiel, sadol si pod borievku, žiadal si zomrieť a hovoril: "Teraz už dosť, Pane! Vezmi si môj život! Veď ja nie som lepší ako moji otcovia!" 5 Ľahol si a usnul (pod borievkou). Vtom sa ho dotkol anjel a povedal mu: "Vezmi a jedz!" 6 Pozrel sa a hľa, pri hlave mal užiarený podpopolný pecník a krčah vody! Jedol teda, napil sa a opäť zaspal. 7 Tu prišiel Pánov anjel druhý raz, dotkol sa ho a povedal: "Vstaň a jedz, lebo máš pred sebou dlhú cestu!" 8 Vstal teda a jedol a posilnený týmto pokrmom išiel štyridsať dní a štyridsať nocí až k Božiemu vrchu Horeb.

9 Tam vošiel do jaskyne a prenocoval v nej. Tu ho oslovil Pán a spýtal sa ho: "Čo tu robíš, Eliáš?" 10 On odpovedal: "Plný som horlivosti za Pána Boha zástupov! Veď synovia Izraela opustili tvoju zmluvu, tvoje oltáre zborili a tvojich prorokov pobili mečom? Ja sám som ostal za mojím životom však sliedia, chcú mi ho vziať." 11 On mu povedal: "Vyjdi a postav sa na vrchu pred Pána! Práve prechádzal Pán. Pred Pánom išiel vietor, veľký a prudký, ktorý trhá vrchy a láme skaly. Ale Pán nebol vo vetre. Po vetre zemetrasenie, ale Pán nebol v zemetrasení. 12 Po zemetrasení oheň, ale Pán nebol v ohni. A po ohni tichý, lahodný šum. 13 Keď to Eliáš počul, zahalil si tvár plášťom, vyšiel a zastal pri vchode do jaskyne. Vtom prehovoril k nemu akýsi hlas a pýtal sa: "Čo tu robíš, Eliáš?" 14 Odpovedal: "Plný som horlivosti za Pána, Boha zástupov. Veď synovia Izraela opustili tvoju zmluvu, tvoje oltáre zborili a tvojich prorokov pobili mečom! Ja sám som ostal a za mojím životom sliedia, chcú mi ho vziať." 15 Pán mu povedal: "Vstaň, vráť sa svojou cestou na Damaskú púšť a keď dôjdeš, pomaž Hazaela za kráľa nad Aramom, 16 Namsiho syna Jehua pomaž za kráľa nad Izraelom a Safatovho syna Elizea z Abelmehuly pomaž za proroka namiesto seba! 17 A kto ujde pred Hazaelovým mečom, zabije ho Jehu, a kto ujde pred mečom Jehua, zabije ho Elizeus. 18 A v Izraeli si ponechám sedemtisíc mužov: iba kolená, ktoré sa nesklonili pred Bálom, a ústa, ktoré ho nebozkali."

19 Keď odtiaľ odišiel, našiel Elizea, Safatovho syna, ako práve oral. Dvanásť záprahov volov mal pred sebou, on bol pri dvanástom. Eliáš prešiel popri ňom a hodil naň svoj plášť. 20 On zanechal voly, bežal za Eliášom a povedal: "Dovoľ, aby som pobozkal svojho otca a matku, potom pôjdem s tebou!" Odvetil mu: "Choď, vráť sa, veď čože som ti urobil? 21 Vrátil sa od neho, vzal záprah volov, zabil ich, na nástroji volov uvaril mäso a dal ľuďom jesť. Potom vstal, išiel za Eliášom a posluhoval mu.


Prvá kniha kráľov - kap 20

Achabovo víťazstvo nad sýrskym kráľom. - 1 Benadad, kráľ Aramu, zhromaždil celé svoje vojsko. Išlo s ním tridsaťdva kráľov s koňmi a vozmi. Vystúpil, obkľúčil Samáriu a útočil na ňu. 2 Poslal poslov do mesta k izraelskému kráľovi Achabovi 3 a odkázal mu: "Takto hovorí Benadad: Tvoje striebro a tvoje zlato patrí mne, aj tvoje ženy a najlepšie deti sú moje." 4 Kráľ Izraela odpovedal: "Ako hovoril môj pán, kráľ, tvoj som ja i všetko, čo mám." 5 Posli prišli zasa a vraveli: "Takto hovorí Benadad: Poslal som k tebe s odkazom: Svoje striebro a svoje zlato, svoje ženy a svojich synov daj mne! 6 Keď zajtra o tomto čase pošlem k tebe svojich sluhov, oni prehľadajú tvoj dom a domy tvojich sluhov, vezmú všetko, čo sa im bude páčiť, a odnesú." 7 Nato izraelský kráľ zvolal všetkých starších krajiny a hovoril: "Zreteľne vidíte, že tento má zlé úmysly. Veď poslal ku mne po moje ženy a deti, po moje zlato a striebro a neodoprel som mu." 8 Všetci starší a všetok ľud mu povedali: "Neposlúchni a nepovoľ!" 9 Preto povedal Benadadovým poslom: "Povedzte môjmu pánovi, kráľovi: Všetko, po čo si k svojmu služobníkovi poslal prvý raz, urobím, ale túto vec nemôžem urobiť." Posli odišli a oznámili mu to. 10 A Benadad mu poslal odkaz: "Nech bohovia urobia so mnou, čo chcú, ak bude prach Samárie stačiť do dlaní všetkého ľudu, ktorý je so mnou." 11 Izraelský kráľ odpovedal: "Hovorí sa: "Nech sa opásaný nevychvaľuje ako odpásaný." 12 Keď Benadad počul túto reč - práve pil s kráľmi v stanoch -, povedal svojim poddaným: "Útočte!" I zaútočili na mesto.

13 Vtom pristúpil k Achabovi, kráľovi Izraela, istý prorok a povedal: "Toto hovorí Pán: Videl si celý tento velikánsky zástup? Dnes ho dám do tvojej ruky, aby si videl, že ja som Pán." 14 Achab sa opýtal: "Pomocou koho?" Odpovedal: "Toto hovorí Pán: Pomocou sluhov krajových kniežat." Opýtal sa: "Kto má otvoriť boj?" Odpovedal: "Ty." 15 Nato spočítal sluhov krajových kniežat, bolo ich dvestotridsaťdva. Potom spočítal celé vojsko, všetkých synov Izraela: sedemtisíc. 16 I vyrazili napoludnie, keď sa Benadad opíjal v stanoch, on i králi, tridsiati dvaja králi, ktorí mu prišli na pomoc. 17 Najprv vyrazili sluhovia krajových kniežat. Vtedy poslali k Benadadovi a oznámili mu: "Zo Samárie vychádzajú ľudia!" 18 On vravel: "Ak prichádzajú o mier, chyťte ich živých, a ak vychádzajú do boja, chyťte ich (tiež) živých!" 19 Oni však už vytiahli z mesta, totiž sluhovia krajových kniežat a vojsko, ktoré išlo za nimi. 20 Každý zabil svojho chlapa, takže Aramejčania utiekli. Izraeliti ich prenasledovali, ale aramejský kráľ Benadad ušiel na koni i s jazdcami. 21 Vyrazil aj izraelský kráľ, ukoristil kone a vozy a zapríčinil Aramejčanom veľkú porážku.

22 Vtedy ku kráľovi Izraela pristúpil prorok a povedal mu: "Choď, daj dohromady sily a dobre uváž, čo máš robiť, lebo kráľ Aramu na takto rok vytiahne proti tebe!"

23 Sluhovia vraveli aramejskému kráľovi: "Ich Boh je horský Boh, preto nás premohli. Ak budeme s nimi bojovať na rovine, porazíme ich. 24 A urob to takto: Odstráň kráľov, každého z jeho zadelenia, a postav namiesto nich námestníkov! 25 Ty si však nazbieraj vojsko, ako bolo vojsko, ktoré si stratil, i kone, ako si mal predtým. Potom budeme s nimi bojovať na rovine, či ich nepremôžeme!" On poslúchol ich radu a urobil tak.

26 Po uplynutí roku zhromaždil Benadad Aramejčanov a vystúpil do Afeku bojovať proti Izraelitom. 27 Aj synovia Izraela sa zhromaždili, zásobili sa a išli proti nim. Synovia Izraela táborili proti nim ako dva kŕdliky kôz, Aramejčania však zaplnili krajinu. 28 Vtedy pristúpil Boží muž a oslovil izraelského kráľa: "Toto hovorí Pán: Pretože Aramejčania povedali: "Pán je Boh vrchov, a nie Boh dolín," vydám ti do ruky celý tento veličizný zástup, aby ste poznali, že ja som Pán." 29 Sedem dní táborili proti sebe; na siedmy deň sa strhol boj a synovia Izraela porazili Aramejčanov, a to stotisíc pešiakov v jeden deň. 30 Ostatní utekali do Afeku, do mesta, a tam padol múr na dvadsaťsedemtisíc tých, čo zostali. Utiekol aj Benadad. Došiel do mesta (a behal) z izby do izby. 31 Jeho sluhovia mu povedali: "Počuli sme, že králi izraelského domu sú králi milosrdní. Obhoďme si okolo bedier vrecovinu, okolo hlavy povrazy a vyjdime k izraelskému kráľovi, azda nás nechá nažive." 32 Opásali si teda okolo bedier vrecovinu a povrazy okolo hlavy, išli k izraelskému kráľovi a vraveli: "Tvoj sluha Benadad hovorí: Nechaj ma, prosím, nažive!" Odpovedal: "Je ešte nažive? Je mojím bratom!" 33 Chlapi to brali za dobrý znak, rýchlo ho chytili za slovo a povedali: "Benadad je tvoj brat." Odpovedal: "Choďte, priveďte hio!" Keď Benadad prišiel k nemu, vyzdvihol ho na voz 34 a povedal mu: "Mestá, ktoré môj otec odňal tvojmu otcovi, ti vrátim. V Damasku si porob ulice, ako môj otec urobil v Samárii. A ja po uzavretí zmluvy odtiahnem od teba. Uzavrel teda s ním zmluvu a prepustil ho.

35 Vtedy ktorýsi z prorockých synov na Pánov popud povedal svojmu priateľovi: "Zbi ma. Ale ten muž sa zdráhal udrieť ho. 36 I povedal mu: "Pretože si nepočúval hlas Pána, len čo vyjdeš odo mňa zabije ťa lev." A keď odchádzal od neha, napadol ho lev a zabil ho. 37 Stretol iného človeka a povedal: "Zbi ma!" On ho tak zbil, až ho poranil. 38 Nato prorok išiel, stal si kráľovi do cesty, ale obväzom okolo očí sa prestrojil, 39 a keď kráľ prechádzal, volal na kráľa: "Tvoj sluha vytiahol do boja a vtedy odbočil akýsi človek, doviedol ku mne muža a povedal: "Stráž tohto človeka! Ak sa stratí, ručíš mi za jeho život svojím životom, alebo zaplatíš hrivnu striebra." 40 Kým však mal tvoj sluha tu i tam robotu, toho nebolo." Nato mu izraelský kráľ povedal: "To je tvoj rozsudok, ktorý si si sám vyniesol!" 41 Vtom si rýchlo odstránil obväz z očí a kráľ Izraela ho spoznal; že je spomedzi prorokov. 42 I povedal mu: "Toto hovorí Pán: Pretože si vypustil z ruky muža, ktorý prepadol mojej kliatbe, bude tvoj život za jeho život a tvoj ľud za jeho ľud." 43 A izraelský kráľ odišiel domov namrzený a išiel do Samárie.


Prvá kniha kráľov - kap 21

Achab a Nabot. - 1 Po týchto udalostiach sa stalo toto: Jezraelský Nabot mal vinicu, ktorá bola v Jezraeli, v susedstve paláca samarijského kráľa Achaba. 2 Achab povedal Nabatovi: "Daj mi svoju vinicu, bude mi na zeleninovú záhradu, lebo je tesne vedľa môjho domu. Dám ti za ňu lepšiu vinicu. Alebo ak sa ti viac páči, dám ti za ňu v peniazoch, koľko je hodna." 3 Nabot odpovedal Achabovi: "Božechráň, aby som ti dal dedičstvo po svojich otcoch!" 4 Achab išiel domov mrzutý a nahnevaný pre slovo, ktoré mu povedal jezraelský Nabot: "Nedám ti dedičstvo po svojich otcoch!" Hodil sa na lôžko, odvrátil si tvár a nechcel nič jesť.

5 Nato prišla k nemu jeho žena Jezabel a spýtala sa ha: "Prečo ti je duch taký zronený a nechceš jesť?" 6 Odpovedal jej: "Hovoril som s jezraelským Nabotom a povedal som mu: Daj mi svoju vinicu za peniaze, alebo ak chceš, dám ti za ňu vinicu. On však odpovedal: "Nedám ti svoju vinicu." 7 Jeho žena Jezabel mu na to povedala: "Máš ty ale moc nad Izraelom Vstaň, jedz a rozveseľ sa, ja ti zaopatrím vinicu jezraelského Nabota." 8 Potom napísala v mene Achaba list, udrela naň jeho pečať a poslala list starším a predstaveným jeho mesta, ktorí bývali s Nabotom. 9 V liste napísala toto: "Vyhláste pôst a Nabota posaďte na popredné miesto medzi ľud! 10 Oproti nemu posaďte dvoch mužov, vyvrheľov. Oni nech dosvedčia: "Rúhal sa Bohu a kráľovi." Potom ho vyveďte a ukameňujte, nech zomrie!" 11 Jeho spoluobčania, starší a predstavení, ktorí bývali v jeho meste, urobili tak, ako im odkázala Jezabel, ako bolo napísané v liste, ktorý im poslala. 12 Vyhlásili pôst a Nabota posadili na popredné miesto medzi ľudom. 13 Priviedli tých dvoch mužov, vyvrheľov, posadili ich oproti nemu a tí vyvrheli dosvedčili Nabotovi pred ľudom: "Nabot sa rúhal Bohu a kráľovi!" I vyviedli ho za mesto a ukameňovali ho tak, že zomrel. 14 Potom poslali Jezabel odkaz: "Nabota ukameňovali, je mŕtvy." 15 Keď Jezabel počula, že Nabota ukameňovali a je mŕtvy, povedala Jezabel Achabovi: "Vstaň a zmocni sa vinice jezraelského Nabota, ktorú sa ti zdráhal dať za peniaze, lebo Nabot nežije, zomrel." 16 Keď Achab počul, že Nabot je mŕtvy, zobral sa a šiel dolu do vinice jezraelského Nabota, aby sa jej zmocnil.

17 Vtedy Boh oslovil Tesbana Eliáša: 18 "Vstaň a choď v ústrety izraelskému kráľovi Achabovi, ktorý je v Samárii. Je práve v Nabotovej vinici. Zišiel do nej, aby sa jej zmocnil. 19 Povedz mu: "Toto hovorí Pán: Vraždil si a zmocnil si sa dedičstva!" Povedz mu toto: "Na mieste, kde psy lízali Nabotovu krv, budú lízať aj tvoju krv." 20 Achab povedal Eliášovi: "Našiel si ma, nepriateľ?!" Odpovedal: "Našiel, lebo si sa zapredal robiť, čo sa Pánovi nepáči. 21 Hľa, ja privediem na teba nešťastie. Pozametám za tebou a vyhubím v Izraeli z Achaba všetko, čo je rodu mužského, otroka i slobodného. 22 S tvojím rodom naložím, ako som naložil s rodom Nabatovho syna Jeroboama a s rodom Ahiášovho syna Básu pre dráždenie, ktorým si ma popudzoval, a preto, že si zviedol na hriech Izrael. 23 Ale aj o Jezabel hovorí Pán: "Psy budú žrať Jezabel na jezraelskom poli. 24 Kto z Achaba zomrie v meste, zožerú ho psy, a kto zomrie na poli, zožerie ho nebeské vtáctvo."

25 Lenže naozaj nebolo nikoho, kto by sa bol zapredal ako Achab robiť, čo sa Pánovi nepáči, lebo ho na to navádzala jeho žena Jezabel. 26 Konal veľmi ohavne, keď chodil za modlami celkom tak, ako robili Amorejčania, ktorých Pán vyhnal spred synov Izraela.

27 Keď Achab počul tieto slová, roztrhol si rúcho, na telo si obliekol vrecovinu a postil sa; spal vo vrecovine a chodil skľúčený. 28 Vtedy Pán oslovil Tesbana Eliáša: 29 "Videl si, ako sa Achab predo mnou pokoril? Pretože sa pokoril predo mnou, neprivediem nešťastie za jeho života. Za dní jeho syna privediem nešťastie na jeho dom!"


Prvá kniha kráľov - kap 22

Achabova smrť. - 1 Tri roky žili v pokoji, nebolo vojny medzi Aramejčanmi a medzi Izraelitmi. 2 V treťom roku zostúpil júdsky kráľ Jozafat ku kráľovi Izraela. 3 Vtedy kráľ Izraela povedal svojim poddaným: "Viete vy, že Ramot v Galaáde patrí nám? A my sa nehneme vziať si ho z moci aramejského kráľa." 4 A Jozafata sa spýtal: "Pôjdeš so mnou do vojny proti Ramotu v Galaáde?" Jozafat odpovedal izraelskému kráľovi: "Som ako ty a môj ľud je ako tvoj ľud, moje kone ako tvoje kone!" 5 Potom Jozafat povedal izraelskému kráľovi: "Vyžiadaj si dnes, prosím, Pánovo slovo!" 6 Nato kráľ Izraela zhromaždil prorokov, približne štyristo mužov, a spýtal sa ich: "Mám ísť do vojny proti Ramotu v Galaáde? Alebo to mám nechať?" Odpovedali: "Tiahni! Pán ho dá do ruky kráľa!" 7 Ale Jozafat sa spýtal: "Nie je tu ešte nejaký Pánov prorok, aby sme sa ho mohli spýtať?" 8 Izraelský kráľ odpovedal Jozafatovi: "Je ešte jeden človek, prostredníctvom ktorého by sme sa mohli dopytovať Pána, lenže ja ho nenávidím, lebo mi neprorokuje dobro, ale len zlo. Je to Jemlov syn Micheáš." Jozafat odpovedal: "Nehovor tak, kráľu!" 9 Nato izraelský kráľ zavolal jedného komorníka a povedal: "Priveď rýchlo Micheáša, Jemlovho syna!" 10 Izraelský kráľ a júdsky kráľ Jozafat sedeli oblečení do rúcha, každý na svojom tróne na priestranstve pri vchode do brány Samárie a všetci proroci prorokovali pred nimi. 11 Kanaánov syn Sedekiáš si urobil železné rohy a vravel: "Toto hovorí Pán: Týmito dokoleš Aramejčanov do zániku." 12 A všetci proroci prorokovali podobne: "Tiahni proti Ramotu v Galaáde, budeš mať úspech a Pán ho vydá do ruky kráľa."

13 Posol, ktorý šiel zavolať Micheáša, hovoril mu: "Hľa, slová prorokov sú jednotné a priaznivé kráľovi! Nech je aj tvoja reč ako reč hociktorého z nich, predpovedaj šťastie!" 14 Ale Micheáš odpovedal: "Ako žije Pán, budem hovoriť to, čo mi povie Pán." 15 Keď prišiel ku kráľovi, kráľ sa ho pýtal: "Micheáš, máme ísť do boja proti Ramotu v Galaáde, alebo to máme nechať?" Odpovedal mu: "Tiahni, budeš mať úspech, Pán ho vydá do ruky kráľa!" 16 Ale kráľ mu vravel: "Koľko ráz ťa mám zaprisahať, aby si mi v Pánovom mene hovoril iba pravdu?" 17 Odpovedal: "Videl som celý Izrael roztratený po vrchoch ako ovce, ktoré nemajú pastiera. Vtedy Pán povedal: "Títo nemajú pána; nech sa každý vráti v pokoji domov!" 18 Tu izraelský kráľ povedal Jozafatovi: "Nevravel som ti, že mi neprorokuje dobro, len nešťastie!?"

19 A tamten pokračoval: "Nuž počuj slovo Pánovo! Videl som Pána sedieť na tróne a celé nebeské vojsko stáť pri ňom po jeho pravej i ľavej strane. 20 A Pán povedal: "Kto chce podviesť Achaba, aby šiel a padol pri Ramote v Galaáde?" Nato hovoril jeden tak, druhý onak. 21 Vtedy vyšiel akýsi duch, zastal pred Pánom a povedal: "Ja ho podvediem!" A Pán sa ho spýtal: "Ako?" 22 Odpovedal: "Vyjdem a budem lživým duchom v ústach všetkých jeho prorokov." On povedal: "Oklameš ho, aj to dokážeš! Choď a urob tak!" 23 Pán teda vložil do úst všetkých týchto tvojich prorokov lživého ducha, lebo Pán vyslovil proti tebe nešťastie." 24 Vtom pristúpil syn Kanaána Sedekiáš, udrel Micheáša po líci a povedal: "Kadiaľže odišiel Pánov duch odo mňa, aby hovoril s tebou?" 25 Ale Micheáš odpovedal: "To uvidíš v ten deň, keď budeš chodiť z izby do izby, aby si sa schoval." 26 Kráľ Izraela povedal: "Chyť Micheáša a zaveď ho k mešťanostovi Amonovi a kráľovičovi Joasovi 27 a povedz: Takto hovorí kráľ: Tohoto dajte do väznice a biedne ho živte chlebom a vodou, kým sa šťastne navrátim!" 28 Micheáš však odvetil: "Ak sa naozaj šťastne vrátiš, nehovoril cezo mňa Pán. ( A povedal: "Čujte to, všetci ľudia!")

29 Kráľ Izraela a júdsky kráľ Jozafat tiahli teda proti Ramotu v Galaáde. 30 Izraelský kráľ povedal Jozafatovi, že sa preoblečie, a tak pôjde do boja: "Ty sa však obleč do svojho rúcha!" Izraelský kráľ sa aj preobliekol, a tak šiel do boja. 31 Aramejský kráľ však prikázal veliteľom vozov, ktorých mal tridsaťdva: "Nebojujte ani s malým, ani s veľkým, ale iba so samým kráľom Izraela!" 32 Keď potom velitelia vozov zazreli Jozafata, povedali si: "To je iste kráľ Izraela!" Obrátili sa a bojovali proti nemu. Ale Jozafat vykríkol 33 a keď velitelia vozov videli, že to nie je kráľ Izraela, obrátili sa preč od neho. 34 Ale akýsi muž nevdojak natiahol luk a zasiahol izraelského kráľa medzi spony panciera. On povedal svojmu kočišovi: "Obráť a vyvez ma z bojišťa, som ranený!" 35 Nakoľko sa však bitka v ten deň stupňovala, ostal kráľ stáť vo voze proti Aramejčanom. Večer zomrel; krv z rany tiekla dnu do voza. 36 Okolo západu slnka znelo táborom volanie: "Každý do svojho mesta, každý do svojej krajiny, 37 lebo kráľ zomrel!" Prišli do Samárie a kráľa pochovali v Samárii. 38 Keď potom v samarijskom rybníku oplakovali voz, psy lízali jeho krv (a smilnice sa tam kúpali) podľa predpovede, ktorú vyslovil Pán.

39 Ostatok Achabových dejín, všetko, čo urobil, dom zo slonoviny, ktorý postavil, a všetky mestá, ktoré opevnil, je opísané v Knihe letopisov izraelských kráľov. 40 Tak sa Achab uložil k svojim otcom a namiesto neho sa stal kráľom jeho syn Ochoziáš.

Júdsky kráľ Jozafat. - 41 Asov syn Jozafat začal kraľovať nad Júdom vo štvrtom roku izraelského kráľa Achaba. 42 Jozafat mal tridsaťpäť rokov, keď začal kraľovať, a dvadsaťpäť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Azuba, dcéra Salaiho. 43 Kráčal celkom po ceste svojho otca Asu a neodklonil sa od nej, lebo robil, čo sa páči Pánovi. 44 Ale výšiny nezmizli, ľud ešte obetoval a pálil tymian na výšinách. 45 S izraelským kráľom nažíval Jozafat v pokoji.

46 Ostatok Jozafatových dejín, jeho víťazstvá, ktoré získal, a ako bojoval, je napísané v Knihe letopisov júdskych kráľov.

47 Aj zvyšky zasvätencov, ktorí ostali z čias jeho otca Asu, vymietol z krajiny. 48 V Edome vtedy nebolo kráľa, panoval tam správca. 49 Jozafat dal postaviť aj taršišské lode, ktoré mali ísť do Ofíru po zlato. Nešli, lebo stroskotali v Asiongaberi. 50 Vtedy Achabov syn Ochoziáš povedal Jozafatovi: "Moji sluhovia pôjdu s tvojimi sluhami na lodiach." Ale Jozafat nechcel.

51 Potom sa Jozafat uložil k svojim otcom a pochovali ho s jeho otcami v meste jeho otca Dávida.

Namiesto neho sa stal kráľom jeho syn Joram.

Izraelský kráľ Ochoziáš. - 52 Achabov syn Ochoziáš sa stal kráľom nad Izraelom v Samárii v sedemnástom roku júdskeho kráľa Jozafata a dva roky kraľoval nad Izraelom. 53. Robil, čo sa Pánovi nepáči. Kráčal po ceste svojho otca a po ceste svojej matky aj po ceste Nabatovho syna Jeroboama, ktorý zviedol na hriech Izrael. 54 Slúžil Bálovi a klaňal sa mu. Popudzoval Pána celkom tak, ako robil jeho otec.


2Kr - Rozdelenie spisu

  3. Dejiny Izraelského a Júdskeho kráľovstva: Druhá časť (1,1-17,41):
    1. Eliáš a Achaziáš [Ochoziáš] (1,1-18)
    2. Nanebovzatie Eliáša (2,1-12)
    3. Prvé Elizeove zázračné činy (2,13-25)
    4. Izraelský kráľ Jóram (3,1-27)
    5. Rozmnoženie oleja (4,1-7)
    6. Vzkriesenie chlapca (4,8-37)
    7. Zneškodnenie smrteľného jedla (4,38-41)
    8. Rozmnoženie chleba (4,42-44)
    9. Uzdravenie Aramejčana Naamana [Námana] (5,1-27)
    10. Plávajúca sekera (6,1-7)
    11. Aramejčania ranení slepotou (6,8-23)
    12. Oslobodenie od hladu v Samárii a nečakané víťazstvo nad Aramejčanmi (6,24-7,20)
    13. Starosť o ženu zo Šúnemu [Sunamitku] (8,1-6)
    14. Elizeus a Chazael [Hazael] v Damasku (8,7-15)
    15. Júdsky kráľ Jóram (8,16-24)
    16. Júdsky kráľ Achaziáš [Ochoziáš] (8,25-29)
    17. Izraelský kráľ Jehú (9,1-15a)
    18. Zavraždenie izraelského kráľa Jórama a júdskeho kráľa Achaziáša (9,15b-29)
    19. Zavraždenie Jezabel (9,30-37)
    20. Vyvraždenie Achabových potomkov (10,1-17)
    21. Vyhubenie Baalových ctiteľov (10,18-29)
    22. Rôzne správy o Jehúovi (10,30-36)
    23. Atália v Júdsku (11,1-20)
    24. Júdsky kráľ Jóaš [Joas] a oprava chrámu (12,1-22)
    25. Izraelský kráľ Jóachaz (13,1-9)
    26. Izraelský kráľ Jóaš [Joas] (13,10-13)
    27. Elizeova choroba a smrť (13,14-21)
    28. Víťazstvá izraelského kráľa Jóaša nad Aramejčanmi (13,22-25)
    29. Júdsky kráľ Amasiáš; jeho pýcha a pád (14,1-22)
    30. Izraelský kráľ Jarobeám [Jeroboam] II. (14,23-29)
    31. Júdsky kráľ Uziáš [Oziáš = Azariáš] (15,1-7)
    32. Izraelský kráľ Zekariáš [ZachariášJ (15,8-12)
    33. Izraelský kráľ Šalúm [Selum] (15,13-16)
    34. Izraelský kráľ Menachém [Manahem] (15,17-22)
    35. Izraelský kráľ Pekachiáš [Fakeiáš] (15,23-26)
    36. Izraelský kráľ Pekach (15,27-31)
    37. Júdsky kráľ Jótam [Joatam] (15,32-38)
    38. Júdsky kráľ Achaz (16,1-20)
    39. Izraelský kráľ Hóšea [Osé] a pád Izraela (17,1-6)
    40. Príčinou pádu Izraela boli jeho hriechy (17,6-23)
    41. Náboženstvo novousadlíkov; Samaritáni (17,24-41).
  4. Dejiny Júdskeho kráľovstva až po babylonské zajatie (18,1-25,30):
    1. Kráľ Chizkiáš [Ezechiáš] (18,1-12)
    2. Vpád asýrskeho kráľa Sennacheriba do Júdska (18,13-37)
    3. Chizkiášova reakcia a modlitba (19,1-19)
    4. Zásah proroka Izaiáša (19,20-34)
    5. Obliehaný Jeruzalem obdivuhodne zachránený (19,35-37)
    6. Choroba a uzdravenie Chizkiáša (20,1-11)
    7. Posolstvo z Babylonu (20,12-21)
    8. Kráľ Menaše [Manasses] (21,1-18)
    9. Kráľ Amón (21,19-26)
    10. Kráľ Jošiáš [Joziáš] objavenie Knihy Zákona (22,1-20)
    11. Jošiášova náboženská reforma a jeho smrť (23,1-30)
    12. Kráľ Jóachaz (23,31-35)
    13. Kráľ Jójakim [Joakim] (23,36-24,7)
    14. Kráľ Jójakin [Joachin] (24,8-17)
    15. Kráľ Sidkiáš [Sedekiáš] (24,18-25,7)
    16. Pád Jeruzalema (25,8-21)
    17. Gedaliáš [Godoliáš] miestodržiteľom v Júdsku (25,22-26)
    18. Omilostenie Jójakina v Babylone (25,27-30).


Druhá kniha kráľov - kap 1

Eliáš a Ochoziáš. - 1 Po Achabovej smrti odpadol Moab od Izraela. 2 Ochoziáš padol cez mreže, ktoré mal na hornej izbe v Samárii, a ochorel. Preto poslal poslov a povedal im: "Choďte, dopytujte sa Belzebuba, boha Akaronu, či sa z tejto choroby uzdravím!" 3 Ale Pánov anjel hovoril Tesbanovi Eliášovi: "Vstaň, choď v ústrety poslom samarijského kráľa a povedz im: V Izraeli niet Boha, že sa idete dopytovať boha Akaronu Belzebuba?! 4 Preto toto hovorí Pán: Z lôžka, na ktoré si ľahol nevstaneš, ale naisto zomrieš." S tým Eliáš odišiel. 5 Keď sa posli vrátili, spýtal sa ich: "Čo je, že ste sa vrátili?" 6 Odpovedali mu: "Akýsi muž nám prišiel v ústrety a povedal nám: "Choďte, vráťte sa ku kráľovi, ktorý vás poslal, a povedzte mu: Toto hovorí Pán: V Izraeli niet Boha, že posielaš dopytovať sa boha Akaronu Belzebuba?! Preto z lôžka, na ktoré si ľahol nevstaneš, ale naisto zomrieš." 7 Spýtal sa ich: "Ako vyzeral človek, ktorý vám prišiel v ústrety a povedal vám toto? 8 Odpovedali mu: "Muž v srstenom plášti a cez bedrá opásaný koženým opaskom." On povedal: "To je Tesban Eliáš!"

9 I poslal k nemu päťdesiatnika s jeho päťdesiatimi mužmi. On prišiel k nemu, keď práve sedel na temene vrchu, a povedal mu: "Muž Boží, kráľ rozkazuje, poď dolu!" 10 Eliáš však odpovedal päťdesiatnikovi: "Ak som ja Boží muž, nech zostúpi z neba oheň a nech strávi teba i tvojich päťdesiatich!" Vtom zostúpil z neba oheň a strávil jeho i jeho päťdesiatich. 11 Opäť k nemu poslal iného päťdesiatnika a tiež jeho päťdesiatich. On išiel a povedal mu: "Muž Boží, takto hovorí kráľ: Poď rýchlo dolu!" 12 Eliáš im odpovedal: "Ak som ja Boží muž, nech zostúpi z neba oheň a nech strávi teba i tvojich päťdesiatich!" Vtom zostúpil Boží oheň z neba a strávil jeho i jeho päťdesiatich. 13 Ale opäť poslal tretieho päťdesiatnika i jeho päťdesiatich. Tretí päťdesiatnik išiel a keď došiel, padol na kolená pred Eliášom a pokorne ho prosil: "Muž Boží, nechže má môj život a život týchto tvojich päťdesiatich sluhov nejakú cenu v tvojich očiach! 14 Veď zostúpil z neba oheň a strávil prvších dvoch päťdesiatnikov aj s ich päťdesiatimi! Ale teraz nech má môj život v tvojich očiach nejakú cenu!" 15 Vtedy hovoril Pánov anjel Eliášovi: "Zostúp s ním dolu, neboj sa ho!" I vstal a zostúpil s ním ku kráľovi 16 a vravel mu: "Toto hovorí Pán: Pretože si poslal poslov dopytovať sa boha Akaronu Belzebuba, akoby v Izraeli nebolo Boha, ktorého by si sa mohol pýtať, preto z lôžka, na ktoré si ľahol, nezídeš, ale naisto zomrieš." 17 A naozaj zomrel podľa Božieho výroku, ktorý povedal Eliáš.

Namiesto neho sa stal kráľom (jeho brat) Joram v druhom roku júdskeho kráľa Jorama, Jozafatovho syna, lebo Ochoziáš nemal syna.

18 Ostatok Ochoziášových dejín a čo urobil, je napísané v Knihe letopočtov izraelských kráľov.


Druhá kniha kráľov - kap 2

Nanebovzatie Eliáša. - 1 Keď Pán chcel Eliáša vziať vo víchrici do neba, išiel Eliáš a Elizeus z Galgaly. 2 Tu Eliáš povedal Elizeovi: "Ostaň tu, lebo ma Pán poslal až do Betelu!" Ale Elizeus odpovedal: "Ako žije Pán a ako žiješ ty, neopustím ťa!" Išli teda do Betelu. 3 Vtedy vyšli prorockí synovia, ktorí boli v Beteli, k Elizeovi a pýtali sa ho: "Či vieš, že Pán vezme dnes tvojho pána ponad tvoju hlavu?" Odpovedal: "Aj ja to viem. Buďte ticho!"

4 Potom mu Eliáš povedal: "Elizeus, ostaň tu, lebo Pán ma poslal až do Jericha!" Odpovedal: "Ako žije Pán a ako žiješ ty, neopustím ťa!" Išli teda do Jericha. 5 I priblížili sa synovia prorokov, ktorí boli v Jerichu, k Elizeovi a pýtali sa ho: "Či vieš, že Pán vezme dnes tvojho pána ponad tvoju hlavu?" Odpovedal: "Aj ja to viem. Buďte ticho!"

6 Potom mu Eliáš povedal: "Ostaň tu, lebo Pán ma poslal k Jordánu!" Odpovedal: "Ako žije Pán a ako žiješ ty, neopustím ťa!" Išli teda obaja. 7 Ale išli aj päťdesiati mužovia z prorockých synov. Oni sa postavili obďaleč stranou, tí dvaja však stáli pri Jordáne. 8 Vtom vzal Eliáš svoj plášť, zvinul ho, udrel vodu, tá sa rozdelila na dve strany a obaja prešli po suchu. 9 Keď prešli, Eliáš povedal Elizeovi: "Žiadaj si, čo mám pre teba urobiť, prv ako budem od teba vzatý!" Elizeus odpovedal: "Nech je na mne dvojnásobne tvoj duch!" 10 Odpovedal: "Ťažkú vec si žiadaš. Ale ak ma budeš vidieť, keď budem od teba vzatý, stane sa ti to, ak nie, nestane sa." 11 A ako išli v rozhovore, zrazu ich oddelil od seba ohnivý voz a ohnivé kone a Eliáš vystúpil vo víchrici do neba. 12 Keď to Elizeus videl, zvolal: "Otče môj, otče môj! Voz Izraela a jeho pohonič!" A viac ho nevidel. Nato si chytil odev a roztrhol si ho na dva kusy.

Prvé zázraky Elizeove. - 13 Potom zdvihol Eliášov plášť, ktorý z neho spadol, vrátil sa a zastal pri brehu Jordána. 14 Vzal Eliášov plášť, ktorý z neho spadol, udrel vodu a povedal: "Kde je Pán, Eliášov Boh, teraz?" A keď udrel vodu, rozdelila sa na dve strany a Elizeus prešiel. 15 Keď to videli prorockí synovia, ktorí boli oproti Jerichu, hovorili: "Eliášov duch spočinul na Elizeovi." Išli mu v ústrety a uklonili sa mu až po zem. 16 A hovorili mu: "Hľa, medzi tvojimi sluhami je päťdesiat mocných mužov; oni pôjdu a pohľadajú tvojho pána. Pánov duch ho mohol uniesť a zloží ho na niektorom vrchu alebo v niektorej doline." On povedal: "Neposielajte!" 17 Keď však až do zunovania naliehali naň, povedal: "Pošlite!" Poslali teda päťdesiat mužov, ktorí ho tri dni hľadali, ale nenašli ho. 18 Keď sa vrátili k nemu - býval v Jerichu -, povedal im: "Či som vám nehovoril: Nechoďte!?"

19 Obyvatelia mesta vraveli Elizeovi: "V tomto meste sa dobre býva, ako aj náš pán vidí, ale voda je zlá a pôda neúrodná." 20 Odpovedal: "Doneste mi novú nádobu a dajte do nej soli!" Doniesli mu to, 21 vyšiel k vodnému prameňu, vysypal do neho soľ a povedal: "Toto hovorí Pán: Uzdravil som túto vodu a už z nej nebude vychádzať smrť ani neúrodnosť!" 22 Takto voda ozdravela až po dnešný deň podľa Elizeovho slova, ktoré povedal.

23 Odtiaľ išiel hore do Betelu. Ako šiel hore cestou, vyšli z mesta malí chlapci a posmievali sa mu: "Hore sa, plešivec, hore sa, plešivec!" 24 Nato sa obrátil a keď ich uvidel, preklial ich v Pánovom mene. Vtom vyšli z hory dve medvedice a roztrhali z nich štyridsaťdva chlapcov. 25 Odtiaľ išiel na vrch Karmel a stadiaľ sa vrátil do Samárie.


Druhá kniha kráľov - kap 3

Izraelský kráľ Joram. - 1 Achabov syn Joram sa stal kráľom nad Izraelom v Samárii v osemnástom roku júdskeho kráľa Jozafata a kraľoval dvanásť rokov. 2 Robil, čo sa Pánovi nepáči, ale nie tak ako jeho otec a matka, lebo odstránil Bálove pomníky, ktoré porobil jeho otec. 3 Lipol však k hriechu Nabatovho syna Jeroboama, ktorým zviedol na hriech Izrael; od toho sa nevzdialil.

4 Moabský kráľ Mesa mal chov dobytka a dodával izraelskému kráľovi stotisíc baránkov a vlnu zo stotisíc baránkov. 5 Ale keď Achab zomrel, odpadol moabský kráľ od izraelského kráľa. 6 Preto kráľ Joram vyšiel v ktorýsi deň zo Samárie a zvolal celý Izrael. 7 Potom poslal k júdskemu kráľovi Jozafatovi s odkazom: "Moabský kráľ odpadol odo mňa. Pôjdeš so mnou do boja proti Moabsku?" Odpovedal: "Pôjdem! Som ako ty a môj ľud je ako tvoj ľud, moje kone sú ako tvoje kone." 8 Pýtal sa tiež: "Ktorou cestou pôjdeme?" Odpovedal: "Smerom cez Edomskú púšť." 9 Izraelský kráľ, júdsky kráľ a edomský kráľ sa teda vybrali. Keď už išli sedem dní okľukou, tábor a dobytok, ktorý išiel za nimi, nemal vody. 10 Vtedy povedal izraelský kráľ: "Beda Lebo Pán vyvolal týchto troch kráľov, aby ich vydal do ruky Moabska." 11 Ale Jozafat sa spýtal: "Nie je tu Pánov prorok? Jeho prostredníctvom by sme sa dopýtali Pána." Ktorýsi zo sluhov izraelského kráľa povedal: "Je tu Safatov syn Elizeus, ktorý lieval Eliášovi vodu na ruky." 12 Nato Jozafat povedal: "U neho je Pánovo slovo!" Izraelský kráľ Jozafat a edomský kráľ zostúpili teda k nemu.

13 Ale Elizeus povedal izraelskému kráľovi: "Čo ja mám s tebou? Choď si k prorokom svojho otca a svojej matky!" Izraelský kráľ mu však povedal: "Nie! Vyvolal týchto troch kráľov Pán, aby ich vydal do ruky Moabska?" 14 Elizeus odpovedal: "Ako žije Pán zástupov, v službách ktorého stojím, keby som nebral ohľad na júdskeho kráľa Jozafata, ani by som si ťa nevšimol, ani by som na teba nepozrel. 15 Teraz mi však priveďte citaristu!" A keď citarista hral, zniesla sa naň Pánova ruka. 16 I povedal: "Toto hovorí Pán: Narobte v tomto údolí veľa jám. 17 Lebo toto hovorí Pán: Neuvidíte vietor, ani dážď neuvidíte, a predsa sa toto údolie naplní vodou; budete môcť piť aj vy, aj vaše poťahy a dobytok. 18 Ale Pánovi sa to vidí málo: aj Moabčanov vydá do vašej ruky. 19 Spustošíte každé opevnené mesto (každé vybranejšie mesto), vytnete každý úrodný strom, zasypete každý vodný prameň a každú úrodnú roľu pokazíte skalami." 20 A ráno, keď sa prinášala obeta, smerom od Edomu sa privalila voda; krajina sa zaplnila vodou.

21 Keď sa všetci Moabčania dopočuli, že králi vystupujú proti nim do boja, zvolali každého ako-tak bojaschopného a postavili sa na hranicu. 22 Keď ráno vstali, slnko práve vychádzalo nad vodou a Moabčania videli vodu pred sebou červenú ako krv 23 a vraveli: "To je krv! Králi bojovali proti sebe a vzájomne sa pobili. Tak teraz, Moab, na korisť!" 24 Ale keď prišli k izraelskému táboru, Izraeliti sa zdvihli a tak udreli na Moabčanov, že utiekli pred nimi. Potom šli za nimi a bili Moabčanov. 25 Mestá pustošili, na každú úrodnú roľu hodil každý svoj kameň, až bola zahádzaná, všetky vodné pramene zasýpali a každý úrodný strom vyťali, až ostal už iba Kír Charošet, ten však obkolesili prakovníci a dobýjali ho. 26 Keď moabský kráľ videl, že ho v boji premohli, vzal so sebou sedemsto mužov s vytaseným mečom a chcel sa prebiť k edomskému kráľovi, ale nevládal. 27 Preto vzal svojho prvorodeného syna, ktorý mal namiesto neho kraľovať a obetoval ho na múre ako celopal. Vtedy vypukol proti Izraelu veľký hnev, takže odtiahli od neho a vrátili sa do (svojej) krajiny.


Druhá kniha kráľov - kap 4

Elizeove zázraky

Rozmnoženie oleja. - 1 Akási žena z manželiek prorockých synov volala na Elizea: "Tvoj služobník, môj manžel, zomrel. Ty však vieš, že tvoj sluha bol Pánovým ctiteľom. A veriteľ prišiel vziať si mojich dvoch synov za otrokov." 2 Elizeus jej odpovedal: "Čo mám pre teba urobiť? Povedz mi, čo máš v dome?" Odpovedala mu: "Tvoja služobnica nemá v dome nič, iba za krčah oleja." 3 Povedal jej: "Choď, vypýtaj si zvonku od susediek nádoby, nádoby prázdne a nie málo! 4 Potom choď, zavri za sebou a za svojimi synmi dvere a nalievaj do tých nádob, plné však odkladaj!" 5 Odišla od neho, zavrela za sebou a za svojimi synmi dvere, oni jej podávali a ona nalievala. 6 Keď boli nádoby plné, povedala svojmu synovi: "Podaj mi ešte nádobu!" A on odpovedal: "Už niet viac nádob." Vtom olej zastal. 7 Potom išla a oznámila to Božiemu mužovi. On jej povedal: "Choď, predaj olej a vyplať svojho veriteľa! Ty však a tvoji synovia žite z ostatku!"

Vzkriesenie chlapca. - 8 V istý deň prechádzal Elizeus cez Sunam. Tam bola zámožná žena, ktorá ho zdržala, aby si zajedol. A zakaždým, keď tadiaľ prechádzal, zašiel k nej, aby si zajedol chlieb. 9 Ona raz povedala svojmu mužovi: "Pozri, viem, že je to svätý Boží muž, čo vždy chodieva popred nás. 10 Pripravme mu malú, murovanú hornú izbičku, dajme mu tam posteľ, stôl, stoličku a svietnik, aby sa tam mohol utiahnuť keď k nám príde." 11 V ktorýsi deň ta prišiel, utiahol sa do hornej izby a nocoval tam. 12 Potom povedal svojmu sluhovi Giezimu: "Zavolaj tú Sunamitku!" Zavolal ju a ona zastala pred ním. 13 I rozkázal mu: "Povedz jej: Tak bedlivo si sa o nás starala. Čo by som mohol pre teba urobiť? Mám hovoriť v tvojom záujme s kráľom alebo s vojenským veliteľom?" Odpovedala: "Bývam medzi svojimi." 14 On sa spýtal: "Čo by sa mohlo pre ňu urobiť?" Giezi odpovedal: "Žiaľ, nemá syna a jej muž je starý." 15 Tu povedal: "Zavolaj ju!" Zavolal ju a ona zastala vo dverách. 16 On povedal: "Na rok o tomto čase budeš nosiť v živote syna." Ona odpovedala: "Nie, môj pane, Boží muž, nezavádzaj svoju služobnicu!"

17 A žena počala a porodila syna o rok v tom čase, ktorý jej povedal Elizeus. 18 Keď chlapec dorástol, išiel jedného dňa za svojím otcom k žencom. 19 I vravel svojmu otcovi: "Moja hlava! Moja hlava!" On povedal sluhovi: "Zanes ho k jeho matke!" 20 Ten ho vzal a zaniesol k matke. Dopoludnia jej sedel na kolenách, a potom zomrel. 21 Ona vyšla hore, položila ho na posteľ Božieho muža, zavrela za ním dvere a odišla. 22 Zavolala svojho muža a povedala: "Pošli mi, prosím, jedného zo sluhov a jednu oslicu. Chcem bežať k Božiemu mužovi a hneď sa vrátiť." 23 I spýtal sa jej: "Prečo ideš k nemu dnes? Nie je novmesiac a nie je sobota!" Ale odpovedala: "Zbohom! 24 Osedlala osla a povedala svojmu sluhovi: "Žeň vpred! V jazde nezastavuj, iba ak ti poviem!" 25 Išla teda a prišla k Božiemu mužovi na vrch Karmel. Keď ju Boží muž zďaleka videl, povedal svojmu sluhovi Giezimu: "Pozri, tá Sunamitka! 26 Bež jej v ústrety a spýtaj sa jej: Vodí sa ti dobre? A tvojmu mužovi? A tvojmu synovi?" Odpovedala: "Dobre." 27 Keď však došla na vrch k Božiemu mužovi, objala mu nohy. Nato Giezi pristúpil a chcel ju odsotiť. Ale Boží muž povedal: "Nechaj ju, lebo má roztrpčenú dušu a Pán to predo mnou skryl, neoznámil mi to." 28 Ona však vravela: "Azda som si žiadala syna od svojho pána?! Či som nevravela: Nezavádzaj ma!?" 29 Vtedy povedal Giezimu: "Prepáš si bedrá, vezmi si do ruky moju palicu a choď! Ak niekoho stretneš, nepozdravuj ho a ak ťa niekto pozdraví, neodpovedz mu! Potom polož moju palicu na tvár chlapca!" 30 Ale chlapcova matka povedala: "Ako žije Pán a ako žiješ ty, neopustím ťa!" Nato vstal a išiel za ňou. 31 Giezi šiel vopred a položil palicu na chlapcovu tvár. Ale nebolo hlasu ani precitnutia. Vrátil sa mu teda naproti a oznámil mu: "Chlapec sa neprebudil!" 32 Keď Elizeus vošiel do domu, hľa, chlapec ležal mŕtvy na jeho posteli! 33 Vošiel teda, zavrel za nimi dvoma dvere a modlil sa k Pánovi. 34 Potom vyšiel hore, ľahol si na chlapca, ústa si položil na jeho ústa, oči na jeho oči, ruky na jeho ruky. Keď sa tak naň sklonil, chlapcovo telo sa rozohrialo. 35 Vrátil sa, prešiel sa raz sem i tam po dome, išiel hore a vystrel sa nad neho. Nato chlapec sedem ráz kýchol a otvoril oči. 36 Vtedy zavolal Gieziho a povedal: "Zavolaj tú Sunamitku!" I zavolal ju. Keď vošla k nemu, povedal jej: "Vezmi si svojho syna!" 37 Ona pristúpila a padla mu k nohám, uklonila sa až po zem, vzala si syna a vyšla von.

Jedovaté jedlo. - 38 Elizeus prišiel opäť do Galgaly. V krajine však bol hlad. Keď prorockí synovia sedeli pred ním, povedal svojmu sluhovi: "Postav veľký hrniec a uvar prorockým synom jedlo!" 39 I vyšiel ktorýsi na pole nazbierať zeliny. Našiel divú burinu a nazbieral z nej plný plášť divých uhoriek. Potom išiel a pokrájal to do hrnca na pokrm, lebo to nepoznali. 40 Naberali to ľuďom na jedenie, ale keď začali pokrm jesť, zvolali: "Smrť je v hrnci, Boží muž!" a nemohli jesť. 41 On rozkázal: "Doneste múku!" Vysypal ju do hrnca a povedal: "Naberte ľuďom, nech jedia!" A v hrnci nebolo nič škodlivé.

Rozmnoženie chleba. - 42 Z Bál-Salisy prišiel akýsi človek a doniesol Božiemu mužovi chlieb z prvotín: dvadsať jačmenných chlebíkov a drvené zrno vo svojej kapse. I povedal: "Daj to ľuďom jesť!" 43 Jeho sluha však vravel: "Ako mám toto predložiť sto chlapom?" Ale on povedal: "Daj to ľuďom jesť, lebo toto hovorí Pán: Budú jesť a (ešte) zvýši." 44 I predložil im to a oni jedli a (ešte aj) zvýšilo, podľa Pánovho slova.


Druhá kniha kráľov - kap 5

Uzdravenie Námana. - 1 Vojenský veliteľ aramejského kráľa Náman bol muž, ktorého si jeho pán vážil a cenil, lebo jeho pričinením dal Pán Aramejčanom víťazstvo. Ale tento zámožný muž bol malomocný. 2 Z Aramejska raz vytiahli koristníci a zajali z Izraela malé dievča, ktoré sa dostalo do služby k Námanovej žene. 3 Ono povedalo svojej panej: "Keby bol môj pán u proroka v Samárii, isto by ho oslobodil od malomocenstva! 4 On (Náman) išiel a oznámil svojmu pánovi: "Toto a toto hovorilo dievča z izraelskej krajiny." 5 Aramejský kráľ na to povedal: "Zober sa a choď, pošlem izraelskému kráľovi list." On išiel, vzal so sebou desať hrivien striebra, šesťtisíc zlatých a desatoro preoblečení šiat 6 a odovzdal izraelskému kráľovi list tohoto znenia: "Teraz, súčasne s týmto listom ti posielam svojho služobníka Námana. Osloboď ho od malomocenstva!" 7 Keď izraelský kráľ prečítal list, roztrhol si rúcho a vravel: "Som ja Boh, aby som mohol dávať smrť a život, že tento posiela ku mne, aby som človeka oslobodil od malomocenstva? Vidíte jasne, že hľadá proti mne zámienku."

8 Keď Boží muž Elizeus počul, že si kráľ Izraela roztrhol rúcho, poslal ku kráľovi s odkazom: "Prečo si si roztrhol rúcho?! Nech príde ku mne a dozvie sa, že v Izraeli je prorok." 9 Náman teda išiel so svojimi koňmi a mužmi a zastal predo dvermi Elizeovho domu. 10 Elizeus poslal k nemu posla s odkazom: "Choď a okúp sa sedem ráz v Jordáne, potom ti telo ozdravie a budeš zasa čistý!" 11 Náman sa rozhneval a odišiel so slovami: "Nazdával som sa, že naisto vyjde ku mne a bude vzývať meno Pána, svojho Boha, rukou sa dotkne miesta a odstráni malomocenstvo. 12 Nie sú rieky Damasku Abana a Farfar lepšie ako všetky rieky Izraela?! Nemôžem sa v nich okúpať a očistiť sa?" Obrátil sa a rozhnevaný odchádzal. 13 Ale jeho sluhovia pristúpili k nemu, prehovárali ho a vraveli: "Keby prorok žiadal od teba veľkú vec, neurobil by si to? O čo skôr, keď ti povedal: Okúp sa a budeš čistý!" 14 Preto zostúpil a sedem ráz sa ponoril do Jordána podľa slova Božieho muža a jeho telo bolo zasa také čisté ako telo malého chlapca.

15 Nato sa s celým sprievodom vrátil k Božiemu mužovi. Keď prišiel a zastal pred ním, vravel: "Teraz viem; že na celej zemi niet Boha, iba v Izraeli. A teraz prijmi dar od svojho sluhu!" 16 Ale odpovedal: "Ako žije Pán, pred ktorým stojím, neprijmem!" A hoci naň naliehal, aby prijal, odmietol. 17 Vtedy Náman povedal: "Dovolíš, prosím, aby dali tvojmu sluhovi zeme, koľko unesú dve mulice? Lebo tvoj sluha už neprinesie celopal ani inakšiu obetu iným bohom, iba Pánovi. 18 No a v tejto jednej veci upros Pána za svojho sluhu: Keď pôjde môj pán do domu Remona klaňať sa tam a bude sa opierať o moju ruku, musím sa skloniť v dome Remona, keď sa bude on klaňať v dome Remona. Túto vec, prosím, nech odpustí Pán tvojmu sluhovi!" 19 Odpovedal mu: "Choď v pokoji!"

Keď už odišiel od neho kus cesty, 20 povedal si Giezi, sluha Božieho muža Elizea: "Veru môj pán šetril toho Aramejčana a neprijal od neho, čo mu dával. Ako žije Pán, pobežím za ním a vezmem niečo od neho." 21 A Giezi sa ponáhľal za Námanom. Keď Náman videl, že niekto za ním beží, zišiel mu z voza v ústrety a spýtal sa: "Je všetko v poriadku?" 22 Odpovedal: "V poriadku! Môj pán ma poslal s odkazom: Práve teraz prišli ku mne dvaja mladíci z Efraimského pohoria, spomedzi prorockých synov. Daj, prosím, pre nich hrivnu striebra a dvoje oblečenie šiat." 23 Náman povedal: "Prosím, vezmi dve hrivny!" I nútil ho a dal dve hrivny striebra zviazať do dvoch mešcov (a dvoje oblečenie šiat) a dal to dvom sluhom, ktorí to niesli pred ním. 24 Keď však prišli na kopec, vzal to od nich a schoval v dome. Tých ľudí prepustil a oni odišli. 25 On však išiel a postavil sa pred svojho pána. Elizeus sa ho spýtal: "Odkiaľ, Giezi?" Odpovedal: "Nebol tvoj sluha nikde." 26 I povedal mu: "Čo som nebol v duchu tam, kde sa ktosi vykláňal z voza tebe v ústrety?! Teraz teda, keď si prijal peniaze, môžeš si kúpiť šaty, olivové záhrady, vinice, ovce, statok, sluhov a slúžky. 27 Ale Námanovo malomocenstvo sa bude držať i teba, i tvojho potomstva naveky." I odišiel od neho malomocný ako sneh.


Druhá kniha kráľov - kap 6

Plávajúca sekera. - 1 Prorockí synovia hovorili Elizeovi: "Pozri, miesto, kde bývame s tebou, je tesné. 2 Pôjdeme až k Jordánu, vezmeme odtiaľ každý jedno brvno a urobíme si tam miesto na bývanie." Odpovedal: "Choďte!" 3 Ktorýsi vravel: "Poď aj ty so svojimi služobníkmi!" Odpovedal: "Pôjdem." 4 Išiel teda s nimi a keď došli k Jordánu, vytínali stromy. 5 Ako ktorýsi z nich vytínal kmeň, padlo mu železo do vody a vykríkol: "Beda, môj pane, a to bolo vypožičané!" 6 Boží muž sa opýtal: "Kde padlo?" A keď mu ukázal miesto, odťal kus dreva, hodil ho ta a železo vyplávalo. 7 I povedal: "Vezmi si ho!" On vystrel ruku a vzal si ho.

Pomýlenie Aramejčanov. - 8 Aramejský kráľ viedol s Izraelom vojnu. I radil sa so svojimi poddanými a povedal: "Na tom a tom mieste budete so mnou táboriť." 9 Vtedy Boží muž poslal izraelskému kráľovi odkaz: "Daj si pozor a nechoď na to miesto, lebo tam táboria Aramejčania!" 10 Izraelský kráľ poslal na miesto, ktoré mu označil Boží muž a pred ktorým ho varoval, a dal ho pozorovať, a nielen raz alebo dva razy. 11 Táto vec rozčuľovala srdce aramejského kráľa. Zvolal svojich sluhov a spýtal sa ich: "Neviete mi povedať, kto nás prezradil izraelskému kráľovi?" 12 Ktorýsi z jeho sluhov mu povedal: "Nie, môj kráľovský pane, ale prorok Elizeus, ktorý je v Izraeli, oznámi izraelskému kráľovi aj slová, ktoré hovoríš vo svojej spálni." 13 Nato povedal: "Choďte a pozrite sa, kde je; pošlem a dám ho chytiť." Oznámili mu: "Je v Dotane." 14 Poslal ta kone, vozy a mocný oddiel. Došli v noci a obkľúčili mesto.

15 Keď sluha Božieho muža včasráno vstal a vyšiel von, zazrel, že mesto obkľučuje mocný oddiel, kone a vozy. Sluha mu povedal: "Beda, môj Pane! Čo budeme robiť?" 16 Odpovedal: "Neboj sa, lebo tých, čo sú s nami, je viac ako tých, čo sú s nimi!" 17 A Elizeus sa modlil: "Pane, otvor mu oči, nech vidí!" Vtom Pán otvoril sluhove oči a videl, že vrch okolo Elizea je plný ohnivých koní a vozov. 18 A keď (nepriatelia) zišli k nemu, modlil sa Elizeus k Pánovi: "Pobi, prosím, tento národ slepotou!" I pobil ich slepotou podľa Elizeových slov. 19 A Elizeus im povedal: "Toto nie je tá cesta a toto nie je to mesto. Poďte za mnou, zavediem vás k mužovi, ktorého hľadáte!" A išiel s nimi do Samárie. 20 Keď došli do Samárie, Elizeus povedal: "Pane, otvor oči týmto, nech vidia!" Pán im otvoril oči a zrazu videli, že sú uprostred Samárie. 21 Keď ich uvidel izraelský kráľ, pýtal sa Elizea: "Mám ich postínať, otče?" 22 Odpovedal: "Nestínaj! Chceš postínať takých, ktorých si nezajal svojím mečom ani svojou kušou?! Predlož im chlieb a vodu, nech si zajedia a nech sa napijú a vrátia sa k svojmu pánovi." 23 Pripravil im teda veľkú hostinu a keď sa najedli a napili, prepustil ich a oni odišli k svojmu pánovi. Aramejskí koristníci potom viac neprišli do izraelskej krajiny.

Hlad v Samárii. - 24 Po tomto zhromaždil aramejský kráľ Benadad celé svoje vojsko, pritiahol a obliehal Samáriu. 25 V Samárii vypukol veľký hlad. Obliehal ju tak dlho, až bola oslia hlava po osemdesiat strieborných a štvrť kabu holubieho trusu po päť strieborných. 26 Keď raz izraelský kráľ prechádzal po múre, akási žena naň volala: "Pomôž mi, môj kráľovský pane!" Odpovedal: "Nepomáha ti Pán, ako ti môžem pomôcť ja? 27 Z humna? Alebo z lisu?" 28 Potom sa jej kráľ spýtal: "Čo ti je?" Odpovedala: "Táto žena mi vravela: "Daj svojho syna, zjeme ho dnes, môjho syna však zjeme zajtra!" 29 Uvarili sme teda môjho syna a zjedli sme ho. Na druhý deň som jej povedala: "Daj svojho syna, zjeme ho!" Ale ona svojho syna schovala." 30 Keď kráľ počul slová ženy, roztrhol si rúcho. Chodil práve po múre, takže ľud videl, že má na holom tele vrecovinu. 31 I povedal: "Toto nech mi urobí Boh a toto nech mi pridá, ak dnes hlava Safatovho syna Elizea ostane na ňom!"

32 Elizeus sedel vo svojom dome a starší sedeli s ním. Kráľ však poslal vopred akéhosi muža. Ale skôr, než k nemu prišiel posol, hovoril on starším: "Viete, že tento vrahov syn posiela zoťať mi hlavu? Dávajte pozor, keď príde posol, zaprite dvere a držte ho za dvermi! Lebo za ním ide aj dupot nôh jeho pána!" 33 Ešte s nimi hovoril a už zostupoval k nemu kráľ a hovoril: "Hľa, takéto nešťastie prišlo od Pána; ako mám ešte dôverovať v Pána?"


Druhá kniha kráľov - kap 7

1 Elizeus však hovoril: "Počujte slovo Pánovo! Toto hovorí Pán: "Zajtra o takomto čase bude v bráne Samárie sea jemnej múky za šekel a dve sey jačmeňa za šekel." 2 Pobočník, o ruku ktorého sa kráľ opieral, odpovedal Božiemu mužovi: "Pán síce urobil na nebi otvory, ako sa však môže toto stať?!" No on mu odvetil: "Uvidíš do rána na vlastné oči, ale jesť z toho nebudeš!"

3 Pri vchode do brány sa zdržovali štyria malomocní. Oni si hovorili: "Čo tu máme sedieť, kým zomrieme?! 4 Ak si povieme: Pôjdeme do mesta, v meste je hlad, zomrieme tam; ak ostaneme tu, zomrieme. Nože poďme, prejdime do tábora Aramejčanov. Ak nás nechajú nažive, budeme žiť, ak nás zabijú, nuž umrieme." 5 A za prítmia sa vybrali, chceli ísť do tábora Aramejčanov. Ale keď prišli k okraju aramejského tábora, zbadali, že tam niet nikoho. 6 Pán totiž spôsobil, že tábor Aramejčanov počul hrkot vozov, dupot koní a hučanie veľkého vojska a hovorili si: "Izraelský kráľ dozaista najal proti nám hetejských kráľov a egyptských kráľov a chce nás napadnúť." 7 Zobrali sa teda a ušli za prítmia. Zanechali svoje stany, kone, osly, slovom tábor, ako bol, a ušli s holým životom. 8 Tí malomocní prišli teda na kraj tábora a vošli do prvého stanu, jedli, pili, zobrali odtiaľ zlato, striebro, šatstvo a išli ho schovať. Nato sa vrátili, vošli do ďalšieho stanu, nabrali odtiaľ a išli si schovať. 9 Potom si hovorili: "Robíme, čo sa nesvedčí! Dnešný deň je deň radostnej zvesti. Ak budeme čušať a budeme čakať do jasného rána, previníme sa. Preto sa vyberme, poďme to oznámiť v kráľovskom paláci." 10 Keď došli, zavolali strážcov mestskej brány a oznámili: "Išli sme do tábora Aramejčanov a nikoho tam nebolo, ani ľudského hlasu, len priviazané kone, priviazané osly a postavené stany." 11 Strážcovia brány to vyvolali a hlásenie išlo dnu do kráľovského paláca. 12 Kráľ vstal za noci a povedal svojim sluhom: "Poviem vám, čo nám urobili Aramejčania. Vedia, že sme vyhladovaní, preto vyšli z tábora schovať sa na pole a vravia: Nech len vyjdú z mesta, pochytáme ich živých a vnikneme do mesta." 13 Ktorýsi zo sluhov však odpovedal a vravel: "Treba vziať tých päť koní, čo tu ešte ostali - i tak bude s nimi to, čo s množstvom, ktoré zahynuli -, treba ich poslať a vec preskúmať." 14 Vzali teda dva vozy s koňmi a kráľ ich poslal do tábora Aramejčanov a povedal: "Choďte a pozrite!" 15 Išli za nimi až po Jordán a cesta bola plná šiat a výzbroje, ktorú Aramejčania pozahadzovali na úteku. Posli sa potom vrátili a podali kráľovi správu. 16 Nato národ vyšiel a vyrabovali aramejský tábor, takže sea jemnej múky bola za jeden šekel a dve sey jačmeňa za šekel, podľa Pánovho slova. 17 Kráľ postavil pobočníka, o ruku ktorého sa opieral, do brány a ľud ho v bráne pošliapal, takže zomrel, ako povedal Boží muž, keď k nemu prišiel kráľ. 18 Stalo sa teda podľa slov Božieho muža, ktoré povedal kráľovi: "Zajtra o takomto čase budú v bráne Samárie dve sey jačmeňa za šekel a sea jemnej múky za šekel." 19 Vtedy povedal pobočník Božiemu mužovi: "Pán síce urobil na nebi otvory, ako sa však môže toto stať?!" On mu odvetil: "Uvidíš to na vlastné oči, ale jesť z toho nebudeš." 20 A stalo sa mu tak: ľud ho v bráne pošliapal a zomrel.


Druhá kniha kráľov - kap 8

Elizeus a Sunamitka. - 1 Elizeus povedal žene, ktorej vzkriesil syna: "Zober sa, choď ty aj tvoja rodina a bývaj v cudzine, kde to bude možné, lebo Pán zavolal hlad, ktorý postihne krajinu na sedem rokov." 2 Žena sa vybrala a urobila podľa slova Božieho muža. Odišla ona aj jej rodina a na sedem rokov sa usadila v krajine Filištíncov. 3 Po uplynutí siedmich rokov sa žena vrátila z krajiny Filištíncov a dovolávala sa u kráľa svojho domu a svojho poľa. 4 Kráľ práve hovoril Giezimu, sluhovi Božieho muža: "Porozprávaj mi všetky veľké veci, ktoré urobil Elizeus!" 5 A keď rozprával kráľovi, ako vzkriesil mŕtveho, vkročila žena, ktorej syna vzkriesil, dovolávať sa u kráľa svojho domu a svojho poľa. A Giezi povedal kráľovi: "Môj kráľovský pane, toto je tá žena a toto je jej syn, ktorého Elizeus vzkriesil." 6 Kráľ sa opýtal ženy a ona mu to porozprávala. Potom jej kráľ dal komorníka a povedal: "Vráť jej všetko, čo je jej, aj úžitok z poľa odo dňa, čo opustila krajinu, až doteraz."

Elizeus a Hazael. - 7 Elizeus prišiel do Damasku, kde bol aramejský kráľ Benadad chorý. Oznámili mu: "Boží muž prišiel sem." 8 Kráľ povedal Hazaelovi: "Vezmi so sebou dar, choď v ústrety Božiemu mužovi a jeho prostredníctvom sa spýtaj Pána, či sa uzdravím z tejto choroby!" 9 Hazael mu išiel v ústrety a vzal sebou dary, rozličné vzácnosti Damasku, bremeno na štyridsať tiav. Keď došiel k nemu, pristúpil a vravel: "Tvoj syn, aramejský kráľ Benadad ma poslal k tebe s odkazom: "Uzdravím sa z tejto choroby?" 10 Elizeus mu odpovedal: "Choď, povedz mu: Áno, uzdravíš sa! Ale Pán mi zjavil, že naisto zomrie." 11 Potom mu stŕpla tvár, bol krajne rozrušený, a Boží muž plakal. 12 Hazael sa spýtal: "Prečo plače môj pán?" Odpovedal: "Preto, že viem, koľko zla narobíš synom Izraela. Ich pevnosti vypáliš, ich junákov pobiješ mečom, ich nemluvňatá roztrieskaš a ich ťarchavé ženy rozpáraš." 13 Hazael však odpovedal: "Je azda tvoj sluha taký pes, žeby urobil takúto hroznú vec?" Ale Elizeus povedal: "Pán mi ťa ukázal ako aramejského kráľa." 14 Odišiel od Elizea a keď prišiel k svojmu pánovi, on sa ho pýtal: "Čo ti povedal Elizeus?" Odvetil: "Vravel mi že sa uzdravíš." 15 Na druhý deň vzal prikrývku; namočil ju do vody a rozprestrel mu ju na tvár, a tak zomrel. Kráľom sa namiesto neho stal Hazael.

Júdsky kráľ Joram. - 16 V piatom roku izraelského kráľa, Achabovho syna Jorama, za júdskeho kráľa Jozafata, stal sa júdskym kráľom Joram, syn kráľa Jozafata. 17 Mal tridsaťdva rokov, keď začal kraľovať a osem rokov kraľoval v Jeruzaleme. 18 Kráčal po ceste izraelských kráľov, ako robil Achabov rod, lebo mal za manželku Achabovu dcéru; robil teda, čo sa Pánovi nepáči. 19 Ale Pán nechcel zničiť Júdsko pre svojho sluhu Dávida, ako mu prisľúbil, že dá jemu a jeho synom po všetky dni lampu. 20 Za jeho dní sa Edomsko vymanilo spod nadvlády Júdska; ustanovili si vlastného kráľa. 21 Joram prešiel do Seiry a všetky vozy s ním. V noci vstal a zaútočil na Edomčanov, ktorí obkolesovali jeho i veliteľov vozov, lenže ľud ušiel do svojich stanov. 22 Tak sa Edom vymanil spod nadvlády Júdska až po dnešný deň. Vtedy, v tom istom čase, odpadla aj Lobna.

23 Ostatok Joramových dejín, všetko, čo urobil, je napísané v Knihe letopisov júdskych kráľov. 24 Potom sa Joram uložil k svojim otcom a pochovali ho s jeho otcami v Dávidovom meste. Namiesto neho sa stal kráľom jeho syn Ochoziáš.

Júdsky kráľ Ochoziáš. - 25 V dvanástom roku izraelského kráľa, Achabovho syna Jorama, sa stal kráľom Ochoziáš, syn júdskeho kráľa Jorama. 26 Ochoziáš mal dvadsaťdva rokov, keď začal kraľovať, a jeden rok kraľoval v Jeruzaleme. Meno jeho matky bolo Atalia, dcéra izraelského kráľa Amriho. 27 Chodil po ceste Achabovho rodu a robil, čo sa Pánovi nepáči, ako Achabov dom, veď bol zaťom Achabovho domu. 28 S Achabovým synom Joramom išiel do vojny proti aramejskému kráľovi Hazaelovi k Ramiotu v Galaáde, ale Aramejci Jorama porazili. 29 Kráľ Joram sa vrátil do Jezraelu, aby sa vyliečil z rán, ktoré mu zasadili Aramejčania v Ramote, keď bojoval proti aramejskému kráľovi Hazaelovi. A júdsky kráľ, Joramov syn Ochoziáš, išiel dolu do Jezraela navštíviť Achabovho syna Jorama, lebo bol chorý.


Druhá kniha kráľov - kap 9

Izraelský kráľ Jehu. - 1 Prorok Elizeus zavolal jedného z prorockých synov a povedal mu: "Prepáš si bedrá, vezmi so sebou túto nádobu s olejom a choď do Ramotu v Galaáde. 2 Keď ta prídeš, pozri sa za Jehuom, synom Namsiho syna Jozafata. Choď ta, vyvolaj ho spomedzi jeho bratov a zaveď ho do najvnútornejšej izby. 3 Potom vezmi nádobu s olejom, vylej mu ho na hlavu a povedz: "Toto hovorí Pán: Pomazal som ťa za kráľa nad Izraelom." Nato otvor dvere a bez meškania bež." 4 A chlapec, prorokov sluha, šiel do Ramotu v Galaáde. 5 Keď ta došiel, práve zasadali velitelia vojsk. I povedal: "Mám ti niečo povedať, veliteľ!" Jehu sa opýtal: "Komu z nás všetkých?" Odpovedal: "Tebe, veliteľ!" 6 Nato vstal a išiel do domu. I vylial mu olej na hlavu a povedal: "Toto hovorí Pán, Boh Izraela: Pomazal som ťa za kráľa nad Pánovým ľudom, nad Izraelom. 7 Porazíš dom svojho pána Achaba; tak pomstím na Jezabel krv svojich sluhov, prorokov, a krv všetkých Pánových služobníkov. 8 Zahynie celý Achabov dom a vyhubím v Izraeli z Achaba všetko, čo je rodu mužského, otroka i slobodného. 9 A s Achabovým domom naložím, ako som naložil s domom Nabatovho syna Jeroboama a s domom Ahiášovho syna Básu. 10 Jezabel budú žrať psy na jezraelskom poli a nebude toho, kto by ju pochoval." Potom otvoril dvere a utiekol.

11 Jehu potom vyšiel k sluhom svojho pána, ktorí sa ho pýtali: "Je všetko v poriadku? Prečo prišiel za tebou ten šialenec?" Odpovedal im: "Poznáte chlapa i jeho zmýšľanie." 12 Oni vraveli: "Výhovorka! Len nám povedz!" Vtedy povedal: "To a to mi hovoril: Vraj: "Toto hovorí Pán: Pomazal som ťa za kráľa nad Izraelom." 13 Nato každý vzal svoj plášť, položili mu ich pod nohy na holé schody, zatrúbili na trúbe a volali: "Jehu je kráľom!" 14 Tak sa sprisahal Jehu, syn Namsiho syna Jozafata, proti Joramovi. Joram však a celý Izrael bránil Ramot v Galaáde proti aramejskému kráľovi Hazaelovi. 15 A kráľ Joram sa vrátil liečiť sa v Jezraeli z rán, ktoré mu zasadili Aramejčania, keď bojoval proti aramejskému kráľovi Hazaelovi. Vtedy Jehu povedal: "Ak súhlasíte, nech nevyjde nijaký ubehlík z mesta, aby nezaniesol správu do Jezraelu!" 16 A Jehu sadol na voz, išiel do Jezraelu, lebo Joram tam ležal a júdsky kráľ Ochoziáš prišiel navštíviť Jorama. 17 V Jezraeli na veži stál pozorovateľ. Keď uvidel prichádzať Jehuov zástup, vravel: "Vidím zástup!" Joram povedal: "Vezmi jazdca a pošli im ho v ústrety; nech sa opýta: "Je všetko v poriadku?" 18 Jazdec mu išiel v ústrety a vravel: "Kráľ sa pýta, či je všetko v poriadku?" Jehu odpovedal: "Čo teba do poriadku?! Obráť sa a pripoj sa ku mne!" Pozorovateľ hlásil: "Jazdec došiel až k nim, ale sa nevracia." 19 Nato poslal iného jazdca. Keď došiel k nim, povedal: "Kráľ sa pýta, či je všetko v poriadku?" Jehu odpovedal: "Čo teba do poriadkov?! Obráť sa a pripoj sa ku mne!" 20 Pozorovateľ hlásil: "Došiel k nim, ale sa nevracia! A ženú, ako hnával Namsiho syn Jehu, lebo uháňajú šialene."

21 Nato Joram rozkázal: "Priahaj!" Zapriahli mu do jeho voza a izraelský kráľ Joram aj júdsky kráľ Ochoziáš vyšli von, každý na svojom voze. Išli v ústrety Jehuovi a stretli ho na poli jezraelského Nabota. 22 Keď Joram uvidel Jehuu, pýtal sa: "Je všetko v poriadku, Jehu?" On odpovedal: "Aký poriadok? Ešte trvajú smilstvá tvojej matky Jezabel a jej mnohé čarodejstvá." 23 Nato sa Joram obrátil na útek a zavolal Ochoziášovi: "Zrada, Ochoziáš!" 24 Ale Jehu vzal do ruky kušu a strelil Joramovi medzi plecia. Šíp mu vyšiel von srdcom a on sa zrútil vo voze. 25 I povedal svojmu pobočníkovi Badakerovi: "Vezmi ho a hoď ho na ostredok jezraelského Nabota! Lebo ja sa pamätám, že ja a ty sme spolu jazdili za jeho otcom Achabom, keď Pán vypovedal proti nemu tento výrok: 26 "Veru, včera som videl krv Nabota a jeho synov" - hovorí Pán. "Odplatím ti ju na tomto ostredku" - hovorí Pán! Nuž chyť ho a hoď na ostredok podľa slova Pánovho!"

27 Keď to júdsky kráľ Ochoziáš videl, ušiel smerom na Bethagan. Jehu ho prenasledoval a vravel: "Aj toho!" Poranili ho na voze na svahu Gur, ktorý je pri Jeblaáme. Utekal ďalej do Mageda a tam zomrel. 28 Jeho sluhovia ho zaviezli do Jeruzalema a pochovali ho v jeho pohrebišti s jeho otcami v Dávidovom meste. 29 V jedenástom roku Achabovho syna Jorama sa stal Ochoziáš kráľom nad Júdskom.

30 Jehu prišiel do Jezraelu. Keď to počula Jezabel, namaľovala si oči, ozdobila si hlavu a vyzerala von oknom. 31 Keď Jehu vystupoval do brány, povedala: "Mal sa dobre Zambri, ktorý zavraždil svojho pána?" 32 Zdvihol tvár k oknu a opýtal sa: "Kto je so mnou, kto?" Vtom sa k nemu vyklonili dvaja či traja komorníci 33 a rozkázal: "Zhoďte ju!" Zhodili ju a jej krv postriekala múr i kone a ony ju pošliapali. 34 Potom išiel dnu a keď si zajedol a zapil, rozkázal: "Obzrite sa za tou prekliatou a pochovajte ju, je to kráľova dcéra!" 35 Keď ju však išli pochovať, našli z nej iba lebku, nohy a konce rúk. 36 Vrátili sa a oznámili mu to. On však povedal: "To je Pánovo slovo, ktoré povedal prostredníctvom svojho sluhu Tesbana Eliáša: "Psy budú žrať telo Jezabel na jezraelskom poli 37 a mŕtvola Jezabel bude ako hnoj na povrchu role na jezraelskom poli, takže nebude možno povedať: Toto je Jezabel!"


Druhá kniha kráľov - kap 10

1 Achab mal v Samárii sedemdesiat synov. Jehu napísal list a poslal ho do Samárie predstaveným mesta, starším a Achabovým pestúnom: 2 "Teraz, keď k vám dôjde tento list - máte synov svojho pána, vozy, kone, opevnené mesto a výzbroj -, 3 vyhliadnite si najlepšieho a najudatnejšieho zo synov svojho pána, posaďte ho na trón jeho otca a bojujte za dom svojho pána!" 4 Náramne sa naľakali a hovorili: "Dvaja králi neobstáli pred ním, akože obstojíme my?" 5 Preto správcovia domu, predstavení mesta a pestúni poslali Jehuovi odkaz: "Sme tvojimi sluhami, urobíme všetko, čo nám rozkážeš. Neustanovíme nikoho za kráľa! Urob, čo uznáš za dobré!"

6 Nato im napísal druhý list: "Ak ste moji a poslúchate môj hlas, vezmite hlavy mužov z rodu svojho pána a príďte zajtra o takomto čase ku mne do Jezraelu!" - Kráľových synov však bolo sedemdesiat mužov a vychovávali ich najpoprednejší z mesta. - 7 Keď k nim list došiel, vzali kráľových synov a pozabíjali sedemdesiat mužov. Ich hlavy pokládli do košov a poslali k nemu do Jezraelu. 8 Keď prišiel posol a hlásil mu, že doniesli hlavy kráľovských synov, povedal: "Uložte ich do rána na dve hŕby do brány! 9 Ráno vyšiel von, zastal a povedal celému národu: " Vy ste nevinní! Áno, ja som sa sprisahal proti svojmu pánovi a zabil som ho, - ale kto zabil všetkých týchto? 10 Presvedčte sa teda, že nič nepadlo na zem z Pánových slov, ktoré hovoril Pán proti Achabovmu domu: Pán splnil všetko, čo povedal prostredníctvom svojho sluhu Eliáša." 11 Potom Jehu pobil všetkých, čo ešte ostali z Achabovho domu v Jezraeli, jeho veľmožov, dôverníkov i kňazov, takže neostal po ňom nik.

12 Potom sa zobral a šiel do Samárie. Keď na ceste došiel k Bet-Ekedu pastierov, 13 stretol Jehu bratov júdskeho kráľa Ochoziáša a spýtal sa: "Kto ste vy?" Odpovedali: "Sme Ochoziášovi bratia a ideme dolu pozdraviť synov kráľa a synov veliteľky." 14 Nato rozkázal: "Pochytajte ich živých! I pochytali ich živých a pozabíjali ich pri cisterne Bet-Ekedu, štyridsiatich dvoch mužov; neostal z nich ani jeden.

15 Keď odtiaľ odišiel, stretol Rechabovho syna Jonadaba, ktorý mu šiel v ústrety. Pozdravil ho a spýtal sa ho: "Je tvoje srdce také priame, ako moje k tebe?" Jonadab odpovedal: "Je!" - "Ak je, podaj mi ruku!" A keď mu podal ruku, posadil ho k sebe na voz 16 a vravel: "Poď so mnou a pozri si moju horlivosť za Pána!" A viezol ho na svojom voze. 17 Prišiel do Samárie a pobil všetkých, ktorí ostali v Samárii po Achabovi, až ho vyhubil podľa Pánovho slova, ktoré povedal Eliášovi.

18 Jehu zhromaždil všetok ľud a povedal mu: "Achab slúžil Bálovi trošku, Jehu mu bude slúžiť viac. 19 Preto zvolajte ku mne všetkých Bálových prorokov, všetkých jeho ctiteľov a všetkých jeho kňazov; nech nik nechýba, lebo budem prinášať Bálovi veľkú obetu! Kto bude chýbať, neostane nažive. Ale Jehu to urobil z lesti, aby mohol vyhubiť Bálových ctiteľov. 20 Potom Jehu rozkázal: "Usporiadajte náboženské zhromaždenie na počesť Bála!" A vyhlásili ho. 21 Jehu rozposlal po celom Izraeli a prišli všetci Bálovi ctitelia, nebolo ani jedného, ktorý by nebol prišiel. Vošli do Bálovho chrámu a Bálov chrám bol od jedného konca po druhý plný. 22 Potom povedal správcovi šatne: "Vydaj všetkým Bálovým ctiteľom rúcho. A on im vydal rúcho. 23 Nato vošiel Jehu a Rechabov syn Jonadab do Bálovho chrámu a povedal Bálovým ctiteľom: "Poobzerajte sa a postarajte sa, aby tu nebol s vami nik z Pánových ctiteľov, ale iba sami ctitelia Bálovi." 24 A tak vošli prinášať obety a celopaly. Jehu si však vonku postavil osemdesiat mužov a povedal: "Ak niekto nechá ujsť niekoho z ľudí, ktorých vám ja vydám do rúk, ručí zaň vlastným životom." 25 A keď skončilo podávanie obety, rozkázal Jehu vojakom a pobočníkom: "Vojdite a pobite ich! Nech nik neujde!" I pobili ich ostrím meča. Vojaci a pobočníci vyhodili Ašeru a vnikli až do svätyne Bálovho chrámu, 26 povyhadzovali pomníky Bálovho chrámu a spálili ich. 27 Zborili Bálov pomník, zborili Bálov chrám a urobili z neho záchod až po dnešný deň.

28 Takto Jehu vyhubil Bála z Izraela. 29 Lenže od hriechov Nabatovho syna Jeroboama, ktorými zviedol na hriech Izrael, od tých Jehu neodstúpil, totiž od zlatých teliec, ktoré boli v Beteli a Dane. 30 A Pán povedal Jehuovi: "Pretože si dobre vykonal, čo sa mi páči, že si urobil Achabovmu domu všetko, čo som mal na mysli, tvoji synovia budú až do štvrtého pokolenia sedieť na tróne Izraela." 31 Ale Jehu nedával pozor na to, aby celým svojím srdcom kráčal podľa zákona Pána, Boha Izraela, neodstúpil od hriechov Jeroboama, ktorý zviedol na hriech Izrael.

32 V tých dňoch sa Pán začal hnevať na Izraelitov a Hazael ich bil po celom území Izraela 33 východne od Jordánu, celé územie Galaádu: Gada, Rubena a Manassesa od Aroeru, ktorý je pri rieke Arnon, až po Galaád a Bášan.

34 Ostatok Jehuových dejín, všetko, čo urobil, všetko jeho hrdinstvo je opísané v Knihe letopisov izraelských kráľov. 35 Potom sa Jehu uložil k svojim otcom a pochovali ho v Samárii. Namiesto neho sa stal kráľom jeho syn Joachaz. 36 Čas, ktorý Jehu kraľoval nad Izraelom v Samárii, je dvadsaťosem rokov.


Druhá kniha kráľov - kap 11

Atalia v Júdsku. Nastolenie Joasa. - 1 Keď Ochoziášova matka Atalia videla, že jej syn zomrel, vzala sa a vyvraždila celý kráľovský rod. 2 Ale Josaba, dcéra kráľa Jorama, Ochoziášova sestra, vzala Ochoziášovho syna Joasa, uniesla ho spolu s jeho dojkou zo spálne spomedzi kráľovských synov, ktorí mali byť pobití, a schovala ho pred Ataliou, takže nezomrel. 3 Bol s ňou schovaný v chráme šesť rokov, kým Atalia panovala nad krajinou.

4 Na siedmy rok dal Jojada zavolať veliteľov stotín, Karov a štítonošov, vzal ich k sebe do Pánovho chrámu, uzavrel s nimi dohodu, dal im prisahať na Pánov chrám a ukázal im kráľovho syna. 5 Potom im rozkázal: "Budete robiť toto: Tretina z vás, ktorí prichádzate v sobotu a držíte stráž bude pri kráľovskom paláci, 6 tretina bude v bráne Súr a tretina v bráne za štítonošmi a budete sa striedať na stráži pri dome. 7 Dva oddiely z vás, všetci, ktorí v sobotu odchádzate, budú držať stráž v Pánovom chráme pri kráľovi. 8 Zomknite sa okolo kráľa, každý so zbraňou v ruke, a keby niekto vnikol do vašich radov, treba ho zabiť! A buďte s kráľom, kdekoľvek pôjde." 9 Velitelia stotín urobili všetko tak, ako im nariadil kňaz Jojada. Každý vzal svojich mužov i tých, čo v sobotu prichádzali, i tých, čo v sobotu odchádzali, išli ku kňazovi Jojadovi 10 a kňaz dal veliteľom stotín kopije a štíty kráľa Dávida, ktoré boli v Pánovom chráme. 11 A keď sa štítonoši, každý so zbraňou v ruke, postavili od pravej strany chrámu až po jeho ľavú stranu medzi oltár a chrám okolo kráľa, 12 vyviedol kráľovho syna, položil naň korunu a odznak, ustanovili ho za kráľa a pomazali ho. Pritom tlieskali rukami a volali: "Nech žije kráľ!"

13 Keď Atalia počula volanie ľudu, išla k ľudu do Pánovho domu 14 a videla, že kráľ stojí pri stĺpe, ako je obyčaj, velitelia a trubači sú pri kráľovi všetok vidiecky ľud sa teší a trúbi na trúbach. Nato si Atalia roztrhla rúcho a volala: "Zrada! Zrada!" 15 Ale Jojada rozkázal veliteľom stotín, ktorí stáli na čele vojska: "Vyveďte ju von z nádvorí a kto pôjde za ňou, treba ho zabiť mečom!" Kňaz totiž povedal: "Nech ju nezabijú v Pánovom dome!" 16 Položili na ňu ruky a keď prešla cez Konskú bránu kráľovského paláca, tam ju usmrtili.

17 Potom Jojada uzavrel zmluvu medzi Pánom a medzi kráľom a ľudom, aby bol Pánovým ľudom, a tiež medzi kráľom a ľudom. 18 Nato všetok vidiecky ľud vošiel do Bálovho chrámu a zboril ho. Jeho oltáre a sochy úplne dolámali a Bálovho kňaza Matana zabili pred oltárom. Potom kňaz postavil stráž k Pánovmu chrámu, 19 pojal veliteľov stotín, Karov a štítonošov a všetok vidiecky ľud a odprevadili kráľa z Pánovho chrámu. Išli cez Bránu štítonošov do kráľovského paláca a tam si sadol na kráľovský trón. 20 Všetok vidiecky ľud sa tešil a mesto ostalo ticho. - Ataliu usmrtili mečom v kráľovskom paláci. Joas mal sedem rokov, keď začal kraľovať.


Druhá kniha kráľov - kap 12

Júdsky kráľ Joas. - 1 Joas začal kraľovať v siedmom roku Jehua a štyridsať rokov kraľoval v Jeruzalem. Meno jeho matky bolo Sebia z Bersaby. 2 Joas robil po všetky dni, čo ho viedol kňaz Jojada, čo sa páči Pánovi. 3 Ale výšiny neodstránil, ľud ešte obetoval a pálil tymian na výšinách.

4 Joas povedal kňazom: "Všetky peniaze svätyne, peniaze, ktoré sa platia do Pánovho chrámu ako výkupné za ľudí, a všetky peniaze, ktoré sa niekto sám rozhodne dať do Pánovho chrámu, 5 nech si vezmú kňazi, každý od svojich známych, ale oni musia opravovať poruchy chrámu všade, kde sa poruchy zistia." 6 Lenže v dvadsiatom treťom roku kráľa Joasa kňazi ešte neopravovali poruchy na chráme. 7 Preto kráľ Joas zavolal kňaza Jojadu a kňazov a povedal im: "Prečo neopravujete poruchy na chráme? Odteraz už neberte peniaze od svojich známych, ale ich obráťte na opravu porúchaných miest na chráme!" 8 Kňazi súhlasili s tým, že nebudú od ľudí vyberať peniaze a že budú opravovať poruchy na chráme. 9 Kňaz Jojada vzal debnu, do vrchnáka jej vydlabal dieru a postavil ju k oltáru po pravej ruke toho, kto prichádza do Pánovho chrámu. Ta dávali kňazi, ktorí strážili prah, všetky peniaze, ktoré donášali do Pánovho chrámu. 10 A keď videli, že je v debne veľa peňazí, prišiel hore kráľov pisár a veľkňaz a pozaväzovali a spočítali peniaze, ktoré sa našli v Pánovom chráme. 11 Odvážené peniaze dali potom do rúk dielovedúcim, ktorí mali dozor v Pánovom chráme, a oni ich dávali tesárom a staviteľom, ktorí robili na Pánovom dome, 12 murárom a kamenárom na nákup dreva a tesaného kameňa na opravu porúch Pánovho chrámu a na všetko, čo bolo potrebné pri oprave Pánovho chrámu. 13 A z peňazí, ktoré došli do Pánovho chrámu, nedali robiť pre Pánov chrám čaše, nože, kropáče a trúby ani nijaké nádoby zlaté ani strieborné, 14 ale dávali ich dielovedúcim, ktorí za ne opravovali Pánov chrám. 15 A s ľuďmi, ktorým dávali peniaze do rúk, aby ich vyplácali robotníkom, sa neúčtovalo, lebo to robili poctivo. 16 Peniaze z obetí za vinu a za hriech sa nedávali do Pánovho chrámu, patrili kňazom.

17 Vtedy pritiahol aramejský kráľ Hazael, bojoval proti Gétu a zaujal ho. Potom sa strojil ísť hore proti Jeruzalemu. 18 Ale júdsky kráľ Joas vzal všetky posvätné dary, ktoré venovali jeho otcovia, júdski králi Jozafat, Joram a Ochoziáš, tiež svoje vlastné dary ako aj všetko zlato, ktoré sa nachádzalo v pokladniciach Pánovho chrámu a kráľovského paláca, poslal to aramejskému kráľovi Hazaelovi a on odtiahol od Jeruzalema.

19 Ostatok Joasových dejín, všetko, čo urobil, je napísané v Knihe letopisov júdských kráľov. 20 Jeho sluhovia povstali, sprisahali sa a Joasa zabili, keď išiel do domu Melo. 21 Jeho sluhovia, Semátov syn Jozachar a Somerov syn Jozabad, ho tak udreli, že zomrel. Pochovali ho s jeho otcami v Dávidovom meste.

Namiesto neho sa stal kráľom jeho syn Amasiáš.


Druhá kniha kráľov - kap 13

Izraelský kráľ Joachaz. - 1 V dvadsiatom treťom roku Joasa, syna júdskeho kráľa Ochoziáša, sa v Samárii stal na sedemnásť rokov kráľom nad Izraelom Jehuov syn Joachaz. 2 Robil, čo sa Pánovi nepáči, išiel za hriechmi Nabatovho syna Jeroboama, ktorý zviedol na hriech Izrael a neodstúpil od toho. 3 Preto sa vznietil Pánov hnev proti Izraelu a vydal ho po všetky dni do ruky aramejského kráľa Hazaela a do ruky Hazaelovho syna Benadada. 4 Ale keď Joachaz udobroval Pána, Pán ho vypočul, lebo videl ubitosť Izraela, keď ho aramejský kráľ utláčal. 5 Pán poslal Izraelu záchrancu a vyslobodili sa z područia Aramejcov, takže synovia Izraela bývali vo svojich stanoch ako predtým. 6 Ale neodstúpili od hriechov Jeroboamovho rodu, ktorý zviedol na hriech Izrael. Chodili v nich a v Samárii stála dokonca aj Ašera. 7 Joachazovi (Pán) nenechal vojsko, len päťdesiat jazdcov, desať vozov a desaťtisíc pešiakov, lebo aramejský kráľ ich zničil, urobil ich podobnými zmlátenému prachu.

8 Ostatok Joachazových dejín, všetko, čo urobil, a jeho chrabrosť je opísaná v Knihe letopisov izraelských kráľov. 9 Potom sa Joachaz uložil k svojim otcom a pochovali ho v Samárii. Namiesto neho sa stal kráľom jeho syn Joas.

Izraelský kráľ Joas. - 10 V tridsiatom siedmom roku júdskeho kráľa Joasa sa v Samárii stal na šestnásť rokov kráľom nad Izraelom Joachazov syn Joas. 11 Robil, čo sa Pánovi nepáči, neodstúpil od rôznych hriechov Nabatovho syna Jeroboama, ktorý zviedol na hriech Izrael; chodil v nich.

12 Ostatok Joasových dejín, všetko, čo urobil, jeho chrabrosť, ako bojoval s júdskym kráľom Amasiášom, je napísané v Knihe letopisov izraelských kráľov. 13 Potom sa Joas uložil k svojim otcom a na jeho trón si sadol Jeroboam. Joasa však pochovali v Samárii s izraelskými kráľmi.

Elizeova smrť. - 14 Keď Elizeus ležal chorý na chorobu, na ktorú aj zomrel, zišiel k nemu izraelský kráľ Joas, plakal nad ním a vravel: "Otče môj, otče môj! Voz Izraela a jeho pohonič!" 15 Elizeus mu povedal: "Dones luk a šípy!" A keď mu priniesol luk a šípy, 16 povedal kráľovi Izraela: "Polož ruku na luk!" Keď položil ruku, Elizeus položil svoje ruky na kráľove ruky 17 a povedal: "Otvor okno na východ!" On otvoril a Elizeus mu povedal: "Vystreľ!" Vystrelil a ten vravel: "Šíp víťazstva od Pána, šíp víťazstva proti Aramejsku. V Afeku úplne porazíš Aramejsko." 18 Potom povedal: "Vezmi šípy!" A vzal. A povedal kráľovi Izraela: "Udieraj o zem!" On udrel tri razy a potom prestal. 19 Boží muž sa naň nahneval a povedal: "Keby si bol udrel päť alebo šesť ráz, bol by si Aramejčanov porazil až do vyhubenia, takto však porazíš Aramejčanov tri razy." 20 Potom Elizeus zomrel a pochovali ho. V tom roku však prichádzali do krajiny moabskí lupiči. 21 Keď raz pochovávali akéhosi muža, zazreli lupičskú bandu a hodili toho muža do Elizeovho hrobu. Len čo sa ten muž dotkol Elizeových kostí, ožil a stal si na nohy.

Joasove víťazstvá nad Benadadom III. - 22 Aramejský kráľ Hazael utláčal Izraelitov po všetky dni Joachaza. 23 Ale Pán sa zmiloval nad nimi, bolo mu ich ľúto, a obrátil sa k nim pre svoju zmluvu s Abrahámom, Izákom a Jakubom. Nechcel ich zničiť a až dosiaľ ich neodvrhol spred svojej tváre. 24 Aramejský kráľ Hazael zomrel a namiesto neho sa stal kráľom jeho syn Benadad. 25 Vtedy Joachazov syn Joas opäť zaujal z ruky Hazaelovho syna Benadada mestá, ktoré odňal vo vojne jeho otcovi Joachazovi. Joas ho tri razy porazil a zase získal mestá Izraela.


Druhá kniha kráľov - kap 14

Júdsky kráľ Amasiáš. - 1 V druhom roku izraelského kráľa Joasa, Joachazovho syna, stal sa kráľom Amasiáš, syn júdskeho kráľa Joasa. 2 Mal dvadsaťpäť rokov, keď začal kraľovať, a dvadsaťdeväť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Joadan z Jeruzalema. 3 Robil, čo sa páči Pánovi, nie však ako jeho otec Dávid. Konal všetko, ako konal jeho otec Joas. 4 Iba výšiny neodstránil; ľud ešte obetoval a pálil tymian na výšinách. 5 Len čo držal vládu pevne vo svojich rukách, pobil svojich sluhov, ktorí zavraždili kráľa, jeho otca. 6 Synov týchto vrahov však nepoobil, ako je písané v knihe Mojžišovho zákona, kde Pán prikazuje: "Nebudú zomierať otcovia za synov, ani synovia nebudú zomierať za otcov, ale každý zomrie za svoj hriech." 7 On porazil Edomčanov v Soľnom údolí, desaťtisíc mužov, zaujal v boji Petru a dal jej meno Jekteel až po dnešný deň.

8 Vtedy Amasiáš poslal k izraelskému kráľovi Joasovi, synovi Jehuovho syna Joachaza, poslov s odkazom: "Poď, pozrime si do očí!" 9 Ale kráľ Izraela Joas odkázal júdskemu kráľovi Amasiášovi: "Bodľač, ktorá je na Libanone, poslala cédru, ktorý je na Libanone, odkaz: "Daj svoju dcéru môjmu synovi za ženu!" Ale prišla divá zver, ktorá je na Libanone, a pošliapala bodľač. 10 Áno, Edomsko si porazil, preto sa ti nadýma srdce. Teš sa sláve a seď doma! Prečo vyvolávaš nešťastie? Padneš aj ty a Júdsko s tebou!" 11 Ale Amasiáš neposlúchol. Preto izraelský kráľ Joas tiahol nahor a stretli sa, on a júdsky kráľ Amasiáš, pri Betsamese, ktorý je v Júdsku. 12 Júda utrpel od Izraela porážku, takže každý ušiel do svojho stanu. 13 A júdskeho kráľa Amasiáša, syna Ochoziášovho syna Joasa, chytil kráľ Izraela Joas v Betsamese. Zaviedol ho do Jeruzalema a zrúcal v Jeruzaleme múr od Efraimskej brány až po bránu Rožnú, štyristo lakťov. 14 Zobral všetko zlato, striebro a všetky nádoby, ktoré boli v Pánovom chráme a v pokladniciach kráľovského paláca, aj rukojemníkov a vrátil sa do Samárie.

15 Ostatok Joasových dejín, čo vykonal, jeho chrabrosť, ako bojoval s júdskym kráľom Amasiášom, je napísané v Knihe letopisov izraelských kráľov. 16 Potom sa Joas uložil k svojim otcom a pochovali ho v Samárii medzi izraelskými kráľmi. Namiesto neho sa stal kráľom jeho syn Jeroboam.

17 Júdsky kráľ, Joasov syn Amasiáš, žil po smrti izraelského kráľa, Joachazovho syna Joasa, pätnásť rokov. 18 Ostatok Amasiášových dejín je napísaný v Knihe letopisov júdskych kráľov. 19 V Jeruzaleme zosnovali proti nemu sprisahanie. Ušiel do Lachisa, ale poslali za ním do Lachisa a zabili ho tam. 20 Vzali ho na kone a pochovali ho v Jeruzaleme v Dávidovom meste s jeho otcami. 21 Všetok júdsky ľud však vzal Azariáša, ktorý mal šestnásť rokov, a ustanovil ho za kráľa namiesto jeho otca Amasiáša. 22 On opevnil Elat a vrátil ho zasa Júdsku, keď sa jeho otec už uložil k svojim otcom.

Izraelský kráľ Jeroboam. - 23 V pätnástom roku júdskeho kráľa Amasiáša, Joasovho syna, sa v Samárii stal na štyridsaťjeden rokov kráľom Jeroboam, syn izraelského kráľa Joasa. 24 Robil, čo sa Pánovi nepáči, neodstúpil od rozličných hriechov Nabátovho syna Jeroboama, ktorý zviedol na hriech Izrael. 25 On dobyl zasa hranice Izraela od vchodu do Ematu až po More púšte podľa slov Pána, Izraelovho Boha, ktoré povedal prostredníctvom svojho sluhu, Amatiho syna Jonáša, proroka, ktorý bol z Get-Oferu. 26 Lebo Pán zhliadol na veľmi trpkú biedu Izraela. Zničení boli otroci i slobodní a Izrael nemal pomocníka. 27 Keďže Pán nezamýšľal zotrieť meno Izraela spod neba, oslobodil ho prostredníctvom Jeroboama, Joasovho syna.

28 Ostatok Jeroboamových dejín, všetko, čo vykonal, jeho chrabrosť, ako bojoval a (ako získal zasa Izraelu Damask a júdsky Emat), je napísané v Knihe letopisov izraelských kráľov. 29 Potom sa Jeroboam uložil k svojim otcom, izraelským kráľom, a namiesto neho sa stal kráľom jeho syn Zachariáš.


Druhá kniha kráľov - kap 15

Júdsky kráľ Azariáš. - 1 V dvadsiatom siedmom roku izraelského kráľa Jeroboama sa stal kráľom Azariáš, syn júdskeho kráľa Amasiáša. 2 Mal šestnásť rokov, keď sa stal kráľom, a päťdesiatdva rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Jechelia z Jeruzalema. 3 Robil, čo sa páči Pánovi, všetko tak, ako robil jeho otec Amasiáš. 4 Len výšiny neodstránil, ľud ešte obetoval a pálil tymian na výšinách. 5 Ale Boh ranil kráľa, ostal až do dňa svojej smrti malomocný, býval v dome v ústraní a kráľov syn Joatam spravoval dom a súdil ľud krajiny.

6 Ostatok Azariášových dejín, všetko, čo vykonal, je napísané v Knihe letopisov júdskych kráľov. 7 Potom sa Azariáš uložil k svojim otcom a pochovali ho s jeho otcami v Dávidovom meste. Namiesto neho sa stal kráľom jeho syn Joatam.

Izraelskí králi Zachariáš, Selum, Manahem, Fakeiáš a Pekach. - 8 V tridsiatom ôsmom roku júdskeho kráľa Azariáša sa v Samárii stal na šesť mesiacov kráľom nad Izraelom Jeroboamov syn Zachariáš. 9 Robil, čo sa Pánovi nepáči, ako robili jeho otcovia. Neodklonil sa od hriechov Nabatovho syna Jeroboama, ktorý zviedol na hriech Izrael. 10 Sprisahal sa proti nemu Jábesov syn Selum, zranil ho v Jeblaáme a zabil a stal sa namiesto neho kráľom.

11 Ostatok Zachariášových dejín je napísaný k Knihe letopisov izraelských kráľov. 12 To je Pánovo slovo, ktoré povedal Jehuovi: "Tvoji synovia budú po štvrté pokolenie sedieť na tróne Izraela." Tak sa aj stalo.

13 Jábesov syn Selum sa stal kráľom v tridsiatom deviatom roku júdskeho kráľa Oziáša a kraľoval v Samárii jeden mesiac. 14 Vtedy pritiahol Manahem, Gadiho syn z Tersy, a prišiel do Samárie. V Samárii poranil a zabil Jábesovho syna Seluma a stal sa namiesto neho kráľom.

15 Ostatok Selumových dejín a sprisahanie, ktoré osnoval, je opísané v Knihe letopisov izraelských kráľov. 16 Vtedy spustošil Manahem Tapuach a všetko, čo bolo v ňom, i jeho okolie až do Tersy, lebo mu neotvorili. Spustošil ho a všetky ťarchavé ženy v ňom dal rozpárať. 17 V tridsiatom deviatom roku júdskeho kráľa Azariáša sa v Samárii stal na desať rokov kráľom nad Izraelom Gadiho syn Manahem. 18 Robil, čo sa Pánovi nepáči, po všetky svoje dni sa neodklonil od hriechov Nabatovho syna Jeroboama, ktorý zviedol na hriech Izrael. 19 Do krajiny prišiel asýrsky kráľ Fúl. Manahem dal Fúlovi tisíc hrivien striebra, aby mu pomáhal udržať si v rukách kráľovstvo. 20 Aby toto striebro mohol Manahem dať asýrskemu kráľovi, vyrubil ho Izraelitom, na každého zámožného päťdesiat šeklov na jedného muža. Nato sa asýrsky kráľ vrátil a nezdržoval sa v krajine.

21 Ostatok Manahemových dejín a všetko, čo vykonal, je napísané v Knihe letopisov izraelských kráľov. 22 Potom sa Manahem uložil k svojim otcom a namiesto neho sa stal kráľom jeho syn Fakeiáš.

23 V päťdesiatom roku júdskeho kráľa Azariáša sa v Samárii stal na dva roky kráľom nad Izraelom Manahemov syn Fakeiáš. 24 Robil, čo sa Pánovi nepáči, neodklonil sa od hriechov Nabatovho syna Jeroboama, ktorý zviedol na hriech Izrael. 25 Sprisahal sa proti nemu Romeliášov syn Pekach, jeho pobočník, poranil ho v Samárii na veži kráľovského paláca s Argobom a Ariom - bolo s ním tiež päťdesiat mužov z Galaádu -, zabil ho a stal sa namiesto neho kráľom.

26 Ostatok Fakeiášových dejín a všetko, čo vykonal, je napísané v Knihe letopisov izraelských kráľov.

27 V päťdesiatom druhom roku júdskeho kráľa Azariáša sa v Samárii stal na dvadsať rokov kráľom nad Izraelom Romeliášov syn Pekach. 28 Robil, čo sa Pánovi nepáči, neodklonil sa od hriechov Nabatovho syna Jeroboama, ktorý zviedol na hriech Izrael. 29 V dňoch izraelského kráľa Pekacha prišiel asýrsky kráľ Tiglatpilésar a zaujal Ajon, Abel-Beth-Maáchu, Janoe, Kádeš, Asor, Galaád, Galileu, celé územie Neftaliho a odviedol ich do zajatia do Asýrska. 30 Proti Romeliášovmu synovi Pekachovi osnoval sprisahanie Osé, syn Elu, poranil ho a zabil a stal sa namiesto neho kráľom v dvadsiatom roku Oziášovho syna Joatama.

31 Ostatok Pekachových dejín a všetko, čo vykonal, je napísané v Knihe letopisov izraelských kráľov.

Júdsky kráľ Joatam. - 32 V druhom roku izraelského kráľa Pekacha, Romeliášovho syna, stal sa kráľom Joatam, syn júdskeho kráľa Oziáša. 33 Mal dvadsaťpäť rokov, keď sa stal kráľom, a šestnásť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Jerusa, dcéra Sadoka. 34 Robil, čo sa páči Pánovi, robil všetko, čo robieval jeho otec Oziáš. 35 Len výšiny neodstránil, ľud ešte obetoval a pálil tymian na výšinách. On postavil Hornú bránu Pánovho domu.

36 Ostatok Joatamových dejín a všetko, čo vykonal, je napísané v Knihe letopisov júdskych kráľov. 37 V tých dňoch začal Pán posielať proti Júdovi aramejského kráľa Rasina a Romeliášovho syna Pekacha. 38 Potom sa Joatam uložil k svojim otcom a pochovali ho s jeho otcami v meste jeho otca Dávida. Namiesto neho sa stal kráľom jeho syn Achaz.


Druhá kniha kráľov - kap 16

Júdsky kráľ Achaz. - 1 V sedemnástom roku Romeliášovho syna Pekacha sa stal kráľom Achaz, syn júdskeho kráľa Joatama. 2 Achaz mal dvadsať rokov, keď sa stal kráľom, a šestnásť rokov kraľoval v Jeruzaleme. Nerobil, čo sa páči Pánovi, jeho Bohu, ako jeho otec Dávid. 3 Išiel po ceste izraelských kráľov, dokonca aj svojho syna previedol cez oheň podľa ohavností pohanov, ktorých Pán vyhnal spred Izraela. 4 Obetoval a pálil tymian na výšinách, na kopcoch a pod každým zeleným stromom.

5 Vtedy prišiel aramejský kráľ Rasin a izraelský kráľ, Romeliášov syn Pekach, do boja proti Jeruzalemu. Doliehali na Achaza, ale nevládali ho premôcť. 6 V tom čase aramejský kráľ Rasin získal zase Aramejsku Elat a vyhnal z Elatu Júdovcov. Edomčania vtiahli do Elatu a bývajú tam až po dnešný deň. 7 Ale Achaz poslal poslov k asýrskemu kráľovi Tiglatpilésarovi s odkazom: "Som ti sluhom a synom. Poď hore a vysloboď ma z ruky aramejského kráľa a z ruky izraelského kráľa, ktorí sa pozdvihli proti mne! 8 Pritom vzal Achaz striebro a zlato, ktoré bolo v Pánovom chráme a v pokladnici kráľovského paláca, a poslal ho do daru asýrskemu kráľovi. 9 Asýrsky kráľ privolil. I vyrazil asýrsky kráľ proti Damasku a zaujal ho a odviedol ho do zajatia do Kiru. Rasina však zabil.

10 Kráľ Achaz išiel do Damasku v ústrety asýrskemu kráľovi Tiglatpilésarovi a videl oltár, ktorý bol v Damasku. Vtedy kráľ Achaz poslal kňazovi Uriášovi rozmery a vzorec celej výstavby oltára 11 a kňaz Uriáš oltár postavil. Kňaz Uriáš ho urobil celkom tak, ako to objednal kráľ Achaz z Damasku, skôr ako došiel kráľ Achaz z Damasku. 12 Keď kráľ prišiel z Damasku a uvidel oltár, kráľ sa priblížil k oltáru a vystúpil naň, 13 pálil svoj celopal a potravinovú obetu, vylieval svoju obetu nápojovú a vykrápal krv svojich pokojných obiet na oltár. 14 Kovový oltár však, ktorý bol pred Pánom, dal odstrániť spred chrámu, spomedzi (nového) oltára Pánovho chrámu. Postavil ho po boku (nového) oltára na sever. 15 A kráľ Achaz prikázal kňazovi Uriášovi: "Na veľkom oltári prinášaj ranný celopal, večernú potravinovú obetu, kráľovský celopal i jeho potravinovú obetu, celopal všetkého ľudu krajiny i jeho potravinovú obetu aj ich obetu nápojovú. A všetku krv celopalov a žertiev vykrápaj naň. S kovovým oltárom si to ešte rozmyslím." 16 Kňaz Uriáš robil všetko, ako mu rozkázal kráľ Achaz. 17 Potom dal kráľ Achaz polámať ryté podstavce a odstrániť z nich nádoby. Aj more zložil z kovových býkov, ktoré boli pod ním, a položil ho na kamennú podlahu. 18 Aj sobotňajšiu izbu, ktorú postavili v chráme, a vonkajší kráľov vchod dal odstrániť z Pánovho chrámu kvôli asýrskemu kráľovi.

19 Ostatok Achazových dejín, čo vykonal, je napísané v Knihe letopisov júdskych kráľov. 20 Potom sa Achaz uložil k svojim otcom a pochovali ho s jeho otcami v Dávidovom meste. Namiesto neho sa stal kráľom jeho syn Ezechiáš.


Druhá kniha kráľov - kap 17

Izraelský kráľ Osé. - 1 V dvanástom roku júdskeho kráľa Achaza sa v Samárii stal na deväť rokov kráľom nad Izraelom Osé, syn Elu. 2 Robil, čo sa Pánovi nepáči, nie však natoľko ako izraelskí králi, ktorí boli pred ním. 3 Vytiahol proti nemu asýrsky kráľ Salmanassar a Osé sa stal jeho poddaným a platil mu poplatok. 4 Ale asýrsky kráľ zistil u Osého zradu, lebo poslal poslov ku kráľovi Egypta Suovi a neposlal ako každoročne poplatok asýrskemu kráľovi. Preto ho asýrsky kráľ dal chytiť a vrhnúť do žalára. 5 Potom prešiel asýrsky kráľ celú krajinu, tiahol proti Samárii a tri roky ju obliehal. 6 V deviatom roku Osého asýrsky kráľ Samáriu zaujal. Izraelitov odviedol do zajatia do Asýrska a usadil ich v Hale a pri Habore, rieke Gozanu, a v mestách Médov.

Úvaha o príčinách pádu Izraela. - 7 Izraeliti sa prehrešili proti Pánovi, svojmu Bohu, ktorý ich vyviedol z egyptskej krajiny z područia egyptského kráľa faraóna, a uctievali cudzích bohov. 8 Chodili podľa obyčajov národov, ktoré Pán vyhnal spred Izraelitov, a (podľa obyčajov) izraelských kráľov, ktorí to zaviedli. 9 Pritom Izraeliti zamýšľali proti Pánovi, svojmu Bohu, nepatričné veci a nastavali si výšin v každom meste, počnúc od strážnej veže až po opevnené mesto. 10 Stavali si pomníky a ašery na každom vyššom kopci a pod každým zeleným stromom. 11 A tymian pálili na každej výšine ako národy, ktoré Pán pred nimi odviedol do zajatia, a vyvádzali zlé veci, aby popudzovali Pána. 12 Slúžili modlám, o čom im Pán povedal: "Nesmiete to robiť!" 13 A Pán varoval Izrael a Júdu prostredníctvom všetkých prorokov a všetkých vidcov: "Vráťte sa zo svojich zlých ciest a zachovávajte moje príkazy a predpisy presne podľa naučenia, ktoré som dal vašim otcom a ktoré som vám poslal po svojich sluhoch prorokoch!" 14 No nepočúvali, ale zatvrdili si šiju ako ich otcovia, ktorí neverili Pánovi, svojmu Bohu. 15 Zavrhli jeho predpisy, jeho zmluvu, ktorú uzavrel s ich otcami, i jeho výstrahy, ktorými ich varoval, a išli za márnosťou, takže sa stali márnymi, a za pohanmi, ktorí sú okolo nich, o ktorých im Pán prikázal, aby nerobili tak ako oni. 16 Opustili všetky príkazy Pána, svojho Boha, urobili si liate modly, dve teľce, narobili si ašier, klaňali sa celému nebeskému vojsku a slúžili Bálovi. 17 Svojich synov a dcéry prevádzali cez oheň, zaoberali sa čarodejstvom a veštením a zapredali sa konať, čo sa Pánovi nepáči, aby ho dráždili. 18 Preto sa Pán veľmi rozhneval na Izrael a odstránil ho spred seba, takže nezostal, iba kmeň Júdu. 19 Ale ani Júda nezachoval príkazy Pána, svojho Boha, a išiel za ustanovizňami Izraela, ktoré si ten zaviedol. 20 Preto Pán zavrhol celé potomstvo Izraela a upokoril ho, vydával ho do rúk lupičov, až ho odvrhol spred seba. 21 Keď odtrhol Izrael od Dávidovho domu, ustanovili si za kráľa Nabatovho syna Jeroboama. Lenže Jeroboam odviedol Izraelitov od Pána a naviedol ich na veľké hriechy. 22 A synovia Izraela chodili vo všetkých hriechoch Jeroboama, ktoré páchal, a neodklonili sa od nich, 23 až kým Pán neodstránil Izrael spred seba, ako hovoril prostredníctvom všetkých svojich sluhov prorokov, a (kým) neodviedol Izrael z jeho krajiny do zajatia do Asýrska až po dnešný deň.

Samaritáni. - 24 Asýrsky kráľ priviedol z Bábelu, z Kuty, Avy, Ematu a Sefarvaimu (ľudí) a usadil ich v mestách Samárie namiesto synov Izraela. Oni zaujali Samáriu a obsadili jej mestá. 25 Keď tam začali bývať, nepreukazovali Pánovi úctu, preto Pán poslal na nich levy, ktoré ich zabíjali. 26 Tu oznámili asýrskemu kráľovi: "Národy, ktoré si presídlil a usadil v mestách Samárie, nepoznajú obyčaje Boha krajiny. Preto poslal na nich levy a ony ich zabíjali preto, že nepoznajú obyčaje Boha krajiny." 27 Vtedy asýrsky kráľ rozkázal: "Zaveďte ta jedného z kňazov, ktorých ste odtiaľ presídlili! Nech ide, nech sa tam usadí - a nech ich učí obyčajom Boha krajiny!" 28 Išiel teda jeden z kňazov, ktorých presídlili zo Samárie, usadil sa v Beteli a učil ich, ako majú uctievať Pána. 29 Ale každý národ si urobil vlastných bohov a uložil ich v chrámoch na výšinách, ktoré narobili Samaritáni, každý národ vo svojom meste, v ktorom býval. 30 Ľudia z Bábelu si urobili Sochotbenot, ľudia z Kuty si urobili Nergala, ľudia z Ematu si spravili Asimu, 31 Avania si urobili Nibchaza a Tartaka a Sefarvaimci pálili v ohni svoje deti Adramelechovi a Anamelechovi, bohom Sefarvaimu. 32 Pritom uctievali Pána a ustanovili spomedzi seba kňazov výšin, ktorí im konali službu v chrámoch výšin. 33 Uctievali aj Pána, súčasne však slúžili aj svojim bohom podľa zvyku národov, spomedzi ktorých ich presídlili. 34 A podnes konajú podľa predošlých zvykov. Pána si nectia, ani nekonajú podľa jeho predpisov a ustanovení, podľa zákona a príkazu, čo dal Pán synom Jakuba, ktorému dal meno Izrael. 35 S nimi Pán uzavrel zmluvu a prikázal im: "Iných bohov neuctievajte, neklaňajte sa im, neslúžte im a neprinášajte im obety! 36 Ale iba Pána, ktorý vás vyviedol z Egypta veľkou mocou a vystretým ramenom, uctievajte, jemu sa klaňajte a prinášajte obety! 37 Predpisy, ustanovenia, zákon a prikázanie, ktoré vám napísal, bedlivo po všetky dni zachovávajte; a iných bohov neuctievajte! 38 Nezabudnite na zmluvu, ktorú som s vami uzavrel, a neuctievajte iných bohov. 39 Ale uctievajte Pána, svojho Boha, a on vás vyslobodí z ruky všetkých vašich nepriateľov." 40 Oni však neposlúchli, ale konali podľa svojej predošlej obyčaje. 41 Tieto národy teda ctili Pána a slúžili aj svojim modlám. Aj ich deti a detné deti robili tak, ako robili ich otcovia, až po dnešný deň.


Druhá kniha kráľov - kap 18

Dejiny Júdska až po babylonské zajatie 18 - 25

Kráľ Ezechiáš. - 1 V treťom roku izraelského kráľa Osého, syna Ellu, stal sa kráľom Ezechiáš, syn júdskeho kráľa Achaza. 2 Mal dvadsaťpäť rokov, keď sa stal kráľom, a dvadsaťdeväť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Abi, Zachariášova dcéra. 3 Robil, čo sa páči Pánovi, celkom tak, ako jeho otec Dávid. 4 On odstránil výšiny, zrúcal pomníky, povytínal ašery a rozbil medeného hada, ktorého urobil Mojžiš, lebo mu synovia Izraela až do tých dní pálili tymian. Volal sa Nohestán. 5 Dúfal v Pána, Izraelovho Boha, a po ňom nebolo jemu podobného medzi všetkými Júdovými kráľmi ani medzi tými, čo boli pred ním. 6 Visel na Pánovi, neodklonil sa od neho a zachovával všetky jeho príkazy, ktoré dal Pán Mojžišovi. 7 Pán bol s ním a darilo sa mu všetko, čo podnikal. Vzbúril sa dokonca aj proti asýrskemu kráľovi a neslúžil mu. 8 On porazil Filištíncov až po Gazu a jej okolie od strážnej veže až po opevnené mesto.

9 Vo štvrtom roku kráľa Ezechiáša - to bol siedmy rok izraelského kráľa Osého, syna Elu - vyrazil asýrsky kráľ Salmanassar proti Samárii, obliehal ju 10 a dobyl ju. Po troch rokoch, v šiestom roku Ezechiáša - to bol deviaty rok izraelského kráľa Osého -, bola Samária dobytá. 11 Asýrsky kráľ odviedol Izraelitov do zajatia do Asýrska a usadil ich v Hale a pri Habore, rieke Gozanu, a v mestách Médov, 12 lebo nepočúvali hlas Pána, svojho Boha, prestúpili jeho zmluvu, všetko, čo prikázal Pánov služobník Mojžiš. Neposlúchli a nesplnili to.

Vpád a porážka Senacheriba. - 13 V štrnástom roku kráľa Ezechiáša vystúpil asýrsky kráľ Sennacherib proti všetkým opevneným mestám Júdska a dobyl ich. 14 Vtedy júdsky kráľ Ezechiáš poslal asýrskemu kráľovi do Lachisu odkaz: "Previnil som sa, odtiahni odo mňa; čo mi uložíš, prijmem." A asýrsky kráľ uložil júdskemu kráľovi Ezechiášovi tristo hrivien striebra a tridsať hrivien zlata. 15 Ezechiáš teda odovzdal všetky peniaze, ktoré boli v Pánovom chráme a v pokladnici kráľovského paláca. 16 Vtedy Ezechiáš polámal krídla na dverách Pánovho chrámu a rámy dverí, ktoré dal obtiahnuť júdsky kráľ Ezechiáš, a dal ich asýrskemu kráľovi.

17 Ale asýrsky kráľ poslal z Lachisu tartana, rabsarisa a rabsakeho s mocným oddielom ku kráľovi Ezechiášovi do Jeruzalema. Išli hore a keď došli do Jeruzalema, zastali pri vodovode Horného rybníka, ktorý je na ceste poľa práčov, 18 a volali kráľa. Vtedy vyšiel k nim Helkiášov syn Eliakim, správca domu, pisár Sobna a Asafov syn Joach, kancelár. 19 Rabsake im povedal: "Povedzte Ezechiášovi: Toto vraví veľký kráľ, kráľ asýrsky: Čo je to za nádej, ktorou sa nádejaš?! 20 Nazdávaš sa, že reč perí je už rada a sila do boja?! Na koho sa teda spoliehaš, že sa búriš proti mne? 21 Alebo sa spoliehaš na tú zlomenú trstenú palicu, na Egypt, ktorá tomu, kto sa na ňu oprie, vnikne do dlane a prepichne ju? Taký je faraón, kráľ Egypta, ku všetkým, ktorí sa naň spoliehajú. 22 Ak mi však poviete: "V Pána, svojho Boha, dúfame!" Nie je to ten, ktorého výšiny a oltáre dal Ezechiáš odstrániť a povedal Júdsku a Jeruzalemu: "Pred týmto oltárom v Jeruzaleme sa budete klaňať? 23 Teraz sa však stav s mojím pánom, asýrskym kráľom: dám ti dvetisíc koní, či budeš môcť dať na ne jazdcov. 24 Ako potom môžeš odolať jedinému kniežaťu z najmenších sluhov môjho pána? Ale ty sa spoliehaš na Egypt, na vozy a na jazdcov. 25 No a či som ja bez Pána prišiel na toto miesto, aby som ho zničil?! Pán mi povedal: Choď do tej krajiny a znič ju!"

26 Helkiášov syn Eliakim aj Sobna a Joach povedali rabsakemu: "Hovor svojim sluhom aramejsky, veď my rozumieme. Nehovor nám júdsky do uší ľudu, ktorý je na múre!" 27 Ale rabsake im odpovedal: "Vari ma môj pán poslal, aby som hovoril tieto slová tvojmu pánovi a tebe? A nie mužom, ktorí sedia na múroch, že budú spolu s vami jesť svoj výkal a piť svoj moč?" 28 Rabsake sa postavil a veľkým hlasom takto volal júdsky: "Čujte slová veľkého kráľa, kráľa asýrskeho! 29 Takto hovorí kráľ: Nech vás Ezechiáš nezavádza, lebo vás nebude môcť vyslobodiť z mojej ruky. 30 A nech vám Ezechiáš nedáva nádej v Pána, hovoriac: "Naisto nás Pán vyslobodí, toto mesto sa nedostane do ruky asýrskeho kráľa." 31 Nepočúvajte na Ezechiáša, lebo takto hovorí asýrsky kráľ: Uzavrite so mnou zmluvu a vyjdite ku mne! A jedzte každý svoje hrozno a každý svoje figy a pite každý vodu zo svojej studne, 32 kým neprídem a nevezmem vás do krajiny, ako je vaša krajina, do krajiny obilnej a vínorodej, do krajiny chlebovej a vinohradnej, do krajiny olív a medu, aby ste žili a nezomreli. A nepočúvajte na Ezechiáša, lebo vás zavádza rečami: "Pán nás vyslobodí!" 33 Vyslobodili azda bohovia národy, každý svoju krajinu, z ruky asýrskeho kráľa? 34 Kdeže sú bohovia Ematu a Arfadu?! Kde sú bohovia Sefarvaimu, Any a Avy?! A Samáriu vyslobodili z mojej ruky? 35 Ktorí zo všetkých bohov týchto krajín vyslobodili svoju krajinu z mojej ruky?! A Pán by mal vyslobodiť Jeruzalem z mojej ruky?" 36 Ľud mlčal a neodpovedal mu ani slovo, lebo kráľov príkaz znel: "Neodpovedajte mu!" 37 Potom prišiel Helkiášov syn Eliakim, správca domu, pisár Sobna a Asafov syn Joach, kancelár, s roztrhnutým odevom k Ezechiášovi a rozpovedal mu rabsakeho reč.


Druhá kniha kráľov - kap 19

1 Keď to kráľ Ezechiáš počul, roztrhol si rúcho, obliekol si vrecovinu a išiel do Pánovho domu. 2 Správcu domu Eliakima, pisára Sobnu a starších z kňazov poslal poobliekaných do vrecovín k prorokovi Izaiášovi, Amosovmu synovi. 3 I povedali mu: "Takto hovorí Ezechiáš: Tento deň je dňom úzkosti, trestu a hanby, lebo synovia prišli až k otvoru, ale na pôrod niet sily! 4 Hádam počul Pán, tvoj Boh, všetky reči rabsakeho, ktorého poslal jeho pán, asýrsky kráľ, aby sa rúhal živému Bohu, a potresce ho za slová, ktoré počul Pán, tvoj Boh. A pomodli sa za zvyšok, ktorý ostal!" 5 Sluhovia kráľa Ezechiáša prišli teda k Izaiášovi 6 a Izaiáš im vravel: "Toto poviete svojmu pánovi: Toto hovorí Pán: Neboj sa rečí, ktoré si počul, ktorými sa ti rúhali paholci asýrskeho kráľa. 7 Hľa, ja vložím doň ducha: počuje totiž zvesť, vráti sa do svojej krajiny a v jeho vlastnej krajine ho zrazím mečom."

8 Rabsake sa teda vrátil a našiel asýrskeho kráľa bojovať proti Lobne, lebo počul, že odtiahol od Lachisu. 9 A keď počul o etiópskom kráľovi Tarakovi správu: "Vytiahol proti tebe do boja," zasa poslal k Ezechiášovi poslov s odkazom: 10 "Takto hovorte Ezechiášovi, kráľovi Júdska: Nech ťa nepodvedie tvoj Boh, na ktorého sa spoliehaš, keď hovoríš: "Jeruzalem sa nedostane do ruky asýrskeho kráľa." 11 Veď si predsa počul, čo urobili asýrski králi všetkým krajinám, aby splnili na nich kliatbu. A ty by si mal byť zachránený? 12 Azda bohovia národov zachránili tých, ktorých zničili moji otcovia: Gozan, Haran, Resef a synov Edenu, ktorí boli v Telasári?! 13 Kde je kráľ Ematu, kráľ Arfadu a kráľ mesta Sefarvaim, Any a Avy?"

14 Ezechiáš vzal písmo z rúk poslov a prečítal ho, potom vystúpil do Pánovho domu a Ezechiáš ho rozprestrel pred Pánom. 15 Potom sa Ezechiáš modlil pred Pánom: "Pane zástupov, Bože Izraela, ktorý tróniš nad cherubmi! Ty jediný si Bohom všetkých kráľovstiev zeme; ty si urobil nebesá i zem. 16 Nakloň, Pane, svoje ucho a počuj, otvor, Pane, svoje oči a viď! Počuj Sennacheribove slová, ktoré odkázal, aby sa rúhal živému Bohu. 17 Je pravda, Pane, asýrski králi znivočili národy a ich krajiny. 18 Ich bohov však dali na oheň, lebo to nie sú bohovia, ale iba dielo ľudských rúk, drevo a kameň; preto ich zničili. 19 Teraz však, Pane, náš Bože, vysloboď nás z jeho ruky, nech poznajú všetky kráľovstvá zeme, že ty, Pane, si jediný Boh!"

20 Vtedy Amosov syn Izaiáš poslal Ezechiášovi odkaz: "Toto hovorí Pán, Boh Izraela: Za čo si sa modlil ku mne o asýrskom kráľovi Sennacheribovi, (som počul). 21 Toto je slovo, ktoré o ňom prehovoril Pán:

Pohŕda tebou a vysmieva sa ti,
panenská dcéra Siona,
pokyvuje hlavou za tebou,
dcéra Jeruzalema.

22 Komu si sa rúhal a posmieval,
proti komu si povyšoval hlas
a pyšne dvíhal oči?
Proti Izraelovmu Svätému!

23 Prostredníctvom poslov si tupil Pána
a hovoril si: "S množstvom svojich vozov
vystúpil som na hrebene vrchov,
na stráne Libanonu
a vyťal som jeho cédre vysoké,
jeho vyberané cyprusy;
vyšiel som na jeho vrchol najvyšší,
do húštiny hájov.

24 Ja som kopal a pil cudziu vodu
a krokom svojich nôh vysuším
všetky rieky Egypta.

25 Nepočul si o tom?
Pripravoval som to oddávna,
chystal som to od dní pravekých
a teraz som to priviedol:
premeníš na pusté sutiny
opevnené mestá.

26 A ich obyvateľstvo bezmocné
triaslo sa a hanbilo,
ostalo sťa poľná tráva, sťa zeleň lúk,
ako zelina na streche,
spálenina nerozvinutá.

27 Ja viem, či sedíš, či ideš a či prídeš,
i ako si zúril proti mne.

28 Pretože tvoje zúrenie proti mne
a tvoja nadutosť dostali sa mi do uší,
vtiahnem ti do nosa svoju obrúčku
a svoju uzdu ti vložím do perí
a zavediem ťa späť cestou, ktorou si prišiel.

29 Tebe však toto bude znamením:
Jedz tento rok samorodé
a druhý rok samorastlé,
tretí rok však sejte a žnite,
saďte vinice a jedzte ich ovocie.

30 A zvyšok Júdovho domu, ktorý pozostal,
zapustí korene nadol
a hore prinesie ovocie.

31 Lebo z Jeruzalema vyjde zvyšok
a pozostatok z vrchu Sion;
horlivosť Pána zástupov to urobí.

32 Preto toto hovorí Pán o asýrskom kráľovi:
Nevkročí do tohoto mesta,
ani šíp ta nevystrelí;
ani štítom naň nezaútočí,
ani násypom ho neobkolesí.

33 Vráti sa cestou, ktorou prišiel
a do tohoto mesta nevkročí,
hovorí Pán.

34 Budem kryť toto mesto, aby som ho zachránil
kvôli sebe a kvôli Dávidovi, svojmu služobníkovi."

35 V tú noc vyšiel Pánov anjel a zabil v asýrskom tábore stoosemdesiatpäťtisíc. Keď ráno vstali, hľa, samé mŕtve telá! 36 Nato odtiahol a odišiel. A tak sa asýrsky kráľ Sennacherib vrátil a býval v Ninive.

37 A keď sa raz klaňal v dome svojho boha Nesrocha, vlastní synovia Adramelech a Sarasár ho zabili mečom a sami utiekli do krajiny Ararat. Namiesto neho sa stal kráľom jeho syn Asarhadon.


Druhá kniha kráľov - kap 20

Choroba a uzdravenie Ezechiáša. - 1 V tých dňoch Ezechiáš ochorel na smrť. I prišiel k nemu prorok Izaiáš, Amosov syn, a povedal mu: "Toto hovorí Pán: Usporiadaj si dom, lebo zomrieš a nebudeš žiť!" 2 Nato sa Ezechiáš obrátil tvárou k stene a modlil sa k Pánovi. 3 "Ach, Pane, spomeňže si, ako som putoval pred tvojou tvárou verne a s celým srdcom a robil som, čo je v tvojich očiach dobré." A Ezechiáš sa nahlas rozplakal.

4 Izaiáš ešte nevyšiel z prostredného nádvoria, keď ho Pán oslovil: 5 "Vráť sa a povedz Ezechiášovi, kniežaťu môjho ľudu: Toto hovorí Pán, Boh tvojho otca Dávida: Počul som tvoju modlitbu, videl som tvoje slzy; hľa, uzdravím ťa, na tretí deň pôjdeš do Pánovho chrámu. 6 K tvojmu veku pridám pätnásť rokov a vyslobodím teba i toto mesto z rúk asýrskeho kráľa a budem zastávať toto mesto kvôli sebe a kvôli svojmu služobníkovi Dávidovi."

7 Izaiáš povedal: "Vezmite figovú náplasť!" Keď ju vzali a položili na vred, ožil. 8 A Ezechiáš sa spýtal Izaiáša: "Čo bude znamením, že ma Pán uzdraví a že na tretí deň pôjdem hore do Pánovho chrámu?" 9 Izaiáš odpovedal: "Toto ti bude znamením od Pána, že Pán splní, čo prisľúbil: Má ísť tôňa napred o desať stupňov, alebo sa má o desať stupňov vrátiť?" 10 Ezechiáš povedal: "Ľahko je tôni ísť napred o desať stupňov! Nie! Nech sa tôňa vráti o desať stupňov nazad!" 11 Vtedy prorok Izaiáš volal k Pánovi a on vrátil tôňu na stupňoch, po ktorých zostúpila - na Achazových stupňoch -, o desať stupňov.

Posolstvo Merodacha Baladana. - 12 V tom čase poslal babylonský kráľ Merodach Baladan, syn Baladana, písmo a dary Ezechiášovi. Dopočul sa totiž, že Ezechiáš bol chorý. 13 Ezechiáš sa im zaradoval a ukázal im svoju klenotnicu, striebro, zlato, voňavky, jemný olej a celú svoju zbrojnicu, všetko, čo sa nachádzalo v jeho pokladniciach. Nebolo ničoho, čo by im Ezechiáš nebol ukázal vo svojom dome a v celom svojom kráľovstve. 14 Nato prišiel ku kráľovi Ezechiášovi prorok Izaiáš a povedal mu: "Čo hovorili títo mužovia a odkiaľ prišli k tebe?" Ezechiáš odpovedal: "Z ďalekej krajiny prišli ku mne, z Babylonu." 15 Vravel: "Čo videli v tvojom dome?" Ezechiáš odpovedal: "Videli všetko, čo je v mojom dome, niet ničoho, čo by som im nebol ukázal vo svojich pokladniciach." 16 Izaiáš povedal Ezechiášovi: "Čuj slovo Pánovo: 17 Hľa, prídu dni a všetko, čo je v tvojom dome, čo až do tohoto dňa nazhromaždili tvoji otcovia, odnesú do Babylonu, nič neostane, hovorí Pán. 18 A vezmú aj z tvojich synov, ktorí budú pochádzať od teba, ktorých splodíš, a budú komorníkmi v paláci babylonského kráľa." 19 Ezechiáš povedal Izaiášovi: "Dobré je slovo Pánovo, ktoré si hovoril." A ešte povedal: "Veď za mojich dní bude pokoj a istota."

20 Ostatok Ezechiášových dejín, celá jeho chrabrosť a ako urobil rybník a vodovod a priviedol vodu do mesta, je opísané v Knihe letopisov júdskych kráľov. 21 Potom sa Ezechiáš uložil k svojim otcom a namiesto neho sa stal kráľom jeho syn Manasses.


Druhá kniha kráľov - kap 21

Kráľ Manasses. - 1 Manasses mal dvanásť rokov, keď začal kraľovať, a päťdesiatpäť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Hafsiba. 2 Robil, čo sa Pánovi nepáči, podľa ošklivostí národov, ktoré Pán vyhnal pred Izraelitmi. 3 Zasa postavil výšiny, ktoré dal zbúrať jeho otec Ezechiáš, postavil oltáre Bálovi, urobil Ašeru, ako urobil izraelský kráľ Achab, klaňal sa celému nebeskému vojsku a slúžil mu. 4 Staval oltáre aj v Pánovom chráme, o ktorom Pán povedal: "V Jeruzaleme položím svoje meno." 5 Postavil totiž v oboch nádvoriach Pánovho chrámu oltáre celému nebeskému vojsku. 6 Previedol svojho syna cez oheň, zaoberal sa veštením a čarodejníctvom, obstaral si vyvolávačov duchov a hádačov, robil teda množstvo vecí, ktoré sa Pánovi nepáčia, aby ho popudzoval. 7 Aj sochu Ašery, ktorú urobil postavil v chráme, o ktorom Pán povedal Dávidovi a jeho synovi Šalamúnovi: "V tomto chráme a v Jeruzaleme, ktorý som si vyvolil zo všetkých kmeňov Izraela, položím svoje meno naveky. 8 A nedopustím viac, aby Izrael vykročil z krajiny, ktorú som dal ich otcom, ak budú bedlivo zachovávať všetko, čo som im prikázal, a všetky zákony, ktoré im dal môj služobník Mojžiš." 9 Lenže neposlúchli a Manasses ich zviedol, že konali horšie ako národy, ktoré Pán vyhubil spred Izraelitov.

10 A Pán hovoril prostredníctvom svojich sluhov prorokov: 11 "Pretože Manasses, kráľ Júdu, páchal tieto ohavnosti a konal horšie, než konali pred ním Amorejčania, ba svojimi modlami zviedol aj Júdu na hriech, 12 toto hovorí Pán, Boh Izraela: Hľa, ja privediem nešťastie na Jeruzalem a na Júdu, že každému, kto bude o tom počuť, bude cvendžať v obidvoch ušiach. 13 A na Jeruzalem roztiahnem mieru Samárie a váhu Achabovho domu a Jeruzalem vytriem, ako sa vytiera misa: vyutiera sa a obráti hore dnom: 14 Tak zavrhnem zvyšky svojho dedičstva a vydám ich do ruky ich nepriateľov. Budú korisťou a plenom pre všetkých nepriateľov, 15 pretože robili, čo sa mne nepáči, a popudzovali ma odo dňa; čo ich otcovia vyšli z Egypta, až po dnešný deň." 16 Manasses vylieval aj nevinnú krv v takom veľkom množstve, že vrchom naplnila Jeruzalem, okrem hriechu, na ktorý naviedol Júdu, keď robil, čo sa Pánovi nepáči.

17 Ostatok Manassesových dejín, všetko, čo vykonal, i hriech, ktorý spáchal, je opísaný v Knihe letopisov júdskych kráľov. 18 Potom sa Manasses uložil k svojim otcom a pochovali ho v záhrade jeho domu, v záhrade Ozu. Namiesto neho sa stal kráľom jeho syn Amon.

Kráľ Amon. - 19 Amon mal dvadsaťdva rokov, keď sa stal kráľom, a dva roky kraľoval v Jeruzaleme. Meno jeho matky bolo Mesalemet, dcéra Harusa z Jeteby. 20 Robil, čo sa Pánovi nepáči, ako robil jeho otec Manasses. 21 Kráčal celkom po ceste, po ktorej išiel jeho otec, slúžil modlám, ktorým slúžil jeho otec, a klaňal sa im. 22 Opustil Pána, Boha svojich otcov, a nekráčal po Pánovej ceste. 23 Amonovi sluhovia sa sprisahali proti nemu a kráľa zabili v jeho dome. 24 Ale vidiecky ľud pobil všetkých, čo sa sprisahali proti kráľovi Amonovi, a vidiecky ľud ustanovil namiesto neho za kráľa jeho syna Joziáša. 25 Ostatok Amonových dejín, čo vykonal, je opísané v Knihe letopisov júdskych kráľov. 26 Pochovali ho v jeho hrobe, v záhrade Ozu. Namiesto neho sa stal kráľom jeho syn Joziáš.


Druhá kniha kráľov - kap 22

Kráľ Joziáš. - 1 Joziáš mal osem rokov, keď začal kraľovať, a tridsaťjeden rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Idida, dcéra Hadaiáša z Baskatu. 2 Robil, čo sa páči Pánovi, išiel celkom po ceste svojho otca Dávida a neodklonil sa ani napravo, ani naľavo. 3 V osemnástom roku kráľa Joziáša poslal kráľ pisára Safana, syna Asliáša, syna Mesulama, do Pánovho chrámu s odkazom: 4 "Choď k veľkňazovi Helkiášovi, nech vysype peniaze prinesené do Pánovho chrámu, ktoré nazbierali strážcovia prahu od ľudu, 5 a nech ich odovzdá dielovedúcim, ktorí majú dozor v Pánovom chráme. Oni nech ich dajú robotníkom, ktorí sú v Pánovom chráme a opravujú poruchy Pánovho chrámu, 6 tesárom, staviteľom, murárom a nech zaopatria drevo a tesaný kameň na opravu chrámu! 7 Ale nech s nimi neúčtujú odovzdané peniaze, lebo oni robia poctivo!"

8 Vtedy povedal veľkňaz Helkiáš pisárovi Safanovi: "Našiel som Knihu zákona v Pánovom chráme." Helkiáš Knihu odovzdal Safanovi a on ju prečítal. 9 Potom išiel pisár Safan ku kráľovi a podal kráľovi správu: "Tvoji sluhovia vysypali peniaze, ktoré bolí v chráme, a odovzdali ich dielovedúcim, čo majú dozor v Pánovom chráme." 10 A pisár Safan oznámil kráľovi: " Kňaz Helkiáš mi dal knihu." A Safan ju čítal pred kráľom. 11 Keď kráľ počul slová Knihy zákona, roztrhol si rúcho. 12 A kráľ rozkázal kňazovi Helkiášovi, Safanovmu synovi Achikamovi, Michovmu synovi Achoborovi, pisárovi Safanovi a kráľovmu sluhovi Asaiášovi: 13 "Choďte a dopytujte sa za mňa, za ľud a za celé Júdsko Pána o obsahu tejto nájdenej knihy. Lebo je veľký Pánov hnev, ktorý sa roznietil proti nám, pretože naši otcovia nepočúvali slová tejto knihy, aby robili podľa toho, čo je v nej predpísané."

14 Kňaz Helkiáš, Achikam, Achobor, Safan a Asaiáš išli k prorokyni Holde, manželke Seluma, syna Tekuu, syna Araása, strážcu šiat. Bývala v Jeruzaleme v druhom okrese. Keď s ňou hovorili, 15 odpovedala im: "Toto hovorí Pán, Boh Izraela: Povedzte mužovi, ktorý vás ku mne poslal: 16 Toto hovorí Pán: Veru ja privediem nešťastie na toto miesto a na jeho obyvateľov; všetko to, čo stojí v knihe, ktorú čítal kráľ Júdu. 17 Pretože opustili mňa a pálili tymian iným bohom, aby ma popudzovali každým činom svojich rúk, vzbĺkne môj hnev proti tomuto miestu a nevyhasne. 18 Kráľovi Júdska, ktorý vás poslal dopytovať sa u Pána, povedzte: Toto hovorí Pán, Boh Izraela: 19 Pretože zmäklo tvoje srdce, keď si počul tieto slová, a pokoril si sa pred Pánom; keď si počul, čo som hovoril proti tomuto miestu a proti jeho obyvateľom, že bude pusté a prekliate; že si si roztrhol rúcho a plakal si predo mnou, aj ja som (ťa) vyslyšal, hovorí Pán. 20 Preto ťa ja vezmem k tvojim otcom, v pokoji sa dostaneš do svojho hrobu a tvoje oči neuvidia všetko to nešťastie, ktoré ja privediem na toto miesto." A zopakovali to kráľovi.


Druhá kniha kráľov - kap 23

1 Nato dal kráľ zhromaždiť okolo seba všetkých starších Júdska a Jeruzalema. 2 Kráľ išiel hore do Pánovho chrámu a s ním všetci mužovia Júdska a obyvatelia Jeruzalema, kňazi, proroci a všetok ľud od najmenšieho po najväčších. A kráľ prečítal pred nimi celý obsah Knihy zmluvy nájdenej v Pánovom chráme. 3 Potom si kráľ stal k stĺpu a uzavrel pred Pánom zmluvu, že budú chodiť za Pánom, že budú celým srdcom a celou dušou zachovávať jeho príkazy, ustanovenia a predpisy, aby tak uskutočnili slová tejto zmluvy, napísané v tejto knihe. A všetok ľud pristúpil k zmluve.

4 Potom kráľ rozkázal veľkňazovi Helkiášovi, druhému kňazovi a strážcom prahu, aby odstránili z Pánovho chrámu všetko náradie urobené pre Bála, Ašeru a celé nebeské vojsko. Spálili to za Jeruzalemom na kedronských poliach a popol dal zaniesť do Betelu. 5 Odstránil tiež modlárskych kňazov, ktorých ustanovili júdski králi a ktorí pálili tymian na výšinách v júdskych mestách a v okolí Jeruzalema, aj tých, ktorí pálili tymian Bálovi, slnku, mesiacu, planétam a celému nebeskému vojsku. 6 Ašeru z Pánovho chrámu z Jeruzalema odstránil do údolia Kedronu, spálil ju v údolí Kedronu, rozmrvil ju na prach a prach z nej pohádzal na pohrebište pospolitého ľudu. 7 Zrúcal domy zasvätencov, ktoré boli v Pánovom chráme a v ktorých ženy tkávali závoje pre Ašeru. 8 Ďalej priviedol všetkých kňazov z júdskych miest, poškvrnil výšiny, na ktorých kňazi pálili tymian, od Gabay až po Bersabe; zrúcal výšinu brány, ktorá bola pri vchode do brány mestského veliteľa Jozueho naľavo tomu, kto prichádza z mestskej brány. 9 Lenže kňazi výšin nepristúpili k Pánovmu oltáru v Jeruzaleme, ale jedli nekvasený chlieb medzi svojimi bratmi. 10 Poškvrnil Tofet, ktorý bol v údolí synov Hinoma, aby nik neprevádzal Molochovi svojho syna a svoju dcéru cez oheň. 11 Odstránil kone, ktoré dali júdski králi slnku pri vchode do Pánovho chrámu do izby komorníka Natanmeleka, ktorá bola vo Farvare, a vozy slnka spálil na ohni. 12 Oltáre, ktoré boli na streche Achazovej hornej izby, ktoré zhotovili júdski králi, tiež oltáre, ktoré zhotovil Manasses v oboch nádvoriach Pánovho chrámu, kráľ zboril, odstránil ich odtiaľ a ich prach vysypal do údolia Kedronu. 13 Potom kráľ poškvrnil výšiny, ktoré boli východne od Jeruzalema, južne od Vrchu záhuby a ktoré dal postaviť Šalamún, kráľ Izraela, ohave Sidončanov Aštarte, ohave Moabčanov Kamošovi a hnusote Amončanov Melchomovi. 14 Polámal pomníky, povytínal ašery a ich miesta naplnil ľudskými kosťami. 15 Ba aj oltár v Beteli, výšinu zriadenú Nabatovým synom Jeroboamom, ktorý zviedol na hriech Izrael; aj ten oltár a tú výšinu zboril a spálil, výšinu rozdrvil na prach a Ašeru zapálil. 16 Keď sa Joziáš obrátil, videl hroby, ktoré boli tam na vrchu, dal doniesť z hrobov kosti, spálil ich na oltári a tak ho poškvrnil podľa Pánovho slova, ktoré ohlásil Boží muž (keď Jeroboam stál vo sviatok pri oltári. Keď sa teda obrátil a zdvihol oči k hrobu Božieho muža), ktorý tie slová povedal, 17 spýtal sa: "Čo je to za pomník, čo vidím?" Obyvatelia mesta mu odpovedali: "To je hrob Božieho muža, ktorý prišiel z Júdska a ohlásil proti oltáru v Beteli všetky tieto veci, čo si urobil." 18 Nato povedal: "Nechajte ho na pokoji, nech sa nik nedotkne jeho kostí!" Tak sa jeho kosti zachránili spolu s kosťami proroka (ktorý prišiel zo Samárie). 19 Joziáš dokonca odstránil aj chrámy výšin, ktoré boli v mestách Samárie, ktoré postavili izraelskí králi, aby popudzovali (Pána), a urobil s nimi celkom tak, ako urobil v Beteli. 20 Všetkých kňazov výšin, ktorí tam boli, pobil na oltároch, spálil na nich ľudské kosti a vrátil sa do Jeruzalema.

21 Potom kráľ prikázal všetkému ľudu: Sväťte Pánovi, svojmu Bohu Veľkú noc, ako je napísané v tejto Knihe zmluvy!" 22 Lebo takúto Veľkú noc neslávili odo dňa sudcov, ktorí súdili Izrael, po všetky dni izraelských kráľov a júdskych kráľov. 23 Až v osemnástom roku kráľa Joziáša slávili Pánovi v Jeruzaleme takúto Veľkú noc.

24 Ale Joziáš vyničil aj vyvolávačov duchov, hádačov, sochy, modly a všetky ohavnosti, ktoré sa zjavili v júdskej krajine a v Jeruzaleme, aby splnil slová zákona napísané v knihe, ktorú našiel kňaz Helkiáš v Pánovom chráme. 25 Pred ním nebolo jemu podobného kráľa, ktorý by sa celým srdcom, celou dušou a celou silou bol obrátil k Pánovi celkom podľa Mojžišovho Zákona, ani po ňom jemu podobný nepovstal. 26 Ale Pán už neupustil od svojho veľkého hnevu, ktorým vzplanul proti Júdovi pre všetko popudzovanie, ktorým ho dráždil Manasses. 27 Preto Pán povedal: "Aj Júdu odstránim spred seba, ako som odstránil Izrael. Zavrhnem toto mesto, ktoré som si vyvolil, Jeruzalem, i chrám, o ktorom som vyhlásil: Tam bude moje meno."

28 Ostatok Joziášových dejín a všetko, čo vykonal, je napísané v Knihe letopisov júdskych kráľov. 29 Za jeho čias tiahol egyptský kráľ faraón Nechao proti asýrskemu kráľovi hore k rieke Eufrat. Kráľ Joziáš išiel proti nemu, ale ten ho zabil pri Magede, len čo ho zazrel. 30 Jeho sluhovia ho mŕtveho odviezli z Mageda, doviezli ho do Jeruzalema a pochovali v jeho hrobe. Potom vidiecky ľud vzal Joziášovho syna Joachaza, pomazal ho a ustanovil za kráľa namiesto jeho otca.

Králi Joachaz, Joakim a Joachin. - 31 Joachaz mal dvadsaťtri rokov, keď začal kraľovať, a tri mesiace kraľoval v Jeruzaleme. Meno jeho matky bolo Amital, dcéra Jeremiáša z Lobny. 32 Robil, čo sa Pánovi nepáči, celkom tak, ako robili jeho otcovia. 33 Faraón Nechao ho spútal v Reble, v krajine Ematu, aby nebol kráľom v Jeruzaleme; na krajinu však uvalil poplatok sto hrivien striebra a hrivnu zlata. 34 Faraón Nechao ustanovil za kráľa Joziášovho syna Eliakima namiesto jeho otca Joziáša a zmenil mu meno na Joakim. Joachaza však vzal a odviedol do Egypta, kde aj zomrel. 35 Joakim dal faraónovi striebro a zlato a musel oceniť aj krajinu, aby mohol dať faraónovi toľko peňazí, koľko žiadal. Podľa ocenenia vymáhal od každého vidiečana striebro a zlato, aby ho odovzdal faraónovi Nechaovi.

36 Joakim mal dvadsaťpäť rokov, keď začal kraľovať, a jedenásť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Zebida, Fadaiášova dcéra z Rumy. 37 Robil, čo sa Pánovi nepáči, celkom tak, ako jeho otcovia.


Druhá kniha kráľov - kap 24

1 Za jeho čias pritiahol babylonský kráľ Nabuchodonozor a Joakim mu bol tri roky poddaný, potom sa zas proti nemu vzbúril. 2 Vtedy Pán poslal proti nemu chaldejských koristníkov, aramejských koristníkov, moabských koristníkov a amonských koristníkov. Poslal ich proti Júdsku, aby ho zničili podľa Pánovho slova, ktoré ohlásil prostredníctvom svojich sluhov, prorokov. 3 To sa stalo s Júdskom na Pánov rozkaz, lebo ho chcel odstrániť spred seba pre všetky hriechy Manassesa, ktoré popáchal, 4 aj pre nevinnú krv, ktorú vylieval, a Jeruzalem naplnil nevinnou krvou, takže sa Pán už nechcel zľutovať.

5 Ostatok Joakimových dejín a všetko, čo vykonal, je napísané v Knihe letopisov júdskych kráľov. 6 Potom sa Joakim uložil k svojim otcom a namiesto neho sa stal kráľom jeho syn Joachin.

7 Egyptský kráľ už viac nevytiahol zo svojej krajiny, lebo od Egyptského potoka až po rieku Eufrat zaujal babylonský kráľ všetko, čo patrilo egyptskému kráľovi.

8 Joachin mal osemnásť rokov, keď začal kraľovať, a tri mesiace kraľoval v Jeruzaleme. Meno jeho matky bolo Nohesta, dcéra Elnatana z Jeruzalema. 9 Robil, čo sa Pánovi nepáči, celkom ako robil jeho otec. 10 V tom čase pritiahli sluhovia babylonského kráľa Nabuchodonozora proti Jeruzalemu a mesto sa dostalo do obkľúčenia. 11 Aj babylonský kráľ Nabuchodonozor prišiel proti mestu, ktoré obliehali jeho sluhovia. 12 Vtedy júdsky kráľ Joachin vyšiel k babylonskému kráľovi, on, jeho matka, jeho sluhovia, jeho kniežatá aj jeho komorníci, a babylonský kráľ ho zajal v ôsmom roku svojho kraľovania. 13 Odniesol odtiaľ všetky poklady Pánovho chrámu a poklady kráľovského paláca a rozbil všetky zlaté nádoby, ktoré dal v Pánovom chráme zhotoviť izraelský kráľ Šalamún, ako rozkázal Pán. 14 Odviedol do zajatia celý Jeruzalem, všetky kniežatá a všetkých bojovníkov, desaťtisíc mužov, zajatcov, aj všetkých kováčov a zámočníkov. Neostal nik, iba chudobný vidiecky ľud. 15 Aj Joachina odviedol do Babylonu, aj kráľovu matku, kráľove ženy a jeho komorníkov, šľachtu krajiny odviedol do zajatia z Jeruzalema do Babylonu. 16 Všetkých udatných mužov - sedemtisíc, kováčov a zámočníkov - tisíc, samých mocných, bojaschopných ľudí odviedol babylonský kráľ do zajatia do Babylonu. 17 A namiesto neho ustanovil babylonský kráľ za kráľa jeho strýca Mataniáša a zmenil mu meno na Sedekiáš.

Kráľ Sedekiáš a pád Jeruzalema. - 18 Sedekiáš mal dvadsaťjeden rokov, keď začal kraľovať, a jedenásť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Amital, dcéra Jeremiáša z Lobny. 19 Robil, čo sa Pánovi nepáči, celkom tak, ako robil Joakim. 20 S Jeruzalemom a Júdskom sa toto dialo pre Pánov hnev, kým ich konečne neodvrhol od seba. - Sedekiáš sa vzbúril proti babylonskému kráľovi.


Druhá kniha kráľov - kap 25

1 V deviatom roku jeho kraľovania, v desiatom mesiaci, na desiaty deň mesiaca prišiel babylonský kráľ Nabuchodonozor a celé jeho vojsko proti Jeruzalemu, utáboril sa proti nemu a postavil okolo neho násyp. 2 Mesto bolo v stave obliehania až do jedenásteho roku kráľa Sedekiáša. 3 Na deviaty deň mesiaca (štvrtého) sa v meste tak rozmohol hlad, že vidiecky ľud nemal chleba. 4 Mesto dostalo trhlinu a všetci bojovníci ušli; v noci vytiahli z mesta cestou cez bránu, ktorá bola pri kráľovskej záhrade - hoci Chaldejci obkľučovali mesto -, a dali sa smerom k Arabe. 5 Chaldejské oddiely prenasledovali kráľa a dochytili ho na Jerišskej rovine. Všetky jeho oddiely sa však rozpŕchli od neho. 6 I zajali kráľa a zaviedli ho k babylonskému kráľovi do Rebly a on vyniesol nad ním rozsudok.

7 Sedekiášových synov zabili pred jeho očami a Sedekiášovi oslepil oči, spútal ho okovami a odviedol ho do Babylonu.

8 V piatom mesiaci, na siedmy, deň mesiaca - v devätnástom roku kráľa Nabuchodonozora, babylonského kráľa - prišiel do Jeruzalema veliteľ telesnej stráže Nabuzardan, sluha babylonského kráľa. 9 I podpálil Pánov chrám aj kráľovský palác a všetky jeruzalemské domy. Všetky veľké domy spálil. 10 Všetko chaldejské vojsko, ktoré bolo s veliteľom telesnej stráže, zrúcalo múry okolo Jeruzalema 11 a zvyšok ľudí, ktorí ostali v meste, tiež i prebehlíkov, ktorí prebehli k babylonskému kráľovi, ako aj zvyšok zástupu odviedol veliteľ telesnej stráže Nabuzardan do zajatia. 12 Z chudobných krajiny však nechal veliteľ telesnej stráže niektorých za vinohradníkov a roľníkov.

13 Kovové stĺpy, ktoré boli v Pánovom chráme, podstavce a kovové more, ktoré bolo v Pánovom chráme, Chaldejci polámali a kov z nich odniesli do Babylonu. 14 Vzali aj hrnce, lopatky, nože a misky a všetky kovové nádoby, ktorými sa vykonávala služba: 15 uhoľníky a kropáče, či boli zo zlata alebo zo striebra, zobral veliteľ telesnej stráže. 16 Dva stĺpy, jedno more a podstavce, ktoré dal spraviť Šalamún v Pánovom chráme. Kov týchto predmetov nebolo možno odvážiť. 17 Výška každého stĺpa bol osemnásť lakťov. Na ňom bola kovová hlavica. Výška hlavice bola päť lakťov. Mriežkovanie a granátové jablká na hlavici dookola bolo všetko z kovu. Taký bol aj druhý stĺp s mriežkovaním.

18 Veliteľ telesnej stráže zajal aj veľkňaza Saraiáša a druhého kňaza Sofoniáša a troch strážcov prahu. 19 Z mesta vzal jedného komorníka, ktorý bol veliteľom bojovníkov, päť mužov z osobnej kráľovej služby, ktorí boli v meste, vojvodcovho pisára, ktorý odvádzal ľud krajiny, a šesťdesiat mužov z vidieckeho ľudu, ktorí boli v meste. 20 Veliteľ telesnej stráže Nabuzardan ich zajal a zaviedol k babylonskému kráľovi do Rebly. 21 A babylonský kráľ ich dal pobiť; usmrtil ich v Reble v ematskej krajine. Júdu však odviedol z jeho pôdy do zajatia.

22 A čo sa týka ľudu, ktorý zostal v júdskej krajine, ktorý babylonský Kráľ Nabuchodonozor ponechal, nad ním ustanovil Godoliáša, syna Achikama, syna Safana. 23 Keď všetci velitelia so svojím mužstvom počuli, že babylonský kráľ ustanovil Godoliáša, prišli ku Godoliášovi do Masfy. A to: Nataniášov syn Izmael, Kareho syn Johanan, Saraiáš, syn Netofanitu Tanehumeta, a Máchatanov syn Jesoniáš, oni aj ich mužstvá. 24 Godoliáš sa zaprisahal im aj ich mužstvu a vravel im: "Nebojte sa podrobiť sa Chaldejcom! Ostaňte v krajine, buďte poddaní babylonskému kráľovi a bude vám dobre!" 25 Ale v siedmom mesiaci prišiel Izmael, syn Nataniáša, syna Elisamovho z kráľovského rodu a s ním desať mužov a zabil Godoliáša a podobne aj Júdovcov a Chaldejcov, ktorí boli s ním v Masfe. 26 Nato sa zobral všetok ľud, malí i veľkí, aj velitelia oddielov a išli do Egypta, lebo sa báli Chaldejcov.

Omilostenie Joachina. - 27 V tridsiatom siedmom roku zajatia júdskeho kráľa Joachina, v dvanástom mesiaci, na dvadsiaty siedmy deň mesiaca babylonský kráľ Evil Merodach v roku svojho nastúpenia omilostil júdskeho kráľa Joachina (a vyviedol ho) zo žalára. 28 Hovoril s ním láskavo a jeho trón postavil nad tróny kráľov, ktorí boli s ním v Babylone. 29 Zamenil mu zajatecký odev a jedol s ním stále, po všetky dni svojho života. 30 Zaopatrenie, a to zaopatrenie trvalé, dostával každodenne od kráľa po všetky dni svojho života.


1Krn - Rozdelenie spisu

  1. Predhistória, rodokmene Dávidovej dynastie (1,1-9,44):
    1. Od Adama po Izraela (1,1-54)
    2. Rodokmeň Júdov (2,1-4,23)
    3. Rodokmeň Simeonov (4,24-43)
    4. Rodokmeň Rubenov, Gádov a zajordánskeho Manassesa (5,1-26)
    5. Rodokmeň Léviho (5,27-6,66)
    6. Rodokmeň Issacharov, Benjamínov, Neftaliho, predjordánskeho Manassesa, Efraimov a Ašerov (7,1-40)
    7. Druhý rodokmeň Benjamínov (8,1-40)
    8. Obyvatelia Jeruzalema po návrate zo zajatia (9,1-44).
  2. Dejiny kráľa Dávida (10,1-29,30):
    1. Šaulova smrť (10,1-14)
    2. Dávid kráľom nad celým Izraelom (11,1-9)
    3. Dávidovi hrdinovia (11,10-47)
    4. Dávidovo vojsko vo vyhnanstve a v Chebróne [Hebrone] (12,1-40)
    5. Prenesenie archy zmluvy do domu Obed-Edoma [Obededoma] (13,114)
    6. Dávidova domácnosť a víťazstvo nad Filištíncami (14,1-17)
    7. Prenesenie archy zmluvy do Jeruzalema (15,1-29)
    8. Dávidovo bohoslužobné zariadenie (16,1-43)
    9. Nátanovo proroctvo: Pánove prisľúbenia (17,1-27)
    10. Dávidove víťazstvá nad susednými národmi (18,1-17)
    11. Víťazstvo nad Ammončanmi, Aramejčanmi a Filištíncami (19,1-20,3)
    12. Dávidovo sčítanie ľudu a Boží trest (21,1-22,1)
    13. Príprava na stavbu chrámu (22,2-19)
    14. Rozdelenie levitov (23,1-32)
    15. Triedy kňazov a levitov (24,1-31)
    16. Speváci a hudobníci (25,1-31)
    17. Vrátnici a iné služby levitov (26,1-32)
    18. Vojenská a civilná správa kráľovstva (27,1-33)
    19. Posledné Dávidove ustanovenia (28,1-21)
    20. Dary na chrám a Dávidova modlitba (29,1-22)
    21. Nastúpenie Šalamúna na trón a Dávidova smrť (29,23-30).


Prvá kniha kroník - kap 1

I. Rodokmene 1-9

Od Adama po Jakuba. - 1 Adam, Set, Enos, 2 Kainan, Malaleel, Jared, 3 Henoch, Matuzalem, Lamech, 4 Noe, Sem, Cham a Jafet.

5 Jafetovi synovia: Gomer, Magog, Madai, Javan, Tubal, Mosoch, Tiras. 6 Gomerovi synovia: Askenéz, Rifat a Togorma. 7 Javanovi synovia: Elisa a Taršiš, Kitim a Dodanim. 8 Chamovi synovia: Kuš, Mesraim, Fut a Kanaán. 9 Kušovi synovia: Saba, Hevila, Sabata, Regma a Sabatacha. Regmovi synovia: Saba a Dadan. 10 Od Kuša pochádza Nimród; on bol prvým silákom na zemi. 11 Od Mesraima pochádza Ludim, Anamim, Laábim a Neftuim, 12 Fetrusim, Chašluim - odkiaľ vyšli Filištínci - a Kaftorim.

13 Od Kanaána pochádza Sidon, jeho prvorodený, Het, 14 Jebus, Amor, Gergez, 15 Hev, Arak, Sin. 16 Arad, Samar a Hamat.

17 Semovi synovia: Elam, Asýr, Arfaxad, Lud, Aram, Chus, Hul, Geter a Mosoch. 18 Od Arfaxada pochádza Sale a od Saleho pochádza Heber. 19 Heberovi sa narodili dvaja synovia; meno jedného bolo Faleg, lebo za jeho dní bola rozdelená zem. Meno jeho brata bolo Jektan. 20 Od Jektana pochádza Elmodad, Salef, Asarmot, Jare, 21 Adoram, Huzal, Dekla, 22 Hebal, Abimael, Saba, 23 Ofir Hevila a Jobab. Títo všetci sú Jektanovi synovia.

24 Sem, Arfaxad, Sale, 25 Heber, Faleg, Ragau, 26 Sarug, Nachor, Táre, 27 Abram, čiže Abrahám.

28 Abrahámovi synovia: Izák a Izmael. 29 Toto sú ich rody: Izmaelov prvorodený Nabajot, Kedar, Adbél, Mabsam, 30 Masma, Duma, Masa, Hadad, Tema, 31 Jetur, Nafis, Kedma. To sú Izmaelovi synovia. 32 Synovia Ketury, vedľajšej Abrahámovej ženy, ktorých porodila: Zamran, Jeksan, Madan, Madián, Jesbok a Sue. Jeksanovi synovia: Saba a Dadan. (Dadanovi synovia: Asýrčania, Latusiti a Laomania.) 33 Madiánovi synovia: Efa, Efer, Henoch, Abida a Eldaa. Títo všetci sú synovia Ketury.

34 Od Abraháma pochádza Izák. Izákovi synovia: Ezau a Izrael. 35 Ezauovi synovia: Elifaz Rahuel Jehus Ihelom a Kore. 36 Elifazovi synovia: Teman, Omar, Sefi, Gatan, Kenéz, Tamna a Amalek. 37 Rahuelovi synovia: Nahat, Zara, Sama a Meza. 38 Seirovi synovia: Lotan, Sobal, Sebeon, Ana, Dison, Eser a Disan. 39 Lotanovi synovia: Hori a Homam. Lotanova sestra bola Tamna. 40 Sobalovi synovia: Alian, Manahat, Ebal, Sefi a Onam. Sebeonovi synovia: Aja a Ana. 41 Anovi synovia: Dison. Disonovi synovia: Hamram, Eseban, Jetran a Charan. 42 Eserovi synovia: Balán, Zavan a Jakan. Disanovi synovia: Chus a Aran.

43 Králi, ktorí kraľovali v Edomsku skôr, ako nad Izraelitmi panoval kráľ: Beorov syn Bale; meno jeho mesta bolo Denaba. 44 Keď Bale zomrel, stal sa namiesto neho kráľom Jobab, Zareho syn z Bosry. 45 Keď Jobab zomrel, stal sa namiesto neho kráľom Husam z Temanskej krajiny. 46 Keď Husam zomrel, stal sa namiesto neho kráľom Badadov syn Adad, ktorý porazil Madiáncov v Moabsku. Meno jeho mesta bolo Avit. 47 Keď Adad zomrel, stal sa namiesto neho kráľom Semla z Masreky. 48 Keď Semla zomrel, stal sa namiesto neho kráľom Šaul z Rohobotu pri Rieke. 49 Keď Šaul zomrel, stal sa namiesto neho kráľom Achoborov syn Balanan. 50 Keď zomrel Balanan, stal sa namiesto neho kráľom Adad; meno jeho mesta bolo Fau, meno jeho manželky Métabel, dcéra Matredy, Mezaábovej dcéry.

51 Keď Adad zomrel, boli v Edomsku vodcovia: vodca Tamna, vodca Alva, vodca Jetet, 52 vodca Ólibama, vodca Ela, vodca Finon, 53 vodca Kenéz, vodca Teman, vodca Mabsar, 54 vodca Magdiel vodca Hiram. To boli edomskí vodcovia.


Prvá kniha kroník - kap 2

1 Toto boli Izraelovi synovia: Ruben, Simeon, Lévi, Júda, Isachar, Zabulon, 2 Dan, Jozef, Benjamín, Neftali, Gad a Aser.

Rodokmeň Júdov. - 3 Júdovi synovia: Her, Onan a Sela. Títo traja sa mu narodili z dcéry Sueho, Kanaánčanky. Júdov prvorodený Her bol zlý v Pánových očiach, preto ho usmrtil. 4 Tamar však, Júdova nevesta, porodila mu Fáresa a Zaru. Všetkých Júdových synov bolo päť. 5 Fáresovi synovia: Hesron a Hamul. 6 Zarovi synovia: Zamri, Etan, Eman, Chalchal a Dara, spolu päť. 7 Charmiovi synovia: Achar, ktorý zarmútil Izrael, lebo sa previnil na prekliatych veciach. 8 Etanovi synovia: Azariáš. 9 Hesronovi synovia, ktorí sa mu narodili: Jerameel, Rám a Kalebovci. 10 Od Ráma však pochádza Aminadab, od Aminadaba pochádza Naáson, knieža Júdových synov. 11 Od Naásona pochádza Salma, od Salmu pochádza Bóz, 12 od Bóza pochádza Obed, od Obeda pochádza Izai. 13 Od Izaiho pochádza jeho prvorodený Eliab, druhý Abinadab, tretí Sima, 14 štvrtý Natanael, piaty Radaj, 15 šiesty Asom a siedmy Dávid. 16 Ich sestry boli: Sarvia a Abigail Synovia Sarvie: Abisai, Joab a Asael, traja. 17 Abigail porodila Amasu. Amasov otec bol Izmaelovec Jeter.

18 Hesronov syn Kaleb si vzal za manželku Azubu z Jeriotu a toto sú jej synovia: Jaser, Sobab a Ardon. 19 Keď Azuba zomrela, vzal si Kaleb Efratu, ktorá mu porodila Hura. 20 Od Hura pochádza Uri a od Uriho pochádza Bezeleel. 21 Potom Hesron vošiel k dcére Galaádovho otca Machira a vzal si ju, keď mal šesťdesiat rokov. Ona mu porodila Seguba. 22 Od Seguba pochádza Jair, ktorý mal dvadsaťtri miest v krajine Galaád. 23 Gesur a Aram zobrali od nich Jairove dediny aj Kanat s príslušnými osadami, šesťdesiat miest. Toto všetko sú synovia Galaádovho otca Machira. 24 Po Hesronovej smrti vošiel Kaleb k Efrate, manželke svojho otca Hesrona, a ona mu porodila Ashura, otca Tekuu.

25 Synovia Jerameela, Hesronovho prvorodeného, boli: prvorodený Rám, ďalej Buna, Aram, Asom a Achiáš. 26 Jerameel mal aj druhú manželku, menom Ataru; tá bola Onamovou matkou. 27 Synovia Ráma, Jerameelovho prvorodeného, boli: Mós, Jamin a Achar. 28 Onamovi synovia boli Semei a Jada. Semeiho synovia: Nadab a Abisur. 29 Meno Abisurovej manželky bolo Abihail; ona mu porodila Ahobana a Molida. 30 Nadabovi synovia: Saled a Apaim. Saled zomrel bez dietok. 31 Apaimovi synovia: Jesi. Jesiho synovia: Sesan. Sesanovi synovia: Oholai. 32 Synovia Jadu, Semeiho brata: Jeter a Jonatán. Jeter zomrel bez dietok. 33 Jonatánovi synovia: Falet a Ziza. To boli synovia Jerameela.

34 Sesan nemal synov, iba dcéry. Sesan však mal egyptského sluhu, menom Jeraa. 35 I dal Sesan svoju dcéru za manželku svojmu sluhovi Jeraovi a ona mu porodila Eteja. 36 Od Eteja pochádza Nátan, od Nátana pochádza Zabad. 37 Od Zabada pochádza Oflal, Oflal splodil Obeda. 38 Od Obeda pochádza Jehu, od Jehua pochádza Azariáš, 39 od Azariáša pochádza Heles, od Helesa pochádza Elasa, 40 od Elasu pochádza Sisamoi, od Sisamoiho pochádza Selum, 41 od Seluma pochádza Ikamiáš, od Ikamiáša pochádza Elisama.

42 Synovia Kaleba, Jerameelovho brata: jeho prvorodený Mesa je otcom Zifu; a jeho syn Maresa otcom Hebrona. 43 Hebronovi synovia: Kore, Tafua, Rekem a Sama. 44 Od Samu pochádza Raham, otec Jerkaama, a od Rekema pochádza Samai. 45 Samaiho syn bol Maon a Maon bol otec Betsura.

46 Kalebova vedľajšia žena Efa porodila Harana, Mosu a Gezeza. Od Harana pochádza Gezez. 47 Jahadaiho synovia: Regom, Joatan, Gesan, Falet, Efa a Sáf. 48 Kalebova vedľajšia žena Maácha porodila Sabera a Taranu. 49 Od Sáfa, otca Madmeny, pochádza Sue, otec Machbeny a otec Gabay. Kalebova dcéra bola Achsa. 50 To boli Kalebovi synovia.

Synovia Hura, Efratinho prvorodeného: Sobal, otec Karjatiarima, 51 Salma, otec Betlehema, Harif, otec Betgadéra. 52 Sobal, otec Karjatiarima, mal synov: Haroeho a polovicu Menuchoťanov. 53 Rody Karjatiarima: Jetrejci, Afutejci, Sematejci a Maserejci. Od týchto pochádzajú Saraania a Estaolci.

54 Salmovi synovia: Betlehem, Netofania, Atarot-Bet-Joab, polovica Menuchoranov a Sarania. 55 Rody pisárov bývajúcich v Jábese: Tiratijci, Simatijci a Suchatijci. To sú Kinejci, ktorí pochádzajú od Chamata, otca Rechabovho domu.


Prvá kniha kroník - kap 3

1 Dávidovi synovia, ktorí sa mu narodili v Hebrone, boli títo: prvorodený Amnon od Jezraelčianky Achinoam, druhý Daniel od Karmelčianky Abigail, 2 tretí Absolón, syn Maáchy, dcéry gesurského kráľa Tolmailho, štvrtý Adoniáš, syn Agity, 3 piaty Safatiáš od Abital, šiesty Jetraham od jeho ženy Egly. 4 Šiesti sa mu narodili v Hebrone; tam kraľoval sedem rokov a šesť mesiacov. Tridsaťtri rokov však kraľoval v Jeruzaleme.

5 V Jeruzaleme sa mu narodili títo: Simaa, Sobab, Nátan a Šalamún, štyria od Amielovej dcéry Betsaby, 6 potom Jebaár, Elisama, 7 Elifalet, Noge, Nefeg, Jafia, 8 Elisama, Eliada a Elifelet, deviati. 9 To všetko sú Dávidovi synovia okrem synov od vedľajších žien: Ich sestra bola Tamar.

10 Šalamúnov syn bol Roboam, jeho syn bol Abiáš, jeho syn Asa, jeho syn Jozafat, 11 jeho syn Joram, jeho syn Ochoziáš, jeho syn Joas, 12 jeho syn Amasiáš, jeho syn Azariáš, jeho syn Joatam, 13 jeho syn Achaz, jeho syn Ezechiáš, jeho syn Manasses, 14 jeho syn Amon, jeho syn Joziáš.

15 Joziášovi synovia: Prvorodený Johanan, druhý Joakim, tretí Sedekiáš, štvrtý Selum. 16 Joakimov syn bol Jechoniáš, jeho syn Sedekiáš. 17 Synovia zajatého Jechoniáša: Salatiel, 18 Melchiram, Fadaiáš, Seneser, Jekemiáš, Sama a Nadabiáš. 19 Fadaiášovi synovia: Zorobábel a Semei. Zorobábelovi synovia: Mosolam, Hananiáš a ich sestra Salomita, 20 potom Hasaban, Ohola, Barachiáš, Hasadiáš, Josabhesed, piati. 21 Hananiášov syn bol Faltiáš, jeho syn bol Jeseiáš, jeho syn Rafaiáš, jeho syn Arnan, jeho syn Obdiáš, jeho syn Secheniáš. 22 Secheniášovi synovia: Semeiáš. Semeiášovi synovia: Hatus, Jegaál, Baria, Naáriáš a Safat, šiesti. 23 Naáriášovi synovia: Elioenaj, Ezechiáš a Ezrikam, traja. 24 Elioenajovi synovia: Oduliáš, Eliasub, Feleiáš, Akub, Johanan, Dalaiáš a Anani, siedmi.


Prvá kniha kroník - kap 4

1 Júdovi synovia: Fáres, Hesron, Charmi, Hur a Sobal. 2 Od Sobalovho syna Raiáša pochádza Jahat, od Jahata pochádza Ahumaj a Lád. To sú rody Saraánov. 3 A toto sú synovia …, Etamovho otca: Jezrahel, Jesema a Jedebós. Meno ich sestry bolo Asalelfuni. 4 Fanuel bol otec Gedora a Ezer otec Hosu. To sú synovia Efratinho prvorodeného Hura, Betlehemovho otca.

5 Ashur, otec Tekuu, mal dve manželky, Halau a Naáru. 6 Naára mu porodila Ózama, Hefera, Temariovcov a Ahastarovcov. To sú synovia Naáry. 7 Synovia Halay: Seret, Tsaár a Etnan. 8 Od Kosa pochádza Anob, Soboba a rody Arumovho syna Aharehela. 9 Jábes však bol váženejší ako jeho bratia. Jeho matka mu dala meno Jábes, hovoriac: "V bolesti som ho porodila." 10 Jábes vzýval Izraelovho Boha: "Ak ma naozaj požehnáš a rozšíriš moje hranice, ak tvoja ruka bude so mnou a urobíš, aby ma neubíjalo nešťastie …!" A Boh splnil, čo si žiadal.

11 Od Sueho brata Kaleba pochádza Mahir, otec Estona. 12 Od Estona pochádza Betrafa, Fese a Tehina, otec mesta Naás. Toto sú mužovia z Rechy. 13 Kenézovi synovia: Otoniel a Saraiáš. Otonielovi synovia: Hatat a Maonati. 14 Od Maonatiho pochádza Ofra, od Saraiáša pochádza Joab, otec Údolia remeselníkov, lebo boli remeselníci. 15 Synovia Jefonovho syna Kaleba: Hir, Ela a Naham. Elovi synovia: … a Kenéz. 16 Jaleleelovi synovia: Zif, Zifa, Tiria a Asrael. 17 Ezrovi synovia: Jeter, Mered, Efer a Jalon … a počala Mariamu, Samaiho a Jesbu, otca Estama. 18 A jeho júdska žena porodila Jareda, otca Gedora a Hebera, otca Sochoa a Ikutiela, otca Zanoeho. To sú synovia faraónovej dcéry Betie, ktorú si vzal Mered. 19 Synovia júdskej manželky, sestry Keilovho otca Nahama: Garmovci, Estamovci a Maáchovci. 20 Simonovi synovia: Amnon, Rina, Ben-Hanan a Tilon. Jesiho synovia: Zohet a Benzohet.

21 Synovia Júdovho syna Selu: Leohov otec Her, Maresov otec Laáda a rody domu výrobcov plátna v Bet-Asbe, 22 potom Jokim, mužovia z Kozeby, Joas a Saraf, ktorí boli pánmi v Moabsku a vrátili sa do Lahemu. To sú dávne veci. 23 To sú hrnčiari, obyvatelia Netaimu a Gedery. Bývali u kráľa v jeho dielňach.

Rodokmeň Simeonov. - 24 Siméonovi synovia: Namuel, Jamin, Jarib, Zara, Šaul: 25 jeho syn Selum, jeho syn Mapsam, jeho syn Masma. 26 Synovia Masmu: jeho syn Hamuel, jeho syn Zachur, jeho syn Semei. 27 Semei mal šestnásť synov a šesť dcér: Ale jeho bratia nemali mnoho synov, takže celý ich rod nedosiahol počet Júdovcov. 28 Bývali v Bersabe, v Molade, v Hasarsuhale, 29 v Bale, v Asome, v Tolade, 30 v Batueli, v Horme, v Sikelegu, 31 v Betmarchabote, v Hasarsusime, v Betberaji a v Saárime. To boli ich mestá až do kráľa Dávida 32 a ich dediny: Etam a Aen, Remon a Tochen a Asan, päť miest, 33 a všetky dediny, ktoré boli okolo týchto mest až po Bálu. To je ich bydlisko. A ich menoslov: 34 Mosobab, Jemlech, Josa, syn Amasiáša, 35 Joel, Jehu, syn Josabiáša, syna Asielovho syna Saraiáša; 36 Eljoenaj, Jakoba, Isuhaiáš, Asaiáš, Adiel, Ismiel, Banaiáš 37 a Ziza, syn Sefeiho, syna Alona, syna Idaiáša, syna Semriho, syna Samaiáša. 38 To sú tí, ktorí prišli podľa mien, kniežat a rodov a domy ich otcov sa veľmi rozšírili. 39 Išli až ta, kadiaľ sa ide do Gadoru, až po východnú časť údolia hľadať pastvy pre svoje stáda. 40 Našli tučnú a dobrú pastvu a krajina bola rozsiahla, pokojná a bezpečná, lebo predtým tam bývali ľudia z Chamovcov. 41 Títo, zapísaní podľa mien, prišli za čias júdskeho kráľa Ezechiáša, rozbili ich stany aj Meunejcov, ktorých tam našli, vyničili ich až po dnešný deň a osadili sa namiesto nich, lebo tam boli pastviny pre ich stáda. 42 Niektorí z nich, zo Simeonových synov, išli k vrchu Seir, päťsto mužov na čele s Jesiho synmi Faltiášom, Naáriášom, Rafaiášom a Ozielom, 43 pobili zvyšky Amalekitov, ktorí sa zachránili, a bývajú tam až po dnešný deň.


Prvá kniha kroník - kap 5

Rodokmeň Rubenov. - 1 Synovia Rubena, Izraelovho prvorodeného - lebo on bol prvorodený, ale keď poškvrnil lôžko svojho otca, dostalo sa prvorodenské právo synom Izraelovho syna Jozefa; no nepočítal sa za prvorodeného, 2 lebo Júda ostal najmocnejší medzi svojimi bratmi a z neho pochádzajú kniežatá. Jozef mal iba prvorodenské práva. 3 Synovia Rubena, Izraelovho prvorodeného, (sú teda): Enoch, Falu, Esron a Karmi … 4 Joelovi synovia: jeho syn Samaiáš, jeho syn Gog, jeho syn Semei, 5 jeho syn Micha, jeho syn Reiáš, jeho syn Bál, 6 jeho syn Béra, ktorého odviedol do zajatia asýrsky kráľ Telgatfalnasar; on bol kniežaťom Rubenovcov. 7 A jeho bratia podľa rodín, keď ich počítali podľa rodov: hlava Jehiel a Zachariáš. 8 Bál, syn Azazu, syna Joelovho syna Samu, býval v Aroeri až po Nebo a Bálmeon. 9 Na východ býval až ako sa vchádza na púšť od rieky Eufrat, lebo mali množstvo dobytka v galaádskej krajine. 10 Za Šaulových čias viedli vojnu s Agarejcami; tí padli ich rukou, oni sa však usadili v ich stanoch po celej východnej strane až po Galaád.

Rodokmeň Gadov. - 11 Gadovi synovia bývali naproti nim v krajine Bášan až po Selchu: 12 Joel predstavený, Safan druhý, ďalej Janai a Safat v Bášane. 13 Ich bratia podľa otcovských domov boli: Michael, Mosolam, Sebe, Jorai, Jachan, Zie a Heber, siedmi. 14 To sú synovia Abihaila syna Huriho, syna Jaru, syna Galaáda, syna Michaela, syna Jesesiho, syna Jeda, syna Buza. 15 Achi, syn Guniho syna Abdiela, bol hlavou ich otcovského domu. 16 Bývali v Galaáde, v Bášane a k nemu priliehajúcich osadách a na všetkých pastvinách Saronu až po ich končiny. 17 Týchto všetkých spočítali za čias júdskeho kráľa Joatama a za čias izraelského kráľa Jeroboama.

18 Synovia Rubena, Gada a polovica Manassesovho kmeňa, siláci, mužovia, ktorí nosia štít a meč, napínajú kušu, sú vycvičení v boji, štyridsaťštyritisícsedemstošesťdesiat takých, čo tiahnu do boja, 19 viedli vojnu proti Agarejcom, Iturejcom, Nafisovi a Nodabovi. 20 Dostalo sa im pomoci proti nim. Dostali do ruky Agarejcov a všetkých, čo boli s nimi, lebo volali k Bohu v boji a dal sa im uprosiť, pretože dúfali v neho. 21 A zajali ich stáda: ich ťavy, päťdesiattisíc, ovce, dvestopäťdesiattisíc, osly, dvetisíc, a ľudských duší stotisíc, 22 lebo padlo množstvo prebodnutých; veď ten boj bol od Boha. Potom sa usadili na ich mieste až do zajatia.

Rodokmeň zajordánskych Manassesovcov. - 23 Synovia polovice Manassesovho kmeňa bývali v kraji od Bášanu až po Bál-Hermon, Sanir a vrch Hermon. Bolo ich veľa. 24 A toto boli hlavy ich rodín: Efer, Jesi, Eliel, Ezriel, Jeremiáš, Odoiáš a Jediel, vojvodcovia, chýrni mužovia, hlavy rodín.

25 Ale spreneverili sa Bohu svojich otcov a chodili smilne za bohmi krajiny, ktorých Boh vyhubil pred nimi. 26 Preto Boh Izraela povzbudil ducha asýrskeho kráľa Fúla - ducha asýrskeho kráľa Telgatfalnasara - a on odviedol Rubenovcov, Gadovcov a polovicu Manassesovho kmeňa do zajatia do Lahely, do Habora, do Ary a k rieke Gozan až po dnešný deň.

Rodokmeň Léviho. - 27 Léviho synovia: Gerson, Kaát a Merari. 28 Kaátovi synovia: Amram, Isaár, Hebron a Oziel. 29 Amramovi synovia: Áron, Mojžiš a Mária. Áronovi synovia: Nadab a Abiu, Eleazar a Itamar.

30 Od Eleazara pochádza Finés, od Finésa pochádza Abisue, 31 od Abisua pochádza Boki, od Bokiho pochádza Ozi, 32 od Oziho pochádza Zaraiáš, od Zaraiáša pochádza Merajot, 33 od Merajota pochádza Amariáš, od Amariáša pochádza Achitob, 34 od Achitoba pochádza Sadok, od Sadoka pochádza Achimás, 35 od Achimása pochádza Azariáš, od Azariáša pochádza Johanan, 36 od Johanana pochádza Azariáš, on konal kňazský úrad v dome, ktorý postavil Šalamún v Jeruzaleme. 37 Od Azariáša pochádza Amariáš, od Amariáša pochádza Achitob, 38 od Achitoba pochádza Sadok, od Sadoka pochádza Selum, 39 od Seluma pochádza Helkiáš, od Helkiáša pochádza Azariáš, 40 od Azariáša pochádza Saraiáš, od Saraiáša pochádza Josedek; 41 Josedek však odišiel, keď Pán prostredníctvom Nabuchodonozora odviedol Júdu a Jeruzalem do zajatia.


Prvá kniha kroník - kap 6

1 Léviho synovia: Gerson, Kaát a Merari. 2 Toto sú mená Gersonových synov: Lobni a Semei. 3 Kaátovi synovia: Amram, Isaár, Hebron a Oziel. 4 Merariho synovia: Moholi a Musi. A toto sú Léviho rody podľa rodín: 5 Od Gersona jeho syn Lobni, jeho syn Jahat, jeho syn Zama, 6 jeho syn Joah; jeho syn Ado, jeho syn Zara, jeho syn Jetrai.

7 Kaátovi synovia: jeho syn Aminadab, jeho syn Kore, jeho syn Asir, 8 jeho syn Elkana, jeho syn Abiasaf, jeho syn Asir, 9 jeho syn Tahat, jeho syn Uriel, jeho syn Oziáš, jeho syn Šaul. 10 Elkanovi synovia: Amasai, Achimot 11 a Elkana. Elka-Enovi synovia: jeho syn Sofai, jeho syn Nahat, 12 jeho syn Eliab, jeho syn Jeroham, jeho syn Elkana … 13 Samuelovi synovia: …, prvorodený, a druhý Abiáš.

14 Merariho synovia: Moholi, jeho syn Lobni, jeho syn Semei, jeho syn Oza, 15 jeho syn Samaa, jeho syn Hagiáš, jeho syn Asaiáš.

16 A toto sú tí, ktorých Dávid ustanovil na spev v Pánovom dome odvtedy, keď sa archa dostala na pokoj. 17 Konali službu spevu pred stanom zhromaždenia, kým Šalamún nepostavil v Jeruzaleme Pánov dom. Svoju službu zastávali podľa svojich ustanovení. 18 Službu konali títo a ich synovia: Z Kaátových synov: spevák Heman, syn Joela, syna Samuela, 19 syna Elkanu, syna Jerohama, syna Eliela, syna Tohuho, 20 syna Sufa, syna Elkanu, syna Mahata, syna Amasaiho, 21 syna Elkanu, syna Johela, syna Azariáša, syna Sofoniáša, 22 syna Tahata, syna Asira, syna Abiasafa, syna Koreho, 23 syna Isaára, syna Kaáta, syna Léviho, syna Izraela.

24 A jeho brat Asaf, ktorý mu stál po pravici; Asaf, syn Barachiáša, syna Samau, 25 syna Michaela, syna Basaiáša, syna Melchiáša, 26 syna Atanaiho, syna Zaru, syna Adaiho, 27 syna Etana, syna Zamu, syna Semeia, 28 syna Jeta, syna Gersona, syna Léviho.

29 Merariho synovia, ich bratia, po ľavej strane: Etan, syn Kusiho, syna Abdiho, syna Malocha, 30 syna Hasabiáša, syna Amasiáša, syna Helkiáša, 31 syna Amasaiho, syna Boniho, syna Somera, 32 syna Moholiho, syna Musiho, syna Merariho, syna Léviho.

33 Ich bratia leviti boli ustanovení na rozličnú službu v stánku Pánovho domu: 34 Áron a jeho synovia pálili na oltári zápalných obiet a na kadidlovom oltári, konali rozličné služby vo veľsvätyni a mali uzmierovať za Izrael podľa všetkého toho, čo prikázal Pánov služobník Mojžiš. 35 A toto sú Áronovi synovia: jeho syn Eleazar, jeho syn Finés, jeho syn Abisue, 36 jeho syn Boki, jeho syn Ozi, jeho syn Zarahiáš, 37 jeho syn Merajot, jeho syn Amariáš, jeho syn Achitob, 38 jeho syn Sadok, jeho syn Achimás.

39 A toto sú ich sídla, totiž Áronových synov rodu Kaátovcov, podľa ich okresov a obvodov, ako im pripadli žrebom: 40 V júdskej krajine im dali Hebron s okolitými pastvinami, 41 ale pole, mestá a jeho dvory dali Jefonovmu synovi Kalebovi. 42 Áronovým synom dali útočištné mesto Hebro, ďalej Lobnu a jej pastviny, Jeter a Estemo s jeho pastvinami, 43 Helon a jeho pastviny, Dabir a jeho pastviny, 44 Asan a jeho pastviny, Betsemes a jeho pastviriy. 45 Z Benjamínovho kmeňa Gebu a jej pastviny, Almat a jeho pastviny, Anatot a jeho pastviny: všetkých ich miest bolo trinásť podľa ich rodov. 46 A Kaátovým synom, ktorí ešte ostali z rodov kmeňa, (určili) z polovice Manassesovho kmeňa žrebom desať miest. 47 Gersonovým synom podľa ich rodov z Isacharovho kmeňa, z Aserovho kmeňa, z Neftaliho kmeňa a z Manassesovho kmeňa v Bášane trinásť miest. 48 Merariho synom podľa ich rodov z Rubenovho kmeňa, z Gadovho kmeňa, zo Zabulonovho kmeňa žrebom dvanásť miest. 49 Synovia Izraela dali levitom mestá a ich pastviny. 50 Určili (im) žrebom z kmeňa Júdových synov, z kmeňa Simeonových synov a z kmeňa Benjamínových synov tie mestá, ktoré vypočítali podľa mena.

51 Podielové mestá tých, čo patrili k rodom Kaátových synov, boli z Efraimovho kmeňa. 52 Dali im útočištné mesto Sichem a jeho pastviny na Efraimských vrchoch, potom Gazer a jeho pastviny, 53 Jekmaám a jeho pastviny, Bethoron a jeho pastviny, 54 Helon a jeho pastviny, Getremon a jeho pastviny. 55 A z polovice Manassesovho kmeňa Aner a jeho pastviny a Balám a jeho pastviny ostatným rodom Kaátových synov.

56 Gersonovým synom (dali) z rodov polovice Manassesovho kmeňa Golan v Bášane a jeho pastviny, Aštarot a jeho pastviny, 57 z Isacharovho kmeňa Kedeš a jeho pastviny, Daberet a jeho pastviny, 58 Ramot a jeho pastviny, Anem a jeho pastviny, 59 z Aserovho kmeňa Masal a jeho pastviny, Abdon a jeho pastviny, 60 Hukak a jeho pastviny a Rohob a jeho pastviny, 61 z Neftaliho kmeňa Kedeš v Galilei a jeho pastviny, Hamon a jeho pastviny a Karjataim a jeho pastviny.

62 Ostatným Merariho synom zo Zabulonovho kmeňa Remono a jeho pastviny a Tábor a jeho pastviny. 63 V Zajordánsku naproti Jerichu, východne od Jordána z Rubenovho kmeňa Bosor na pustatine a jeho pastviny, Jasu a jej pastviny, 64 Kademot a jeho pastviny a Mefaát a jeho pastviny. 65 A z Gadovho kmeňa Ramot v Galaáde a jeho pastviny, Manaim a jeho pastviny, 66 Hesebon a jeho pastviny a Jezer a jeho pastviny.


Prvá kniha kroník - kap 7

Rodokmeň Isacharov. - 1 Isacharovi synovia: Tola, Fua, Jasub a Simeron, štyria. 2 Synovia Tolu: Ozi, Rafaiáš, Jeriel, Jemai, Jebsem a Samuel, pohlavári svojich rodín. K Tolovi patrili bojovníci podľa svojich rodov. Ich počet bol za Dávidových čias dvadsaťdvatisícšesťsto. 3 Oziho synovia: Izrahiáš. Synovia Izrahiáša: Michael, Obadiáš, Joel a Jesiáš, piati, všetko pohlavári. 4 K nim patrili podľa rodov a rodín roty bojového vojska tridsaťšesťtisíc, lebo mali mnoho žien a detí. 5 Ich bratia vo všetkých Isacharových rodoch sú bojovníci. Spolu ich napočítali osemdesiatsedemtisíc.

Rodokmeň Benjamína a Neftaliho. - 6 Benjamín: Bela, Bechor a Jadihel, traja. 7 Synovia Belu: Esbon, Ozi, Oziel, Jerimot a Urai, päť pohlavárov rodín a bojovníkov. Napočítalo sa ich dvadsaťdvatisíctridsaťštyri. 8 Bechorovi synovia: Zamira, Joas, Eliezer, Eljoenai, Amri, Jerimot, Abiáš, Anatot a Almat. To všetko sú Bechorovi synovia. 9 Napočítalo sa ich podľa rodov a pohlavárov rodín dvadsaťtisícdvesto bojovníkov. 10 Jadihelovi synovia: Balan. A synovia Balanovi: Jehus, Benjamín, Aod, Chanana, Zetan, Taršiš a Ahisahar. 11 Toto všetko sú Jadihelovi synovia podľa pohlavárov rodín, sedemnásťtisícdvesto bojovníkov pripravených do boja. 12 Aj Safam a Hafam, Hirovi synovia, a Hasim, Aherovi synovia.

13 Neftaliho synovia: Jasiel, Guni, Jeser a Selum, synovia Baly.

Rodokmeň Manassesa. - 14 Manassesovi synovia … Esriel …, ktorých porodila jeho aramejská vedľajšia žena. Porodila Galaádovho otca Machira. 15 Machir si však vzal za manželku sestru Hafima a Safana; meno ich sestry bolo Maácha … Meno druhého bolo Salfád. Salfád mal dcéry. 16 Machirova manželka Maácha porodila syna a dala mu meno Fáres. Meno jeho brata bolo Sáres a jeho synovia Ulam a Rekem. 17 A Ulamovi synovia Badan. To sú synovia Galaáda, syna Manassesovho syna Machira. 18 Jeho sestra Hamolechet porodila Išhoda, Abiezera a Moholu. 19 Semidovi synovia boli Ahin, Sechem, Leki a Aniam.

Rodokmeň Efraima. - 20 Efraimovi synovia: Sutala, jeho syn Bared, jeho syn Tahat, jeho syn Elada, jeho syn Tahat, 21 jeho syn Zabad, jeho syn Sutala a jeho syn Ezer a Elad. Tých zabili domorodí Géťania, lebo zišli dolu vziať im dobytok. 22 Preto ich otec Efraim dlhý čas žialil a jeho bratia prišli ho tešiť. 23 Potom vošiel k svojej manželke a ona počala a porodila syna, ktorému dal meno Beria, lebo to bolo v nešťastí jeho domu. 24 Jeho dcéra bola Sára, ktorá postavila Dolný a Horný Bethoron a Ozensaru. 25 A jeho syn Rafa a Resef, jeho syn Tale, jeho syn Tán, 26 jeho syn Laádan, jeho syn Amiud, jeho syn Elisama, 27 jeho syn Nun, jeho syn Jozue. 28 Ich majetok a sídla boli Betel a jeho osady, na východe Noran, na západ Gazer a jeho osady, Sichem a jeho osady až po Azu a jej osady. 29 V rukách Manassesových synov bol Betsan a jeho osady, Tanach a jeho osady, Magedo a jeho osady, Dor a jeho osady. V nich bývali synovia Izraelovho syna Jozefa.

Rodokmeň Aserov. - 30 Aserovi synovia: Jemna, Jesua, Ješui, Baria a ich sestra Sára. 31 Bariovi synovia: Heber a Melchiel, ktorý bol otcom Barsaita. 32 Od Hebera pochádza Jeflat, Somer, Hotam a ich sestra Sua. 33 Jeflatovi synovia: Fosech, Chamaál a Asot. To sú Jeflatovi synovia. 34 Somerovi synovia: Achi, Roaga, Haba a Aram. 35 Synovia jeho brata Helema: Sufa, Jemna, Seles a Amal. 36 Sufovi synovia: Sue, Harnafer, Sual, Beri, Jamra, 37 Bosor, Hod, Sama, Salusa, Jetran a Bera. 38 Jeterovi synovia: Jefone, Fasfa a Ara. 39 Olovi synovia: Aree, Haniel a Resiáš. 40 Toto všetko sú Aserovi synovia, pohlavári rodín, vyberaní bojovníci, vodcovia kniežat. Keď ich spočítali do vojska, do boja, bol ich počet dvadsaťšesťtisíc mužov.


Prvá kniha kroník - kap 8

Druhý Benjamínov rodokmeň. - 1 Od Benjamína pochádza jeho prvorodený Bale, druhý Asbel, tretí Ahara, 2 štvrtý Nohaa, piaty Rafa. 3 Baleho synovia boli Adar, Gera, Abiud, 4 Abisue, Náman, Ahoe, 5 Gera, Sefufan a Huram. 6 A toto sú synovia Ahodovi: … Toto sú pohlavári rodín obyvateľov Gabay … a odviedli ich do zajatia do Manahatu, 7 aj Námana a Achiáša. Odviedol ich Gera, od ktorého pochádzajú Oza a Ahiud. 8 Od Saharaima na Moabských nivách pochádzajú - keď už prepustil svoje manželky Husimu a Baru -, 9 od jeho manželky Hodesy pochádza Jobab, Sebia, Mosa, Molchom, 10 Jehus, Sechia a Marma. To sú jeho synovia, pohlavári rodín. 11 Od Mehusima pochádza Abitob a Elfál. 12 Elfálovi synovia: Heber, Misaám a Samad. On postavil Ono a Lod a jeho osady. 13 Baria a Sama boli pohlavári rodín bývajúcich v Ajalone; oni rozohnali obyvateľov Gétu. 14 Ahio, Sesak, Jerimot, 15 Zabadiáš, Arod, Heder, 16 Michael, Jesfa a Joha boli Bariho synovia.

17 Zabadiáš, Mozolam, Hezeki, Heber, 18 Jesamari, Jezliáš a Jobab boli Elfálovi synovia. 19 Jakim, Zechri, Zabdi, 20 Eljoenai, Seletai, Eliel, 21 Adaiáš, Baraiáš a Samarat boli Semeiovi synovia. 22 Jesfam, Heber, Eliel, 23 Abdon, Zechri, Hanan, 24 Hanania, Elam, Anatotiáš, 25 Jefdaiáš a Fanuel boli Sesakovi synovia. 26 Samsari, Sohoriáš, Otoliáš, 27 Jersiáš, Eliáš a Zechri boli Jerohamovi synovia. 28 To sú pohlavári rodín podľa ich rodov. Pohlavári, ktorí bývali v Jeruzaleme.

29 V Gabaone však bývali… otec Gabaonu. Meno jeho manželky bolo Maácha, 30 jeho prvorodený syn bol Abdon, ďalej Sur, Kis, Bál, Nadab, 31 Gedor, Ahio, Zaher a Makelot. 32 Od MakeIota pochádza Sama. Títo so svojimi bratmi bývali naproti svojim bratom v Jeruzaleme.

33 Od Nera pochádza Kis, od Kisa pochádza Šaul, od Šaula pochádzajú Jonatán, Melchisua, Abinadab a Esbál. 34 Jonatánov syn bol Meribál, od Meribála pochádza Micha: 35 Michovi synovia: Fiton, Melech, Taras a Ahaz. 36 Od Ahaza pochádza Joada, od Joadu pochádza Alamat, Azmot a Zamri. Od Zamriho pochádza Mosa, 37 od Mosu pochádza Banaa. Jeho syn bol Rafa, jeho syn Elasa, jeho syn Asel. 38 Asel mal šesť synov. Ich mená sú: Ezrikam, Bokru, Izmael, Sariáš, Obdiáš a Hanan. Títo všetci boli Aselovi synovia. 39 A synovia jeho brata Eseka: prvorodený Ulam, druhý Jehus, tretí Elifalet. 40 Ulamovi synovia boli mužovia bojovníci, ktorí napínali kušu. Mali mnoho synov a vnukov, stopäťdesiat. Títo všetci pochádzali od Benjamínových synov.


Prvá kniha kroník - kap 9

Dodatky k rodokmeňu. - 1 Všetkých Izraelitov spočítali a sú zapísaní v Knihe izraelských (a júdskych?) kráľov. Pre ich nevernosť ich odviedli do zajatia do Babylonu. 2 Prví obyvatelia boli tí, ktorí (sa osadili) na svojich majetkoch, vo svojich mestách: Izraeliti, kňazi, leviti a chrámoví sluhovia. 3 V Jeruzaleme bývali niektorí zo synov Júdu, zo synov Benjamína, zo synov Efraima a Manassesa: 4 Otei, syn Amiuda, syna Amriho, syna Omraiho, syna Boniho zo synov Júdovho syna Fáresa. 5 Zo Selovcov: prvorodený Asaiáš a jeho synovia. 6 Zo synov Zareho: Jehuel a ich bratia šesťstodeväťdesiat.

7 Zo synov Benjamína: Salo, syn Mosolama, syna Oduiáša, syna Asana. 8 Jobaniáš, syn Jerohama; Ela, syn Oziho, syna Mochoriho; Mosolam, syn Safatiáša, syna Rahuela, syna Jebaniáša. 9 A ich bratia podľa svojich rodov deväťstopäťdesiatšesť. Títo všetci boli rodinní pohlavári svojich rodín.

10 Z kňazov: Jedaiáš, Jojarib, Jachin 11 a Azariáš, syn Helkiáša, syna Mosolama, syna Sadoka, syna Maraiota, syna Achitóba, knieža Božieho domu. 12 Ďalej Adaiáš, syn Jerohama, syna Fasura, syna Melchiáša; Másai, syn Adiela, syna Jezru, syna Mosolama, syna Mosolamita, syna Emera. 13 A ich bratia, pohlavári svojich rodín, tisícsedemstošesťdesiat udatných mužov na vykonávanie služby pri Božom dome.

14 Z levitov: Semeiáš, syn Hasuba, syna Ezrikama, syna Hasebiáša zo synov Merariho; 15 Bakbakar, Chereš a Galal; Mataniáš, syn Michu, syna Zechriho, syna Asafa; 16 Obdiáš, syn Semeiáša, syna Galala, syna Idutuna; Barachiáš, syn Asu, syna Elkanu, ktorý býval v dvoroch Netofatitov.

17 Vrátnici: Selum, Akub, Telmon, Achiman a ich bratia. Selum bol pohlavárom. 18 V Kráľovskej bráne na východ až do dneška sú oni vrátnikmi tábora levitov. 19 Selum totiž, syn Koreho, syna Abiasafa, syna Koreho so svojimi bratmi, s domom svojho otca, s Koreovcami (bo ustanovený) konať strážnu službu pri vchode do stánku. Ich otcovia boli pri Pánovom tábore strážcami vchodu. 20 Eleazarov syn Finés bol predtým nad nimi kniežaťom. Pán nech je s ním! 21 Zachariáš, syn Mosolamiu, bol vrátnikom pri vchode do stánku zhromaždenia. 22 Všetkých vyvolených za vrátnikov pri dverách bolo dvestodvanásť. Zapísaní boli vo svojich dedinách. Do úradu ich ustanovil Dávid a videc Samuel. 23 Oni a ich synovia (boli ustanovení) za strážcov v bránach Pánovho domu, domu stánku. 24 Vrátnici boli na štyroch stranách, na východe, na západe, na severe a na juhu. 25 Ich bratia boli vo svojich dedinách a mali s nimi z času na čas prichádzať na sedem dní. 26 Lebo v úrade boli len tí štyria vodcovia vrátnikov. Títo leviti boli nad komorami a nad pokladnicami Božieho domu. 27 Nocúvali na okolí Božieho domu, lebo im bola zverená stráž a oni mali na starosti každé ráno otvárať. 28 Niektorí z nich boli nad služobnými nádobami, ktoré spočítané donášali a spočítané odnášali. 29 Niektorí z nich mali zverené náčinie a všetko posvätné náradie, tiež jemnú múku, víno, olej, tymian a voňavky. 30 Niektorí kňazskí synovia miešali z voňaviek masti.

31 Matatiáš z levitov (on bol prvorodený Koreitu Seluma) mal na starosti veci pečené na panve. 32 Niektorí z Kaátových synov, z ich bratov, mali na starosti predkladné chleby, aby ich pripravili každú sobotu.

33 Toto sú speváci, pohlavári levitických rodín, ktorí sa zdržovali v komorách, lebo vo dne i v noci na nich čakala robota … 34 To sú pohlavári levitických rodín podľa ich rodov: Pohlavári. Oni bývali v Jeruzaleme.

35 V Gabaone však býval otec Gabaona Jehiel - meno jeho manželky bolo Maácha - 36 a jeho prvorodený syn Abdon, potom Sur, Kis, Bál, Ner, Nadab, 37 Gedor, Ahio, Zachariáš a Makelot. 38 Od Makelota pochádza Samaán. Aj oni so svojimi bratmi bývali naproti svojim bratom v Jeruzaleme.

39 Od Nera pochádza Kis, od Kisa pochádza Šaul a od Šaula pochádza Jonatán, Melchisua, Abinadab a Esbál. 40 Jonatánov syn bol Meribál; od Meribála pochádza Micha. 41 Synovia Michu: Fiton, Melech, Taraa a Ahaz. 42 Od Ahaza pochádza Jara, od Jaru pochádza Alamat, Azmot a Zamri. Od Zamriho pochádza Mosa. 43 Od Mosu pochádza Banaa, od jeho syna Refaiáša pochádza Elasa a od neho syn Asel. 44 Asel mal šesť synov ktorých mená boli: Ezrikam, Bokru, Izmael, Saraiáš, Obdiáš, Hanan. To sú synovia Asela.


Prvá kniha kroník - kap 10

II. Dejiny kráľa Dávida hl. 10 - 29

Šaulova smrť. - 1 Filištínci bojovali proti Izraelitom. Izraeliti utiekli pred Filištíncami a pozabíjaní ležali na vrchu Gelboe. 2 Ale Filištínci stíhali Šaula a jeho synov. A tak Filištínci zabili Šaulových synov Jonatána, Abinadaba a Melchisuu. 3 Bitka sa zostrila proti Šaulovi. Dostihli ho lukostrelci a poranili ho strelami. 4 Vtedy Šaul povedal svojmu zbrojnošovi: "Vytas svoj meč a prebodni ma ním, aby neprišli títo neobrezanci a nezhanobili ma!" Ale zbrojnoš nechcel, lebo sa veľmi bál. Preto Šaul uchopil meč a vrhol sa naň. 5 Keď zbrojnoš videl, že je Šaul mŕtvy, vrhol sa aj on na meč a zomrel. 6 Takto zomrel Šaul a jeho traja synovia a celý jeho dom zomrel spolu. 7 Keď celé mužstvo Izraelitov, ktoré bolo v doline, videlo, že (Izraeliti) utekajú a že sú Šaul a jeho synovia mŕtvi, opustili svoje mestá a ušli. Potom prišli Filištínci a usadili sa v nich.

8 Keď na druhý deň prišli Filištínci olupovať zabitých, našli Šaula a jeho synov padlých na vrchu Gelboe. 9 Olúpili ho, vzali jeho hlavu a výstroj a poslali kolovať do filištínskej krajiny, aby to zvestovali svojim modlám a ľudu. 10 Jeho zbrane uložili v dome svojho boha, jeho lebku však zavesili v dome Dagona.

11 V Jábes Galaáde sa dozvedeli, čo urobili Filištínci so Šaulom. 12 A vybrali sa všetci bojaschopní mužovia, vzali Šaulovu mŕtvolu a mŕtvoly jeho synov, doniesli ich do Jábesu, ich kosti pochovali pod terebintou v Jábese a postili sa sedem dní.

13 Takto zomrel Šaul pre svoju nevernosť, ktorou sa prehrešil proti Pánovi, lebo nezachoval Pánovo slovo, vyhľadal vyvolávačku duchov, aby sa jej radil, 14 a neradil sa Pána. Preto ho usmrtil a kráľovstvo odovzdal Dávidovi, Izaiho synovi.


Prvá kniha kroník - kap 11

Dávid kráľ nad celým Izraelom 11,1-9 = 2Sam 5,1-3, 6-10

1 I zhromaždil sa celý Izrael k Dávidovi do Hebronu a hovoril: "Hľa, sme tvoja kosť a tvoje telo! 2 Aj predtým, keď bol Šaul kráľom, ty si viedol Izrael do boja a z boja a Pán, tvoj Boh, ti povedal: "Ty pas môj ľud Izrael, a ty budeš kniežaťom nad mojím ľudom, Izraelom." 3 Prišli teda starší Izraela ku kráľovi do Hebronu a Dávid uzavrel s nimi zmluvu pred Pánom v Hebrone. Nato pomazali Dávida za kráľa nad Izraelom, ako povedal Pán prostredníctvom Samuela.

4 Dávid a celý Izrael išiel do Jeruzalema, čiže Jebuzu, kde boli obyvatelia krajiny Jebuzejci. 5 Obyvatelia Jebuzu povedali Dávidovi: "Nevojdeš sem! Ale Dávid zaujal pevnosť Sion; to je Dávidovo mesto. 6 A Dávid povedal: "Kto prvý porazí Jebuzejcov, bude vodcom a kniežaťom." Prvý však vystúpil Joab, syn Sarvie, preto zostal vodcom. 7 Dávid sa usadil v hrade, preto ho nazvali Dávidovým mestom. 8 Potom opevnil mesto dookola, od Mela až po ohradu, Joab však opravil ostatok mesta. 9 Takto Dávid stále vzrastal a Pán zástupov bol s ním.

Dávidovi hrdinovia 11,10-46 = 2Sam 23,8-39

10 Toto sú pohlavári hrdinov, ktorých mal Dávid a ktorí ho pri jeho ustanovení za kráľa s celým Izraelom pevne podporovali, aby sa stal podľa Pánovho prisľúbenia kráľom nad Izraelom. 11 Toto je výpočet hrdinov, ktorých mal Dávid: Hachamoniho syn Jesbám bol veliteľom tridsiatich. On sa rozohnal svojou kopijou proti trom stom, (ktorých) zabil jedným razom. 12 Po ňom bol Dodov syn, Ahohita Eleazar medzi troma hrdinami. 13 On bol s Dávidom vo Fesdomime, keď sa tam Filištínci zhromaždili do boja. Bol tam ostredok poľa plný jačmeňa. A keď ľud utekal pred Filištíncami, 14 postavili sa vprostred ostredku, bránili ho a Filištíncov porazili. Tak Pá spôsobil veľké víťazstvo.

15 Raz zostúpili traja z tridsiatich pohlavárov ku skale, k Dávidovi do jaskyne Odolam. Tábor Filištíncov však bol v údolí Refaim. 16 Dávid bol práve v pevnosti a posádka Filištíncov bola vtedy v Betleheme. 17 Vtedy Dávid vyslovil žiadosť: "Kto mi donesie vody na pitie z cisterny, ktorá je v Betleheme pri bráne?" 18 Nato sa tí traja prebili cez tábor Filištíncov, načreli vody zo studne, ktorá je v Betleheme pri bráne, doniesli ju a dali Dávidovi. Dávid ju však nechcel piť, ale vylial ju Pánovi 19 a povedal: "Nech ma Boh chráni urobiť to! Mám piť krv týchto mužov s ich životom? Veď ju doniesli s nasadením svojich životov!" Preto ju nechcel piť. - To urobili traja hrdinovia!

20 Joabov brat Abisai bol hlavou tridsiatich. On sa rozohnal svojou kopijou proti trom stom, (ktorých) prebodol. Mal meno medzi tridsiatimi. 21 Medzi tridsiatimi bol dvojnásobne vážený, bol im kniežaťom, ale tým trom sa nevyrovnal.

22 Jojadov syn Banaiáš, mocný a činorodý muž z Kabseelu, porazil dvoch božích levov moabských. Ale aj zišiel dolu a zabil v studni leva v taký deň, keď bol sneh. 23 On zabil aj Egypťana, muža vysokého päť lakťov. Egypťan mal v ruke kopiju ako návoj a on šiel proti nemu s palicou. Egypťanovi vytrhol kopiju z ruky a zabil ho jeho vlastnou kopijou. 24 To urobil Banaiáš, syn Jojadu, a mal meno medzi tridsiatimi hrdinami. 25 Bol váženejší ako tridsiati, ale tým trom sa nevyrovnal. Dávid ho zaradil do svojho sprievodu.

26 Ďalší udatní hrdinovia: Joabov brat Asael, Elchanan, syn Dodu z Betlehema, 27 Samot z Harodu, Heles z Faletu, 28 Hira, syn Akesa z Tekuy, Abiezer z Anatotu, 29 Sobochai z Chusy, Ilai z Ahohu, 30 Maharai z Netofatu, Heled, syn Bánu z Netofatu, 31 Etai, syn Ribaiho z Gabay Benjamíncov, Banaiáš z Faratonu, 32 Hurai z údolia Gás, Abiel z Arbatu, 33 Azmot z Bauramu, Eliaba zo Salabonu, 34 synovia Asema z Gezonu, Jonatán, syn Sageho z Aroru, 35 Ahiam, syn Sachara z Aroru, Urov syn Elifal, 36 Hefer z Mechery, Ahia z Felonu, 37 Hesro z Karmelu, Asbaiho syn Naárai, 38 Nátanov brat Joel, Agaraiho syn Mibahar, 39 Amončan Selek, Naárai z Berotu, zbrojnoš Joaba, syna Sarvie, 40 Ira z Jetru, Gareb z Jetru, 41 Hetejec Uriáš, Oholiho syn Zabad, 42 Rubenovec Adina, syn Sizu, vodca Rubenovcov a s ním tridsiati. 43 Hanan, syn Maáchu, Jozafát z Matany, 44 Oziáš z Aštarotu, Sama a Jehiel, synovia Hotama z Aroru. 45 Samriho syn Jedihel, jeho brat Joha z Tosay, 46 Eliel z Mahumy, Elnaemovi synovia Jeribai a Josaia, Moabec Jetma, 47 Eliel, Obed a Jasiel z Masobie.


Prvá kniha kroník - kap 12

Dávidovi spoločníci vo vyhnanstve. - 1 A títo prišli za Dávidom do Sikelegu, keď bol ešte vylúčený spred tváre Kisovho syna Šaula; patrili k hrdinom, ktorí pomáhali v boji, 2 naťahovali kušu, pravou i ľavou rukou hádzali kamene a strieľali šípy: Zo Šaulových bratov Benjamíncov: 3 Pohlavár Ahiezer a Joas, synovia Samau z Gabay; Jaziel a Falet, synovia Azmota; Baracha a Jehu z Anatotu. 4 Samaiáš z Gabay, hrdina medzi tridsiatimi a nad tridsiatimi; Jeremiáš, Jeheziei, Johanan a Jezabad z Gadery, 5 Eluzai, Jerimut, Báliáš, Samariáš, Harufan Safatiáš; 6 Elkana, Jesiáš, Azareel, Kurachovci Joezer a Jesbám, 7 Joel a Zabadiáš, synovia Jerohama z Gedoru.

8 Aj z Gadovcov sa odrazili k Dávidovi do pevnosti na púšť udatní hrdinovia, mužovia hotoví do boja, vyzbrojení štítom a kopijou; vyzerali ako levy, ale boli rýchli ako gazely na horách. 9 Vodca Ezer, druhý Obdiáš, tretí Eliab, 10 štvrtý Masmana, piaty Jeremiáš, 11 šiesty Eti, siedmy Eliel, 12 ôsmy Johanan, deviaty Elzabad, 13 desiaty Jeremiáš, jedenásty Machbanai. 14 Títo z Gadových synov boli vodcami vojska. Jeden, najmenší, bol nad sto, najväcší nad tisíc (vojakmi). 15 To sú tí, čo prešli cez Jordán v prvom mesiaci, keď sa prelieval ponad všetky svoje brehy, a rozohnali všetkých (obyvateľov) dolín na východ a na západ.

16 Zo synov Benjamína a Júdu prišli niektorí za Dávidom až k pevnosti. 17 Dávid im vyšiel v ústrety a ohlásil sa: "Ak prichádzate ku mne pokojne a chcete mi pomáhať, bude moje srdce držať spolu s vami, ale ak preto, aby ste ma zradili mojim nepriateľom, hoci na mojich rukách neväzí neprávosť, nech to vidí a tresce Boh našich otcov!" 18 Vtedy Amasaia, veliteľa tridsiatky, objal duch: "Tebe, Dávid, a s tebou, syn Izaiho, nech je pokoj! Pokoj s tebou, pokoj s tými, čo ti pomáhajú, lebo ti pomáha tvoj Boh." Dávid ich teda prijal a zadelil medzi vodcov koristníkov.

19 Z Manassesovcov prišli niektorí k Dávidovi, keď išiel s Filištíncami do boja proti Šaulovi. Ale nepomáhali im, lebo filištínske kniežatá ho po porade poslali preč, vraviac: "Za naše hlavy sa pridá k svojmu pánovi Šaulovi." 20 Keď išiel do Sikelegu, pripojil sa k nemu z Manassesovcov Ednas, Jozabad, Jedihel, Michael, Jozabad, Eliu a Salati, velitelia tisícok Manassesovcov. 21 Oni boli Dávidovi na pomoci proti koristníkom, lebo všetci boli smelí bojovníci a stali sa kniežatami vo vojsku. 22 Lebo deň čo deň prichádzali k Dávidovi pomocníci, až ich bol veľký tábor ako tábor Boží.

Dávidovi pomocníci v Hebrone. - 23 A toto je výpočet veliteľov tých, čo boli vyzbrojení do boja. Oni prišli k Dávidovi do Hebronu, aby naň podľa Božieho príkazu preniesli Šaulovo kráľovstvo: 24 Synovia Júdu ozbrojení štítom a kopijou, šesťtisícosemsto vystrojených do boja. 25 Zo synov Simeona sedemtisícsto hrdinských bojovníkov. 26 Zo synov Léviho štyritisícšesťsto. 27 Tiež Jojada, knieža Áronovcov, a s ním tritisícsedemsto, 28 ďalej Sadok, hrdinský mladík, a jeho otcovský dom, dvadsaťdva kniežat. 29 Z Benjamínových synov, Šaulových bratov, tritisíc. Väčšina z nich sa však doteraz držala sprievodu Šaulovho domu. 30 Zo synov Efraima dvadsaťtisícosemsto smelých bojovníkov, chýrnych mužov vo svojom rode. 31 Z polovice Manassesovho kmeňa osemnásťtisíc. Boli určení podľa mena, aby išli a ustanovili Dávida za kráľa. 32 Z Isacharových synov takí, ktorí v každý čas oplývali múdrosťou a vedeli, čo má Izrael robiť; mali dvesto veliteľov a všetci ich bratia stáli pod ich velením. 33 Zo Zabulona vystrojených do boja a bojujúcich všetkými vojnovými zbraňami: päťdesiattisíc, ktorí nastúpili s nerozdvojeným srdcom. 34 Z Neftaliho tisíc kniežat a s nimi tridsaťsedemtisíc so štítmi a kopijami. 35 Z Dana dvadsaťosemtisícšesťsto nastupujúcich do boja. 36 Z Asera štyridsaťtisíc pripravených nastúpiť do boja. 37 A zo Zajordánska, z Rubena, Gada a polovice Manassesovho kmeňa so všetkými zbraňami bojového vojska: stodvadsaťtisíc.

38 Všetci títo bojovníci vystrojení do šíku prišli s ochotným srdcom do Hebronu, aby Dávida ustanovili za kráľa nad celým Izraelom, ale aj ostatní Izraeliti jednomyseľne chceli Dávida urobiť kráľom. 39 A boli tam u Dávida tri dni a jedli a pili, lebo ich bratia im nachystali. 40 Ale aj tí, čo bývali blízo nich až po Isacharovcov, Zabulonovcov a Neftalimovcov, donášali chlieb na osloch, ťavách, muliciach a dobytku, (tiež) múčne jedlá, figové a hrozienkové koláče, vína, olej, dobytok a ovce v hojnosti, lebo v Izraeli bola radosť.


Prvá kniha kroník - kap 13

Prenášanie archy zmluvy 13,1-14 = 2Sam 6,1- 11

1 Dávid sa poradil s veliteľmi tisícok a stotín, so všetkými kniežatami. 2 A Dávid povedal celému zhromaždeniu Izraelitov: "Ak sa vám to páči a ak to pochádza od Pána, nášho Boha, pošlime k ostatným svojim bratom do všetkých krajov Izraela a zároveň ku kňazom a levitom do miest pri ich pastvinách, aby sa zhromaždili k nám. 3 Prinesme zase k nám archu svojho Boha, lebo za čias Šaula sme sa na ňu nepýtali." 4 A celé zhromaždenie vravelo, že to treba urobiť, lebo vec sa páčila všetkému ľudu. 5 A tak Dávid zhromaždil všetkých Izraelitov od Egyptského potoka až po vchod do Ematu, aby priniesli Božiu archu z Kirjatiarimu. 6 Dávid a celý Izrael išiel hore do Bály, do Kirjatiarimu, ktorý je v Júdsku, aby odtiaľ doniesol archu Boha, Pána, sídliaceho nad cherubmi, ktorá sa nazýva (jeho) menom. 7 Božiu archu odviezli z Abinadabovho domu na novom voze; Oza a Ahio viedli voz. 8 Dávid a celý Izrael tancovali z celej sily pred Pánom pri piesňach, za sprievodu citár, hárf, bubienkov, cimbalov a trúb.

9 Keď prišli k Chidonovmu humnu, vystrel Oza ruku a chcel zachytiť archu, lebo voly sa potkli. 10 Preto sa Pán rozhneval na Ozu a udrel ho, lebo siahol rukou na archu. Zomrel tam, pred Bohom. 11 Dávid sa zarmútil pre to, že Pán zasadil Ozovi úder. Preto sa to miesto po dnešný deň volá Ozov úder. 12 Dávid sa v ten deň zľakol Boha a povedal: "Akože by som mohol Božiu archu zaniesť k sebe?" 13 Preto Dávid nezaniesol archu k sebe do Dávidovho mesta, ale zabočil s ňou do domu Gétčana Obededoma. 14 V Obededomovom dome ostala Božia archa tri mesiace a Pán požehnal Obededomov dom a všetko, čo mal.


Prvá kniha kroník - kap 14

Dávidova domácnosť 14,1-7 = 2Sam 5,11-16

1 Hiram, kráľ Týru, poslal k Dávidovi poslov; i cédrové drevo, murárov a tesárov, aby mu postavili dom. 2 Dávid sa presvedčil, že ho Pán potvrdil za kráľa nad Izraelom a že kvôli svojmu ľudu Izraelu, povyšuje jeho kráľovstvo.

3 Dávid si vzal v Jeruzaleme ďalšie ženy a Dávidovi sa narodili ďalší synovia a dcéry. 4 Toto sú mená tých, čo sa mu narodili v Jeruzaleme: Samua, Sobab, Nátan, Šalamún, 5 Jebahar, Elisua Elifalet, 6 Noga, Nafeg, Jafiáš, 7 Elisama, Báljada a Elifalet.

Dávid porazí Filištíncov 14,8-17 = 2Sam 5,17-25

8 Keď sa Filištínci dozvedeli, že Dávida pomazali za kráľa nad celým Izraelom, tiahli všetci Filištínci nahor, aby sa Dávida zmocnili. Dávid sa o tom dozvedel a vyšiel proti nim. 9 Filištínci prišli a roztiahli sa v údolí Refaim. 10 Vtedy sa Dávid dopytoval Boha: "Mám ísť proti Filištíncom? Vydáš ich do mojej ruky?" A Pán mu odpovedal: "Choď, vydám ti ich do ruky." 11 Prišli do Bál-Parašimu a Dávid ich tam porazil. A Dávid povedal: "Pán roztrhal mojich nepriateľov mojou rukou, ako trhá voda." Preto dali tomuto miestu meno Bál-Parašim. 12 Tam nechali svoje modly, ktoré Dávid kázal spáliť.

13 Filištínci sa ešte raz roztiahli v údolí. 14 Dávid sa opäť dopytoval Boha a Boh mu povedal: "Nechoď za nimi, ale obíď ich a choď na nich od hrušiek." 15 A keď začuješ vo vrcholcoch hrušiek šelest krokov, vtedy vyraz do boja, lebo vtedy tiahne pred tebou Boh, aby porazil tábor Filištíncov." 16 Dávid urobil tak, ako mu rozkázal Boh, a porazil tábor Filištíncov od Gabaonu až po Gazer.

17 Dávidov chýr sa rozniesol po všetkých krajinách a Pán naplnil strachom pred ním všetky národy.


Prvá kniha kroník - kap 15

Pokračovanie správy o prenose archy. - 1 Nastaval si domov v Dávidom meste, pripravil miesto pre Božiu archu a postavil pre ňu stan. 2 Vtedy Dávid povedal: "Božiu archu nesmie niesť nik, iba leviti, lebo Pán ich vyvolil, aby nosili Božiu archu a aby ju obsluhovali naveky." 3 Dávid zhromaždil do Jeruzalema všetkých Izraelitov, aby vyniesli Pánovu archu na miesto, ktoré jej pripravil. 4 Zvolal aj Áronových synov a levitov. 5 Z Kaátových synov knieža Uriela a jeho bratov, stodvadsiatich. 6 Zo synov Merariho knieža Asaiáša a jeho bratov, dvestodvadsiatich. 7 Z Gersonových synov knieža Joela a jeho bratov, stotridsiatich." 8 Z Elisafanových synov knieža Semeiáša a jeho dvesto bratov. 9 Z Hebronových synov knieža Eliela a jeho bratov, osemdesiatich. 10 Z Ozielových synov knieža Aminadaba a jeho bratov, stodvanástich. 11 Dávid povolal aj kňazov Sadoka a Abiatara, ako aj levitov Uriela, Asaiáša, Joela, Semeiáša, Eliela a Aminadaba 12 a povedal im: "Vy ste hlavy levitských rodín. Posväťte sa vy i vaši bratia a vyneste archu Pána, Izraelovho Boha, na miesto, ktoré som jej pripravil. 13 Preto, že ste predtým neboli prítomní, pobil nás Pán, náš Boh, lebo sme ho nehľadali, ako sa patrí."

14 Kňazi a leviti sa teda posvätili, aby mohli vyniesť archu Pána, Izraelovho Boha. 15 Potom synovia Léviho zdvihli Božiu archu pomocou tyčí na plecia, ako podľa Pánovho slova prikázal Mojžiš.

16 Dávid rozkázal kniežatám levitov, aby zo svojich bratov ustanovili spevákov s hudobnými nástrojmi, harfami, citarami a cimbalmi, aby sa mohutný hlas radosti vznášal do výsosti. 17 Ustanovili teda levitov: Joelovho syna Hemana a z jeho bratov Barachiášovho syna Asafa. A z ich bratov, zo synov Merariho, Kusiášovho syna Etana. 18 A s nimi ich bratov druhého radu: Zachariáša, (Bena), Jaziela, Semiramota, Jahiela, Aniho, Eliaba, Banaiáša, Maásiáša, Matatiáša, Elifalu, Makeniáša, Obededoma a Jehiela, vrátnikov. 19 A spevákov: Hemana, Asafa a Etana, aby hrali na medených cimbaloch. 20 Zachariáš, Oziel, Semiramot, Jehiel, Ani, Eliab, Maásiáš a Banaiáš na harfe pre dievčenský hlas, 21 Matatiáš, Elifalu, Makeniáš, Obededom, Jehiel, Ozaziu na citarách viedli hlboký hlas. 22 Levitské knieža Choneniáš bol pri prenášaní; riadil prenos, lebo bol rozumný. 23 Barachiáš a Elkana boli strážcami archy. 24 Kňazi Sebeniáš, Jozafat, Natanael, Amasai, Zachariáš, Banaiáš a Eliezer trúbili pred Božou archou na trúby. Obededom a Jehiáš boli strážcami archy.

25 Potom Dávid, starší Izraela a kniežatá tisícok išli, aby vyniesli Pánovu archu zmluvy z Obededomovho domu s radosťou. 26 A keď Boh pomohol levitom, ktorí niesli Pánovu archu zmluvy, obetovali sedem býčkov a sedem baranov. 27 Dávid bol oblečený do jemného plášťa, aj všetci leviti, ktorí niesli archu, aj speváci a Choneniáš, vodca prenosu. Dávid mal aj plátenný efód. 28 Celý Izrael vynášal Pánovu archu zmluvy s jasotom za zvuku rohu, trúb a cimbalov a hrali na harfy a citary. 29 Keď Pánova archa zmluvy došla do Dávidovho mesta, Šaulova dcéra Michol pozerala von oknom. A keď videla Dávida poskakovať a tancovať, opovrhla ním v srdci.


Prvá kniha kroník - kap 16

Vzdávanie vďaky. - 1 Keď Božiu archu doniesli, postavili ju uprostred stanu, ktorý pre ňu postavil Dávid, a obetovali celopaly a pokojné obety pred Bohom. 2 Keď Dávid dokončil celopaly a pokojné obety, požehnal ľud v Pánovom mene. 3 Potom nadelil všetkým Izraelitom, mužom i ženám, každému bochník chleba, mäso (?) a hroznový koláč.

4 Potom z levitov ustanovil pred Pánovu archu služobníkov aby pripomínali, oslavovali a vychvaľovali Pána, Izraelovho Boha. 5 Vedúcim bol Asaf, druhý po ňom Zachariáš, potom Jahiel, Semiramot, Jehiel, Matatiáš, Eliab, Banaiáš a Obededom. Jehiel hral na harfe a citare a Asaf na cimbale. 6 Kňazi Banaiáš a Jeziel však usťavične trúbili red Božou archou zmluvy. 7 V ten deň odovzdal Dávid do rúk Asafa a jeho bratov prvú oslavu Pána:

8 "Oslavujte Pána, vzývajte jeho meno,
rozhlasujte jeho skutky medzi národmi.

9 Spievajte mu a hrajte,
rozprávajte o jeho obdivuhodných skutkoch.

10 Jeho svätým menom sa honoste;
nech sa radujú srdcia tých, čo hľadajú Pána.

11 Hľadajte Pána a jeho moc,
hľadajte vždy jeho tvár.

12 Pamätajte na divy, čo učinil,
na jeho znamenia a na výroky jeho úst,

13 vy, potomci Izraela, Pánovho služobníka,
synovia Jakuba, vyvoleného Pánovho.

14 On, Pán, je náš Boh;
jeho rozhodnutia platia po celej zemi.

15 Pamätajte večne na jeho zmluvu,
na sľub, ktorý dal pokoleniam tisícim,

16 na zmluvu, čo s Abrahámom uzavrel
na prísahu, ktorou sa Izákovi zaviazal.

17 Jakubovi to stanovil za zákon,
Izraelovi za zmluvu večitú,

18 keď povedal: "Tebe dám kanaánsku krajinu
ako váš podiel dedičný."

19 Keď ich bolo ešte neveľa,
iba niekoľko, a boli cudzincami v krajine

20 a od kmeňa prechodili ku kmeňu
z jedného kráľovstva k inému národu,

21 nedovolil, aby im niekto krivdil;
i kráľov karhal kvôli nim:

22 "Netýkajte sa mojich pomazaných,
neubližujte mojim prorokom."

23 Spievaj Pánovi, celá zem!
Zvestujte jeho spásu deň čo deň.

24 Ohláste jeho slávu pohanom
a jeho zázraky všetkým národom.

25 Lebo veľký je Pán a veľkej chvály hoden,
viac ako všetkých bohov treba sa ho báť.

26 Lebo ničoty sú všetci bohovia pohanov,
ale Pán stvoril nebesia.

27 Vznešenosť a krása pred ním,
moc a radosť tam, kde on je.

28 Vzdávajte Pánovi, rodiny národov,
vzdávajte Pánovi slávu a česť,

29 vzdávajte Pánovi slávu hodnu jeho mena.
Prineste obetné dary a vstúpte pred jeho tvár,
klaňajte sa Pánovi v posvätnom rúchu.

30 Nech sa pred ním chveje celá zem;
on upevnil zemekruh, nepohne sa.

31 Tešte sa, nebesia, plesaj, zem;
nech hlásajú medzi pohanmi: "Pán kraľuje!"

32 Nech more zahučí a čo ho napĺňa,
nech plesá pole a všetko, čo je na ňom.

33 I zajasajú stromy lesa pred Pánom,
že prichádza súdiť zem.

34 Oslavujte Pána, lebo je dobrý,
lebo jeho milosrdenstvo trvá naveky.

35 Povedzte: "Zachráň nás, Bože, náš spasiteľ,
zhromaždi a vysloboď nás z krajín pohanských,
aby sme mohli tvoje sväté meno velebiť
a honosiť sa tvojimi chválospevmi.

36 Nech je zvelebený Pán, Boh Izraela,
od vekov až naveky."

A všetok ľud nech privolá: "Amen!" a: "Chvála Pánovi!"

37 A nechal tam pri Pánovej arche zmluvy Asafa a jeho bratov, aby pred archou ustavične konali službu, každý deň podľa poriadku. 38 Idutunovho syna Obededoma, Hosu a ich bratov, šesťdesiatich ôsmich, (ustanovil) za vrátnikov. 39 Kňaza Sadoka a jeho bratov (nechal) ako kňazov pred Pánovým príbytkom na výšine, ktorá bola v Gabaone, 40 aby na zápalnom oltári ustavične ráno i večer prinášali Pánovi celopaly podľa všetkého toho, čo je napísané v Pánovom zákone, ktorý uložil Izraelu. 41 A s nimi Hemana a Idutuna a ostatných vybraných, ktorí boli vypočítaní podľa mien, aby oslavovali Pána, lebo jeho milosrdenstvo trvá naveky. 42 A u nich, u Hemana a Idutuna, trúby a cimbaly, aby hrali na nich a na všetkých Božích hudobných nástrojoch. Idutunových synov (ustanovil) k bráne.

43 Potom odišiel všetok ľud, každý do svojho domu, a Dávid sa vrátil požehnať svoj dom.


Prvá kniha kroník - kap 17

Pánove prisľúbenia 17,1-27 = 2Sam 7,1-29

1 Keď sa Dávid usadil vo svojom dome, povedal Dávid prorokovi Nátanovi: "Pozri, ja bývam v cédrovom dome, a Pánova archa zmluvy je pod kožami." 2 Nátan povedal Dávidovi: "Urob všetko, čo zamýšľaš, lebo Pán je s tebou!" 3 Ale v tú noc Pán oslovil Nátana: 4 "Choď a povedz môjmu sluhovi Dávidovi: Toto hovorí Pán: Nie ty mi postavíš dom, v ktorom mám bývať! 5 Veď som nebýval v dome odo dňa, čo som Izraelitov vyviedol, až po dnešný deň, ale chodil som zo stanu do stanu a z príbytku do príbytku. 6 Vari som za celý čas, čo som putoval so všetkými synmi Izraela, slovíčkom povedal niektorému sudcovi, ktorému som prikázal viesť môj ľud, Izrael: Prečo mi nepostavíte cédrový dom? 7 Teraz však toto povedz môjmu sluhovi Dávidovi: Toto hovorí Pán zástupov: Ja som ťa vzal z pastviny spoza oviec, aby si sa stal kniežaťom nad mojím ľudom, nad Izraelom. 8 Bol som s tebou, kde si len išiel, vyhubil som spred teba všetkých nepriateľov a urobil som ti meno, aké majú tí najväčší na zemi. 9 Chcem svojmu ľudu, Izraelu, určiť miesto a zasadiť ho tam. Tam bude bývať a už sa nebude triasť, ani zlosynovia ho už nebudú ničiť ako prv, 10 aj odo dní, čo som ustanovil sudcov nad svojím ľudom, Izraelom. Pokorím všetkých tvojich nepriateľov. A oznamujem ti, že Pán postaví dom tebe. 11 Až sa tvoje dni doplnia a pôjdeš k svojim otcom, ustanovím po tebe tvojho potomka, ktorý bude z tvojich synov, a upevním jeho kráľovstvo. 12 On mi postaví dom a ja upevním jeho kráľovstvo naveky. 13 Ja mu budem otcom a on mi bude synom a neodnímem mu svoju milosť, ako som ju odňal tomu, ktorý bol pred tebou. 14 Ustanovím ho vo svojom dome a vo svojom kráľovstve naveky a jeho trón bude pevný naveky." 15 A Nátan hovoril Dávidovi celkom podľa týchto slov a podľa tohoto videnia.

16 Nato kráľ Dávid šiel, posadil sa pred Pána a hovoril: "Kto som ja, Pane, Bože, a čo je môj dom, že si ma priviedol až sem? 17 Ale to bolo, Bože, v tvojich očiach málo, nuž hovoríš o dome svojho sluhu aj do budúcnosti a zhliadol si na mňa ako na človeka, ktorého povyšuješ, Pane, Bože. 18 Čím by mohol Dávid ešte prispieť k tvojej sláve? Veď ty poznáš svojho sluhu! 19 Pane, kvôli svojmu sluhovi a podľa svojho srdca si urobil celú túto veľkú vec; chcel si zjaviť všetky veľké veci. 20 Pane, tebe podobného niet a podľa toho, čo sme na vlastné uši počuli, okrem teba niet Boha. 21 A ktorý iný národ na zemi je ako tvoj ľud, Izrael, ku ktorému prišiel Boh vykúpiť si ho za ľud; chcel si si urobiť veľké a obávané meno a chcel si vyhnať národy spred svojho ľudu, ktorý si vykúpil z Egypta. 22 Svoj ľud, Izrael, si urobil svojím ľudom naveky a ty, Pane, stal si sa jeho Bohom. 23 A teraz, Pane, nech sa naveky splní slovo, ktoré si hovoril o svojom sluhovi a jeho dome, a urob tak, ako si hovoril! 24 Nech tvoje meno trvá a preslávi sa naveky! A budú hovoriť: Pán zástupov, Boh Izraela, je Bohom nad Izraelom. A dom tvojho sluhu Dávida bude pred tebou trvalý. 25 Lebo ty, môj Bože, dal si svojmu sluhovi zjavenie, že mu vybuduješ dom. Preto tvoj sluha našiel odvahu modliť sa pred tebou. 26 A teraz, Pane, ty si Boh, ty si sľúbil svojmu sluhovi toto dobrodenie. 27 A teraz si začal žehnať dom svojho sluhu, aby večne trval pred tebou. Keď ho ty, Pane, požehnáš, bude požehnaný naveky."


Prvá kniha kroník - kap 18

Dávidove víťazstvá 18,1-17 = 2Sam 8,1-18

1 Potom Dávid porazil Filištíncov, podrobil si ich a vzal Filištíncom z ruky Gét a k nemu patriace osady. 2 Porazil Moabčanov a Moabčania sa stali Dávidovými poddanými, platili poplatky. 3 Dávid odrazil až k Ematu kráľa Soby Adarezera, keď išiel rozšíriť svoju moc na rieke Eufrat. 4 Dávid mu zajal tisíc vozov, sedemtisíc jazdcov a dvadsaťtisíc mužov pechoty. Dávid ochromil všetky záprahy a nechal z nich iba sto záprahov. 5 Keď Aramejčania prišli z Damasku, na pomoc Adarezerovi, kráľovi Soby, Dávid Aramejčanov porazil, dvadsaťdvatisíc mužov. 6 Nato Dávid ustanovil v damascénskom Aramejsku (dozorcov) a Aramejčania sa stali Dávidovými poddanými a platili poplatky. Tak Pán pomáhal Dávidovi všade, kde len išiel.

7 Dávid vzal zlaté štíty, ktoré mali Adarezerovi sluhovia, a zaniesol ich do Jeruzalema. 8 Z Adarezerových miest Tebatu a Chunu vzal Dávid veľmi veľa kovu. Z neho Šalamún urobil kovové more, stĺpy a kovové náradie. 9 Keď sa kráľ Ematu Tou dopočul, že Dávid porazil celú armádu kráľa Soby Adarezera, 10 poslal svojho syna Adorama ku kráľovi Dávidovi pozdraviť ho a blahoželať mu, že bojoval proti Adarezerovi a že ho premohol. Lebo Adarezer bol nepriateľ Touho. 11 Všetky zlaté, strieborné a kovové veci zasvätil kráľ Dávid Pánovi spolu so striebrom a zlatom, ktoré doniesol od všetkých národov, od Edomčanov, od Moabčanov, od Amončanov, od Filištíncov a od Amalekitov. 12 Abisai, syn Sarvie, porazil Edomčanov v Soľnom údolí, osemnásťtisíc mužov. 13 V Edomsku ustanovil dozorcov a celé Edomsko sa stalo Dávidovi poddaným. Tak Pán pomáhal Dávidovi všade, kde len išiel.

14 Dávid kraľoval nad celým Izraelom a vysluhoval právo a spravodlivosť všetkému svojmu ľudu. 15 Joab, syn Sarvie, bol veliteľom vojska, Ahiludov syn Jozafát bol kancelárom. 16 Achitobov syn Sadok a Abiatarov syn Achimelech boli kňazmi, Susa bol pisárom. 17 Jojadov syn Banaiáš bol veliteľom Kereťanov a Feleťanov a Dávidovi synovia boli kráľovi prví poruke.


Prvá kniha kroník - kap 19

Vojna proti Amončanom a Aramejčanom 19,1 - 20,3 = 2Sam 10,1- 19 a 12,30n

1 Potom zomrel kráľ Amončanov Naás a namiesto neho sa stal kráľom jeho syn. 2 Dávid si povedal: "Preukážem Naásovmu synovi Hanonovi milosrdenstvo, lebo jeho otec preukázal milosrdenstvo mne." Dávid teda poslal poslov, aby mu vyslovili sústrasť v žiali za jeho otcom. Dávidovi sluhovia prišli do krajiny Amončanov vysloviť Hanonovi sústrasť, 3 ale amonské kniežatá vraveli Hanonovi: "Nazdávaš sa, že si Dávid chce uctiť tvojho otca, keď ti poslal tešiteľov? A neprišli Dávidovi sluhovia k tebe preto, aby preskúmali, rozvrátili a prezvedeli krajinu?" 4 Nato Hanon chytil Dávidových sluhov, oholil ich, šaty im do polovice, až po rozkrok odstrihol a poslal ich preč. 5 Oni odišli. Dávid však dostal o týchto mužoch správu a poslal im naproti, lebo mužovia boli veľmi potupení. Kráľ im odkázal: "Ostaňte v Jerichu, kým vám nenarastie brada, potom sa vrátite.

6 Keď Amončania videli, že sa Dávidovi zošklivili, poslal Hanon a Amončania tisíc hrivien striebra, aby si z Mezopotámie, z aramejskej Maáchy a zo Soby najali vozy a jazdcov. 7 Najali si tridsaťdvatisíc vozov a kráľa Maáchy s jeho ľudom. Oni prišli a utáborili sa pred Medabou. Aj Amončania sa zhromaždili zo svojich miest a došli do boja. 8 Keď sa to Dávid dopočul, poslal Joaba a celé vojsko bojovníkov. 9 Vtedy Amončania vyrazili a usporiadali sa do boja pri vchode mesta. Králi, ktorí prišli, boli osobitne na poli. 10 Keď Joab videl, že boj je obrátený proti nemu aj spredu, aj odzadu, vybral si z Izraelitov najvyberanejších a postavil ich proti Aramejčanom. 11 Ostatok vojska odovzdal do ruky svojho brata Abisaja a postavili sa proti Amončanom. 12 A povedal: "Ak budú Aramejčania mocnejší ako ja, prídeš mi na pomoc; a ak budú Amončania mocnejší ako ty, vypomôžem ti ja. 13 Buď udatný! Veď bojujeme za svoj ľud a za mesto svojho Boha! Pán však urobí, čo sa jemu páči." 14 Keď sa Joab a mužstvo, ktoré bolo s ním, pustilo do boja proti Aramejčanom, utiekli pred ním. 15 Amončania videli, že Aramejčania utiekli, preto ušli aj oni pred jeho bratom Abisajom a vtiahli do mesta. Joab potom išiel do Jeruzalema.

16 Keď Aramejčania videli, že ich Izraeliti porazili, poslali poslov a dali nastúpiť Aramejčanom, ktorí boli za riekou, pod vedením veliteľa Adarezerovho vojska Sofacha. 17 Keď to oznámili Dávidovi, zhromaždil celý Izrael, prešiel cez Jordán, prišiel k nim, zriadil proti Aramejčanom šík a pustil sa s ním do boja. 18 A Aramejčania utiekli pred Izraelitmi. Dávid zničil Aramejčanom sedemtisíc vozov a štyridsaťtisíc pešiakov a zabil aj veliteľa vojska Sofacha. 19 Adarezerovi poddaní videli, že ich Izraeliti porazili, preto uzavreli s Dávidom mier a boli mu poddaní. A Aramejsko už viac nechcelo ísť Amončanom na pomoc.


Prvá kniha kroník - kap 20

1 Po roku, v tom čase, keď králi vychádzajú do boja, vyviedol Joab vojenskú moc a spustošil krajinu Amončanov. Potom prišiel k Rábe a obliehal ju. Dávid však ostal v Jeruzaleme. Joab porazil a zboril Rábu. 2 Dávid vzal korunu ich kráľa z jeho hlavy a zistil, že váži hrivnu zlata. Bol na nej drahokam, ktorý sa dostal na Dávidovu hlavu. Z mesta odniesli množstvo koristi. 3 A ľud, ktorý v ňom bol, vyviedol a roztrhal pílami a železnými sekerami. Podobne naložil Dávid so všetkými mestami Amončanov. Potom sa Dávid a celé vojsko vrátilo do Jeruzalema.

Boje s Filištíncami 20,4-8 = 2Sam 21,18-22

4 Po tomto sa strhla zase vojna s Filištíncami pri Gazeri. Tam porazil Chusaťan Sobochai Safaiho z Rafovho rodu a pokoril ho.

5 Opäť vypukla vojna s Filištíncami. Vtedy Járiho syn Elchanan zabil brata Géťana Goliáša Lachmiho; drevo na jeho kopiji bolo ako návoj.

6 A zasa došlo k vojne v Géte. Tam bol ohromný muž, ktorý mal po šesť, spolu dvadsaťštyri prstov; aj on bol z Rafovho potomstva. 7 Keď sa rúhal Izraelitom, zabil ho Jonatán, syn Dávidovho brata Samau. 8 Títo boli z potomstva Rafu v Géte. Padli rukou Dávida a rukou jeho sluhov.


Prvá kniha kroník - kap 21

Sčítanie ľudu 21,1-22,1 = 2Sam 24,1-25

1 I povstal satan proti Izraelovi a pokúšal Dávida, aby spočítal Izraelitov. 2 A Dávid povedal Joabovi a kniežatám ľudu: "Choďte, spočítajte Izraelitov od Bersabe až po Dan a podajte mi správu, chcem vedieť ich počet." 3 Ale Joab povedal: "Nech Pán rozmnoží svoj ľud sto ráz tak, ako ho je. Či sú nie všetci, môj kráľovský pane, tvojimi sluhami? Prečo si môj pán žiada túto vec? Prečo chce byť vinníkom Izraela?" 4 Ale kráľ trval na svojom rozkaze Joabovi a Joab sa vydal na cestu. Pochodil po celom Izraeli a prišiel do Jeruzalema. 5 A Joab odovzdal výsledok sčítania ľudu Dávidovi. V celom Izraeli bolo milión stotisíc mužov, ktorí tasia meč, Júdovcov však bolo štyristosedemdesiattisíc mužov, ktorí tasia meč. 6 Levitov a Benjamíncov nepočítal medzi nich, lebo Joabovi bol Dávidov rozkaz odporný. 7 Ani Bohu sa táto vec nepáčila a potrestal Izraelitov.

8 Vtedy Dávid hovoril Bohu: "Veľmi som zhrešil, keď som sa dopustil tej veci. Teraz však odpusť hriech svojho sluhu, lebo som konal veľmi nerozumne!" 9 Nato Pán oslovil Dávidovho vidca Gada: 10 "Choď a povedz Dávidovi: Toto hovorí Pán: Predkladám ti tri veci; vyber si z nich jednu, tú na teba dopustím!" 11 Gad išiel k Dávidovi a povedal mu: "Toto hovorí Pán: Vyber si: 12 Buď trojročný hlad, alebo že budeš tri mesiace utekať pred svojimi nepriateľmi tak, že ťa bude stíhať meč tvojich protivníkov, alebo že bude v krajine tri dni meč Pánov, mor, a Pánov anjel bude ničiť po celom území Izraela. Teraz teda uváž, čo mám odpovedať tomu, ktorý ma poslal!" 13 Dávid povedal Gadovi: "Som vo veľkej úzkosti. No nech padnem do Pánovej ruky, lebo jeho milosrdenstvo je veľké! Ale do ruky človeka nechcem padnúť."

14 Tak Pán dopustil mor na Izrael, takže z Izraelitov padlo sedemdesiattisíc mužov. 15 Potom Boh poslal anjela do Jeruzalema, aby ho ničil. Ale keď ničil, Pán zhliadol, zľutoval sa nad nešťastím a povedal anjelovi, ktorý ničil: "Dosť už! Teraz už spusť ruku!" Pánov anjel stál pri humne Jebuzejca Ornana. 16 Keď Dávid zdvihol zrak, videl Pánovho anjela stáť medzi zemou a nebom s vytaseným mečom v ruke, ktorú mal vystretú nad Jeruzalem. Nato Dávid a starší, poobliekaní do vrecovín, padli na tvár 17 a Dávid hovoril Bohu: "Nerozkázal som ja spočítať ľud? Ja som teda zhrešil, ja som spáchal zlo! Ale tieto ovečky čože urobili? Pane, môj Bože, zdvihni svoju ruku na hubenie proti mne a proti domu môjho otca, nie však proti svojmu ľudu!"

18 A Pánov anjel poveril Gada povedať Dávidovi, aby šiel hore a aby na humne Jebuzejca Ornana postavil Pánovi oltár. 19 Dávid teda šiel hore podľa slova, ktoré mu v Pánovom mene povedal Gad. 20 Keď sa Ornan vrátil, videl anjela a jeho štyria synovia, ktorí boli s ním, sa schovali; Ornan práve mlátil pšenicu. 21 Dávid išiel k Ornanovi. Keď sa Ornan pozrel a uvidel Dávida, vyšiel z humna a poklonil sa Dávidovi tvárou až po zem. 22 Tu Dávid povedal Ornanovi: "Daj mi miesto, kde máš humno, chcem na ňom postaviť Pánovi oltár! Daj mi ho za plnú cenu, potom sa rana vzdiali od ľudu!" 23 Ornan povedal Dávidovi: "Vezmi si ho! A nech môj kráľovský pán urobí, čo uzná za dobré. Pozri, hovädá dám na celopal, mláťačku na drevo a pšenicu na nekrvavú obetu; to všetko dávam." 24 Ale kráľ Dávid povedal Ornanovi: "Nie, chcem to od teba kúpiť za plnú cenu. Nevezmem predsa pre Pána to, čo je tvoje, a neobetujem celopal zadarmo!" 25 A tak dal Dávid Ornanovi za to miesto zlato o váhe šesťsto šeklov. 26 Potom tam Dávid postavil Pánovi oltár, obetoval celopaly a pokojné obety a vzýval Pána, ktorý odpovedal ohňom z neba, (ktorý zoslal) na oltár zápalných obetí. 27 Nato dal Pán anjelovi rozkaz a on dal svoj meč naspäť do pošvy.

28 V tom čase, keď Dávid videl, že ho Pán vypočul na humne Jebuzejca Ornana, prinášal tam obety. 29 Pánov príbytok, ktorý dal postaviť Mojžiš na pustatine, a oltár zápalných obetí bol v tom čase na výšine v Gabaone. 30 Ale Dávid nemohol ísť k nemu, aby tam uprosoval Boha, lebo ho napĺňal hrôzou meč Pánovho anjela.


Prvá kniha kroník - kap 22

1 Preto Dávid povedal: "Toto je Boží dom a toto je oltár na celopaly pre Izrael."

Príprava na stavbu chrámu. - 2 Potom Dávid rozkázal, aby zhromaždili cudzincov, ktorí boli v krajine Izraela, a ustanovil kamenárov, aby otesávali kvádre na stavbu Božieho domu.

3 Dávid prichystal aj množstvo železa na kliny do krídel brán a na háky a také množstvo kovu, že ho nebolo možno odvážiť, 4 ako aj cédrové drevo bez počtu. Sidonci a Týrčania dodali totiž Dávidovi množstvo cédrového dreva. 5 Dávid si hovoril: "Môj syn Šalamún je mladý a krehký a dom, ktorý sa má postaviť Pánovi, má byť veľký, aby vo všetkých krajinách dvíhal jeho česť a slávu, preto mu porobím prípravy." A Dávid prichystal pred svojou smrťou množstvo vecí.

6 I zavolal svojho syna Šalamúna a prikázal mu, aby postavil dom Pánovi, Bohu Izraela. 7 Dávid povedal Šalamúnovi: "Syn môj, ja som mal na mysli postaviť dom menu Pána, svojho Boha. 8 Ale Pán ma oslovil: "Vylial si veľa krvi a viedol si veľké vojny. Nemôžeš stavať dom môjmu menu, keď si vylial toľko krvi predo mnou na zem. 9 Hľa, narodí sa ti syn, ktorý bude mierumilovný, a ja mu zaistím pokoj od všetkých jeho okolitých nepriateľov. Veď sa bude volať Pokojný a za jeho čias dám Izraelu pokoj a mier. 10 On postaví dom môjmu menu; on mi bude synom a ja mu budem otcom a trón jeho kráľovstva nad Izraelom upevním naveky." 11 Teraz teda, syn môj, nech je Pán s tebou, aby si mal úspech a aby si postavil dom Pánovi, svojmu Bohu, ako o tebe hovoril. 12 Nech ti Pán dá múdrosť a dôvtip, a tak nech ťa ustanoví nad Izraela, aby si zachovával zákon Pána, svojho Boha. 13 Lebo vtedy budeš mať úspech, keď budeš bedlivo plniť predpisy a ustanovenia, ktoré dal Pán Mojžišovi pre Izrael. Buď pevný a mužný; neboj sa a neľakaj sa! 14 Hľa, ja som pri svojom trápení pripravil pre Pánov dom stotisíc hrivien zlata a milión hrivien striebra! Kov a železo nemožno ani odvážiť, také množstvo ho je: Prichystal som aj drevo a kamene; ty budeš musieť pokračovať. 15 Máš tiež množstvo robotníkov, tesárov, kamenárov, drevorobotníkov a odborníkov na akékoľvek práce 16 zo zlata, striebra, kovu a železa, ktorého je bez počtu. Daj sa teda do práce a Pán nech je s tebou!"

17 Potom Dávid prikázal všetkým kniežatám Izraela, aby pomáhali jeho synovi Šalamúnovi: 18 "Či je Pán, váš Boh, nie s vami?! Veď vám zo všetkých strán zaistil pokoj, keď dal obyvateľov krajiny do mojej ruky; a krajina sa sklonila pred Pánom a jeho ľudom. 19 Teraz hľadajte Pána, svojho Boha, s oddaným srdcom a dušou; vzchopte sa a postavte svätyňu Pánovi, Bohu, aby sa Pánova archa zmluvy a Božie posvätné nádoby dostali do domu postaveného Pánovmu menu."


Prvá kniha kroník - kap 23

O levitoch. - 1 Keď Dávid ostarel a bol sýty veku, ustanovil za kráľa nad Izraelom svojho syna Šalamúna 2 a zhromaždil všetky izraelské kniežatá, kňazov a levitov.

3 Levitov spočítali od tridsaťročných nahor a ich počet bol podľa hláv tridsaťosemtisíc mužov. 4 "Z nich bude dvadsaťštyritisíc viesť službu v Božom dome, šesťtisíc bude pisármi a sudcami, 5 štyritisíc vrátnikmi a štyritisíc bude oslavovať Pána na nástrojoch, ktoré som na oslavovanie dal urobiť." 6 Dávid ich rozdelil na skupiny podľa Léviho synov Gersona, Kaáta a Merariho. 7 Ku Gersonovi patrili: Lédan a Semei. 8 Synovia Lédana: pohlavár Jahiel, Zetan a Joel, traja. 9 Semeiho synovia: Salomit, Hosiel a Aran, traja. To sú pohlavári Lédanovej rodiny. 10 Semeiho synovia: Lehet, Ziza, Jaus a Baria. Títo štyria sú synovia Semeiho. 11 Jachat bol prvý, Ziza druhý. Jaus a Baria nemali mnoho synov, preto ich počítali za jednu rodinu a jednu triedu.

12 Kaátovi synovia Amram, Isaár, Hebron a Oziel, štyria. 13 Amramovi synovia boli Áron a Mojžiš. Árona oddelili, aby slúžil veľsvätyni, on a jeho synovia naveky, aby pálil pred Pánom tymian, aby mu slúžil a jeho menom žehnal naveky. 14 Mojžiš bol muž Boží. Jeho synovia sa volali podľa kmeňa Léviho. 15 Mojžišovi synovia: Gerson a Eliezer. 16 Gersonovi synovia: pohlavár Subuel. 17 Eliezerovi sýnovia: pohlavár Rohobiáš. Eliezer nemal iných synov ale Rohobiášovi synovia sa veľmi rozmnožili. 18 Isaárovi synovia: pohlavár Salomit. 19 Hebronovi synovia: pohlavár Jeriau, druhý Amariáš, tretí Jahaziel, štvrtý Jekmán. 20 Ozielovi synovia: pohlavár Micha, druhý Jesiáš.

21 Merariho synovia: Moholi a Musi. Moholiho synovia Eleazar a Kis. 22 Keď Eleazar zomrel, nemal synov, len dcéry, ktoré si vzali ich bratia, Kisovi synovia. 23 Musiho synovia: Moholi, Eder a Jerimot, traja.

24 To sú synovia Léviho podľa ich rodov, pohlavári rodín, spočítaní pri sčítaní podľa mien a hláv, zamestnaní v službe pri Pánovom dome od dvadsaťročných nahor. 25 Lebo Dávid povedal: "Pán, Boh Izraela, zaistil svojmu ľudu pokoj a bude bývať v Jeruzaleme naveky. 26 A leviti už nemusia prenášať príbytok a všetko služobné náradie." 27 (Lebo podľa posledných Dávidových slov patria do počtu leviti od dvadsaťročných nahor.) 28 "Ich miesto bude po ruke Áronových synov, v službe pri Pánovom dome, na nádvoriach, v izbách, pri očistách rozličných posvätných vecí, pri prácach spojených so službou Božieho domu, 29 pri predkladných chleboch, pri jemnej múke na nekrvavé obety, pri nekvasených posúchoch, pri panviciach, pri miesení, ako aj pri všetkých obsahových a dĺžkových mierach. 30 Každé ráno musia nastúpiť a oslavovať a chváliť Pána; podobne aj večer 31 a zakaždým, keď sa budú Pánovi obetovať celopaly, po sobotách, novmesiacoch a slávnostiach podľa počtu, ktorý majú trvale určený pred Pánom. 32 V službe Pánovho domu musia zachovávať predpisy stánku zhromaždenia, predpisy svätyne a predpisy svojich bratov, Áronových synov."


Prvá kniha kroník - kap 24

Triedy kňazov. - 1 Rozdelenie Áronových synov: Áronovi synovia: Nadab, Abiu, Eleazar a Itamar. 2 Nadab a Abiu zomreli pred svojím otcom; synov nemali, preto kňazskú službu konali Eleazar a Itamar. 3 Rozdelil ich Dávid a z Eleazarových synov Sadok a zo synov Itamarových Achimelech. 4 A zistilo sa, že čo sa týka mužských hláv, Eleazarových synov bolo viac ako synov Itamarových. Preto zadelili Eleazarovým synom pohlavárov pre šestnásť rodov a Itamarovým synom pre osem rodov. 5 Žrebom rozdelili aj tých, aj tých, lebo kniežatá svätyne a Božie kniežatá boli aj z Eleazarových synov, aj z Itamarových synov. 6 Popísal ich Natanaelov syn Semeiáš, pisár z rodu Léviho, pred kráľom, kniežatami, kňazom Sadokom, Abiatarovým synom Achimelechom a pred pohlavármi kňazských a levitských rodov: jeden rod sa vyžreboval z Eleazara a jeden sa vyžreboval z Itamara. 7 Prvý žreb padol na Jojariba, druhý na Jedeiáša, 8 tretí na Harima, štvrtý na Seorima, 9 piaty na Melchiáša, šiesty na Majmana, 10 siedmy na Akosa, ôsmy na Abiáša, 11 deviaty na Jesuu, desiaty na Secheniáša, 12 jedenásty na Eliasiba, dvanásty na Jakima, 13 trinásty na Hofu, štrnásty na Isbába, 14 pätnásty na Belgu, šestnásty na Emera, 15 sedemnásty na Hezira, osemnásty na Afsesa, 16 devätnásty na Feteiáša, dvadsiaty na Hezechiela, 17 dvadsiaty prvý na Jachina, dvadsiaty druhý na Gamula, 18 dvadsiaty tretí na Dalaiauho, dvadsiaty štvrtý na Maázáiauho.

19 Toto bolo ich poradie v službe, keď išli do Pánovho domu podľa poriadku, ktorý zaviedol ich otec Áron, ako mu prikázal Pán, Boh Izraela.

Triedy levitov. - 20 A z ostatných synov Léviho: z Amramových synov Subael, zo Subaelových synov Jehedeiáš. 21 Z Rohobiáša: z Rohobiášových synov pohlavár Jesiáš, 22 z Isaárovcov Salemot, zo Salemotových synov Jahat, 23 … a Jeriauho synovia … druhý Amariáš, tretí Jahaziel, štvrtý Jekmaán. 24 Synovia Oziela: Micha, z Michových synov Samir. 25 Michov brat Jesiáš, z Jesiášových synov Zachariáš.

26 Merariho synovia: Moholi a Musi. Oziauho synovia: Beno. 27 Merariho synovia: Beno, Soam, Zachur a Hebri. 28 Z Moholiho Eleazar, ktorý nemal synov. 29 Z Kisa Kisov syn Jerameel. 30 Musiho synovia: Moholi, Eder a Jerimot. To sú Léviho synovia podľa ich rodov.

31 Aj oni žrebovali tak ako ich bratia, Áronovi synovia, pred kráľom Dávidom, Sadokom, Achimelechom, pohlavármi rodín, kňazmi a levitmi pohlavára rodiny tak ako najmladšieho brata.


Prvá kniha kroník - kap 25

Speváci a hudobníci. - 1 Dávid a vojvodcovia oddelili na službu aj zo synov Asafa, Hemana a Idutuna tých, ktorí prorokovali na citarách, harfách a cimbaloch, a počet tých, čo sa činne zúčastnili služby, bol: 2 z Asafových synov Zachur, Jozef, Nataniáš a Asarela. Asafovi synovia boli pod rukou Asafa, ktorý prorokoval pod dozorom kráľa. 3 Z Idutuna Idutunovi synovia Godoliáš, Sori, Jeseiáš, Hasabiáš, Matatiáš, šesť, pod vedením ich otca Idutuna. On prorokoval na citare na slávu a chválu Pána. 4 Z Hemana Hemanovi synovia Bokijau, Mataniau, Oziel, Subuel, Jerimot, Hananiáš, Hanani, Eliata, Gedelti, Romemtiezer, Jesbakasa, Meloti, Otir a Mahaziot. 5 Všetci títo boli synovia kráľovho vidca Hemana. Podľa Božích výrokov, že povýši jeho roh, dal Boh Hemanovi štrnásť synov a tri dcéry. 6 Títo všetci boli pod vedením svojho otca zapojení do spevu v Pánovom chráme. Pri cimbaloch, harfách a citarách boli v službe Božiemu domu pod vedením kráľa, Asafa, Idutuna a Hemana. 7 A ich počet spolu s ich bratmi vycvičenými v Pánovom speve samými majstrami bol dvestoosemdesiatosem. 8 O službe žrebovali rovnako medzi malým i veľkým, majstrom i žiakom.

9 Prvý žreb vyšiel Asafovcovi Jozefovi. Druhý Godoliášovi, jemu, jeho bratom a synom, dvanástim. 10 Tretí Zachurovi, jeho synom a bratom, dvanástim. 11 Štvrtý Isaárovi, jeho synom a bratom, dvanástim. 12 Piaty Nataniášovi, jeho synom a bratom, dvanástim. 13 Šiesty Bokijauovi, jeho synom a bratom, dvanástim. 14 Siedmy Izrelovi, jeho synom a bratom, dvanástim. 15 Ôsmy Jesaiášovi, jeho synom a bratom, dvanástim. 16 Deviaty Mataniášovi, jeho synom a bratom, dvanástim. 17 Desiaty Semeiášovi, jeho synom a bratom, dvanástim. 18 Jedenásty Azareelovi, jeho synom a bratom, dvanástim. 19 Dvanásty Hasabiášovi, jeho synom a bratom, dvanástim. 20 Trinásty Subaelovi, jeho synom a bratom, dvanástim. 21 Štrnásty Matatiášovi, jeho synom a bratom, dvanástim. 22 Pätnásty Jerimotovi, jeho synom a bratom, dvanástim. 23 Šestnásty Hananiášovi, jeho synom a bratom, dvanástim. 24 Sedemnásty Jesbakasovi, jeho synom a bratom, dvanástim. 25 Osemnásty Hananiovi, jeho synom a bratom, dvanástim. 26 Devätnásty Melotiovi, jeho synom a bratom, dvanástim. 27 Dvadsiaty Eliatovi, jeho synom a bratom, dvanástim. 28 Dvadsiaty prvý Otirovi, jeho synom a bratom, dvanástim. 29 Dvadsiaty druhý Gedeltiovi, jeho synom a bratom dvanástim. 30 Dvadsiaty tretí Mahaziotovi, jeho synom a bratom, dvanástim. 31 Dvadsiaty štvrtý Romemtiezerovi, jeho synom a bratom, dvanástim.


Prvá kniha kroník - kap 26

Vrátnici. - 1 Oddiely vrátnikov: Z Koreovcov Meselemiáš, Koreho syn z Asafových synov. 2 Meselemiáš mal synov: prvorodeného Zachariáša, druhého Jadihela, tretieho Zabadiáša, štvrtého Jatanaela, 3 piateho Elama, šiesteho Johanana, siedmeho Eljoenaiho. 4 Obededom mal synov: prvorodeného Semeiáša, druhého Jozabada, tretieho Joacha, štvrtého Sachara, piateho Natanaela, 5 šiesteho Amiela, siedmeho Isachara, ôsmeho Folatiho, lebo Pán ho požehnal. 6 Jeho synovi Semeiášovi sa narodili synovia, ktorí vládli vo svojich rodoch, lebo to boli udatní mužovia. 7 Semeiášovi synovia: Otni, Rafael, Obed, Elzabad. Jeho bratia, udatní mužovia: Eliu a Samachiáš. 8 Títo všetci boli zo synov Obededoma; oni, ich synovia a ich bratia, udatní mužovia súci na službu: šesťdesiatdva Obededomovcov. 9 Meselemiáš mal osemnásť udatných synov a bratov. 10 Synovia Hosu, zo synov Merariho: pohlavár Semri, (lebo hoci nebol prvorodený, jeho otec ho urobil pohlavárom), 11 druhý Helkiáš, tretí Tabeliáš štvrtý Zachariáš. Všetkých Hosových synov a bratov bolo trinásť.

12 Tieto oddiely vrátnikov mali za povinnosť konať stráž podľa pohlavárov mužstiev tak, ako ich bratia mali za povinnosť konať službu v Pánovom dome.

13 O každú bránu žrebovali malí i veľkí podľa rodov. 14 Žreb na východ padol na Selemiáša. Keď žrebovali pre jeho syna Zachariáša, múdreho radcu, vyšiel mu žreb na sever. 15 Pre Obededoma na juh a pre jeho synov na dom zbierok. 16 Pre Sefima a Hosu na západ s bránou Šaleket na stúpajúcom chodníku, stráž vedľa stráže. 17 Na východ bolo šesť levitov, na sever denne štyria, na juh denne štyria, pri zbierkach dvaja a dvaja, 18 pre Parbar na západe dvaja na ceste a dvaja pri Parbare. 19 To sú oddiely vrátnikov zo synov Koreho a zo synov Merariho.

Stráž chrámového pokladu. - 20 Leviti, ich bratia, ktorí boli nad pokladmi Božieho domu a nad pokladmi zasvätených vecí: 21 Zo synov Gersenovca Leladana: pohlavári rodov Gersonovca Leladana boli Jahielovci. 22 Jahielovi synovia Zatan a jeho brat Joel boli nad pokladmi Pánovho domu. 23 Z Amramovcov, Isaárovcov, Hebronovcov a Ozihelovcov … 24 A Subael, syn Mojžišovho syna Gersona, bol kniežaťom nad pokladmi. 25 Jeho bratia z Eliezera: jeho syn Rahabiáš, jeho syn Izaiáš, jeho syn Joram, jeho syn Zechri a jeho syn Selemit. 26 Tento Selemit a jeho bratia boli nad všetkými pokladmi zasvätených vecí, ktoré zasvätili kráľ Dávid, pohlavári rodov, velitelia tisícok a stotín a vojvodcovia. 27 Z vojen a z koristi to zasvätili na opravu Pánovho domu. 28 A všetko, čo zasvätil videc Samuel, Kisov syn Šaul, Nérov syn Abner, Joab, syn Sarvie, (alebo) ktorýkoľvek darca, bolo pod rukou Selemita a jeho bratov.

Sudcovia. - 29 Z Isaárovcov Choneniáš a jeho synovia boli (určení) pre vonkajšiu službu nad Izraelom, za pisárov a sudcov. 30 Z Hebronovcov Hasabiáš a jeho bratia, tisícsedemsto udatných mužov, boli pre správu Izraela za Jordánom na západ vo všetkých Pánových dielach a v kráľovej službe. 31 Z Hebronovcov bol Jeriáš pohlavárom Hebronovcov podľa ich rodov a rodín. V štyridsiatom roku Dávidovho kraľovania ich popísali a zistili medzi nimi udatných mužov v galaádskom Jazeri. 32 Jeho bratov, udatných mužov, bolo dvetisícsedemsto pohlavárov rodín. Ich ustanovil kráľ Dávid nad Rubenovcami, Gadovcami a polovicou Manassesovho kmeňa vo všetkých Božích a kráľovských veciach.


Prvá kniha kroník - kap 27

Nelevitskí hodnostári. - 1 Synvvia Izraela podľa ich počtu, pohlavári rodín, velitelia tisícok a stotín a ich pisári, ktorí boli k službám kráľovi podľa jednotlivých oddielov, ktoré v každom mesiaci roka, mesiac za mesiacom prichádzali a odchádzali - jeden oddiel bol dvadsaťštyritisíc.

2 Nad prvým oddielom v prvom mesiaci bol Zabdielov syn Jesboam. V jeho oddiele bolo dvadsaťštyritisíc. 3 Bol z Fáresových synov, pohlavárom všetkých kniežat vojska v prvom mesiaci. 4 Nad oddielom druhého mesiaca bol Ahohovec Dodai, (jeho oddiel a Makelot) knieža. V jeho oddiele bolo dvadsaťštyritisíc. 5 Veliteľom tretieho vojska v treťom mesiaci bol Banaiáš, syn kňaza Jojadu, pohlavár. V jeho oddiele bolo dvadsaťštyritisíc. 6 Tento Banaiáš bol hrdinom tridsiatich a nad tridsiatimi. Nad jeho oddielom bol jeho syn Amizabad. 7 Štvrtý vo štvrtom mesiaci bol Joabov brat Asael a po ňom jeho syn Zabadiáš. V jeho oddiele bolo dvadsaťštyritisíc. 8 Piaty v piatom mesiaci bol Jezrahita, knieža Samaot. V jeho oddiele bolo dvadsaťštyritisíc. 9 Šiesty v šiestom mesiaci bol Hira, syn Tekuana Akesa. V jeho oddiele bolo dvadsaťštyritisíc. 10 Siedmy v siedmom mesiaci bol Heles, Faloňan zo synov Efraima. V jeho oddiele bolo dvadsaťštyritisíc. 11 Ôsmy v ôsmom mesiaci bol Chusiťan Sobochai zo Zarahovcov. V jeho oddiele bolo dvadsaťštyritisíc. 12 Deviaty v deviatom mesiaci bol Anatoťan Abiezer z Benjamínovcov. V jeho oddiele bolo dvadsaťštyritisíc. 13 Desiaty v desiatom mesiaci bol Netofaťan Marai zo Zarahovcov. V jeho oddiele bolo dvadsaťštyritisíc. 14 Jedenásty v jedenástom mesiaci bol Faratoňan Banaiáš zo synov Efraima. V jeho oddiele bolo dvadsaťštyritisíc. 15 Dvanásty v dvanástom mesiaci bol Netofaťan Holdai Otnielovec. V jeho oddiele bolo dvadsaťštyritisíc.

16 Nad kmeňmi Izraela boli: Nad Rubenovcami Zechriho syn, knieža Eliezer. Nad Simeonovcami Maáchov syn Safatiáš. 17 Nad Levitmi Kamuelov syn Hasabiáš, nad Áronovcami Sadok. 18 Nad Júdovcami Eliu z Dávidových bratov. Nad Isacharovcami Michaelov syn Amri. 19 Nad Zabulonovcami Abdiášov syn Jesmaiáš. Nad Neftalimovcami Ozrielov syn Jerimot. 20 Nad Efraimovcami Ozaziášov syn Ozeáš. Nad polovicou Manassesovho kmeňa Fadaiášov syn Joel. 21 Nad polovicou Manassesovho kmeňa v Galaáde Zachariášov syn Jado. Nad Benjamíncami Abnerov syn Jasiel. 22 Nad Danovcami Jerohamov syn Ezrihel. To sú kniežatá izraelských kmeňov.

23 Dávid nechcel spísať ich počet od dvadsaťročných nižšie, lebo Pán prisľúbil, že synov Izraela rozmnoží ako hviezdy na nebi. 24 Joab, syn Sarvie, začal sčítanie, ale nedokončil ho, lebo preto prišiel hnev na Izraelitov. Preto sa ten počet ani nedostal medzi číslice Letopisov kráľa Dávida.

25 Nad pokladmi kráľa bol Adielov syn Azmot, nad pokladmi však, ktoré boli na poli, v mestách, dedinách a vo vežiach, bol Oziášov syn Jonatán. 26 Nad robotníkmi na poli, ktorí obrábali pôdu, bol Chelubov syn Ezri. 27 Nad vinohradmi Semeiáš z Rámy, nad zásobami vína, ktoré boli vo vinohradoch, bol Zabdiáš zo Sefami. 28 Nad olivami a sykomorami, ktoré boli na Nížine, bol Bálchanan z Gaderu, nad zásobami oleja Joas. 29 Nad dobytkom, ktorý bol na paši v Sárone, bol Setrai zo Sáronu a nad dobytkom, ktorý bol v dolinách, bol Adliho syn Safat. 30 Nad ťavami bol Izmaelita Ubil, nad oslami Jadiáš z Meronotu 31 a nad ovcami Agarejec Jaziz. Títo všetci boli správcami majetku, ktorý mal kráľ Dávid.

32 Dávidov strýc Jonatán, radca, múdry muž a pisár, s Hachomonovým synom Jahielom boli pri kráľových synoch. 33 Achitofel bol kráľovým poradcom a Arachita Chusai bol kráľovým priateľom. 34 Achitofelovým nástupcom bol Banaiášov syn Jojada a Abiatar. Kráľovým vojvodcom bol Joab.


Prvá kniha kroník - kap 28

Posledné Dávidove ustanovenia. - 1 Dávid zhromaždil všetky kniežatá Izraela: kniežatá kmeňov, kniežatá oddielov, ktoré boli k službám kráľovi, veliteľov tisícok, veliteľov stotín a správcov všetkých majetkov a statkov kráľa a jeho synov s komorníkmi, i všetkých udatných mužov do Jeruzalema. 2 Kráľ Dávid sa postavil na nohy a hovoril: "Počujte ma, bratia moji a ľud môj ! Ja som zamýšľal postaviť dom, kde by odpočívala Pánova archa zmluvy a podnož nášho Boha, a porobil som prípravy pre stavbu. 3 Ale Boh mi povedal: "Nebudeš stavať dom môjmu menu, lebo si muž bojovný a vylieval si krv!" 4 Pán, Boh Izraela, ma však vyvolil z celého domu môjho otca, aby som bol kráľom nad Izraelom naveky. Lebo Júdu si zvolil za knieža, v Júdovom dome dom môjho otca a v dome môjho otca sa mu páčilo mňa ustanoviť za kráľa nad celým Izraelom. 5 A zo všetkých mojich synov - lebo veľa synov mi dal Pán - vyvolil si môjho syna Šalamúna, aby sedel na tróne Pánovho kráľovstva nad Izraelom. 6 A povedal mi: "Tvoj syn Šalamún postaví môj dom a moje nádvoria, lebo som si ho vyvolil za syna a ja budem jeho otcom. 7 Upevním jeho kráľovstvo naveky, ak bude trvale plniť moje príkazy a ustanovenia ako dnes." 8 A teraz pred očami celého Izraela, Pánovho zhromaždenia, a aby to počul náš Boh: Zachovávajte a skúmajte všetky príkazy Pána, svojho Boha, aby ste si udržali dobrú krajinu a poručili ju svojim synom po sebe naveky.

9 Ty však, syn môj, Šalamún, poznaj Boha svojho otca a slúž mu celým srdcom a povoľnou dušou! Lebo Pán skúma všetky srdcia a pozná každý výplod mysle. Ak ho budeš hľadať, dá sa ti nájsť, ale ak ho opustíš, zavrhne ťa naveky! 10 Pozri, Pán ťa vyvolil, aby si postavil dom pre svätyňu. Chop sa pevne diela!"

11 Potom Dávid odovzdal svojmu synovi Šalamúnovi rozvrh predsiene, jej budov, pokladníc, horných izieb, vnútorných komôr a domu zľutovania. 12 I plán všetkého, čo mal na mysli, nádvorí Pánovho domu, všetkých miestností dookola, pokladníc Božieho domu, pokladníc pre zasvätené veci, 13 oddelení pre kňazov a levitov, všetkých prác (potrebných) na službu v Pánovom dome a všetkých nádob (potrebných) na službu v Božom dome. 14 I zlato podľa váhy: zlato na nádoby na rozličné služby; na strieborné nádoby striebro podľa váhy: na všetky nádoby na rozličné služby. 15 Aj na zlaté svietniky a ich lampy zlato podľa váhy každého svietnika a jeho lampy. Aj striebro na strieborné svietniky podľa váhy svietnika a lampy podľa toho, aká bola úloha svietnika. 16 Aj zlato na predkladné stoly o váhe (potrebnej) na každý stôl. Aj striebro na strieborné stoly. 17 Aj na vidlice, misky a kanvy rýdze zlato, na zlaté kalichy podľa váhy každého kalicha; na strieborné kalichy striebro podľa váhy každého kalicha. 18 Aj na kadidlový oltár rýdze zlato podľa váhy, aj na podobu voza a cherubov zo zlata, ktorí rozostierajú (krídla) a zakrývajú Pánovu archu zmluvy. 19 Všetko toto mu vysvetlil podľa písma z Pánovej ruky, všetky práce rozvrhu.

20 Potom Dávid povedal svojmu synovi Šalamúnovi: "Pevne a odhodlane sa chop diela! Neboj sa a nestrachuj sa, lebo Pán, Boh, môj Boh, je s tebou; nenechá ťa a neopustí ťa, kým nedokončíš celé dielo služby Pánovmu domu. 21 Hľa, oddiely kňazov a levitov sú na každú službu Pánovho domu; aj tí, čo sa vyznajú v nejakej práci, a takisto aj kniežatá a ľud sú ochotní na všetko, čo povieš."


Prvá kniha kroník - kap 29

1 Nato kráľ Dávid hovoril celému zhromaždeniu: "Môj syn Šalamún, ktorého si Boh vyvolil, je mladý a krehký, úloha je však veľká. Veď to nemá byť palác pre človeka, ale pre Pána, Boha! 2 Zo všetkých svojich síl som chystal pre dom môjho Boha zlato na (veci) zlaté, striebro na strieborné, kov na kovové, železo na železné, drevo na drevené, ónyxový kameň i na obruby, rubínový a pestrofarebný kameň, rozličné drahokamy a mramorový kameň v hojnosti. 3 Okrem toho od radosti z domu svojho Boha - keďže mám majetok, zlato a striebro - dám na dom svojho Boha nad všetko to, čo som prichystal pre dom svätyne, 4 tritisíc hrivien zlata zo zlata ofírskeho a sedemtisíc hrivien striebra prečisteného na obtiahnutie stien budov, 5 kde (treba) zlato, zlatom, kde striebro, striebrom, a na každú prácu, (ktorú budú robiť) ruky umelcov. A kto je ochotný darovať dnes plnou rukou Pánovi?"

6 Kniežatá rodov, kniežatá izraelských kmeňov; velitelia tisícok a stotín a správcovia kráľovských robôt vyslovili ochotu 7 a venovali na práce pri Božom dome päťtisíc hrivien zlata, desaťtisíc darejkov, desaťtisíc hrivien striebra, osemnásťtisíc hrivien kovu a stotisíc hrivien železa. 8 A kto mal drahokamy, dal ich pre pokladnicu Pánovho chrámu do ruky Gerzonca Jahiela. 9 Ľud sa radoval z dobrovoľných darov, lebo s veľkou ochotou srdca darovali Pánovi; aj Dávid sa veľmi radoval.

10 Potom Dávid dobrorečil Pánovi pred celým zhromaždením a Dávid hovoril: "Zvelebený si, Pane, Bože nášho otca Izraela, od vekov naveky! 11 Tebe, Pane, patrí veľkosť i moc, chvála, veleba a sláva, veď tvoje, Pane, je všetko na nebi i na zemi, i kráľovstvo; ty prevyšuješ všetko, si Najvyšší! 12 Bohatstvo a sláva pochádza od teba, ty panuješ nad všetkým, v tvojej ruke je sila a moc a v tvojej moci je zveľadiť a upevniť všetko. 13 Preto ťa my teraz zvelebujeme, Bože náš, a chválime tvoje slávne meno. 14 Veď ktože som ja a čože je môj ľud, že sme boli schopní takto ti dať dary? Veď od teba je všetko a čo sme ti dali, máme z tvojej ruky. 15 Lebo my sme pred tebou cudzinci a pútnici ako všetci naši otcovia. Ako tieň sú naše dni na zemi, bez nádeje. 16 Pane, náš Bože, celé toto množstvo, ktoré sme pripravili, aby sme tebe, tvojmu svätému menu, postavili dom, je z tvojej ruky a všetko je tvoje. 17 A viem, môj Bože, že ty skúmaš srdce a ľúbi sa ti priamosť. Ja som toto všetko venoval v priamosti svojho srdca a teraz s radosťou vidím, že aj tvoj ľud, ktorý je tu, daruje ti s ochotou. 18 Pane, Bože našich otcov, Abraháma, Izáka a Izraela, zachovaj vždy takéto zmýšľanie srdca svojho ľudu a pripútaj ich srdce k sebe. 19 A môjmu synovi Šalamúnovi daj dokonalé srdce, aby zachovával tvoje príkazy, ustanovenia a predpisy, aby vykonal všetko a postavil palác, ktorý som pripravil!"

20 Potom Dávid vyzval celé zhromaždenie: "Dobrorečte Pánovi, svojmu Bohu!" A celé zhromaždenie dobrorečilo Pánovi, Bohu svojich otcov, korilo a skláňalo sa pred Pánom a pred kráľom. 21 Potom prinášali Pánovi obety a nasledujúci deň obetovali Pánovi celopaly: tisíc býčkov, tisíc baranov a tisíc baránkov s príslušnými nápojovými obetami a množstvo obiet za celý Izrael. 22 V ten deň jedli a pili pred Pánom s veľkou radosťou a druhý raz ustanovili Dávidovho syna Šalamúna za kráľa a pomazali ho Pánovi za knieža, Sadoka však za kňaza. 23 Šalamún si teda sadol ako kráľ na Pánov trón namiesto svojho otca Dávida; darilo sa mu a celý Izrael ho poslúchal. 24 A všetky kniežatá a bojovníci, aj všetci synovia kráľa Dávida podali ruku a podriadili sa kráľovi Šalamúnovi. 25 Pán urobil Šalamúna veľmi veľkým pred očami celého Izraela a dal mu slávne kráľovstvo, aké nemal pred ním ani jeden izraelský kráľ.

Doslov k Dávidovmu panovaniu. - 26 Izaiho syn Dávid kraľoval nad celým Izraelom. 27 Čas, ktorý kraľoval nad Izraelom, je štyridsať rokov; v Hebrone kraľoval sedem rokov a v Jeruzaleme kraľoval tridsaťtri rokov. 28 Zomrel v krásnej starobe, obdarený vekom, bohatstvom a slávou. Namiesto neho sa stal kráľom jeho syn Šalamún.

29 Dejiny kráľa Dávida, prvšie i neskoršie, sú zapísané v Príbehoch vidca Samuela, v Príbehoch proroka Nátana a v Príbehoch vidca Gada. 30 Aj celé jeho kraľovanie, jeho moc i časy, ktoré prešli nad ním, nad Izraelom a nad všetkými kráľovstvami zeme.


2Krn - Rozdelenie spisu

  3. Dejiny kráľa Šalamúna (1,1-9,31):
    1. Zjavenie Boha v Gibeóne [Gabaone]: Šalamúnova múdrosť a bohatstvo (1,1-17)
    2. Príprava na stavbu chrámu (1,18-2,17)
    3. Stavba chrámu (3,1-17)
    4. Oltár a chrámové zariadenie (4,1-5,1)
    5. Prenesenie archy zmluvy do chrámu (5,2-14)
    6. Šalamúnova reč a modlitba (6,1-42)
    7. Posviacka chrámu (7,1-11)
    8. Boh sa opäť zjavuje Šalamúnovi (7,12-22)
    9. Šalamúnova politická a náboženská činnosť (8,1-18)
    10. Návšteva kráľovnej zo Sáby (9,1-12)
    11. Šalamúnovo bohatstvo a prepych; jeho smrť (9,13-31).
  4. Dejiny júdskych kráľov (10,1-36,23):
    1. Rechabeám [Roboam] a rozpad kráľovstva (10,1-19)
    2. Rechabeámova politická a náboženská činnosť (11,1-23)
    3. Vpád egyptského faraóna Šešonka [Sesaka] I. a koniec Rechabeámovej vlády (12,1-16)
    4. Abiáš, víťaz nad Jarobeámom [Jeroboamom] (13.1-23)
    5. Ása, víťaz nad Etiópčanom Zerachom [Zarom] ( 14, 1-14)
    6. Ása a prorok Azariáš (15,1-19)
    7. Ása a prorok Chananí [Hanani] (16,1-14)
    8. Jóšafatova [Jozafatova] náboženská horlivosť a úspechy (17,1-19)
    9. Spojenectvo Jóšafata s Achabom (18,1-19,3)
    10. Ustanovenie sudcov v krajine (19,4-11)
    11. Víťazné boje Jóšafata so susednými národmi (20,1-30)
    12. Jóšafatovo spolčenie s Achaziášom [Ochoziášom] (20,31-21,1)
    13. Jóramova neblahá vláda (21,2-20)
    14. Achaziášovo [Ochoziášovo] sprisahanie proti Achabovi (22,1-9)
    15. Medzivládie Atálie a ustanovenie Jóaša [Joasa] za kráľa (22,10-23,21)
    16. Oprava jeruzalemského chrámu (24,1-14)
    17. Jóašov odpad od Pána a násilná smrť (24,15-27)
    18. Amasiášova vláda, vojny a smrť (25,1-28)
    19. Uziášova [Oziášova] (Azariášova) úspešná vláda (26,1-15)
    20. Uziášova pýcha a pád (26,16-23)
    21. Jótamovo [Joatamovo] víťazstvo nad Ammončanmi (27,1-9)
    22. Bezbožný kráľ Achaz (28,1-27)
    23. Chizkiášova [Ezechiášova] náboženská reforma (29,1-36)
    24. Slávenie Veľkej noci (30, 1-27)
    25. Usporiadanie chrámových bohoslužieb (31,1-21)
    26. Obliehanie Jeruzalema Asýrčanmi (32,1-23)
    27. Chizkiášovo uzdravenie, stavebná činnosť a smrť (32,24-33)
    28. Menašeovo [Manassesovo] modlárstvo a pokánie (33,1-20)
    29. Krátka vláda Amóna (33,21-25)
    30. Jošiáš [Joziáš], obnova chrámu a nájdenie Knihy zákona (34,1-33)
    31. Slávenie Veľkej noci a Jošiášova smrť (35,1-27)
    32. Jóachaz, Jójakim [Joakim], Jójakin [Joachin], Sidkiáš [Sedekiáš] z babylonské zajatie (38,1-21)
    33. Perzský kráľ Kýros a jeho dekrét (36,22-23).


Druhá kniha kroník - kap 1

III. Kráľ Šalamún, 1 - 9

Kráľova obeta v Gabaone. - 1 Dávidov syn Šalamún sa upevnil vo svojom kráľovstve. Pán, jeho Boh bol s ním a urobil ho veľmi veľkým. 2 Šalamún vyzval celý Izrael, veliteľov tisícok, stotín, sudcov, všetky kniežatá celého Izraela, pohlavárov rodín, 3 a Šalamún išiel a s ním celé zhromaždenie na výšinu, ktorá bola v Gabaone, lebo tam bol Boží stánok zhromaždenia, ktorý zhotovil Pánov služobník Mojžiš na pustatine. 4 Božiu archu, pravda, vyniesol Dávid z Kirjatiarimu na miesto, ktoré jej Dávid pripravil; postavil jej totiž v Jeruzaleme stan. 5 Ale kovový oltár, ktorý urobil Beseleel, syn Horovho syna Uriho, bol tam, pred Pánovým príbytkom. Ten Šalamún vyhľadal, aj zhromaždenie. 6 Šalamún vystúpil tam pred Pánom ku kovovému oltáru, ktorý bol pri stánku zhromaždenia, a obetoval na ňom tisíc celopalov.

7 Tej noci sa Šalamúnovi zjavil Boh a povedal mu: "Žiadaj si, čo ti mám dať!" 8 Šalamún odpovedal Bohu: "Ty si môjmu otcovi Dávidovi preukázal veľkú priazeň a mňa si ustanovil namiesto neho za kráľa. 9 Teraz teda Pane, Bože, nech sa splní tvoj sľub, ktorý si dal môjmu otcovi Dávidovi. Lebo ty si ma ustanovil za kráľa nad ľudom početným ako prach zeme. 10 Daj mi teda múdrosti a vedomosti, aby som vedel, ako sa správať pred týmto ľudom. Veď ktože by ináč mohol spravovať tento početný ľud?" 11 Boh odpovedal Šalamúnovi: "Pretože si toto mal na mysli a nežiadal si si bohatstvo ani majetky, ani slávu, ani život tých, čo ťa nenávidia, ba ani dlhý život si si nežiadal, ale si si žiadal múdrosť a vedomosť, ktorou by si vedel spravovať môj ľud, nad ktorým som ťa ustanovil za kráľa, 12 dáva sa ti múdrosť a vedomosť. Ale dám ti aj bohatstvo, majetky a slávu, akú nemali králi, ktorí boli pred tebou, a nebudú mať ani tí, čo budú po tebe."

13 Potom Šalamún odišiel z výšiny, ktorá je v Gabaone, spred stánku zhromaždenia do Jeruzalema a kraľoval nad Izraelom. 14 I nazhromaždil si Šalamún vozy a jazdcov: mal tisícštyristo vozov a dvanásťtisíc jazdcov. Umiestil ich po vozatajských mestách a pri kráľovi v Jeruzaleme. 15 Kráľ sa pričinil, že v Jeruzaleme bolo toľko striebra a zlata ako skál, cédrov však ako sykomôr, ktorých je na Nížine množstvo. 16 Kone obstarávali Šalamúnovi z Egypta a z Koy. Kráľovi kupci ich privádzali z Koy za kúpnu cenu. 17 Voz prišiel z Koy za šesťsto strieborných a kôň za stopäťdesiat. Podobne sa prostredníctvom nich dostávali aj všetkým kráľom Hetejcov a Aramejčanov.

Príprava na stavbu chrámu. - 18 Šalamún si zaumienil postaviť Pánovmu menu dom a sebe dom kráľovský.


Druhá kniha kroník - kap 2

1 Šalamún odpočítal sedemdesiattisíc mužov na nosenie bremien a osemdesiattisíc kamenárov vo vrchoch a k nim tritisícšesťsto dozorcov. 2 A Šalamún poslal týrskemu kráľovi Hiramovi odkaz: "Ako si urobil môjmu otcovi Dávidovi, keď si mu poslal cédre, aby si postavil obytný dom, (tak urob aj mne)! 3 Hľa, ja chcem postaviť dom menu Pána, svojho Boha, a zasvätiť mu ho, páliť pred ním tymian ako voňavú obetu, ustavične predkladať chleby, prinášať celopaly ráno i večer, po sobotách, novmesiacoch a sviatkoch Pána, nášho Boha; to je večná povinnosť Izraela. 4 Dom, ktorý chcem postaviť, má byť veľký, lebo náš Boh je väčší ako všetci bohovia. 5 Kto mu teda môže postaviť dom? Veď nebesá a nebesá nebies ho nemôžu obsiahnuť! A ktože som ja, aby som mu postavil dom, ak nie len na to, aby sa pred ním pálil tymian? 6 Teraz mi teda k tým umelcom, ktorí sú u mňa v Júdsku a Jeruzaleme, ktorých zaobstaral môj otec Dávid, pošli umelca, ktorý vie robiť veci zo zlata, zo striebra, z kovu, zo železa, z purpuru, z karmazínu a zo šarlátu a ktorý sa rozumie rezbárstvu. 7 Pošli mi tiež cédrové; jedľové a ebenové (?) drevo z Libanonu, veď ja viem, že tvoji sluhovia vedia stínať libanonské stromy. Moji sluhovia budú s tvojimi sluhami, 8 aby mi nahotovili veľa dreva, lebo dom, ktorý chcem postaviť bude veľký a mimoriadny. 9 A pozri, tvojim služobníkom rubačom, ktorí budú stínať stromy, dám na stravu dvadsaťtisíc korov pšenice, dvadsaťtisíc korov jačmeňa, dvadsaťtisíc batov vína a dvadsaťtisíc batov oleja!"

10 Hiram, kráľ Týru, odpovedal listom, ktorý poslal Šalamúnovi: "Pretože Pán miluje svoj ľud, teba ustanovil nad ním za kráľa." 11 Ďalej hovoril Hiram: "Nech je zvelebený Pán, Boh Izraela, ktorý urobil nebesá i zem, lebo dal kráľovi Dávidovi múdreho, vtipného, chápavého a rozumného syna, ktorý postaví dom Pánovi a dom kráľovský. 12 Teraz ti teda posielam múdreho, vtipného a rozumného muža, (svojho otca) Hirama. 13 Je to syn ženy z Danových dcér, otec mu bol Týrčan. Vie robiť veci zo zlata, zo striebra, z kovu, zo železa, z kameňov, z dreva, z purpuru, zo šarlátu, z plátna, z karmazínu, rozumie sa rezbárstvu a vie vymyslieť všetko, čo sa mu predloží, spolu s tvojimi umelcami a s umelcami môjho pána, tvojho otca Dávida. 14 No a pšenicu, jačmeň, olej a víno, o ktorom hovoril môj pán, nech pošle svojim sluhom! 15 My ti narúbeme dreva z Libanonu, koľko len budeš chcieť, na pltiach ti ho priplavíme po mori do Joppe a ty si ho dopravíš do Jeruzalema."

16 Potom Šalamún spočítal všetkých cudzích mužov, ktorí boli v izraelskej krajine, podľa sčítania, ktoré previedol jeho otec Dávid, a zistilo sa, že ich je stopäťdesiattritisícšesťsto. 17 Sedemdesiattisíc z nich urobil nosičmi bremien, osemdesiattisíc kamenármi vo vrchoch a tritisícšesťsto dozorcami, aby ľud pracoval.


Druhá kniha kroník - kap 3

Stavba chrámu. - 1 Šalamún začal stavať Pánov dom v Jeruzaleme na vrchu Zjavenia Pána, ktorý sa zjavil jeho otcovi Dávidovi na mieste, ktoré Dávid pripravil na humne Jebuzejca Ornana. 2 Začal ho stavať v druhom mesiaci štvrtého roku svojho kraľovania. 3 Šalamún staval Boží dom na takýchto základoch: Dĺžka šesťdesiat lakťov - v lakťoch podľa starej miery - a šírka dvadsať lakťov. 4 Predsieň, ktorá predlžovala (dom) po šírke domu, bola dvadsať lakťov a výška stodvadsať. Znútra ju obtiahol rýdzim zlatom. 5 Väčší dom vyložil jedľovým drevom, obtiahol jemným zlatom a na to dal porobiť palmy a retiazky. 6 Pre ozdobu dal dom vyložiť drahokamami; zlato bolo zlato z Parvaimu. 7 Pokryl dom, jeho hrady, prahy, steny a jeho dvere zlatom a na steny povyrezával cherubov.

8 Potom urobil dom veľsvätyne. Jej dĺžka pred šírkou domu bola dvadsať lakťov, jej šírka dvadsať lakťov a dal ju obtiahnuť zlatom, asi šesťsto hrivnami. 9 Váha klincov bola päťdesiat šeklov. Aj horné miestnosti obtiahol zlatom.

10 V dome veľsvätyne dal urobiť dvoch cherubov, sochárske dielo, a obtiahol ich zlatom. 11 Dĺžka krídel cherubov bola dvadsať lakťov. Jedno krídlo bolo päť lakťov a dotýkalo sa steny domu, druhé krídlo, tiež päť lakťov dlhé, dotýkalo sa krídla druhého cheruba. 12 Krídlo druhého cheruba bolo päť lakťov a dotýkalo sa steny domu, druhé krídlo, tiež päť lakťov, siahalo ku krídlu druhého cheruba. 13 Krídla týchto cherubov boli roztiahnuté na dvadsať lakťov; oni stáli na nohách a tváre mali obrátené k domu. 14 Dal urobiť oponu z modrého a červeného purpuru, z karmazínu a plátna a dal na ňu porobiť cherubov.

15 Pred domom dal zhotoviť dva stĺpy tridsaťpäť lakťov vysoké a hlavice na nich mali päť lakťov. 16 Dal urobiť aj retiazky ako v príbytku a pripevnil ich na hlavice stĺpov. Potom dal spraviť sto granátových jabĺk a zavesil ich na retiazky. 17 Stĺpy postavil pred chrám, jeden sprava, druhý zľava; pravému dal meno Jáchin a ľavému Bóáz.


Druhá kniha kroník - kap 4

1 Dal urobiť kovový oltár: bol dvadsať lakťov dlhý, dvadsať lakťov široký a desať lakťov vysoký, 2 Dal spraviť liate more, desať lakťov malo od okraja k okraju, dookola okrúhle, päť lakťov vysoké a dookola ho objala tridsaťlakťová šnúra. 3 Pod ním boli podoby býkov, ktoré ho obopínali dookola; po desať lakťoch obopínali more dookola; býky tvorili dva rady a boli spolu uliate. 4 Stálo na dvanástich býkoch: tri boli obrátené na sever, tri boli obrátené na západ, tri boli obrátené na juh a tri boli obrátené na východ. More bolo hore na nich a zadnou časťou boli obrátené dnu. 5 Bolo na dlaň hrubé a jeho okraj bol ako okraj kalicha, podobný ľaliovému kvetu. Pojalo tritisíc batov.

6 Dal urobiť desať umývadiel, päť umiestil napravo a päť naľavo, aby v nich umývali. Oplakovali v nich, čo sa pripravovalo na celopal, more však bolo na to, aby sa v ňom umývali kňazi.

7 Dal urobiť desať zlatých svietnikov, aké mali byť, a umiestil ich v chráme, päť na pravú a päť na ľavú stranu. 8 Dal spraviť desať stolov a postavil ich v chráme, päť napravo a päť naľavo. Dal spraviť tiež sto zlatých čiaš.

9 Dal urobiť nádvorie pre kňazov a tiež veľké nádvorie, aj dvere na nádvorie a dvere dal obtiahnuť kovom. 10 More postavil na pravú stranu, na juhovýchod. 11 Potom Hiram zhotovil hrnce, zmetáky a kropáče. Tak Hiram dokončil všetky práce, ktoré mal urobiť pre kráľa Šalamúna na Božom dome: 12 dva stĺpy, dve kužeľovité hlavice na vrchu oboch stĺpov, dve mriežkovania na pokrytie dvoch kužeľovitých hlavíc, čo boli na vrchu stĺpov, 13 štyristo granátových jabĺk na dve mriežkovania, po dva rady granátových jabĺk na obe mriežkovania na pokrytie dvoch kužeľovitých hlavíc, čo boli na vrchu stĺpov. 14 Urobil podstavce a umývadlá na podstavce. 15 Jedno more a pod ním dvanásť býkov. 16 Hrnce, zmetáky a vidlice. Všetky tieto predmety urobil (jeho otec) Hiram kráľovi Šalamúnovi pre Pánov chrám z lesklého kovu. 17 Kráľ ich dal uliať v oblasti Jordána v hlinitej zemi medzi Sochotom a Saredou. 18 Šalamún dal urobiť všetky tieto predmety vo veľkom množstve, lebo sa nehľadelo na váhu kovu. 19 Šalamún dal tiež urobiť náradie, ktoré bolo v Božom dome, zlatý oltár a stoly, na ktorých boli predkladné chleby. 20 Svietniky a ich lampy, aby podľa predpisu horeli pred príbytkom, z rýdzeho zlata; 21 kvety, lampy a kliešte boli zo zlata, z dokonalého zlata. 22 Nože, kropáče, misky a panvy boli z rýdzeho zlata. Dvere domu, vnútorné krídla do veľsvätyne a tiež krídla domu (z vonka) do chrámu boli zo zlata.


Druhá kniha kroník - kap 5

1 Keď sa dokončili práce, ktoré Šalamún prevádzal na Pánovom dome, Šalamún doniesol všetky zasvätené veci svojho otca Dávida a striebro, zlato a všetky nádoby uložil v pokladniciach Božieho domu.

Archu zmluvy donesú do chrámu 5,2 - 14 = 1Kr 8,1-9

2 Vtedy Šalamún zhromaždil starších Izraela a všetkých pohlavárov kmeňov, kniežatá izraelských rodov do Jeruzalema, aby vyniesli Pánovu archu zmluvy z Dávidovho mesta, zo Siona. 3 Zhromaždili sa teda ku kráľovi všetci Izraeliti vo sviatok, ktorý bol v siedmom mesiaci. 4 Keď prišli všetci starší Izraela, vzali leviti archu 5 a vyniesli archu, stan zhromaždenia a všetko posvätné náčinie, ktoré bolo v stane. Niesli to levitskí kňazi. 6 Kráľ Šalamún a celé zhromaždenie Izraelitov, ktoré sa k nemu pred archou zišlo, obetovali toľko oviec a hovädzieho dobytka, že ich pre množstvo nebolo možno spočítať alebo odhadnúť. 7 A kňazi priniesli Pánovu archu zmluvy na jej miesto, do príbytku chrámu, do veľsvätyne, pod krídla cherubov. 8 Cherubíni totiž rozprestierali krídla nad miestom, kde bola archa, takže cherubíni zakrývali zhora archu a jej žrde. 9 Žrde boli také dlhé, že ich konce bolo vidieť vyčnievať z archy spred príbytku, zvonku ich však vidieť nebolo. Tam sú po dnešný deň. 10 V arche boli len dve kamenné tabule, ktoré tam dal Mojžiš na Horebe, keď Pán uzavrel zmluvu so synmi Izraela pri ich východe z egyptskej krajiny.

11 Keď kňazi vyšli zo svätyne - lebo sa posvätili všetci kňazi, ktorí tam boli, bez ohľadu na oddiely -,12 leviti speváci, všetci, ktorí patrili Asafovi, Hemanovi a Idutunovi, ich synovia a ich bratia stáli oblečení do plátna s cimbalmi, harfami a citarami východne od oltára a s nimi asi stodvadsiati kňazi trúbili na trúbach. 13 Trubači a speváci boli takí jednotní, že bolo počuť (len) jeden hlas chvály a oslavy Pána. A keď sa vzniesol hlas trúb, cimbalov a hudobných nástrojov a keď oslavovali Pána: "Oslavujte Pána, lebo je dobrý, lebo jeho milosrdenstvo je večné," Pánov dom naplnil oblak, 14 takže sa kňazi pre oblak nemohli postaviť do služby, lebo Boží dom naplnila Pánova sláva.


Druhá kniha kroník - kap 6

Šalamúnova reč pri posviacke. - 1 Vtedy Šalamún povedal:

"Pán povedal, že bude bývať v oblaku.

2 Ja som ti postavil dom za príbytok,
miesto, kde máš bývať naveky."

3 Potom sa kráľ obrátil a požehnal celé zhromaždenie Izraela. Celé zhromaždenie Izraela stálo. 4 Hovoril: "Nech je zvelebený Pán, Boh Izraela, ktorý vlastnou rukou splnil sľub, čo dal vlastnými ústami môjmu otcovi Dávidovi, keď hovoril: 5 "Odo dňa, keď som vyviedol svoj ľud z egyptskej krajiny, nevyvolil som si ani v jednom z kmeňov Izraela miesto, aby mi tam postavili chrám, aby tam prebývalo moje meno. A nevyvolil som si nikoho, aby bol kniežaťom nad mojím ľudom, Izraelom. 6 Ale vyvolil som si Jeruzalem, aby tam prebývalo moje meno, a vyvolil som si Dávida, aby bol nad mojím ľudom, Izraelom." 7 Môj otec Dávid zamýšľal postaviť dom menu Pána, Izraelovho Boha. 8 Ale Pán povedal môjmu otcovi Dávidovi: "Keď si zamýšľal postaviť môjmu menu chrám, tvoj úmysel bol dobrý. 9 Lenže nie ty postavíš chrám, ale tvoj syn, ktorý vyjde z tvojich bedier; on postaví môjmu menu chrám." 10 A Pán splnil svoj sľub, ktorý dal. Nastúpil som na miesto svojho otca Dávida, zaujal som trón Izraela, ako Pán povedal, a postavil som chrám menu Pána, Izraelovho Boha. 11 A tam som uložil archu, v ktorej je Pánova zmluva, čo uzavrel so synmi Izraela."

Šalamúnova modlitba. - 12 Potom si stal v prítomnosti celého zástupu Izraelitov pred Pánov oltár a rozprestrel dlane. 13 Šalamún dal totiž urobiť kovový stupeň a umiestil ho naprostred dvora. Bol päť lakťov dlhý, päť lakťov široký a tri lakte vysoký. Vystúpil naň, kľakol si pred celým zhromaždením Izraelitov na kolená, rozprestrel dlane k nebu 14 a hovoril: "Pane, Bože Izraela, niet tebe podobného Boha ani na nebi, ani na zemi; ty zachovávaš zmluvu a priazeň k svojim sluhom, ktorí celým svojím srdcom kráčajú pred tebou. 15 Ty si svojmu sluhovi, môjmu otcovi Dávidovi, splnil sľub, ktorý si mu dal. Čo si mu svojimi ústami povedal, svojimi rukami si mu splnil, ako dokazuje dnešný deň. 16 Teraz teda, Pane, Bože Izraela, splň svojmu sluhovi, môjmu otcovi Dávidovi, čo si mu sľúbil, keď si povedal: "Nikdy ti nebude chýbať predo mnou muž, ktorý zasadne na trón Izraela, ak si budú tvoji synovia dávať pozor na svoju cestu a kráčať podľa môjho zákona tak, ako si kráčal ty predo mnou!" 17 A teraz, Pane, Bože Izraela, nech sa uskutočnia tvoje sľuby, ktoré si dal svojmu sluhovi Dávidovi!

18 Či naozaj bude Boh bývať s človekom na zemi? Veď nebesá a nebesá nebies ťa nemôžu obsiahnuť, o koľko menej potom tento dom, ktorý som postavil. 19 Ale obráť sa k modlitbe svojho sluhu a k jeho prosbe, Pane, môj Bože, a vyslyš volanie a modlitbu, ktorú ti tvoj sluha predkladá: 20 Aby tvoje oči vo dne i v noci boli otvorené nad týmto domom, nad miestom, o ktorom si povedal, že tam položíš svoje meno. Aby si vypočul modlitbu, ktorú sa tvoj sluha bude modliť na tomto mieste! 21 Aby si vypočul prosbu svojho sluhu a svojho ľudu, Izraela, ktorú sa bude modliť na tomto mieste. Ty ho počuješ z miesta, kde bývaš, z neba, a keď počuješ, aj odpustíš.

22 Keď sa niekto previní proti svojmu blížnemu a vynesú proti nemu kliatbu, aby ho donútili k prísahe, a príde prisahať pred oltár v tomto chráme, 23 ty, Pane, vypočuj z neba, zasiahni a rozsúď medzi svojimi sluhami: vinníkovi odplať a jeho činy mu uvaľ na hlavu, nevinného však osloboď a nalož s ním podľa jeho spravodlivosti! 24 Keď nepriateľ porazí tvoj ľud, Izrael, pretože sa previnil proti tebe, ale on sa obráti, bude vzdávať chválu tvojmu menu, bude sa k tebe modliť a prosiť teba v tomto dome, 25 ty vypočuj z neba a odpusť vinu svojmu ľudu, Izraelu, a priveď ho späť do krajiny, ktorú si dal jemu a jeho otcom. 26 Keď bude nebo zavreté a nebude dažďa, pretože sa previnili proti tebe, ale budú sa modliť na tomto mieste, budú vzdávať chválu tvojmu menu a odvrátia sa od svojho hriechu, lebo ich tresceš, 27 ty vypočuj z neba, odpusť vinu svojim sluhom a svojmu ľudu, Izraelu, nauč ich dobrej ceste, ktorou majú ísť, a daj dažďa svojej krajine, ktorú si dal za dedičstvo svojmu ľudu. 28 Ak bude v krajine hlad, ak bude mor, ak bude úpal, sneť, kobylky a hmyz; keď bude jeho nepriateľ v krajine dorážať na jeho brány alebo akákoľvek rana a choroba, 29 každú modlitbu a každú prosbu, ktorú prednesie ktokoľvek z celého tvojho ľudu, Izraela - veď každý pozná svoju ranu a svoju bolesť -, a vystrie dlane k tomuto domu, 30 ty vypočuj z neba, z miesta, kde bývaš, odpusť a daj každému podľa jeho cesty, veď poznáš jeho srdce. Lebo len ty poznáš srdcia synov človeka! 31 Aby sa ťa báli a po tvojich cestách kráčali celý čas, čo budú žiť v krajine, ktorú si dal ich otcom.

32 Ale aj cudzinca, ktorý nie je z tvojho národa, Izraela, ale príde z ďalekej krajiny kvôli tvojmu veľkému menu, tvojej mocnej ruke a tvojmu vystretému ramenu, ak teda takí prídu a budú sa modliť v tomto dome, 33 ty vyslyš z neba, z miesta, kde bývaš, a urob všetko, o čo bude cudzinec k tebe volať, aby poznali všetky národy zeme tvoje meno, aby si ťa ctili ako tvoj ľud, Izrael, a aby sa dozvedeli, že sa tento dom, ktorý som postavil, volá podľa tvojho mena.

34 Ak vytiahne tvoj ľud do boja proti svojim nepriateľom, nech ich pošleš ktorýmkoľvek smerom, ale budú sa k tebe modliť smerom k tomuto mestu, ktoré si si vyvolil, a k domu, ktorý som postavil tvojmu menu, 35 ty vyslyš z neba ich modlitbu a ich prosbu a vyslúž im právo! 36 Ak sa prehrešia proti tebe - veď niet človeka, ktorý by sa neprehrešil - a budeš sa na nich hnevať a vydáš ich nepriateľovi a premožitelia ich odvedú do zajatia, do krajiny či už ďalekej a či blízkej, 37 ale vstúpia do seba v krajine, v ktorej budú zajatí, obrátia sa a v krajine svojho zajatia sa budú modliť k tebe a budú hovoriť: "Zhrešili sme, nepravo a zločinne sme konali," 38 ak sa teda v krajine svojho zajatia, do ktorej ich odviedli, celým svojím srdcom a celou svojou dušou obrátia k tebe a budú sa modliť smerom k svojej krajine, ktorú si dal ich otcom, k mestu, ktoré si si vyvolil, a k domu, ktorý som postavil tvojmu menu, 39 ty z neba, z miesta, kde bývaš, vyslyš ich modlitbu a ich prosbu a vyslúž im právo! A odpusť svojmu ľudu, čím sa proti tebe prehrešil. 40 Nech sú teraz, môj Bože, tvoje oči otvorené a tvoje uši pozorné na modlitbu z tohoto miesta!

41 Teraz však, Pane, Bože, vstaň a odpočiň si,
ty a archa tvojej všemoci.
Tvoji kňazi, Pane, Bože, nech sa odejú do spásy
a tvoji svätí nech plesajú od šťastia!

42 Pane, Bože, neodmietaj tvár svojho pomazaného!
Spomeň si na milosrdenstvo,
ktoré si prejavil svojmu služobníkovi Dávidovi!"


Druhá kniha kroník - kap 7

Zakončenie posviacky chrámu. - 1 Keď Šalamún dokončil modlitbu, zostúpil oheň z neba, strávil celopal a obety a dom naplnila Pánova sláva. 2 Kňazi nemohli vstúpiť do Pánovho domu, lebo Pánov dom naplnila Pánova sláva. 3 Keď synovia Izraela videli, že na dom zostupuje oheň a Pánova sláva, všetci sa zohli tvárou k zemi, k podlahe, klaňali sa a chválili Pána: "Lebo je dobrý, lebo jeho milosrdenstvo trvá naveky." 4 Pritom kráľ a všetok ľud prinášali pred Pánom obety. 5 Kráľ Šalamún zabil na obetu dvadsaťdvatisíc kusov hovädzieho dobytka a stodvadsaťtisíc oviec. Takto kráľ a všetok ľud zasvätili dom Bohu. 6 Kňazi stáli vo svojej službe a leviti s Pánovými hudobnými nástrojmi, ktoré dal zhotoviť kráľ Dávid na oslavu Pána: "Lebo jeho milosrdenstvo trvá naveky," vyhrávali Dávidove chvály; kňazi trúbili na trúbach a všetci Izraeliti stáli. 7 A Šalamún posvätil aj stred nádvoria, ktoré bolo pred Pánovým domom, lebo tam obetoval celopaly a tuk pokojných obiet, lebo kovový oltár, ktorý dal Šalamún zhotoviť, nemohol pojať celopaly, nekrvavé obety a tuk. 8 V tom istom čase slávil Šalamún sedem dní sviatky a s ním celý Izrael; veľmi veľké zhromaždenie od vchodu do Ematu až po Egyptský potok. 9 Na ôsmy deň konali zhromaždenie, lebo posviacku oltára konali sedem dní a sviatok tiež trval sedem dní. 10 Na dvadsiaty tretí deň siedmeho mesiaca prepustil domov ľud, natešený a rozveselený pre dobro, ktoré Pán preukázal Dávidovi, Šalamúnovi a svojmu ľudu, Izraelu.

11 Keď Šalamún dokončil Pánov dom a kráľovský dom a keď zdarne vykonal všetko, čo Šalamún zamýšľal urobiť v Pánovom dome a vo svojom dome, 12 zjavil sa v noci Šalamúnovi Pán a povedal mu: "Vypočul som tvoju modlitbu a vyvolil som si toto miesto za obetný dom. 13 Ak uzavriem nebesá, že nebude dažďa, alebo ak prikážem kobylkám, aby vyžrali zem, alebo pošlem na svoj ľud mor, 14 a môj ľud, ktorý sa volá mojím menom, sa skloní a bude sa modliť, bude hľadať moju tvár a odvráti sa od svojich zlých ciest, ja vypočujem z neba, odpustím ich vinu a ich zem uzdravím. 15 Moje oči budú teda otvorené a moje uši pozorné na modlitbu z tohoto miesta, 16 lebo som si vyvolil a posvätil tento dom, aby tam bolo moje meno naveky a aby tam boli moje oči a moje srdce po všetky dni. 17 A ak ty budeš kráčať predo mnou, ako kráčal tvoj otec Dávid, ak urobíš všetko, čo som ti prikázal, a zachováš moje predpisy a nariadenia, 18 upevním trón tvojho kráľovstva, ako som sa zaviazal tvojmu otcovi Dávidovi: "Nebude ti chýbať muž, ktorý by panoval v Izraeli." 19 Ale ak sa odvrátite a opustíte moje predpisy a prikázania, ktoré som vám dal, a pôjdete slúžiť iným bohom a budete sa im klaňať, 20 vyženiem vás z krajiny, ktorú som vám dal, a tento dom, ktorý som zasvätil svojmu menu odvrhnem od svojej tváre a urobím ho príslovím na posmech všetkým národom. 21 A tento dom, hoci bol vznešený, bude hrôzou pre každého, kto popri ňom prejde, a bude sa pýtať: "Prečo to urobil Pán tejto krajine a tomuto domu?" 22 A odpovedia: "Preto, že opustili Pána, Boha svojich otcov, ktorý ich vyviedol z egyptskej krajiny, a chopili sa iných bohov, klaňali sa im a slúžili im: preto priviedol na nich všetko toto nešťastie."


Druhá kniha kroník - kap 8

Obchody a stavby. - 1 Po dvadsiatich rokoch, počas ktorých Šalamún staval Pánov dom a svoj dom, 2 Šalamún opevnil mestá, ktoré dal Šalamúnovi Hiram, a osadil tam synov Izraela. 3 Šalamún tiahol aj do Emat-Soby a zmocnil sa jej. 4 Opevnil Tadmor na púšti a všetky mestá so skladišťami, ktoré postavil v Emate. 5 Horný Bethoron a Dolný Bethoron opevnil na ohradené mestá s múrmi, bránami a závorami. 6 Ďalej Bálu a všetky mestá so skladišťami, ktoré mal Šalamún, mestá s vozatajstvom a mestá s jazdou a všetko, čo chcel Šalamún postaviť v Jeruzaleme, na Libanone a na celom území svojho panstva. 7 Všetkých ľudí, ktorí ešte ostali z Hetejcov, Amorejčanov, Ferezejcov, Hevejcov a Jebuzejcov, ktorí nepatrili k synom Izraela, 8 ich potomkov, ktorí po nich ostali v krajine preto, že ich synovia Izraela nevyhubili, zadelil Šalamún na otrocké roboty až po dnešný deň. 9 Zo synov Izraela však Šalamún neporobil otrokov na svoje roboty, lebo oni boli bojovníkmi, veliteľmi jeho tridsiatok, veliteľmi jeho vozov a jazdcov. 10 Oni boli veliteľmi dozorcov kráľa Šalamúna, dvestopäťdesiati, ktorí dozerali na ľud. 11 Faraónovu dcéru Šalamún presťahoval z Dávidovho mesta do domu, ktorý jej postavil. Hovoril si totiž: "V dome izraelského kráľa Dávida nebude bývať moja žena, lebo tieto (budovy) sú posvätené, veď do nich vošla Pánova archa."

12 Vtedy Šalamún obetoval Pánovi celopaly na oltári, ktorý dal postaviť pred predsieňou, 13 ako sa mali obetovať podľa Mojžišovho príkazu, každý deň, po sobotách, novmesiacoch a na sviatky, tri razy do roka, na sviatok nekvasených chlebov, na sviatok Týždňov a na sviatok Stánkov. 14 A podľa predpisu svojho otca Dávida zaviedol kňazské triedy do ich služby a levitov do ich povinností, aby podľa obradu každého dňa vzdávali chválu a posluhovali pri kňazoch; aj vrátnikov k jednotlivým bránam, lebo to bol príkaz Božieho muža Dávida. 15 A neodchýlili sa v ničom od kráľových príkazov, ktoré dal o kňazoch a levitoch, ani vo (veci) pokladníc. 16 Tak bolo dokončené celé Šalamúnovo dielo odo dňa založenia Pánovho domu až do jeho dostavenia. Pánov chrám bol hotový.

17 Vtedy šiel Šalamún do Asiongaberu a do Elatu na brehu mora v edomskej krajine. 18 Hiram mu poslal po svojich sluhoch lode a tiež ľudí, ktorí sa vyznali na mori. Oni šli spolu so Šalamúnovými sluhami do Ofíru, doviezli odtiaľ štyristopäťdesiat hrivien zlata a odovzdali ho kráľovi Šalamúnovi.


Druhá kniha kroník - kap 9

Kráľovná Sáby. - 1 Keď kráľovná Sáby počula o Šalamúnovom chýre, prišla Šalamúna skúšať hádankami do Jeruzalema s veľmi veľkým sprievodom a ťavami, ktoré niesli voňavky, množstvo zlata a drahokamy. Prišla k Šalamúnovi a povedala mu všetko, čo mala na srdci. 2 A Šalamún jej dal odpoveď na všetky otázky; pred Šalamúnom nebolo nič také skryté, aby jej nebol odpovedal. 3 Keď kráľovná Sáby videla Šalamúnovu múdrosť a dom, ktorý postavil, 4 jedlá na jeho stole, kreslá jeho úradníkov, vysluhovanie jeho sluhov a ich šatstvo, jeho čašníkov a ich šatstvo, jeho celopaly, ktoré obetoval v Pánovom dome, bola celkom bez seba 5 a povedala kráľovi: "Pravdivá bola reč, ktorú som vo svojej krajine počula o tebe a o tvojej múdrosti. 6 Neverila som tým rečiam, kým som neprišla a nepresvedčila som sa na vlastné oči. Veru mi nepovedali ani polovicu o tvojej veľkej múdrosti; prevyšuješ chýr, ktorý som počula. 7 Blažení sú tvoji ľudia, blažení tvoji sluhovia, ktorí ustavične stoja pred tebou a počúvajú tvoju múdrosť! 8 Nech je zvelebený Pán, tvoj Boh, ktorý má v tebe záľubu a posadil ťa na svoj trón za kráľa pre Pána, tvojho Boha! Pretože tvoj Boh má rád Izrael a chce ho na večnosť upevniť, ustanovil ťa nad ním za kráľa, aby si vysluhoval právo a spravodlivosť."

9 Potom dala kráľovi stodvadsať hrivien zlata, veľké množstvo voňaviek a drahokamy. Nikdy nebolo takých voňaviek, ako boli tie, čo dala kráľovná Sáby kráľovi Šalamúnovi.

10 Ale aj Hiramovi sluhovia a Šalamúnovi sluhovia, ktorí priviezli zlato z Ofíru, dopravili ebenové drevo a drahokamy. 11 Z ebenového dreva dal kráľ urobiť schody v Pánovom dome a v kráľovskom dome, ďalej citary a harfy pre spevákov; v júdskej krajine predtým nebolo takých vidieť. 12 A kráľ Šalamún dal kráľovnej zo Sáby všetko, čo chcela a žiadala si; viac, ako sama doniesla kráľovi. Potom sa vybrala a išla so svojím služobníctvom do svojej krajiny.

Šalamúnovo bohatstvo a prepych. - 13 Váha zlata, ktoré došlo Šalamúnovi za jeden rok, bola šesťstošesťdesiatšesť hrivien zlata 14 okrem toho, čo donášali obchodníci a kupci a tiež králi Arábie a správcovia krajiny, ktorí donášali Šalamúnovi zlato a striebro. 15 Kráľ Šalamún dal zhotoviť dvesto štítov z rýdzeho zlata; šesťsto (šeklov) zlata upotrebil na jeden štít. 16 Ďalej tristo pavéz z rýdzeho zlata; tristo (šeklov) zlata upotrebil na jednu pavézu. Kráľ ich uložil v Libanonskom lesnom dome. 17 Potom dal kráľ urobiť veľký trón zo slonoviny a obtiahol ho čistým zlatom. 18 Trón mal šesť stupňov, aj podnožie mal trón zlaté; pri sedadle z oboch strán boli operadlá a pri operadlách stáli dva levy. 19 Dvanásť levov však stálo na šiestich stupňoch z jednej i druhej strany. Taký nezhotovili pre nijaké kráľovstvo. 20 Každá nádoba na pitie u kráľa Šalamúna bola zo zlata a všetky nádoby Libanonského lesného domu boli z rýdzeho zlata. Striebra si v Šalamúnových časoch vôbec nevážili. 21 Lebo kráľ mal lode, ktoré s Hiramovým mužstvom chodili do Taršišu. Raz za tri roky prichádzali taršišské lode a dovážali zlato, striebro, slonovinu, opice a pávy.

22 Kráľ Šalamún bol teda väčší ako všetci králi zeme i bohatstvom, i múdrosťou. 23 Všetci králi si žiadali vidieť Šalamúnovu tvár, aby počuli jeho múdrosť, ktorú mu Boh vložil do srdca. 24 Pritom každý doniesol rok po rok svoj dar; strieborné a zlaté nádoby, šatstvo, zbrane, voňavky, kone a mulice. 25 Šalamún mal štyritisíc konských jasieľ, ďalej vozy a dvanásťtisíc jazdcov. Umiestil ich po vozatajských mestách a pri kráľovi v Jeruzaleme. 26 Bol vládcom nad všetkými kráľmi od Rieky až po krajinu Filištíncov až po hranice Egypta. 27 A kráľ nahromadil do Jeruzalema toľko striebra ako skál a také množstvo cédrov, akoby to boli sykomory z Nížiny. 28 Kone obstarávali Šalamúnovi z Egypta a zo všetkých krajín.

29 Ostatok Šalamúnových dejín, prvších i neskorších, je napísaný v Dejinách proroka Nátana, v Proroctve Šílana Ahiáša a vo Videní vidca Jedu proti Nabatovmu synovi Jeroboamovi. 30 Šalamún kraľoval v Jeruzaleme nad celým Izraelom štyridsať rokov. 31 Potom sa Šalamún uložil k svojim otcom a pochovali ho v meste jeho otca Dávida. Namiesto neho sa stal kráľom jeho syn Roboam.


Druhá kniha kroník - kap 10

IV. Dejiny júdskych kráľov, 10 - 36

Rozpad ríše. - 1 Roboam prišiel do Sichemu, lebo do Sichemu prišiel celý Izrael, aby ho ustanovil za kráľa. 2 Keď to počul Nabatov syn Jeroboam - bol totiž v Egypte, kam ušiel pred kráľom Šalamúnom -, vrátil sa Jeroboam z Egypta. 3 Dali ho zavolať poslami. Jerobam a celý Izrael išiel a hovoril Roboamovi: 4 "Tvoj otec položil na nás ťažké jarmo. Uľahči nám teraz ty tvrdú službu tvojho otca a jeho ťažké jarmo, ktoré na nás položil, a budeme ti poddaní." 5 On im povedal: "O tri dni sa vráťte ku mne!" Ľud teda odišiel.

6 Kráľ Roboam sa radil starších, ktorí boli v službách jeho otca Šalamúna, kým žil, a pýtal sa: "Akú odpoveď mi radíte dať tomuto ľudu?" 7 Povedali mu: "Ak budeš na tento ľud dobrý, ak si ho získaš a budeš s ním hovoriť priateľsky, bude ti poddaný po všetky dni." 8 Ale on odmietol radu, ktorú mu dali starší, a radil sa s mladíkmi, ktorí vyrástli s ním a boli v jeho službách. 9 Opýtal sa ich: "Čo mi radíte vy? Akú odpoveď máme dať tomuto ľudu, ktorý mi hovorí: "Uľahči nám jarmo, ktoré na nás položil tvoj otec!?" 10 Mladíci, ktorí vyrástli s ním, mu odpovedali: "Toto povedz ľudu, ktorý ti vravel: "Tvoj otec nám jarmo zaťažil, ty nám ho odľahči!" Toto im povedz: Môj malíček je hrubší ako pás môjho otca! 11 Áno, môj otec na vás navalil ťažké jarmo, ale ja k vášmu jarmu pridám; môj otec vás šľahal bičmi, ja vás však budem šľahať šťúrmi!"

12 Keď na tretí deň prišiel (Jeroboam a) všetok ľud k Roboamovi, ako im povedal kráľ: "Vráťte sa ku mne na tretí deň!", 13 kráľ im dal tvrdú odpoveď, kráľ Roboam odmietol radu starších 14 a podľa rady mladíkov im hovoril: "Môj otec vám jarmo zaťažil, ale ja k vášmu jarmu pridám, môj otec vás šľahal bičmi, ja vás budem šľahať šťúrmi." 15 Kráľ teda neposlúchol ľud, lebo to Boh tak riadil, aby Pán splnil svoj sľub, ktorý dal Nabatovmu synovi Jeroboamovi prostredníctvom Šílana Ahiáša.

16 Keď celý Izrael videl, že kráľ nepočúva naň, odpovedal ľud kráľovi:

"Aký podiel máme na Dávidovi?
Nemáme dedičstvo v Izaiho synovi.
Každý domov, Izraeliti!
Teraz si hľaď na svoj dom, Dávid!"

A všetci Izraeliti odišli domov.

17 Ale nad Izraelitmi, ktorí bývali v júdskych mestách, vládol Roboam. 18 Kráľ Roboam poslal Adurama, ktorý stál nad robotami, ale Izraeliti ho na smrť ukameňovali a kráľ Roboam horko-ťažko vysadol na voz a ušiel do Jeruzalema. 19 Tak Izrael odpadol od Dávidovho domu až do dnešného dňa.


Druhá kniha kroník - kap 11

1 Keď Roboam prišiel do Jeruzalema, zhromaždil Júdov a Benjamínov dom, stoosemdesiattisíc vybraných bojovníkov, aby sa dali do boja s Izraelom a vrátili kráľovstvo Roboamovi. 2 Vtedy však Pán oslovil Božieho muža Semeiáša: 3 "Povedz júdskemu kráľovi, Šalamúnovmu synovi Roboamovi, a všetkým Izraelitom z Júdu a Benjamína: 4 Toto hovorí Pán: Netiahnite a nebojujte proti svojim bratom! Vráťte sa každý domov, lebo táto vec pochádza odo mňa!" Keď počuli Pánovu reč, vrátili sa a nešli proti Jeroboamovi.

Roboam. - 5 Roboam sa usadil v Jeruzaleme a júdske mestá vybudoval na pevnosti. 6 Vybudoval Betlehem, Etam, Tekuu, 7 Betsur, Socho, Odolam, 8 Gét, Maresu, Zif, 9 Adoram, Lachis, Azeku, 10 Sarau, Ajalon a Hebron na opevnené mestá na území Júdu a Benjamína. 11 Pevnosti zosilnil, dal do nich veliteľov a zásoby, potraviny, olej a víno 12 a do každého mesta štíty a kopije. Urobil ich teda veľmi silnými. - Jemu patril Júda a Benjamín.

13 Kňazi a leviti, ktorí boli v celom Izraeli, z každého svojho územia sa pripojili k nemu. 14 Leviti opustili svoje pastviská a svoje majetky a išli do Júdska a Jeruzalema, lebo ich Jeroboam a jeho synovia zavrhli a nemohli konať kňazskú službu Pánovi. 15 Sám si ustanovil kňazov pre výšiny, pre capy a teľce, ktoré porobil. 16 Za nimi šli zo všetkých kňazov Izraela tí, čo s oddaným srdcom hľadali Pána, Izraelovho Boha; prichádzali do Jeruzalema obetovať Pánovi, Bohu svojich otcov. 17 Tak upevnili júdske kráľovstvo a na tri roky posilnili Šalamúnovho syna Roboama, lebo tri roky kráčali po Dávidovej a Šalamúnovej ceste.

18 Roboam si vzal za manželku Mahalatu, dcéru Jerimota, syna Dávida a Abihaily, dcéry Izaiho syna Eliaba. 19 Ona mu porodila synov: Jehuša, Somoriáša a Zóma. 20 Po nej si vzal Absalomovu dcéru Maáchu, ktorá mu porodila Abiáša, Etaiho, Zizu a Salomita. 21 Roboam miloval Absalomovu dcéru Maáchu viac ako všetky svoje ženy - lebo si vzal osemnásť žien a šesťdesiat vedľajších žien a narodilo sa mu dvadsaťosem synov a šesťdesiat dcér -, 22 preto Roboam ustanovil za hlavu Abiáša, syna Maáchy, za knieža nad všetkými jeho bratmi, lebo ho zamýšľal urobiť kráľom. 23 A všetkých svojich synov preložil do rozličných krajov Júdu a Benjamína, do rozličných opevnených miest, dal im hojné zaopatrenie a nabral im množstvo žien.


Druhá kniha kroník - kap 12

1 Len čo však Roboam upevnil kráľovstvo, len čo sa stalo mocným, opustil Pánov zákon a celý Izrael s ním. 2 V piatom roku kráľa Roboama pritiahol do Jeruzalema egyptský kráľ Sesak - lebo sa spreneverili Pánovi - 3 s tisícdvesto vozmi a šesťdesiattisíc jazdcami. Vojsko - Líbyjci, Sukijiti a Etiópci -, ktoré s ním prišlo z Egypta, nemalo počtu. 4 Dobyl opevnené mestá, ktoré boli v Júdsku, a prišiel až k Jeruzalemu.

5 Vtedy prišiel prorok Semeiáš k Roboamovi a kniežatám Júdu, ktoré sa pred Sesakom stiahli do Jeruzalema, a povedal im: "Toto hovorí Pán: Vy ste zanechali mňa, preto aj ja zanechám vás v Sesakovej ruke." 6 Kniežatá Izraela a kráľ sa pokorili a vraveli:. "Spravodlivý je Pán!" 7 Keď Pán videl, že sa pokorili, Pán oslovil Semeiáša: "Pokorili sa, nevyhubím ich, ale čoskoro im dám uniknúť a môj hnev sa nevyleje na Jeruzalem prostredníctvom Sesaka. 8 Ale budú mu sluhami, aby spoznali rozdiel medzi mojou službou a službou kráľovstvám krajín."

9 Egyptský kráľ Sesak teda tiahol proti Jeruzalemu a zobral poklady Pánovho domu aj kráľovského domu; zobral všetko. Zobral aj zlaté štíty, ktoré dal zhotoviť Šalamún. 10 Kráľ Roboam dal namiesto nich urobiť štíty kovové a dal ich do ochrany veliteľom štítonošov, ktorí strážili vchod do kráľovského domu. 11 A kedykoľvek išiel kráľ do chrámu, išli aj štítonoši a niesli ich, potom ich zase dali späť do strážnice štítonošov. 12 Pretože sa pokoril, odvrátil sa od neho Pánov hnev a nenechal ho úplne zahubiť; veď aj v Júdsku bolo všeličo dobré.

13 Roboam sa teda upevnil v Jeruzaleme a kraľoval. Lebo Roboam mal štyridsaťjeden rokov, keď začal kraľovať, a kraľoval sedemnásť rokov v Jeruzaleme, v meste, ktoré si Pán vyvolil zo všetkých izraelských kmeňov, aby tam položil svoje meno. Meno jeho matky bolo Náma, Amončianka. 14 Páchal zlo, lebo sa nestaral o to, aby hľadal Pána.

15 Roboamove dejiny, prvšie i neskoršie, sú napísané v Príbehoch proroka Semeiáša a vidca Jedu; rodokmeň aj vojny, ktoré boli medzi Roboamom a Jeroboamom po všetky dni. 16 Potom sa Roboam uložil k svojim otcom a pochovali ho v Dávidovom meste. Namiesto neho sa stal kráľom jeho syn Abiáš.


Druhá kniha kroník - kap 13

Abiáš. - 1 V osemnástom roku kráľa Jeroboama sa Abiáš stal kráľom nad Júdom. 2 Tri roky kraľoval v Jeruzaleme. Meno jeho matky bolo Michaja, dcéra Uriela z Gabay. Medzi Abiášom a Jeroboamom bola vojna. 3 Abiáš začal vojnu so štyristotísícovou armádou hrdinských bojovníkov, vyberaných chlapov, Jeroboam však viedol proti nemu do boja osemstotisíc vyberaných mužov, udatných hrdinov.

4 Abiáš sa postavil na vrchu Semeron, ktorý bol v Efraimskom pohorí, a hovoril: "Čujte ma, Jeroboam a celý Izrael: 5 Vy neviete, že Pán, Boh Izraela, dal naveky kráľovstvo nad Izraelom Dávidovi; jemu a jeho synom zmluvou soli?! 6 Ale Nabatov syn Jeroboam, sluha Dávidovho syna Šalamúna, povstal a vzbúril sa proti svojmu pánovi. 7 Zoskupili sa okolo neho daromní ľudia, naničhodníci a prevládli Šalamúnovho syna Roboama, lebo Roboam bol mladý a malomyseľný a nevládal ich zdolať. 8 A teraz sa nazdávate, že premôžete Pánovo kráľovstvo, (ktoré je) v rukách Dávidových synov, lebo vás je veľké množstvo a máte zlaté teľce, ktoré vám Jeroboam spravil za bohov. 9 Vyhnali ste Pánových kňazov, Áronových synov a levitov, a narobili ste si kňazov ako národy krajín. Každý, kto príde s býčkom, teliatkom a siedmimi baranmi, aby si naplnil ruky, stáva sa kňazom nebohov. 10 Naším Bohom je však Pán, my sme ho neopustili. Kňazi však, ktorí slúžia Pánovi, sú Áronovi synovia a leviti sú v službe 11 a pália Pánovi každé ráno a každý večer celopaly i voňavý tymian, predkladajú chleby na čistom stole, máme zlatý svietnik s jeho lampami, aby horeli každý večer. Lebo my zachovávame Pánove obrady, ale vy ste ho opustili. 12 Nám je teda v čele Boh, jeho kňazi a zvučné trúby, ktoré budú znieť proti vám. Synovia Izraela, nebojujte proti Pánovi, Bohu svojich otcov, lebo nebudete mať úspech!"

13 Jeroboam však poslal obchvatný oddiel, aby sa im dostal za chrbát. Oni boli pred Júdovcami, ale obchvatný oddiel im bol za chrbtom. 14 Keď sa Júdovci obzreli, videli, že musia bojovať aj spredu, aj odzadu, preto volali k Pánovi a kňazi trúbili na trúby. 15 Júdske mužstvo začalo kričať a keď júdske mužstvo kričalo, Boh porazil Jeroboama a celý Izrael pred Abiášom a Júdom. 16 Izraeliti utekali pred Júdovcami a Boh im ich vydal do ruky. 17 Abiáš a jeho ľud im zapríčinil veľkú porážku, takže z Izraela padlo prebodnutých päťstotisíc vybraných mužov. 18 Takto boli v tom čase pokorení synovia Izraela, synovia Júdu však zosilneli, lebo sa opierali o Pána, Boha svojich otcov. 19 Abiáš prenasledoval Jeroboama a odňal mu mestá: Betel a jeho osady, Jesanu a jej osady a Efron a jeho osady. 20 Za Abiášových dní sa už Jeroboam nevzchopil. Pán ho ranil, že zomrel.

21 Ale Abiáš zmocnel. Vzal si štrnásť žien a narodilo sa mu dvadsaťdva synov a šestnásť dcér.

22 Ostatok Abiášových dejín, jeho cesty a jeho slová sú napísané v Dejnách proroka Ada. 23 Potom sa Abiáš uložil k svojim otcom a pochovali ho v Dávidovom meste. Namiesto neho sa stal kráľom jeho syn Asa. Za jeho dní mala krajina desať rokov pokoj.


Druhá kniha kroník - kap 14

Asa. - 1 Asa robil, čo bolo dobré a spravodlivé v očiach Pána, jeho Boha. 2 Odstránil cudzie oltáre a výšiny, polámal pomníky a povytínal ašery. 3 Júdovi prikázal, aby vyhľadával Pána, Boha svojich otcov, a plnil zákon a prikázania. 4 Odstránil zo všetkých júdskych miest výšiny a chamány. Kým bol on, kráľovstvo malo pokoj. 5 V Júdsku postavil opevnené mestá, lebo krajina bola v pokoji a v tých rokoch sa proti nemu nestrhla nijaká vojna, lebo Pán mu doprial pokoj. 6 Povedal Júdovi: "Stavajme tieto mestá a ohraďme ich múrom, vežami, bránami a závorami! Krajina je ešte pred nami, lebo sme hľadali Pána, svojho Boha. Hľadali sme a doprial nám pokoj zo všetkých strán." Stavali teda s úspechom.

7 V Asovom vojsku bolo z Júdu tristotisíc štítonošov a kopijníkov a z Benjamína dvestoosemdesiattisíc štítonošov a strelcov z luku. To všetko boli udatní bojovníci. 8 Vytiahol proti nim Etiópčan Zara s miliónovou armádou a tristo vozmi a došiel až k Marese. 9 Asa mu išiel naproti a zviedli boj v údolí Safata pri Marese. 10 Asa vzýval Pána, svojho Boha, a hovoril: "Pane, okrem teba niet nikoho, keď treba bezmocnému pomáhať proti početnému. Pomôž nám, Pane, náš Bože, lebo na teba sa opierame a v tvojom mene ideme proti tomuto množstvu. Pane, náš Bože, nech nie je človek mocnejší ako ty!" 11 A Pán porazil Etiópčanov pred Asom a pred Júdom, takže Etiópčania ušli. 12 Asa a vojsko, ktoré bolo s ním, prenasledovalo ich až po Gerar. Z Etiópčanov padli toľkí, že sotva bolo u nich živého, lebo Pán a jeho vojsko ich zlomili. Nabrali veľa koristi 13 a porazili všetky mestá na okolí Geraru, lebo sa ich zmocnil strach pred Pánom. Všetky tie mestá vyplienili, lebo v nich bolo veľa koristi. 14 Zborili aj stany pri dobytku, zajali množstvo oviec a tiav a vrátili sa do Jeruzalema.


Druhá kniha kroník - kap 15

1 Na Odedovho syna Azariáša zostúpil vtedy Boží duch. 2 I vyšiel pred Asu a povedal mu: "Čujte ma, Asa a všetci Júdovci i Benjamínci! Pán je s vami, kým ste vy s ním, a ak ho hľadáte, dá sa vám nájsť. Ale ak ho opustíte, opustí vás. 3 Izrael mal veľa dní bez pravého Boha, bez kňaza-učiteľa a bez zákona. 4 Keď však bol v úzkosti, vrátil sa k Pánovi, Izraelovmu Bohu. Hľadali ho a dal sa im nájsť. 5 V takých časoch nemá pokoj ani kto odchádza, ani kto prichádza, lebo strach vládne nad všetkými obyvateľmi krajín. 6 Národ doráža na národ a mesto na mesto, lebo Pán ich mätie všelijakými úzkosťami. 7 Ale vy sa vzmužte a nech vám neklesajú ruky, lebo príde odmena za vašu prácu!"

8 Keď Asa počul tieto slová a proroctvo proroka (Azariáša, syna) Odedovho, vzchopil sa a odstránil hnusoty z celého územia Júdu a Benjamína a z miest, ktoré zaujal na Efraimskom pohorí, a obnovil Pánov oltár, ktorý bol pred Pánovou predsieňou. 9 I zhromaždil všetkých Júdovcov a Benjamínovcov, ako aj prisťahovalcov z Efraima, Manassesa a Simeona, lebo z Izraela mnohí prišli k nemu, keď videli, že Pán, jeho Boh, je s ním. 10 V treťom mesiaci pätnásteho roku Asovho kraľovania sa zhromaždili do Jeruzalema 11 a v ten deň obetovali Pánovi z koristi, ktorú priniesli, sedemsto kusov hovädzieho dobytka a sedemtisíc oviec. 12 A zaviazali sa zmluvou, že budú celým svojím srdcom a celou svojou dušou hľadať Pána, Boha svojich otcov. 13 Každý, kto nebude hľadať Pána, Izraelovho Boha, musí zomrieť, či malý alebo veľký, či muž alebo žena. 14 A zaprisahali sa Pánovi veľkým hlasom a jasotom za (zvukov) trúb a poľníc. 15 Celé Júdsko sa tešilo prísahe, lebo prisahali celým svojím srdcom. Hľadali ho celou svojou vôľou, preto sa im Pán dal nájsť a doprial im pokoj zo všetkých strán. 16 Kráľ Asa odstránil aj matku Maáchu z postavenia kňažnej, lebo dal Ašere urobiť necudný pomník. Asa zrútil jej ohavnú modlu, rozdrvil ju a spálil v údolí Cedron. 17 Ale výšiny nezmizli z Izraela. Asovo srdce však bolo dokonalé po všetky jeho dni. 18 Dal tiež doniesť do Božieho domu dary, ktoré zasvätil jeho otec, a dary, ktoré zasvätil on sám: striebro, zlato a nádoby. 19 Vojna nebola až do tridsiateho piateho roku Asovho kraľovania.


Druhá kniha kroník - kap 16

1 V tridsiatom šiestom roku Asovho kraľovania pritiahol izraelský kráľ Bása proti Júdsku a opevnil Rámu, aby júdskemu kráľovi Asovi zabránil východ a prístup. 2 Nato vzal Asa striebro a zlato z pokladnice Pánovho domu a z pokladnice kráľovského domu a poslal Benhadadovi, kráľovi Aramu, ktorý býval v Damasku, odkaz: 3 "Nech je zmluva medzi mnou a tebou, medzi mojím otcom a tvojím otcom. Hľa, posielam ti striebro a zlato. Zruš teda zmluvu, ktorú máš s izraelským kráľom Básom, aby odtiahol odo mňa." 4 Benhadad súhlasil s kráľom Asom, poslal svojich vojenských veliteľov proti mestám Izraela a porazili Ahion, Dan, Abelmaim a všetky skladištia miest Neftaliho. 5 Keď sa to dopočul Bása, prestal opevňovať Rámu, prerušil svoju prácu. 6 Kráľ Asa vzal všetkých Júdovcov a odniesli z Rámy kamene a drevo, ktorými Bása opevňoval, a opevnil nimi Gabau a Masfu.

7 V tom čase prišiel k júdskemu kráľovi Asovi videc Hanani a povedal mu: "Pretože si sa spoliehal na aramejského kráľa a nespoliehal si sa na Pána, svojho Boha, uniklo ti z ruky vojsko aramejského kráľa. 8 Neboli Etiópčania a Líbyjci početným vojskom s veľkým množstvom vozov a jazdcov? Ale že si sa spoliehal na Pána, vydal ti ich do rúk. 9 Lebo Pánove oči pozerajú po celej zemi, aby posilnili tých, čo sú mu zo srdca oddaní. V tejto veci si konal nemúdro, lebo odteraz budeš mať vojny." 10 Asa sa nahneval na vidca a dal ho do väzenia, veľmi sa preto nahneval, a v tom čase dal Asa zbiť aj niektorých z ľudu.

11 Asove dejiny, prvšie i neskoršie, sú napísané v Knihe kráľov Júdu a Izraela. 12 V tridsiatom deviatom roku svojho kraľovania Asa ochorel na nohy. Jeho choroba bola veľmi ťažká, ale ani vo svojej chorobe nevyhľadával Pána, ale lekárov.

13 Potom sa Asa uložil k svojim otcom a zomrel v štyridsiatom prvom roku svojho kraľovania. 14 Pochovali ho v jeho hrobe, ktorý si vykopal v Dávidovom meste. Položili ho na lôžko, ktoré bolo plné voňaviek a rozličných, mastičkármi zhotovených mastí a zapálili mu veľký oheň.


Druhá kniha kroník - kap 17

Jozafatova nábožnosť a úspechy. - 1 Namiesto neho sa stal kráľom jeho syn Jozafat. Ten sa ukázal silný proti Izraelu. 2 Do všetkých opevnených miest Júdska dal vojsko a zriadil posádky v júdskej krajine a v efraimských mestách, ktoré dobyl jeho otec Asa. 3 Pán bol s Jozafatom, lebo kráčal po prvých cestách svojho otca Dávida a nevyhľadával bálov, 4 ale vyhľadával Boha svojho otca a kráčal podľa jeho príkazov, a nie podľa toho, čo robil Izrael. 5 Preto Pán upevnil kráľovstvo v jeho ruke a celé Júdsko dávalo Jozafatovi dary, takže mal množstvo bohatstva a slávy. 6 A keď na Pánových cestách vzrástla jeho smelosť, odstránil z Júdska ešte aj výšiny a ašery.

7 V treťom roku svojho kraľovania poslal svoje kniežatá Benhaila, Obdiáša, Zachariáša, Natanaela a Micheáša, aby vyučovali v júdskych mestách, 8 s nimi levitov: Semeiáša, Nataniáša, Zabadiáša, Asaela, Semiramota, Jonatána, Adoniáša, Tobiáša a Tobadoniáša, levitov, a s nimi kňazov Elisamu a Jorama. 9 Vyučovali v Júdsku; mali so sebou knihu Pánovho Zákona. Obišli všetky júdske mestá a vyučovali ľud. 10 Preto zavládol strach pred Pánom vo všetkých kráľovstvách krajín, ktoré boli okolo Júdska, a nepúšťali sa s Jazafatom do vojny. 11 Aj od Filištíncov donášali Jozafatovi dary a striebro ako poplatok. Aj Arabi mu donášali dobytok: sedemtisícsedemsto baranov a sedemtisícsedemsto capov. 12 Takto Jozafat ustavične rástol do výšky. Postavil v Júdsku hrady a mestá pre zásoby. 13 V júdskych mestách previedol mnoho prác a v Jeruzaleme mal bojovníkov, udatných hrdinov.

14 A toto je ich počet podľa domovských rodov: Z Júdska velitelia tisícok: knieža Ednas a s ním tristotisíc udatných bojovníkov. 15 Poruke mu bol knieža Johanan a s ním dvestoosemdesiattisíc. 16 Po jeho ruke bol Zechriho syn Amasiáš, ktorý sa zasvätil Pánovi, a s ním dvestotisíc udatných bojovníkov. 17 Z Benjamína udatný bojovník Eliada a s ním dvestotisíc ozbrojených lukom a štítom. 18 Poruke mu bol Jozabad a s ním stoosemdesiattisíc vystrojených do boja. 19 Oni boli kráľovi k službám okrem tých, ktorých kráľ umiestil v opevnených mestách po celom Júdsku.


Druhá kniha kroník - kap 18

Spojenectvo Jozafata s Achabom. - 1 Jozafat mal teda množstvo bohatstva a slávy.

I dal sa do príbuzenstva s Achabom. 2 Po rokoch išiel k Achabovi dolu do Samárie. Achab dal preň a pre ľud, ktorý bol s ním, zabiť množstvo oviec a hoviad a nahovoril ho na výpravu proti Ramotu v Galaáde. 3 Izraelský kráľ Achab sa spýtal júdskeho kráľa Jozafata: "Pôjdeš so mnou do Ramotu v Galaáde?" Odpovedal mu: "Som ako ty a môj ľud je ako tvoj ľud; vo vojne budem s tebou." 4 Potom Jozafat povedal izraelskému kráľovi: "Vyžiadaj si dnes, prosím, Pánovo slovo!" 5 Nato kráľ Izraela zhromaždil prorokov, štyristo mužov, a spýtal sa ich: "Máme ísť do vojny proti Ramotu v Galaáde, alebo to nechať?" Odpovedali: "Tiahni, Boh ho dá do ruky kráľa." 6 Ale Jozafat sa spýtal: "Nie je tu ešte nejaký Pánov prorok, aby sme sa ho mohli spýtať?" 7 Izraelský kráľ odpovedal Jozafatovi: "Je ešte jeden človek, prostredníctvom ktorého sa môžeme dopytovať Pána, lenže ja ho nenávidím, lebo mi neprorokuje dobro, ale vždy len nešťastie. Je to Jemlov syn Micheáš." Jozafat povedal: "Nech kráľ nehovorí tak!" 8 Nato izraelský kráľ zavolal jedného komorníka a povedal: "Priveď rýchlo Micheáša, Jemlovho syna!" 9 Izraelsky kráľ a júdsky kráľ Jozafat sedeli oblečení do rúcha každý na svojom tróne; sedeli na priestranstve pri vchode do brány Samárie a všetci proroci prorokovali pred nimi. 10 Kanaánov syn Sedekiáš si urobil železné rohy a vravel: "Toto hovorí Pán: Týmto dokoleš Aramejčanov do zániku." 11 A všetci proroci prorokovali podobne: "Tiahni proti Ramotu v Galaáde, budeš mať úspech a Pán ho vydá do ruky kráľa."

12 Posol, ktorý šiel zavolať Micheáša, hovoril mu: "Hľa, slová prorokov sú jednotné a priaznivé kráľovi! Nech je aj tvoja reč ako reč hociktorého z nich, predpovedaj šťastie!" 13 Ale Micheáš odpovedal: "Ako žije Pán, budem hovoriť to, čo mi povie Pán." 14 Keď prišiel ku kráľovi, kráľ sa ho pýtal: "Micheáš, máme ísť do boja proti Ramotu v Galaáde, alebo to mám nechať?" Odpovedal: "Tiahnite, budete mať úspech a dostanú sa do vašej ruky!" 15 Ale kráľ mu vravel: "Koľko ráz ťa mám zaprisahať, aby si mi v Pánovom mene hovoril iba pravdu?" 16 Odpovedal: "Videl som celý Izrael roztratený po vrchoch ako ovce, ktoré nemajú pastiera. Vtedy Pán povedal: "Títo nemajú pána; nech sa každý vráti v pokoji domov!" 17 Tu izraelský kráľ povedal Jozafatovi: "Nevravel som ti, že mi neprorokuje dobro, len nešťastie!?"

18 A tamten pokračoval: "Nuž počujte slovo Pánovo! Videl som Pána sedieť na tróne a celé nebeské vojsko stáť po jeho pravej i ľavej strane. 19 A Pán povedal: "Kto chce podviesť izraelského kráľa Achaba, aby šiel a padol pri Ramote v Galaáde?" Nato hovoril jeden tak, druhý onak. 20 Vtedy vyšiel akýsi duch, zastal pred Pánom a povedal: "Ja ho podvediem!" A Pán sa ho spýtal: "Ako?" 21 Odpovedal: "Vyjdem a budem lživým duchom v ústach všetkých jeho prorokov." On povedal: "Oklameš ho, aj to dokážeš! Choď a urob tak!" 22 Pán teda vložil do úst týchto tvojich prorokov lživého ducha, lebo Pán vyslovil proti tebe nešťastie." 23 Vtom pristúpil syn Kanaána, Sedekiáš, udrel Micheáša po líci a povedal: "Ktorouže cestou odišiel Pánov duch odo mňa, aby hovoril s tebou?" 24 Ale Micheáš odpovedal: "To uvidíš v ten deň, keď budeš chodiť z izby do izby, aby si sa schoval." 25 Kráľ Izraela povedal: "Chyťte Micheáša a zaveďte ho k mešťanostovi Amonovi a kráľovičovi Joasovi 26 a povedzte: Takto hovorí kráľ: Tohoto dajte do väznice a biedne ho živte chlebom a vodou, kým sa šťastne nevrátim!" 27 Micheáš však odvetil: "Ak sa naozaj šťastne vrátiš, nehovoril cezo mňa Pán." (A povedal: "Čujte to, všetci ľudia!")

28 Kráľ Izraela a júdsky kráľ Jozafat tiahli teda proti Ramotu v Galaáde. 29 Izraelský kráľ povedal Jozafatovi, že sa preoblečie, až pôjde do boja: "Ty sa však obleč do svojho rúcha!" A tak sa izraelský kráľ preobliekol a tak išli do boja. 30 Aramejský kráľ však prikázal svojim veliteľom vozov: "Nebojujte ani s malým, ani s veľkým, ale iba so samým kráľom Izraela!" 31 Keď potom velitelia vozov zazreli Jozafata, povedali si: "To je iste kráľ Izraela!" Obrátili sa a bojovali proti nemu. Ale Jozafat vykríkol a Pán mu pomohol, Boh ich odviedol od neho. 32 A keď velitelia vozov videli, že to nie je izraelský kráľ, obrátili sa preč od neho. 33 Ale akýsi muž nevdojak natiahol luk a zasiahol izraelského kráľa medzi spony panciera. On povedal svojmu kočišovi: "Obráť a vyvez ma z bojišťa, som ranený!" 34 Nakoľko sa však bitka v ten deň stupňovala, ostal kráľ Izraela stáť vo voze proti Aramejčanom až do večera. Zomrel, keď zapadalo slnko.


Druhá kniha kroník - kap 19

1 Júdsky kráľ Jozafat sa však šťastne vrátil domov do Jeruzalema. 2 Vyšiel mu v ústrety videc Jehu, Hananiho syn, a povedal kráľovi Jozafatovi: "Rúhačom treba pomáhať? Miluješ tých, ktorí nenávidia Pána? Preto si si zaslúžil Pánov hnev. 3 Zistili sa však u teba aj dobré skutky: že si dal z krajiny vypáliť ašery a že si sa rozhodol v srdci hľadať Pána."

Jozafat obnovuje vnútornú správu. - 4 Jozafat ostal teda v Jeruzalema. Potom však opäť vyšiel medzi ľud od Bersabe až po Efraimské pohorie a obrátil ho k Pánovi, Bohu svojich otcov. 5 V krajine ustanovil sudcov, vo všetkých opevnených mestách Júdu, mesto za mestom. 6 A sudcom povedal: "Hľaďte na to, čo robíte, lebo nie za človeka súdite, ale za Pána, ktorý je s vami pri vynášaní rozsudku. 7 Nech vás preniká bázeň pred Pánom! Postupujte opatrne, lebo u Pána, nášho Boha, niet nespravodlivosti ani uprednostňovania, ani úplatkárstva."

8 Jozafat ustanovil aj v Jeruzaleme niektorých z levitov, kňazov a pohlavárov izraelských rodov pre Pánov súd a pre spory tých, čo bývali v Jeruzaleme. 9 A prikázal im: "Tak robte v bázni pred Pánom, spravodlivo a s úprimným srdcom. 10 Pri každom spore, ktorý k vám dôjde od vašich bratov, čo bývajú vo svojich mestách, (či je to spor) medzi krvou a krvou alebo o zákony, príkazy, predpisy a nariadenia, napomeňte ich, aby sa neprehrešovali proti Pánovi a aby nedoľahol na vás a na vašich bratov hnev. Takto robte a nepreviníte sa! 11 Veľkňaz Amariáš je vaším predstaveným vo všetkých Pánových veciach a Izmaelov syn Zabadiáš, knieža v Júdovom dome, vo všetkých veciach kráľa. Ako pisári sú vám k službám leviti. Konajte mužne a Pán nech je s dobrom!"


Druhá kniha kroník - kap 20

Boje Jozafata so susednými národmi. - 1 Potom prišli Moabčania, Amončania a s nimi niektorí z Meunejcov do boja proti Jozafatovi. 2 Prišli (ľudia) a oznámili Jozafatovi: "Veľký zástup prišiel proti tebe spoza mora, z Aramejska. Hľa, už sú v Asasontamare!" To je Engadi. 3 Jozafat sa preľakol. Rozhodol sa obrátiť na Pána a vyhlásil v celom Júdsku pôst. 4 Júdovci sa zhromaždili uprosovať Pána. Aj zo všetkých júdskych miest prišli uprosovať Pána. 5 Jozafat stál v zhromaždení Júdovcov a Jeruzalemčanov v Pánovom dome pred novým nádvorím 6 a hovoril: "Pane, Bože našich otcov, nie ty si Boh na nebi a panovník nad všetkými kráľovstvami národov?! V tvojej ruke je sila a moc a nik sa nemôže k tebe postaviť. 7 A nevyhnal si ty, náš Bože, národy tejto krajiny pred svojím ľudom, Izraelom, a nedal si ju navždy potomkom svojho priateľa Abraháma?! 8 Osadili sa v nej a postavili v nej tebe, tvojmu menu, svätyňu s úmyslom: 9 "Ak doľahne na nás nešťastie, trestajúci meč, mor alebo hlad, postavíme sa pred tento dom a pred tvoju tvár - veď v tomto dome je tvoje meno -, budeme vo svojej úzkosti volať k tebe a ty nás vypočuješ a zachrániš." 10 A teraz, hľa, Amončania, Moabčania a horali zo Seiru, cez ktorých si Izraelitom nedovolil prejsť, keď vychádzali z egyptskej krajiny, ale vyhli im, aby ich nezničili, 11 hľa, títo sa nám odplácajú, lebo nás prichádzajú vyhnať z tvojho imania, ktoré si dal nám. 12 Bože náš, nebudeš ich súdiť? Veď my máme sily proti tomuto veľkému zástupu, ktorý prichádza proti nám, a sami nevieme, čo si počať, ale iba k tebe obraciame svoj zrak." 13 A všetci Júdovci stáli pred Pánom, aj ich maličkí, ich ženy a synovia.

14 Vtedy na Jahaziela, syna Zachariáša, syna Banaiáša, syna Jehiela, syna Mataniáša, levitu z Asafových synov, zostúpil uprostred zhromaždenia Pánov duch 15 a hovoril: "Dávajte pozor, všetci Júdovci a obyvatelia Jeruzalema, i kráľ Jozafat: Toto vám hovorí Pán: Vy sa nebojte a nestrachujte pred týmto veľkým zástupom, lebo ten boj nie je váš, ale Boží! 16 Zajtra tiahnite dolu proti nim! Oni budú vystupovať po svahu Sis. Stretnete ich na kraji údolia, pred rovinou Jeruel. 17 Vašou úlohou nebude bojovať. Pevne sa postavte a pozerajte sa na pomoc, ktorú vám poskytne Pán. Júda a Jeruzalem, nebojte sa a nestrachujte sa! Zajtra im vyjdite naproti a Pán bude s vami!" 18 Nato sa Jozafat sklonil tvárou na zem a všetci Júdovci a obyvatelia Jeruzalema padli pred Pánom na tvár, aby sa klaňali Pánovi, 19 a leviti z Kaátových synov a z Koreových synov vstali a veľmi veľkým hlasom chválili Pána, Izraelovho Boha.

20 Včasráno vstali a vyšli na púšť Tekue. Keď vychádzali, Jozafat sa postavil a povedal: "Počúvajte, Júdovci a obyvatelia Jeruzalema! Verte v Pána, svojho Boha, a bude sa vám dariť!" 21 Poradil sa s ľudom a rozhodol, aby Pánovi speváci a oslavovatelia kráčali v posvätnej ozdobe pred ozbrojencami a aby hovorili: "Oslavujte Pána, lebo jeho milosrdenstvo trvá naveky." 22 A v čase, keď začali plesať a oslavovať, obrátil Pán proti Amončanom, Moabčanom a horalom zo Seiru postriežky, ktoré išli proti Júdovi, a porazili ich. 23 Amončania a Moabčania sa totiž postavili proti obyvateľom pohoria Seir, aby ich dobili a vyhubili, a keď boli hotoví s obyvateľmi Seiru, pomáhali si vzájomne sa ničiť.

24 Júdovci prišli na miesto, odkiaľ bol výhľad na púšť, obrátili sa smerom k zástupu a videli iba mŕtvoly popadané na zem, nebolo nikoho, kto by sa bol zachránil. 25 Jozafat a jeho ľud išli pobrať korisť a našli tam množstvo majetku, šiat a skvostných nádob. Nabrali si toho toľko, že to nevládali uniesť. Tri dni brali korisť, lebo jej bolo tak veľa. 26 Na štvrtý deň sa zhromaždili v Údolí chvály; - pretože tam chválili Pána, volajú to miesto podnes Údolím chvály. 27 Potom sa všetci Júdovci a Jeruzalemčania s Jozafatom na čele obrátili, aby sa s radosťou vrátili do Jeruzalema, lebo Pán im poprial radosť nad nepriateľmi. 28 S harfami, citarami a trúbami prišli do Jeruzalema, do Pánovho domu. 29 A na všetky kráľovstvá krajín dopadol strach pred Bohom, keď počuli, že Pán bojoval proti nepriateľom Izraela. 30 Jozafatovo kráľovstvo si odpočinulo, lebo jeho Boh mu doprial pokoj zo všetkých strán.

Dodatok k vláde Jozafatovej. - 31 Jozafat kraľoval nad Júdskom. Mal tridsaťpäť rokov, keď začal kraľovať, a dvadsaťpäť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Azuba, dcéra Selaiho. 32 Kráčal po ceste svojho otca Asu a neodklonil sa od nej, robil, čo sa páči Pánovi. 33 Ale výšiny nezmizli a ľud sa nepripútal srdcom k Bohu svojich otcov.

34 Ostatok Jozafatových dejín, prvších i neskorších, je napísaný v Príbehoch Jehuho, Hananiho syna, ktoré sú pojaté do Knihy izraelských kráľov.

35 Potom sa júdsky kráľ Jazafat spolčil s izraelským kráľom Ochoziášom, ktorý konal zločinne. 36 Naviedol ho totiž, aby postavili lode, ktoré by išli do Taršiša. Lode postavili v Asiongaberi. 37 Ale Eliezer, syn Dodaua z Maresy, prorokoval proti Jozafatovi: "Pretože si sa spojil s Ochoziášom Pán zničí tvoje dielo." A lode stroskotali a nemohli ísť do Taršiša.


Druhá kniha kroník - kap 21

1 Potom sa Jozafat uložil k svojim otcom a pochovali ho s jeho otcami v Dávidovom meste. Namiesto neho sa stal kráľom jeho syn Joram.

Joram. - 2 Ten mal bratov, Jozafatových synov: Azariáša, Jahiela, Zachariáša, Azariáša, Michaela a Safatiáša. Títo všetci boli synmi Jozafata, kráľa Izraela. 3 Ich otec im dal veľké dary v striebre, zlate a skvostoch spolu s opevnenými mestami v Júdsku. Ale kráľovstvo dal Joramovi, lebo on bol prvorodený. 4 Joram sa chopil vlády nad kráľovstvom svojho otca, nadobudol moc a mečom pobil všetkých svojich bratov aj niektorých z izraelských kniežat.

5 Joram mal tridsaťdva rokov, keď začal kraľovať, a osem rokov kraľoval v Jeruzaleme. 6 Kráčal po cestách izraelských kráľov, robil ako Achabov rod, lebo mal za manželku Achabovu dcéru; robil teda, čo sa Pánovi nepáči. 7 Ale Pán nechcel zničiť Dávidov rod pre zmluvu, ktorú uzavrel s Dávidom, a preto, lebo mu prisľúbil, že dá jemu a jeho synom po všetky dni lampu. 8 Za jeho dní sa Edomsko vymanilo spod nadvlády Júdska; ustanovili si vlastného kráľa. 9 Joram so svojimi kniežatami prešiel ta a všetky vozy s ním. V noci vstal a zaútočil na Edomcov, ktorí obkolesovali jeho i veliteľov vozov … 10 Tak sa Edom vymanil spod nadvlády Júdska až podnes. Vtedy, v tom istom čase, odpadla aj Lobna, lebo opustil Pána, Boha svojich otcov.

11 Aj on nastaval výšin po vrchoch Júdska a naviedol obyvateľov Jeruzalema na smilstvo a Júdsko na odpad. 12 Od proroka Eliáša mu došiel list, v ktorom bolo napísané: "Toto hovorí Pán, Boh tvojho otca Dávida: Pretože si nekráčal po cestách svojho otca Jozafata a po cestách júdskeho kráľa Asu, 13 ale si kráčal po cestách izraelských kráľov a naviedol si Júdsko a obyvateľov Jeruzalema na smilstvo podobné smilstvu Achabovho domu, ba aj svojich bratov z domu svojho otca, ktorí boli lepší ako ty, si vyvraždil, 14 preto Pán dopustí veľký úder na tvoj ľud, na tvojich synov, na tvoje ženy a na celé tvoje imanie. 15 A ty budeš v mnohých chorobách, v chorobe vnútorností, až ti pre chorobu po uplynutí (istého) času vyjdú vnútornosti."

16 A Pán vzbudil proti Joramovi ducha Filištíncov a Arabov, ktorí susedili s Etiópcami. 17 Tiahli proti Júdsku, vnikli doň a ukoristili všetok majetok, ktorý bol v kráľovom dome, i jeho synov a ženy, takže mu neostal syn, okrem Joachaza, ktorý bol najmladší z jeho synov.

18 Po tomto všetkom ho Pán udrel nevyliečiteľnou chorobou vnútorností. 19 A po uplynutí času, po dvoch rokoch, keď už prichádzal koniec, vyšli mu v chorobe vnútornosti a zomrel v neznesiteľných bolestiach. A jeho ľud mu nezapálil oheň, ako zapaľoval jeho otcom.

20 Mal tridsaťdva rokov, keď začal kraľovať, osem rokov kraľoval v Jeruzaleme a odišiel tak, že za ním nik neželel. Pochovali ho v Dávidom meste, ale nie v kráľovských hroboch.


Druhá kniha kroník - kap 22

Ochoziáš. - 1 Obyvatelia Jeruzalema ustanovili namiesto neho za kráľa jeho najmladšieho syna Ochoziáša, lebo všetkých prvších pobila tlupa koristníkov, ktorá s Arabmi vnikla do tábora. Kráľom sa teda stal Ochoziáš, syn júdskeho kráľa Joram. 2 Ochoziáš mal štyridsaťdva rokov, keď začal kraľovať, a jeden rok kraľoval v Jeruzaleme. Meno jeho matky bolo Atalia, Amriho dcéra. 3 Aj on kráčal po ceste Achabovho rodu, lebo jeho matka mu bola v zločinnosti radkyňou. 4 Robil, čo sa Pánovi nepáči, ako Achabov dom, lebo na jeho záhubu oni mu boli po smrti jeho otca radcami.

5 Na ich radu išiel s Achabovým synom, izraelským kráľom Joramom do vojny proti aramejskému kráľovi Hazaelovi k Ramotu v Galaáde, ale Aramejčania Jorama porazili. 6 On sa vrátil, aby sa v Jezraeli vyliečil z rán, ktoré mu zasadili pri Ramote v Galaáde, keď bojoval proti Hazaelovi, kráľovi Aramu. A júdsky kráľ, Joramov syn Ochoziáš išiel dolu do Jezraela navštíviť Achabovho syna Jorama, lebo bol chorý. 7 To bolo od Boha na pošliapanie Ochoziáša za to, že išiel k Joramovi. Lebo keď ta došiel, išiel s Joramom k Namsiho synovi Jehuovi, ktorého Pán pomazal, aby vyhubil Achabov dom. 8 A keď Jehu trestal Achabov dom, stretol júdske kniežatá a synov Ochoziášových bratov, ktorí boli v Ochoziášových službách a pobil ich. 9 Potom hľadal Ochoziáša a chytili ho, keď sa skrýval v Samárii. Priviedli ho k Jehuovi a zabili. Pochovali ho, lebo si vraveli: "Bol synom Jozafata, ktorý celým svojím srdcom vyhľadával Pána." A v Ochoziášovcom dome nebolo nikoho, kto by bol býval schopný kraľovať.

Atalia. - 10 Keď Ochoziášova matka Atalia videla, že jej syn zomrel, vzala sa a vyvraždila všetko kráľovské potomstvo Júdovho domu. 11 Ale kráľova dcéra Josabet vzala Ochoziášovho syna Joasa, uniesla ho spomedzi kráľovských synov, ktorí mali byť pobití, a dala ho aj jeho dojku do spálne. Josabet, dcéra kráľa Jorama, manželka kňaza Jojadu, ho schovala pred Ataliou preto, že bola Ochoziášovou sestrou, takže ho nemohla zabiť. 12 Bol pri nich v Božom dome schovaný šesť rokov, nad krajinou však panovala Atalia.


Druhá kniha kroník - kap 23

1 Na siedmy rok sa Jojada vzmužil, vzal k sebe veliteľov stotín: Jerohamovho syna Azariáša, Johananovho syna Izmaela, Obedovho syna Asariáša, Adaiho syna Másiáša a Zechriho syna Elisafata a uzavrel s nimi dohodu. 2 Obišli Júdsko, zobrali levitov zo všetkých júdskych miest a pohlavárov izraelských rodov a prišli do Jeruzalema. 3 Celé zhromaždenie uzavrelo s kráľom v Božom dome zmluvu a Jojada im povedal: "Hľa, kráľov syn! Má kraľovať, ako hovoril Pán o Dávidových synoch. 4 Budete robiť toto: Tretina z vás kňazov a levitov, ktorí prichádzate v sobotu, bude strážiť pri prahoch, 5 tretina v kráľovskom dome, tretina v Bráne základu a všetok ľud v nádvoriach Pánovho domu. 6 Do Pánovho domu nevkročí nik, iba kňazi a z levitov tí, čo posluhujú. Oni vojdú, lebo sú posvätení; všetok ľud však nech zachováva, čo kázal zachovávať Pán. 7 Leviti nech dookola obkľúčia kráľa, každý so zbraňou v ruke, a keby niekto vnikol do chrámu, treba ho zabiť! Nech sú pri kráľovi, či pôjde dnu alebo von!" 8 Leviti a všetci Júdovci urobili všetko tak, ako im nariadil kňaz Jojada. Každý vzal svojich mužov, ktorí v sobotu prichádzali, aj s tými, čo v sobotu odchádzali, lebo kňaz Jojada neprepustil oddiely, 9 a kňaz Jojada dal veliteľom stotín kopije, štíty a pavézy kráľa Dávida, ktoré boli v Božom dome. 10 I postavil všetok ľud, každého so zbraňou v ruke, od pravej strany domu až po ľavú stranu domu (tvárou) k oltáru a k domu okolo kráľa. 11 Potom vyviedli kráľovho syna, položili naň korunu a odznak, ustanovili ho za kráľa, Jojada a jeho synovia ho pomazali a volali: "Nech žije kráľ!"

12 Keď Atalia počula volanie ľudu a štítonošov, ako oslavujú kráľa, išla k ľudu do Pánovho domu 13 a videla, že kráľ stojí pri stĺpe pri vchode, velitelia a trubači sú pri kráľovi a všetok vidiecky ľud sa teší a trúbi na trúbach, aj speváci s hudobnými nástrojmi a takí, čo sa vyznali v oslavovaní. Nato si Atalia roztrhla rúcho a volala: "Zrada! Zrada!" 14 Ale kňaz Jojada vyšiel k veliteľom stotín, ktorí stáli na čele vojska, a povedal im: "Vyveďte ju von z nádvorí a kto pôjde za ňou, treba ho zabiť mečom!" Kňaz totiž povedal: "Nezabíjajte ju v Pánovom dome!" 15 Položili na ňu ruky, a keď došla ku vchodu do Konskej brány kráľovského domu, tam ju usmrtili.

16 Potom Jojada uzavrel zmluvu medzi sebou, ľudom a kráľom, že budú Pánovým ľudom. 17 Nato všetok ľud vošiel do Bálovho domu a zboril ho. Jeho oltáre a sochy dolámali a Bálovho kňaza Matana zabili pred oltárom. 18 Jojada postavil v Pánovom dome stráže pod dozorom levitských kňazov, ktorých zadelil Dávid v Pánovom dome, aby prinášali Pánove celopaly ako je napísané v Mojžišovom zákone, s radosťou a piesňami, podľa Dávidovho nariadenia. 19 Ku bránam Pánovho domu postavil stráže, aby nik nečistý po nič nevošiel. 20 Potom pojal veliteľov stotín, mocnárov a vodcov ľudu a všetok vidiecky ľud a odprevadil kráľa z Pánovho domu. Išli cez Hornú bránu do kráľovského domu a posadili kráľa na kráľovský trón. 21 Všetok vidiecky ľud sa tešil a mesto ostalo ticho. Ataliu však usmrtili mečom.


Druhá kniha kroník - kap 24

Joas. - 1 Joas mal sedem rokov, keď začal kraľovať, a štyridsať rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Sebia z Bersabe. 2 Joas robil po všetky dni kňaza Jojadu, čo sa páči Pánovi. 3 Jojada mu vzal dve ženy, takže sa mu narodili synovia a dcéry.

4 Potom si Joas zaumienil obnoviť Pánov dom. 5 Zhromaždil kňazov a levitov a povedal im: "Vyjdite do júdskych miest a z roka na rok vyberajte od všetkých Izraelitov peniaze na opravu domu svojho Boha. A vy sa priberajte k veci!" Ale leviti sa nepriberali. 6 Preto kráľ zavolal hlavu, Jojadu, a povedal mu: "Prečo si nenaliehal na levitov, aby doniesli z Júdska a z Jeruzalema dávku, ktorú predpísal Pánov služobník Mojžiš obci Izraela pre stánok zákona?! 7 Lebo zločinná Atalia a jej synovia pokazili Boží dom a zo všetkých, Pánovmu chrámu zasvätených vecí narobili bálov." 8 Na kráľov príkaz urobili debnu a umiestili ju pri bráne Pánovho domu zvonku. 9 Potom vydali v Júdsku a Jeruzaleme ohlas, aby donášali Pánovi dávku, ktorú Izraelitom na púšti predpísal Boží služobník Mojžiš. 10 Všetky kniežatá a všetok ľud sa radovali. Donášali a hádzali do debny až sa naplnila.

11 Z času na čas debnu doniesli, aby ju kráľ prostredníctvom levitov prehliadol, a ak zistili, že je peňazí veľa, prichádzal kráľov pisár a poverenec hlavného kňaza, debnu vyprázdnili a zasa ju zaniesli na jej miesto. Tak robievali deň po deň a nazbierali množstvo peňazí. 12 Kráľ a Jojada ich odovzdali dielovedúcim, ktorí mali dozor pri prácach v Pánovom dome. Oni najímali kamenárov a tesárov na obnovu Pánovho domu, ako aj železiarov a kovorobotníkov na opravu Pánovho domu. 13 Robotníci pracovali a opravy pod ich rukami pokračovali, až uviedli Boží dom do pôvodného stavu a upevnili ho. 14 Keď boli hotoví, zaniesli zvyšok peňazí kráľovi a Jojadovi a on dal za ne urobiť nádoby pre Pánov dom, nádoby na (boho)službu a obety, čaše a zlaté a strieborné nádoby. A po všetky Jojadove dni ustavične prinášali v Pánovom chráme celopaly.

15 Ale Jojada zostarel a zomrel v plnom veku. Keď zomrel, mal stotridsať rokov. 16 Pochovali ho v Dávidovom meste s kráľmi, lebo robil dobro pre Izrael, pre Boha a jeho dom. 17 Po Jojadovej smrti prišli júdske kniežatá, poklonkovali kráľovi a kráľ ich poslúchol. 18 Opustili dom Pána, Boha svojich otcov, a slúžili ašerám a modlám. A tak dopadol hnev na Júdu a Jeruzalem pre toto ich previnenie. 19 Posielal k nim prorokov, aby ich obrátili k Pánovi a napomínali ich, lenže nepočúvali.

20 Vtedy Boží duch odial Zachariáša, syna kňaza Jojadu, i postavil sa pred ľud a povedal mu: "Toto hovorí Pán: Prečo prestupujete Pánove príkazy? Nedarí sa vám! Preto, že ste opustili Pána, on opustil vás." 21 Oni sa proti nemu sprisahali a na kráľov rozkaz ho ukameňovali na nádvorí Pánovho domu. 22 Kráľ Joas si nespomenul na dobrodenie, ktoré mu preukázal jeho otec Jojada, ale zavraždil jeho syna. Keď umieral, povedal: "Pán to vidí a pomstí."

23 Po uplynutí roku tiahlo proti nemu aramejské vojsko. Prišli do Júdska a Jeruzalema a vyhubili všetky kniežatá ľudu a všetku korisť poslali kráľovi do Damasku. 24 Hoci aramejské vojsko prišlo s malým počtom mužov, Pán im vydal do ruky veľmi veľké vojsko, lebo opustili Pána, Boha svojich otcov. Aj proti Joasovi vyniesli výroky. 25 Keď od neho odišli - a nechali ho v ťažkých chorobách -, sprisahali sa proti nemu jeho sluhovia pre krv syna kňaza Jojadu a zabili ho na jeho lôžku. Zomrel a pochovali ho v Dávidovom meste, ale nepochovali ho v kráľovských hroboch. 26 Títo sa sprisahali proti nemu: Zabad, syn Amončianky Semaaty, a Jozabad, syn Moabčianky Semarity.

27 O jeho synoch, o množstve zbierok za neho a o oprave Božieho domu sa píše vo Výklade Knihy kráľov. Namiesto neho sa stal kráľom jeho syn Amasiáš.


Druhá kniha kroník - kap 25

Amasiáš. - 1 Amasiáš mal dvadsaťpäť rokov, keď začal kraľovať, a dvadsaťdeväť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Joadan z Jeruzalema. 2 Robil, čo sa páči Pánovi, nie však z celého srdca. 3 Len čo mal vládu pevne v rukách, pobil svojich sluhov, ktorí zavraždili kráľa, jeho otca. 4 Ale ich synov nezabil, ako je písané v knihe Mojžišovho zákona, kde Pán prikazuje: "Nebudú zomierať otcovia za synov, ani synovia za svojich otcov, ale každý zomrie za svoj hriech."

5 Amasiáš zhromaždil Júdovcov a postavil ich podľa rodov, podľa veliteľov tisícok a stotín z celého Júdu a Benjamína. Spočítal ich od dvadsaťročných nahor a zistil, že ich je tristotisíc vybraných, ktorí môžu ísť do vojny a narábať kopijou a štítom. 6 Aj z Izraela si najal stotisíc udatných bojovníkov za sto hrivien striebra. 7 Vtedy k nemu prišiel Boží muž a hovoril: "Kráľu, nech s tebou netiahne izraelské vojsko, lebo Pán nie je s Izraelom, s nikým z Efraimcov. 8 Choď iba ty a drž sa mužne v boji, (ináč) ťa Boh nechá padnúť pred nepriateľom, lebo Boh môže pomôcť, ale aj poraziť." 9 Amasiáš odpovedal Božiemu mužovi: "A čo robiť so sto hrivnami, ktoré som dal izraelskému oddielu?" Boží muž odpovedal: "Pán má toľko, že ti môže dať oveľa viac ako toto." 10 Nato Amasiáš oddelil oddiel, ktorý k nemu prišiel z Efraima, aby šiel domov. Oni sa veľmi nahnevali na Júdovcov a s rozpáleným hnevom sa vrátili domov.

11 Amasiáš sa vzmužil, vyviedol svoj ľud, prišiel do Soľného údolia a porazili desaťtisíc Seiranov. 12 Desaťtisíc však zajali synovia Júdu živých, vyviedli ich na vrch skaly a pozhadzovali ich z vrchu skaly, takže sa všetci rozdrúzgali. 13 Ale príslušníci oddielu, ktorý Amasiáš vrátil, aby s ním nešiel do boja, plienili v júdskych mestách od Samárie až po Bethoron, zabili v nich tritisíc a nabrali veľa koristi.

14 Keď sa Amasiáš vrátil po porážke Edomčanov, priniesol si bohov Seiranov, postavil si ich za bohov, klaňal sa im a pálil im tymian. 15 Nato sa Pán rozhneval na Amasiáša a poslal k nemu proroka, ktorý mu hovoril: "Prečo hľadáš bohov národa, ktorí nevyslobodili svoj ľud z tvojej ruky? 16 Ešte hovoril, keď mu odpovedal: "Azda sme ťa urobili kráľovým radcom? Prestaň! Prečo by som ťa mal zabiť?!" Prorok prestal, ale povedal: "Viem, že Boh sa rozhodol zabiť teba keď si to urobil a neposlúchol si moju radu."

17 Júdsky kráľ Amasiáš sa poradil a poslal izraelskému kráľovi Joasovi, synovi Jehuovho syna Joachaza, odkaz: "Poď, pozrime si do očí!" 18 Ale kráľ Izraela Joas odkázal júdskemu kráľovi Amasiášovi: "Bodľač, ktorá je na Libanone, poslala cédru, ktorý je na Libanone, odkaz: "Daj svoju dcéru môjmu synovi za ženu!" Ale prišla divá zver, ktorá je na Libanone, a pošliapala bodľač. 19 Hovoríš si, že si porazil Edomsko a nadýma sa ti srdce, aby si dosiahol slávu. Seď doma! Prečo vyvolávaš nešťastie? Padneš aj ty a Júdsko s tebou!" 20 Ale Amasiáš neposlúchol. To bolo od Boha, aby ich vydal do ruky, lebo hľadali bohov Edomu. 21 Preto izraelský kráľ Joas tiahol nahor a stretli sa, on a júdsky kráľ Amasiáš, pri Betsamese, ktorý je v Júdsku. 22 Júda utrpel od Izraela porážku, takže každý ušiel do svojho stanu. 23 A júdskeho kráľa Amasiáša, syna Joachazovho syna Joasa, izraelský kráľ Joas chytil v Betsamese. Zaviedol ho do Jeruzalema a prelomil múr Jeruzalema od Efraimskej brány až po bránu Rožnú, štyristo lakťov. 24 Zobral všetko zlato, striebro a všetky nádoby, ktoré boli v Pánovom dome pri Obededomovi, ďalej poklady kráľovského domu aj rukojemníkov a vrátil sa do Samárie.

25 Po smrti izraelského kráľa, Joachazovho syna Joasa, žil júdsky kráľ, Joasov syn Amasiáš, pätnásť rokov. 26 Ostatok Amasiášových dejín, prvších i neskorších, je napísaný v knihe kráľov Júdu a Izraela. 27 Od času, čo Amasiáš odstúpil od Pána, v Jeruzaleme proti nemu zosnovali sprisahanie. Ušiel do Lachisa, ale poslali za ním do Lachisa a zabili ho tam. 28 Vzali ho na kone a pochovali ho s jeho otcami v júdskom meste.


Druhá kniha kroník - kap 26

Oziáš (Azariáš). - 1 Všetok júdsky ľud však vzal Oziáša, ktorý mal šestnásť rokov, a ustanovil ho za kráľa namiesto jeho otca Amasiáša. 2 On opevnil Elat a vrátil ho zasa Júdsku, keď sa kráľ už uložil k svojim otcom. 3 Oziáš mal šestnásť rokov, keď sa stal kráľom, a päťdesiatdva rokov kraľoval v Jeruzaleme: Meno jeho matky bolo Jechelia z Jeruzalema. 4 Robil, čo sa páči Pánovi, všetko tak, ako robil jeho otec Amasiáš. 5 Usiloval sa hľadať Boha za dní Zachariáša, ktorý učil bázni pred Bohom, a v dňoch, keď hľadal Pána, Boh mu dával úspech. 6 Vytiahol do boja proti Filištíncom, zrúcal múry Gétu, múry Jabnie a múry Azotu a opevnil mestá pri Azote a pri Filištíncoch. 7 A Boh mu pomáhal proti Filištíncom, proti Arabom, ktorí bývali v Gurbáli, a proti Meunejcom. 8 Amončania platili Oziášovi poplatky a jeho chýr prenikol až ako sa ide do Egypta, lebo jeho moc veľmi vzrástla. 9 Oziáš postavil veže v Jeruzaleme nad Rožnou bránou, nad Údolnou bránou a tiež nad Uhlom a opevnil ich. 10 Postavil veže na púšti, vykopal veľa studní, lebo mal množstvo dobytka na nížine i na rovine, roľníkov a vinohradníkov vo vrchoch a v Karmeli, pretože mal pôdu rád.

11 Oziáš mal vojsko bojovníkov, ktoré tiahlo do vojny po oddieloch v počte podľa sčítania, prevedeného sčítateľom Jehielom a pisárom Másiášom pod vedením Hananiáša, ktorý bol z kráľovských kniežat. 12 Úhrnný počet pohlavárov rodín, udatných mužov, bol dvetisícšesťsto. 13 Pod rukou mali vojenskú silu, tristosedemtisícpäťsto udatných bojovníkov, aby pomáhali kráľovi proti nepriateľom. 14 Oziáš zaopatril pre nich, pre celé vojsko štíty, kopije, prilby, panciere, kuše a praky na skaly. 15 V Jeruzaleme dal zhotoviť dôvtipne vymyslené stroje, ktoré mali byť na vežiach a na uhloch na vystreľovanie šípov a veľkých kameňov. Jeho chýr sa rozniesol široko-ďaleko, lebo sa mu dostalo zázračnej pomoci, kým nezmocnel.

16 Ale keď zosilnel, srdce mu spyšnelo na záhubu a previnil sa proti Pánovi, svojmu Bohu, lebo vošiel do Pánovho chrámu a chcel páliť tymián na kadidlovom oltári. 17 I vošiel za ním kňaz Azariáš a s ním osemdesiat neohrozených Pánových kňazov, 18 postavili sa proti kráľovi Oziášovi a vraveli mu: "Nie tebe, Oziáš, prislúcha páliť tymian Pánovi, ale kňazom, Áronovým synom, ktorí sú vysvätení, aby pálili tymian. Vyjdi zo svätyne, lebo si sa prehrešil a nebude ti to na slávu u Pána, Boha." 19 Oziáš sa rozhneval. Držal v ruke kadidelnicu a chcel páliť tymian. Ako sa rozhneval na kňazov, vyrazilo mu na čele malomocenstvo pred kňazmi v Pánovom dome pri kadidlovom oltári. 20 Keď sa kňaz Azariáš a ostatní kňazi obrátili k nemu, už mal na čele malomocenstvo. Rýchlo ho odtiaľ vyhnali. Ale aj sám sa ponáhľal dostať sa von, lebo, ho ranil Pán. 21 Kráľ Oziáš ostal malomocný až do dňa svojej smrti. Býval v dome v ústraní, postihnutý malomocenstvom, lebo bol vylúčený z Pánovho domu. A jeho syn Joatam spravoval kráľovský dom a súdil ľud krajiny.

22 Ostatok Oziášových dejín, prvších i neskorších, napísal Amosov syn Izaiáš, prorok. 23 Potom sa Oziáš uložil k svojim otcom a pochovali ho s jeho otcami na poli hrobov, ktoré mali králi, lebo vraveli: "Je malomocný." Namiesto neho sa stal kráľom jeho syn Joatam.


Druhá kniha kroník - kap 27

Joatam. - 1 Joatam mal dvadsaťpäť rokov, keď sa stal kráľom a šestnásť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Jerusa, dcéra Sadoka. 2 Robil, čo sa páči Pánovi, všetko, ako robieval jeho otec Oziáš, lenže do Pánovho chrámu nevošiel. Ale ľud bol ešte skazený. 3 On opevnil Hornú bránu Pánovho domu a veľa staval aj na Ofelskom múre. 4 Opevňoval mestá v Júdskom pohorí a v lesoch staval hrady a veže. 5 On bojoval proti kráľovi Amončanov a premohol ich. V tom roku mu Amončania dali sto hrivien striebra, desaťtisíc korov pšenice a desaťtisíc jačmeňa. Toto mu Amončania dodali aj v druhom a treťom roku. 6 Joatam bol mocný, lebo svoje cesty upevnil pred Pánom, svojím Bohom.

7 Ostatok Joatamových dejín, jeho vojny a cesty sú opísané v Knihe kráľov Izraela a Júdu. 8 Mal dvadsaťpäť rokov, keď sa stal kráľom, a šestnásť rokov kraľoval v Jeruzaleme. 9 Potom sa Joatam uložil k svojim otcom a pochovali ho v Dávidovom meste. Namiesto neho sa stal kráľom jeho syn Achaz.


Druhá kniha kroník - kap 28

Achaz. - 1 Achaz mal dvadsať rokov, keď sa stal kráľom, a šestnásť rokov kraľoval v Jeruzaleme. Nerobil, čo sa páči Pánovi, ako jeho otec Dávid. 2 Išiel po ceste izraelských kráľov, ba dal aj sochy uliať pre bálov, 3 pálil kadidlo v údolí Benenom a svojich synov previedol cez oheň podľa ohavností pohanov, ktorých Pán vyhnal spred Izraelitov. 4 Obetoval a pálil tymian na výšinách, na kopcoch a pod každým zeleným stromom.

5 Preto ho Pán, jeho Boh, vydal do ruky kráľa Aramejčanov, ktorí ho porazili, zobrali množstvo zajatcov a odviedli ich do Damasku. Dostal sa aj do ruky izraelského kráľa, ktorý mu spôsobil veľkú porážku. 6 Romeliášov syn Pekach zabil za jediný deň stodvadsaťtisíc Júdovcov, všetko udatných bojovníkov, pretože opustili Pána, Boha svojich otcov. 7 Efraimský hrdina Zechri zabil kráľovho syna Maásiáša, správcu domu Ezrikama a Elkanu, druhého po kráľovi. 8 Synovia Izraela vzali od svojich bratov do zajatia dvestotisíc žien, chlapcov a dievčat; nabrali od nich aj množstvo koristi a korisť odniesli do Samárie.

9 Bol tam Pánov prorok menom Oded. Ten vyšiel pred vojsko, ktoré prichádzalo do Samárie a povedal im: "Hľa, Pán, Boh vašich otcov, sa rozhneval na Júdovcov a vydal ich do vašej ruky a vy ste ich vraždili so zúrivosťou, ktorá siahala až do neba. 10 A teraz zamýšľate podrobiť si synov Júdu a Jeruzalema za otrokov a otrokyne. Ale neprevinili ste sa aj vy sami proti Pánovi, svojmu Bohu?! 11 Teraz ma teda poslúchnite a pošlite späť zajatcov, ktorých ste priviedli zo svojich bratov, ináč bude na vás Pánov hnev." 12 Nato sa niektorí z efraimských pohlavárov: Johananov syn Azariáš, Mosolamov syn Barachiáš, Selumov syn Ezechiáš a Adaliho syn Amasa postavili proti tým, čo prichádzali z vojny, 13 a povedali im: "Neprivádzajte sem tých zajatcov, lebo už je na nás vina pred Pánom a vy chcete ešte pridať k našim hriechom a vinám. Veď máme až priveľa previnení a hnev je nad Izraelom!" 14 A ozbrojenci nechali zajatcov a korisť pred kniežatami a celým zhromaždením. 15 I povstali mužovia označení podľa mien, zaujali sa zajatcov a všetkých, ktorí z nich boli nahí, zaodiali z koristi. Obliekli ich, obuli ich, nachovali, napojili a pomazali. Všetkých, ktorí sa podlamovali, niesli na osloch a zaviedli ich do Jericha, do mesta paliem, k ich bratom a vrátili sa do Samárie.

16 V tom čase poslal kráľ Achaz k asýrskym kráľom, aby mu pomáhali.

17 Ešte prišli aj Edomčania, udreli na Júdovcov a odviedli zajatcov. 18 Filištínci zase plienili v mestách Nížiny a júdskeho juhu, zaujali Betsames, Ajalon, Gaderot, Socho a jeho osady, Tamnu a jej osady a Gamzo s jeho osadami a usadili sa tam. 19 Lebo Pán pokoril Júdu pre Achaza, kráľa Izraela, pretože zapríčinil v Júdsku bezuzdnosť a ťažko sa spreneveril Pánovi. 20 Prišiel proti nemu asýrsky kráľ Telgatfalnasar, trápil ho, ale neposilnil. 21 Lebo Achaz olúpil Pánov dom, dom kráľov a kniežat a odovzdal to asýrskemu kráľovi, ale nepomohlo mu to.

22 Aj keď bol v úzkosti, ďalej sa spreneveroval Pánovi. To bol kráľ Achaz. 23 Obetoval bohom Damasku, ktorí ho porazili. Hovoril si: "Keďže bohovia aramejských kráľov im pomohli, budem im obetovať a pomôžu aj mne." Ale oni boli na skazu jemu i celému Izraelu. 24 Achaz pobral nádoby z Božieho domu, polámal nádoby Božieho domu, zatvoril dvere Pánovho domu, v Jeruzaleme si nastaval na každom rohu oltárov 25 a v každom meste Júdska porobil výšiny, aby tam pálil kadidlo iným bohom, a tak poburoval Pána, Boha svojich otcov.

26 Ostatné jeho dejiny a jeho cesty, prvšie i neskoršie, sú opísané v Knihe kráľov Júdu a Izraela. 27 Potom sa Achaz uložil k svojim otcom a pochovali ho v meste, v Jeruzaleme; ale nezaniesli ho do hrobov izraelských kráľov. Namiesto neho sa stal kráľom jeho syn Ezechiáš.


Druhá kniha kroník - kap 29

Ezechiáš. Očistenie chrámu. - 1 Ezechiáš začal kraľovať, keď mal dvadsaťpäť rokov, a dvadsaťdeväť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Abia, Zachariášova dcéra. 2 Robil, čo sa páči Pánovi, celkom tak, ako robil jeho otec Dávid.

3 On v prvom roku svojho kraľovania, v prvom mesiaci, otvoril dvere Pánovho domu a opravil ich. 4 Priviedol kňazov a levitov a zhromaždil ich na východnom priestranstve. 5 A povedal im: "Počujte ma, leviti! Hneď sa posväťte a posväťte dom Pána, Boha svojich otcov, a povynášajte zo svätyne všetku nečistotu! 6 Lebo naši otcovia sa spreneverili, robili, čo sa nepáči Pánovi, nášmu Bohu, a opustili ho. Odvrátili si tvár od Pánovho príbytku a ukázali mu chrbát. 7 Dokonca zatvorili dvere predsiene, povyhášali lampy, tymian nepálili a celopaly neobetovali Izraelovmu Bohu vo svätyni. 8 Preto bol Pánov hnev nad Júdom a Jeruzalemom a obrátil ich na postrach, hrôzu a vypískanie, ako sami vidíte na vlastné oči. 9 Hľa, naši otcovia padli pod mečom, naši synovia, naše dcéry a ženy sú preto v zajatí. 10 Teraz však mám v úmysle uzavrieť zmluvu s Pánom, Bohom Izraela, aby odvrátil od nás svoj hnev. 11 Synovia moji, teraz nebuďte ľahostajní! Veď Pán si vás vyvolil, aby ste stáli pred ním a slúžili mu! Aby ste boli jeho služobníkmi a pálili mu kadidlo!"

12 Povstali teda leviti: Amasaiho syn Mahat a Azariášov syn Joel z Kaátových synov, zo synov Merariho Abdiho syn Kis a Jalaleelov syn Azariáš a z Gersoncov Joah, syn Zemu, a Joahov syn Eden; 13 z Elisafanových synov Samri a Jahiel, z Asafových synov Zachariáš a Mataniáš, 14 z Hemanových synov Jahiel a Semei a z Idutunových synov Semeiáš a Oziel; 15 zhromaždili svojich bratov, očistili sa a vošli, aby podľa kráľovho rozkazu a Pánovho príkazu očistili Pánov dom. 16 Kňazi teda vošli do vnútra Pánovho domu, aby ho vyčistili, a všetku nečistotu, ktorú našli v Pánovom chráme, vyniesli na nádvorie Pánovho domu, odkiaľ to leviti vzali a povynášali von k potoku Kedron. 17 S posväcovaním začali v prvý deň prvého mesiaca a na ôsmy deň mesiaca došli k Pánovej predsieni. Pánov dom teda očistili za osem dní a šestnásteho toho mesiaca boli hotoví. 18 Vtedy vošli ku kráľovi Ezechiášovi a vraveli: "Očistili sme celý Pánov dom aj oltár celopalov so všetkým jeho náradím, aj stôl predkladných chlebov so všetkým jeho náradím. 19 A všetky nádoby, ktoré kráľ Achaz počas svojho panovania vo svojej nevernosti zavrhol, sme obnovili a posvätili. Hľa, sú pred Pánovým oltárom!"

Obety. - 20 Kráľ Ezechiáš včasráno vstal, zhromaždil kniežatá mesta a išiel hore do Pánovho domu. 21 Priviedli sedem býkov, sedem baranov, sedem baránkov a sedem capov na obetu za hriech za kráľovstvo, za svätyňu a za Júdu a prikázal Áronovým synom, kňazom, aby to obetovali na Pánovom oltári. 22 Zabili teda býčky a kňazi chytili krv a kropili oltár, potom zabili barany a krv kropili na oltár a zabili aj baránky a krv vykropili na oltár. 23 Capy však, (určené) na obetu za hriech, priviedli ku kráľovi pred zhromaždenie, oni na ne vložili ruky 24 a kňazi ich zabili. Ich krv obetovali na oltári za hriech, aby získali zmierenie pre celý Izrael, lebo kráľ rozkázal, že celopal a obeta za hriech má byť za celý Izrael. 25 Potom postavil v Pánovom dome levitov s cimbalmi, harfami a citarami podľa príkazu Dávida, kráľovho vidca Gada a proroka Nátana. Lebo to bol príkaz Pána (daný) prostredníctvom jeho prorokov. 26 Leviti teda stáli s Dávidovými nástrojmi a kňazi s trúbami. 27 Vtedy Ezechiáš prikázal, aby na oltári obetovali celopal. A práve keď sa začal celopal, začala Pánova pieseň a trúby pod vedením nástrojov izraelského kráľa Dávida 28 a celé zhromaždenie sa klaňalo. Pieseň znela, trúby zvučali; a to všetko, kým sa neskončil celopal. 29 Keď sa celopal dokončil, sklonil sa kráľ i všetci, ktorí boli s ním, a klaňali sa. 30 Kráľ Ezechiáš a kniežatá prikázali levitom, aby oslavovali Pána slovami Dávida a vidca Asafa. Oni ho oslavovali s radosťou, skláňali sa a klaňali.

31 Potom sa ozval Ezechiáš a hovoril: "Teraz ste si naplnili ruky pre Pána. Priblížte sa a prineste žertvy a obety vďaky v Pánovom dome!" Zhromaždenie teda obetovalo žertvy a obety vďaky a každý, kto dobrovoľne chcel, celopaly. 32 Počet obiet, ktoré zhromaždenie prinieslo, bol sedemdesiat kusov hovädzieho dobytka, sto baranov a dvesto baránkov - to všetko ako celopal Pánovi. 33 A ako zásvätnú obetu šesťsto kusov hovädzieho dobytka a tritisíc oviec. 34 Len kňazov bolo málo, takže nestačili zdierať všetky celopaly, preto im pomáhali ich bratia leviti, kým sa práca nedokončila a kým sa neposvätili kňazi. Lebo leviti sa ochotnejšie posväcovali ako kňazi. 35 A bolo aj veľa celopalov s tukom pokojných obiet a s nápojovými obetami celopalov. Služba v Pánovom dome bola teda zavedená. 36 Ezechiáš a všetok ľud sa tešil z toho, čo Boh pripravil ľudu, lebo vec sa previedla veľmi rýchlo.


Druhá kniha kroník - kap 30

Slávenie Veľkej noci. - 1 Ezechiáš poslal ku všetkým Izraelitom a Júdovcom, ba aj Efraimcom a Manassesovcom napísal listy, aby prišli do Pánovho domu do Jeruzalema sláviť Veľkú noc Pánovi, Bohu Izraela. 2 Kráľ, jeho kniežatá a celé zhromaždenie sa uzniesli v Jeruzaleme, že budú sláviť Veľkú noc v druhom mesiaci. 3 V tom čase to totiž nemohli urobiť, lebo nebol posvätený dostatočný počet kňazov a ľud sa ešte nezišiel v Jeruzaleme. 4 Vec sa páčila kráľovi a celému zhromaždeniu. 5 Rozhodli sa teda, že pošlú ohlas po celom Izraeli od Bersabe až po Dan, aby prišli sláviť Veľkú noc Pánovi, Bohu Izraela, do Jeruzalema, lebo nie mnohí ju slávili, ako je predpísané. 6 Posli sa s listami kráľa a jeho kniežat rozišli po celom Izraeli a Júdsku a podľa príkazu kráľa hovorili: "Synovia Izraela, obráťte sa k Pánovi, Bohu Abraháma, Izáka a Izraela, a on sa obráti k tým, ktorí sa oslobodili z ruky asýrskych kráľov a ostali vám. 7 Nebuďte ako vaši otcovia a ako vaši bratia, ktorí sa spreneverili Pánovi, Bohu svojich otcov, a vydal ich na záhubu, ako sami vidíte. 8 Nuž nezatvrdzujte si teraz šiju ako vaši otcovia! Podajte ruku Pánovi a príďte do jeho svätyne, ktorú posvätil naveky! Slúžte Pánovi, svojmu Bohu, a odvráti od vás svoj hnev! 9 Lebo ak sa obrátite k Pánovi, dostanú vaši bratia a synovia milosť od tých, čo ich zajali, a vrátia sa do tejto krajiny. Lebo Pán, váš Boh, je milosrdný a láskavý a neodvráti od vás svoju tvár, ak sa obrátite k nemu."

10 Bežci chodili z mesta do mesta v krajine Efraima a Manassesa až po Zabulon, ale vysmievali sa im a hanobili ich. 11 No niektorí z Asera, Manassesa a Zabulona sa predsa len poddali a prišli do Jeruzalema. 12 Aj v Júdsku pôsobila Pánova ruka že im dala jednotné srdce a splnili príkaz kráľa a kniežat podľa Pánovho slova.

13 Tak sa zišlo do Jeruzalema veľa národa, aby v druhom mesiaci oslávili sviatok Nekvasených chlebov. Bolo to zhromaždenie veľmi veľké. 14 I vybrali sa a odstránili oltáre, ktoré boli v Jeruzaleme, odstránili aj všetky kadidlové oltáre a pohádzali ich do potoka Kedron. 15 Na štrnásty deň druhého mesiaca zabíjali veľkonočného baránka. Kňazi a leviti sa zahanbili a posvätili sa a obetovali celopaly v Pánovom dome. 16 Stáli na svojom mieste podľa obradov zákona Božieho muža Mojžiša: kňazi kropili krv z rúk levitov; 17 lebo v zhromaždení boli mnohí, ktorí sa neposvätili, preto sa leviti starali o zabitie veľkonočného baránka pre všetkých, ktorí neboli čistí, aby ich zasvätili Pánovi. 18 Keďže mnohí z ľudu, mnohí z Efraima, Manassesa, Isachara a Zabulona, neboli očistení a jedli veľkonočného baránka nie tak, ako bolo predpísané, Ezechiáš sa za nich modlil: "Dobrý Pán nech sa uzmieri za 19 každého, kto s oddaným srdcom hľadá Boha, Pána, Boha svojich otcov, i keď nie sú v posvätnej čistote!" 20 A Pán vyslyšal Ezechiáša a odpustil ľudu.

21 Izraeliti teda, ktorí sa nachádzali v Jeruzaleme, slávili sedem dní sviatok Nekvasených chlebov s veľkou radosťou, leviti a kňazi deň po deň oslavovali Pána na zvučných nástrojoch. 22 A Ezechiáš sa láskavo prihováral všetkým levitom, ktorí prejavili vzácne porozumenie pre Pána. Sedemdňovú slávnosť dokončili tak, že obetovali pokojné obety a chválili Pána, Boha svojich otcov.

23 A celé zhromaždenie sa uznieslo, že budú sláviť ďalších sedem dní, a oslavovali sedem dní s radosťou, 24 lebo júdsky kráľ Ezechiáš venoval zhromaždeniu tisíc býčkov a sedemtisíc oviec a kniežatá venovali zhromaždeniu tisíc býčkov a desaťtisíc oviec. Kňazi sa však hromadne posviacali. 25 Radovalo sa teda celé zhromaždenie Júdovcov i kňazi a leviti, aj celé zhromaždenie tých, čo prišli z Izraela, aj prisťahovalci, ktorí prišli z Izraelskej krajiny a bývali v Júdsku. 26 Bola to veľká radosť v Jeruzaleme, lebo od čias izraelského kráľa Šalamúna, Dávidovho syna, nič také v Jeruzaleme nebolo. 27 Potom levitskí kňazi vstali a požehnali ľud. Ich hlas dosiahol vyslyšanie, ich modlitba prenikla do jeho svätého príbytku, do neba.


Druhá kniha kroník - kap 31

Usporiadanie bohoslužieb. - 1 A keď sa to všetko dokončilo, vyšli všetci Izraeliti, ktorí tu boli, do júdskych miest a polámali pomníky, povytínali ašery, zváľali výšiny a oltáre v celom (kmeni) Júdu, Benjamína, Efraima a Manassesa až do posledného. Potom sa všetci synovia Izraela vrátili, každý na svoj majetok, do svojich miest.

2 Ezechiáš ustanovil aj oddiely kňazov a levitov podľa ich tried, každého podľa jeho kňazskej a levitskej služby: pre celopaly, pokojné obety, na posluhovanie, oslavy a chvály v bránach Pánovho tábora. 3 Tiež (ustanovil) podiel kráľa z jeho majetku na celopaloch: na celopaloch ráno i večer, na celopaloch po sobotách, novmesiacoch a sviatkoch, ako je predpísané v Pánovom zákone. 4 A ľudu, obyvateľom Jeruzalema, prikázal, aby dávali podiel kňazom a levitom, aby sa mohli pridŕžať Pánovho zákona. 5 Len čo sa príkaz rozniesol, donášali synovia Izraela čoraz viac prvotín obilia, muštu, oleja a medu, všetkých poľných plodín. A zo všetkého hromadne dávali desiatky. 6 Aj synovia Izraela a Júdu, ktorí bývali v mestách Júdska donášali desiatky z dobytka a oviec, tiež desiatky zo zasvätených vecí, ktoré venovali Pánovi, svojmu Bohu. Znášali hromadu na hromadu. 7 Hromady sa začali kopiť v treťom mesiaci a dokončili sa v siedmom mesiaci. 8 Keď Ezechiáš a kniežatá prišli a videli tie hromady, dobrorečili Pánovi a jeho ľudu, Izraelu. 9 Ezechiáš sa pýtal kňazov a levitov na tie hromady. 10 Odpovedal mu hlavný kňaz Azariáš zo Sadokovho rodu: "Odkedy začali prinášať dary do Pánovho domu, jeme dosýta, ale množstvo zvyšuje, lebo Pán požehnal svoj ľud. Zvyšuje tu táto hromada."

11 Ezechiáš rozkázal, aby v Pánovom dome postavili komory. Postavili ich 12 a ponosili ta dary, desiatky a veci zasvätené z vernosti. Správcom toho bol levita Choneniáš a jeho brat Semei bol druhý. 13 Jahiel, Azaziáš, Nahat, Asael, Jerimot, Jozabad, Eliel, Jesmachias, Mahat a Banaiáš boli z poverenia kráľa Ezechiáša a kniežaťa Božieho domu Azariáša poruke Choneniášovi a jeho bratovi Semeimu. 14 Jemnuho syn Kore, levita, vrátnik východnej brány, bol nad darmi dobrovoľne obetovanými Bohu, nad Pánovými darmi a nad svätosvätými vecami. 15 Pod jeho rukou boli v kňazských mestách Eden, Minjamin, Jesue, Semeiáš, Amariáš a Secheniáš, aby podľa oddielov verne dávali svojim bratom, ako veľkým tak i malým 16 - ibaže museli byť zapísaní chlapci od troch rokov nahor -, všetkým, ktorí v určených dňoch chodili do Pánovho chrámu konať svoju službu, do ktorej boli zadelení podľa svojich tried. 17 Kňazi museli byť zapísaní podľa rodov a leviti od dvadsaťročných nahor podľa svojich služieb a podľa svojich oddielov. 18 Boli zapísaní so svojimi maličkými, ženami, synmi a dcérami podľa celého počtu, lebo sa verne zasvätili. 19 Áronovi synovia, kňazi, mali aj na pastvinových poliach svojich miest, v každom jednotlivom meste, mužov označených podľa mena, aby prideľovali podiely všetkým mužom z kňazov a všetkým levitom zapísaným v zoznamoch. 20 Podobne urobil Ezechiáš v celom Júdsku. Robil teda, čo je dobré, spravodlivé a verné v očiach Pána, jeho Boha. 21 A všetko, čo podnikol pre službu v Božom dome a pre zákon a prikázania, vykonal s úspechom, lebo celým svojím srdcom hľadal svojho Boha.


Druhá kniha kroník - kap 32

Vpád Asýrov. - 1 Po týchto udalostiach a vernosti prišiel asýrsky kráľ Sennacherib, vnikol do Júdska, utáboril sa proti opevneným mestám a rozkázal, aby mu ich dobyli. 2 Keď Ezechiáš videl, že prišiel Sennacherib a že pomýšľa zaútočiť na Jeruzalem, 3 radil sa so svojimi kniežatami a bojovníkmi, aby sa uzavreli vody prameňov, ktoré sú von z mesta. Oni súhlasili. 4 Zišlo sa teda množstvo ľudu a pozapchávali všetky pramene aj potok, ktorý prúdi cez krajinu, a vraveli: "Prečo by mali asýrski králi, keď prídu, nájsť dostatok vody?!" 5 A opevňoval sa. Postavil múr všade, kde boli trhliny, vystaval na ňom veže a zvonku druhý múr, opevnil Melo, Dávidovo mesto, a dal narobiť množstvo striel a štítov. 6 Nad vojskom ustanovil vojvodcov, zhromaždil ich na priestranstvo pri bráne mesta a hovoril im k srdcu: 7 "Buďte zmužilí a pevní, nebojte sa a nestrachujte sa asýrskeho kráľa ani celého zástupu, ktorý je s ním, lebo s vami je ich viac ako s ním. 8 S ním je telesné rameno, ale s nami je Pán, náš Boh, aby nám pomáhal a viedol naše boje." A ľud sa spoľahol na slová júdskeho kráľa Ezechiáša.

9 Po tomto poslal asýrsky kráľ Sennacherib svojich sluhov do Jeruzalema - sám s celou svojou mocou bol pri Lachise - k júdskemu kráľovi Ezechiášovi a ku všetkým Júdovcom, ktorí boli v Jeruzaleme, s odkazom: 10 "Takto hovorí Sennacherib, kráľ Asýrska: Na čo sa vy spoliehate, že sedíte v obkľúčenom Jeruzaleme? 11 Nezavádza vás Ezechiáš, aby vás umoril hladom a smädom, keď vám hovorí: "Pán, náš Boh, nás vyslobodí z ruky asýrskeho kráľa?" 12 Či nie Ezechiáš odstránil jeho výšiny a jeho oltáre a rozkázal Júdovi a Jeruzalemu: "Pred jedným oltárom sa budete klaňať a na ňom budete páliť tymian!? 13 A neviete, čo som urobil ja a moji otcovia všetkým národom krajín? Mohli bohovia národov tých krajín vyslobodiť svoju krajinu z mojej ruky? 14 Ktorý zo všetkých bohov tých krajín, ktoré moji otcovia dali do kliatby, mohol vyslobodiť svoj ľud z mojej ruky? A váš Boh by vás mal vyslobodiť z mojej ruky? 15 Nuž nech vás Ezechiáš neklame a nech vás takto nezavádza! Neverte mu, lebo nijaký boh nijakého národa a kráľovstva nemohol vyslobodiť svoj ľud z mojej ruky a z ruky mojich otcov. Tým menej vás môže váš Boh vyslobodiť z mojej ruky!"

16 Aj iné hovorili jeho sluhovia proti Pánovi, Bohu, a proti jeho sluhovi, Ezechiášovi. 17 Aj listy písal, aby sa rúhal Pánovi, Izraelovmu Bohu, a aby hovoril proti nemu: "Ako bohovia národov tých krajín nevyslobodili svoj národ z mojej ruky, tak nevyslobodí ani Ezechiášov Boh svoj národ z mojej ruky." 18 A veľkým hlasom volali po židovsky jeruzalemskému ľudu, ktorý bol na múre; chceli ich nastrašiť a zaplašiť, aby sa zmocnili mesta. 19 Hovorili proti Bohu Jeruzalema ako proti bohom národov zeme, ktorí sú dielom ľudských rúk.

20 Preto sa kráľ Ezechiáš a prorok Izaiáš, Amosov syn, modlili a volali do neba. 21 A Pán poslal anjela, ktorý zahubil všetkých udatných bojovníkov, vodcov a kniežatá v tábore asýrskeho kráľa, takže sa so zahanbenou tvárou vrátil do svojej krajiny. Vošiel do domu svojho boha a tam ho zabili mečom tí, čo vyšli z jeho útrob. 22 Pán teda vyslobodil Ezechiáša a obyvateľov Jeruzalema z ruky asýrskeho kráľa Sennacheriba a z ruky všetkých a doprial im pokoj zo všetkých strán. 23 A mnohí doniesli dar Pánovi do Jeruzalema a skvosty júdskemu kráľovi Ezechiášovi, ktorý potom vzrástol v očiach všetkých národov.

Ezechiášovo uzdravenie a koniec jeho panovania. - 24 V tých dňoch Ezechiáš ochorel na smrť. I modlil sa k Pánovi a on k nemu hovoril a dal mu znamenie. 25 Ale Ezechiáš sa neodplatil podľa preukázaného dobrodenia, lebo mu spyšnelo srdce. Preto prišiel hnev naňho, na Júdsko i na Jeruzalem. 26 Ale Ezechiáš sa potom za pýchu svojho srdca pokoril, aj on aj obyvatelia Jeruzalema, preto na nich neprišiel Pánov hnev za Ezechiášových čias. 27 Ezechiáš mal veľmi veľké bohatstvo a slávu, nahromadil si poklady striebra, zlata, drahokamov, voňaviek, štítov a rozličných krásnych nádob, 28 skladištia na úrodu obilia, muštu a oleja, stajne pre najrozličnejšie zvieratá a košiare pre stáda. 29 Postavil si mestá a mal veľké stáda oviec a dobytka, lebo mu Boh dal veľmi veľký majetok.

30 On, Ezechiáš, uzavrel horný výtok gihonských vôd a viedol ich dolu na západ, do Dávidovho mesta. Ezechiáš mal v každom podnikaní úspech. 31 Ale pri posloch babylonských kniežat, ktorých poslali dopytovať sa o zázraku, čo sa stal v krajine, opustil ho Boh, aby ho skúšal a poznal všetko, čo má v srdci.

32 Ostatok Ezechiášových dejín a jeho nábožnosť je opísaná vo Videní proroka Izaiáša, Amosovho syna, a v Knihe kráľov Júdu a Izraela. 33 Potom sa Ezechiáš uložil k svojim otcom a pochovali ho pri výstupe k hrobom Dávidových synov. Keď zomrel, všetci Júdovci a obyvatelia Jeruzalema mu preukázali česť. Namiesto neho sa stal kráľom jeho syn Manasses.


Druhá kniha kroník - kap 33

Manasses. - 1 Manasses mal dvanásť rokov, keď začal kraľovať, a päťdesiatpäť rokov kraľoval v Jeruzaleme. 2 Robil, čo sa Pánovi nepáči, podľa ošklivostí národov, ktoré Pán vyhnal pred Izraelitmi. 3 Zasa postavil výšiny, ktoré dal zbúrať jeho otec Ezechiáš, postavil oltáre Bálovi, narobil ašier, klaňal sa celému nebeskému vojsku a slúžil mu. 4 Staval oltáre aj v Pánovom dome, o ktorom Pán povedal: "V Jeruzaleme bude moje meno naveky." 5 Postavil totiž v oboch nádvoriach Pánovho chrámu oltáre celému nebeskému vojsku. 6 Previedol svojich synov cez oheň v údolí Benenom, zaoberal sa veštením, čarodejníctvom a zariekaním, obstaral si vyvolávačov duchov a hádačov, robil teda množstvo vecí, ktoré sa Pánovi nepáčia, aby ho popudzoval. 7 Aj vyrezávanú sochu, ktorú urobil, postavil v Božom dome, o ktorom Pán povedal Dávidovi a jeho synovi Šalamúnovi: "V tomto dome a v Jeruzaleme, ktorý som si vyvolil zo všetkých kmeňov Izraela, Položím svoje meno naveky. 8 A nedopustím viac, aby Izrael vykročil z krajiny, ktorú som určil vašim otcom, ak budú bedlivo zachovávať všetko, čo som im prikázal prostredníctvom Mojžiša v celom zákone, v predpisoch a ustanoveniach." 9 Ale Manasses zviedol Júdsko a obyvateľov Jeruzalema, aby konali horšie ako národy, ktoré Pán vyhubil spred Izraelitov. 10 A Pán hovoril Manassesovi a jeho ľudu, ale nedbali naň.

11 Preto Pán priviedol proti nim vodcov vojska, ktoré mal asýrsky kráľ. Oni chytili Manassesa do hákov, spútali ho dvojitými okovami a odviedli do Babylonu. 12 Ale keď bol v úzkosti, uprosoval Pána, svojho Boha, a veľmi sa pokoril pred Pánom, Bohom svojich otcov, 13 a modlil sa k nemu. I dal sa mu uprosiť, vypočul jeho modlitbu a priviedol ho späť do Jeruzalema, do jeho kráľovstva. Vtedy Manasses poznal, že Pán je Boh.

14 Po tomto postavil múr z vonkajšej strany Dávidovho mesta v údolí západne od Gihonu až po vchod do Rybnej brány a viedol ho okolo Ofelu. Urobil ho veľmi vysoký a v každom opevnenom meste Júdska usadil vojvodcov.

15 Odstránil cudzích bohov a sochu z Pánovho domu i všetky oltáre, ktoré postavil na vrchu Pánovho domu a v Jeruzaleme, a vyhodil ich von z mesta. 16 Postavil Pánov oltár a obetoval na ňom pokojné a oslavné obety a prikázal Júdovcom, aby slúžili Pánovi, Bohu Izraela. 17 Ale ľud ešte obetoval na výšinách, ibaže Pánovi, svojmu Bohu.

18 Ostatok Manassesových dejín, jeho modlitba k Bohu i reči prorokov, ktorí mu hovorili v mene Pána, Izraelovho Boha, sú napísané v Dejinách izraelských kráľov. 19 Jeho modlitba, vypočutie, všetky jeho hriechy, nevera a miesta, na ktorých pred svojím pokorením vybudoval výšiny a postavil ašery a sochy, sú opísané v Príbehoch Hozaiáša. 20 Potom sa Manasses uložil k svojim otcom a pochovali ho v jeho dome. Namiesto neho sa stal kráľom jeho syn Amon.

Amon. - 21 Amon mal dvadsaťdva rokov, keď začal kraľovať, a dva roky kraľoval v Jeruzaleme. 22 Robil, čo sa Pánovi nepáči, ako robil jeho otec Manasses. Amon obetoval všetkým sochám, ktoré urobil jeho otec Manasses, a slúžil im. 23 Ale pred Pánom sa nepokoril, ako sa pokoril jeho otec Manasses, ba on, Amon, zväčšil vinu. 24 Sprisahali sa proti nemu jeho sluhovia a zabili ho v jeho dome. 25 Ale vidiecky ľud pobil všetkých, čo sa sprisahali proti kráľovi Amonovi, a vidiecky ľud ustanovil namiesto neho za kráľa jeho syna Joziáša.


Druhá kniha kroník - kap 34

Joziáš. Obnova chrámu a nájdenie zákonníka. - 1 Joziáš mal osem rokov, keď začal kraľovať, a tridsaťjeden rokov kraľoval v Jeruzaleme. 2 Robil, čo sa páči Pánovi, išiel po ceste svojho otca Dávida a neodklonil sa ani napravo, ani naľavo. 3 V ôsmom roku svojho panovania, ešte keď bol mladík, začal hľadať Boha svojho otca Dávida. V dvanástom roku však začal očisťovať Júdsko a Jeruzalem od výšin, ašier a vyrezávaných i liatych sôch. 4 Pred ním zrúcali oltáre bálov a posekali chamány, ktoré boli na nich. Ašery, vyrezávané i liate sochy polámal, rozdrvil a rozsypal po hroboch tých, čo im obetovali; 5 kosti kňazov však spálil na ich oltároch. Tak očistil Júdsko a Jeruzalem. 6 Aj v mestách Manassesa, Efraima a Simeona až Neftaliho, v ich zboreniskách dookola 7 porúcal oltáre a ašery, vyrezávané sochy rozbil na prach, povytínal všetky chamány po celej izraelskej krajine a vrátil sa do Jeruzalema.

8 V osemnástom roku svojho kraľovania, keď očisťoval krajinu a dom, poslal Eseliášovho syna Safana, správcu mesta Másiáša a Joachazovo syna, kancelára Jozu, aby opravili dom Pána, jeho Boha. 9 Oni prišli k veľkňazovi Helkiášovi a odovzdali peniaze prinesené do Božieho domu, ktoré pozbierali leviti, strážcovia prahu, z rúk Manassesa a Efraima a od všetkých ostatných Izraelitov, ako aj od všetkých Júdovcov, Benjamínovcov a obyvateľov Jeruzalema. 10 Potom ich odovzdali do rúk dielovedúcich, ktorí mali dozor v Pánovom dome, a oni ich dali robotníkom, ktorí pracovali v Pánovom dome, aby dom obnovili a porúchané opravili. 11 Dali ich tesárom a staviteľom, aby zakúpili tesané kamene a drevo na väzby a hrady na budovy, ktoré júdski králi nechali spustnúť. 12 Tí ľudia pracovali statočne na diele. Dozorcami nad nimi boli Jahat a Abdiáš, leviti zo synov Merariho, Zachariáš a Mosolam zo synov Kaáta; oni riadili dielo. A leviti, všetko takí, čo sa rozumeli hudobným nástrojom, 13 boli nad tými, čo nosia bremená, oni boli vedúcimi robotníkov pri akejkoľvek práci a z levitov boli aj účtovníci, pisári a vrátnici.

14 Keď vynášali peniaze prinesené do Pánovho domu, našiel kňaz Helkiáš knihu Pánovho zákona (daného) prostredníctvom Mojžiša. 15 Tu povedal Helkiáš pisárovi Safanovi: "Našiel som knihu zákona v Pánovom dome." A Helkiáš odovzdal knihu Safanovi. 16 Safan zaniesol knihu ku kráľovi a súčasne podal kráľovi aj správu: "Tvoji služobníci urobili všetko, čo im bolo zverené. 17 Vysypali peniaze, ktoré boli v Pánovom dome, a dali ich do rúk dielovedúcim a robotníkom." 18 A pisár Safan tiež oznámil kráľovi: "Kňaz Helkiáš mi dal knihu." A Safan čítal z nej pred kráľom.

19 Keď kráľ počul slová zákona, roztrhol si rúcho. 20 A kráľ rozkázal Helkiášovi, Safanovmu synovi Ahikamovi, Michovmu synovi Abdonovi, pisárovi Safanovi a kráľovmu sluhovi Asaášovi: 21 "Choďte a dopytujte sa Pána za mňa a za tých, ktorí ostali z Izraela a Júdu, o obsahu knihy, ktorá sa našla, lebo je veľký Pánov hnev, ktorý sa vylial na nás, pretože naši otcovia nezachovávali Pánovo slovo a nerobili všetko tak, ako je napísané v tejto knihe."

22 Išiel teda Helkiáš a tí, ktorých kráľ (poveril), k prorokyni Holde, manželke Seluma, syna Tekuata, syna Hasru, strážcu šiat. Bývala v Jeruzaleme v druhom okrese. Keď s ňou hovorili v tom zmysle, 23 ona im odpovedala: "Toto hovorí Pán, Boh Izraela: Povedzte mužovi, ktorý vás ku mne poslal: 24 Toto hovorí Pán: Veru ja privediem nešťastie na toto miesto a na jeho obyvateľov; všetky kliatby napísané v knihe, ktorú čítali pred júdskym kráľom. 25 Pretože opustili mňa a pálili tymian iným bohom, aby ma popudzovali každým činom svojich rúk, vzbĺkne môj hnev proti tomuto miestu a nevyhasne. 26 Kráľovi Júdska, ktorý vás poslal dopytovať sa u Pána, povedzte: Toto hovorí Pán, Boh Izraela: 27 Pretože zmäklo tvoje srdce a pokoril si sa pred Bohom, keď si počul jeho slová proti tomuto miestu a proti jeho obyvateľom, teda pretože si sa pokoril predo mnou, roztrhol si rúcho a plakal si predo mnou, aj ja som ťa vyslyšal, hovorí Pán. 28 Preto ťa ja vezmem k tvojim otcom, v pokoji sa dostaneš do svojho hrobu a tvoje oči neuvidia všetko to nešťastie, ktoré ja privediem na toto miesto a jeho obyvateľov." A zopakovali to kráľovi.

29 Nato dal kráľ zhromaždiť všetkých starších Júdska a Jeruzalema. 30 Kráľ išiel hore do Pánovho domu a s ním všetci mužovia Júdska a obyvatelia Jeruzalema, kňazi, leviti a všetok ľud od najmenšieho po najväčších a prečítal pred nimi celý obsah knihy zmluvy nájdenej v Pánovom chráme. 31 Potom si kráľ stal na svoje miesto a uzavrel pred Pánom zmluvu, že budú chodiť za Pánom, že budú celým srdcom a celou dušou zachovávať jeho príkazy, ustanovenia a predpisy, aby tak uskutočnili slová tejto zmluvy, napísané v tejto knihe. 32 Zaviazal k tomu každého, kto bol v Jeruzaleme a na území Benjamína. A obyvatelia Jeruzalema konali podľa zmluvy Boha, Boha svojich otcov. 33 Potom Joziáš odstránil všetky ohavnosti zo všetkých krajín, ktoré patrili synom Izraela, a zaviazal všetkých, ktorí boli v Izraeli, aby slúžili Pánovi, svojmu Bohu. Po všetky jeho dni sa neodklonili od Pána, Boha svojich otcov.


Druhá kniha kroník - kap 35

Slávenie Veľkej noci. - 1 Joziáš slávil v Jeruzaleme Pánovi Veľkú noc; na štrnásty deň prvého mesiaca zabíjali veľkonočného baránka. 2 Kňazov ustanovil do ich služieb a povzbudzoval ich do služby v Pánovom dome. 3 Levitom, ktorí vyučovali celý Izrael a boli zasvätení Pánovi, povedal: "Položte svätú archu do domu, ktorý postavil Dávidov syn Šalamún, kráľ Izraela, a nenoste ju na pleciach! Teraz slúžte Pánovi, svojmu Bohu, a jeho ľudu, Izraelu! 4 Pripravujte sa podľa svojich rodov vo svojich oddieloch podľa predpisu Dávida, kráľa Izraela, ako je v spise jeho syna Šalamúna! 5 A podľa oddielov svojich rodov stojte vo svätyni pri svojich bratoch z ľudu, (vždy) oddiel jedného levitického rodu! 6 Zabíjajte veľkonočného baránka a pripravte aj svojich bratov, aby konali podľa Pánových slov (daných) prostredníctvom Mojžiša!" 7 A Joziáš daroval príslušníkom ľudu, všetkým, ktorí tam boli, dobytok, tridsaťtisíc baránkov a kozliat - to všetko ako veľkonočných baránkov - a tritisíc býčkov; tie boli z kráľovského majetku. 8 Jeho kniežatá dobrovoľne darovali ľudu, kňazom a levitom. Kniežatá Božieho domu Helkiáš, Zachariáš a Jahiel dali kňazom dvetisícšesťsto veľkonočných baránkov a tristo býčkov. 9 Levitské kniežatá Choneniáš a jeho bratia Semeiáš a Natanael, potom Hasabiáš, Jehiel a Jozabad darovali levitom päťtisíc veľkonočných baránkov a päťsto býčkov.

10 Tak bola zriadená služba. Kňazi sa dostavili na svoje miesta a leviti do svojich oddielov podľa kráľovho príkazu. 11 I zabíjali veľkonočné baránky, kňazi kropili krvou z ich rúk, leviti sťahovali kožu 12 a kládli stranou celopaly, aby ich podľa rodových skupín dali príslušníkom ľudu na obetovanie Pánovi, ako je napísané v Mojžišovej knihe. Podobne (robili) s býčkami. 13 Veľkonočné baránky piekli podľa predpisu na ohni, zásvätné obety však varili v kotloch, v hrncoch a na miskách a rýchlo nosili všetkým príslušníkom ľudu. 14 Až potom pripravili sebe a kňazom, lebo Áronovi synovia, kňazi, boli pri obetovaní celopalov a tukov až do noci a leviti mali pripraviť (ešte) sebe a Áronovým synom, kňazom. 15 Asafovi synovia, speváci, boli podľa príkazu Dávida a kráľových vidcov Asafa, Hemana a Idutuna na svojich miestach. Vrátnici boli pri každej bráne a nemuseli sa vzdialiť zo svojej služby, lebo ich bratia, leviti, im porobili prípravy. 16 Tak bola ten deň usporiadaná všetka Pánova služba pri príprave veľkonočného baránka a obetovaní celopalov na Pánovom oltári podľa príkazu kráľa Joziáša. 17 Synovia Izraela, ktorí tam boli, slávili teda v tom čase sedem dní veľkonočného baránka a sviatok Nekvasených chlebov. 18 Takú Veľkú noc, ako bola táto, neslávili odo dní proroka Samuela a ani jeden izraelský kráľ nesvätil Veľkú noc tak, ako svätil Joziáš, kňazi, leviti a všetci tam prítomní Júdovci, Izraeliti a obyvatelia Jeruzalema. 19 V osemnástom roku Joziášovho kraľovania slávili túto Veľkú noc.

Joziášova smrť. - 20 Po tomto všetkom, keď Joziáš usporiadal Pánov dom, tiahol egyptský kráľ Nechao hore bojovať ku Karkamisu pri Eufrate. Joziáš išiel proti nemu. 21 Ale ten poslal k nemu poslov s odkazom: "Čo máme ja a ty spoločné, kráľ Júdu?! Ja nejdem dnes proti tebe, ale proti tomu, ktorý vedie so mnou vojnu. A Boh mi povedal, aby som sa ponáhľal. Ustúp teda Bohu, ktorý je so mnou, aby ťa nezničil." 22 Ale Joziáš sa nevrátil, ba chystal sa proti nemu do boja. Nepočúval slová Nechaa, ktoré mal z Božích úst, a pustil sa do boja v údolí Magedo. 23 Kráľa Joziáša však zasiahli strelci a kráľ povedal svojim služobníkom: "Odvezte ma, som ťažko ranený!" 24 Sluhovia ho preniesli z voza na iný voz, ktorý mal, a odviezli ho do Jeruzalema, kde zomrel. Pochovali ho v hroboch jeho otcov a celé Júdsko a Jeruzalem smútili za Joziášom. 25 Jeremiáš žialil za Joziášom v žalospeve a všetci speváci a speváčky spievali o Joziášovi vo svojich žalospevoch až po dnešný deň; urobili to v Izraeli pravidlom. Hľa, sú napísané v Žalospevoch.

26 Ostatok Joziášových dejín, jeho nábožnosť, aká je predpísaná v Pánovom zákone, 27 a jeho prvšie i neskoršie dejiny sú napísané v Knihe kráľov Izraela a Júdu.


Druhá kniha kroník - kap 36

1 Potom vidiecky ľud vzal Joziášovho syna Joachaza a ustanovil ho namiesto jeho otca za kráľa v Jeruzaleme.

Joachaz. - 2 Joachaz mal dvadsaťtri rokov, keď začal kraľovať, a tri mesiace kraľoval v Jeruzaleme. 3 Egyptský kráľ ho zosadil v Jeruzaleme a krajine vyrubil sto hrivien striebra a hrivnu zlata. 4 Egyptský kráľ ustanovil za kráľa nad Júdskom a Jeruzalemom jeho brata Eliakima a zmenil mu meno na Joakim. Jeho brata Joachaza však Nechao vzal a odviedol ho do Egypta.

Joakim. - 5 Joakim mal dvadsaťpäť rokov, keď začal kraľovať, a jedenásť rokov kraľoval v Jeruzaleme. Robil, čo sa nepáči Pánovi, jeho Bohu. 6 Pritiahol proti nemu babylonský kráľ Nabuchodonozor, spútal ho do okov a odviedol do Babylonu. 7 Aj z nádob Pánovho chrámu odniesol Nabuchodonozor do Babylonu a uložil ich v Babylone do svojho chrámu.

8 Ostatok Joakimových dejín a jeho ohavnosti, ktoré popáchal a ktoré na ňom lipli, sú opísané v Knihe kráľov Izraela a Júdu. Namiesto neho sa stal kráľom jeho syn Joachin.

Joachin. - 9 Joachin mal osemnásť rokov, keď začal kraľovať, a tri mesiace a desať dní kraľoval v Jeruzaleme. Robil, čo sa Pánovi nepáči. 10 A keď uplynul rok, poslal kráľ Nabuchodonozor a dal ho doviesť do Babylonu spolu so vzácnymi nádobami Pánovho domu. Za kráľa nad Júdom a Jeruzalemom ustanovil jeho brata Sedekiáša.

Sedekiáš. - 11 Sedekiáš mal dvadsaťjeden rokov, keď začal kraľovať, a jedenásť rokov kraľoval v Jeruzaleme. 12 Robil, čo sa nepáči Pánovi, jeho Bohu. Nepokoril sa pred prorokom Jeremiášom podľa Pánovho rozkazu. 13 Ba vzbúril sa aj proti kráľovi Nabuchodonozorovi, ktorý ho zaviazl prísahou na Boha. Zatvrdil si šiju a zaťal sa v srdci, že sa neobráti k Pánovi, Bohu Izraela. 14 Aj všetky kniežatá, kňazi a ľud kopili nevernosť na nevernosť podľa všetkých ohavností národov a poškvrnili Pánov dom, ktorý si zasvätil v Jeruzaleme. 15 A Pán, Boh ich otcov, ich zavčasu a vytrvalo po svojich posloch varoval, lebo mu bolo ľúto svojho ľudu a svojho príbytku. 16 Lenže oni sa Božím poslom posmievali, opovrhovali jeho slovami a hanobili jeho prorokov, až vzrástol Pánov hnev proti jeho ľudu tak, že nebolo pomoci. 17 Priviedol proti nim chaldejského kráľa, ktorý mečom pobil ich mladíkov v ich svätyni. Nezľutoval sa nad mladíkom, ani nad pannou, nad starcom ani nad šedivcom, všetko vydal do jeho ruky. 18 Všetky nádoby Božieho domu, veľké i malé, poklady Pánovho domu, poklady kráľa i jeho kniežat, všetko odniesol do Babylonu. 19 Boží dom spálili, múry Jeruzalema zrúcali, všetky jeho paláce vypálili ohňom a všetky cenné predmety zničili. 20 A čo ostalo spod meča, odviedol do zajatia do Babylonu a boli jemu i jeho synom otrokmi, až kým sa nezačalo perzské kráľovstvo, 21 aby sa naplnilo Pánovo slovo vyslovené Jeremiášovými ústami a aby zem mala do chuti sobotných rokov; cez celý čas spustošenia slávila sobotu, aby sa naplnilo sedemdesiat rokov.

Kýrov výnos. - 22 V prvom roku perzského kráľa Kýra, aby sa splnilo Pánovo slovo vyslovené Jeremiášovými ústami, Pán vzbudil ducha perzského kráľa Kýra, že dal v celom svojom kráľovstve vyhlásiť - a to aj písomne - toto: 23 "Takto hovorí perzský kráľ Kýros: Pán, Boh nebies, mi dal všetky kráľovstvá zeme a on mi naložil, aby som mu postavil dom v Jeruzaleme, ktorý je v Judei. Kto z vás teda patrí k všetkému jeho ľudu, Pán, jeho Boh, nech je s ním a nech ide!"


Ezd - Rozdelenie spisu

  1. Prvý návrat zo zajatia a stavba chrámu (1,1-6,22):
    1. Kýrov edikt a návrat Židov zo zajatia (1,1-11)
    2. Zoznam navrátených zajatcov (2,1-70)
    3. Stavba oltára a základov pre nový chrám (3,1-13)
    4. Opozícia Samaritánov a zastavenie stavebných prác (4,1-24)
    5. Obnovenie stavby chrámu (5,1-17)
    6. Zásah kráľa Dáreia [Daria], dokončenie stavby a posvätenie chrámu (6,1-22).
  2. Návrat Židov pod vedením Ezdráša (7,1-10,44):
    1. Poverenie Ezdráša, aby v Jeruzaleme vyučoval ľud Božiemu zákonu (7,1-28)
    2. Zoznam Ezdrášových spoločníkov (8,1-14)
    3. Návrat do Jeruzalema (8,15-36)
    4. Ezdrášova modlitba (9,1-15)
    5. Prepustenie pohanských manželiek (10,1-17)
    6. Zoznam tých, ktorí žili v manželstve s pohankami (10,18-44).


Kniha Ezdrášova - kap 1

Návrat Židov z babylonského zajatia za Zorobábela a stavba chrámu
Povolenie kráľa Kýra pre návrat.

Kráľovský výnos. - 1 V prvom roku perzského kráľa Kýra, aby sa splnilo Pánovo slovo, vyslovené Jeremiášovými ústami, Pán vzbudil ducha perzského kráľa Kýra, že dal v celom svojom kráľovstve vyhlásiť - a to aj písomne - toto:

2 "Takto hovorí perzský kráľ Kýros: Pán, Boh nebies, mi dal všetky kráľovstvá zeme a on mi naložil, aby som mu postavil dom v Jeruzaleme, ktorý je v Judei. 3 Kto z vás teda patrí k všetkému jeho ľudu, nech je s ním jeho Boh a nech ide do Jeruzalema, ktorý je v Judei, a nech buduje dom Pána, Boha Izraela; to je ten Boh, ktorý býva v Jeruzaleme. 4 A každého, kto sa ešte zdržal, nech všade tam, kde hosťuje, miestni obyvatelia napomôžu striebrom, zlatom, imaním a dobytkom popri dobrovoľnom dare na Boží chrám, ktorý je v Jeruzaleme!"

Prví zajatci sa vracajú. - 5 A tak sa vybrali náčelníci Júdovho a Benjamínovho rodu, takisto kňazi s levitmi a vôbec každý, komu Boh vnukol, aby šiel a staval Pánov chrám, ktorý bol v Jeruzaleme. 6 Všetci navôkol ich napomáhali striebornými nádobami, zlatom, imaním, dobytkom a drahocennosťami okrem všetkého toho, čo darovali dobrovoľne.

Navrátenie chrámového riadu. - 7 Kráľ Kýros vydal aj nádoby Pánovho chrámu, ktoré Nabuchodonozor odvliekol z Jeruzalema a uložil v chráme svojho boha. 8 Perzský kráľ Kýros ich vydal prostredníctvom pokladníka Mitridata a ten ich odpočítal júdskemu kniežaťu Sasabasárovi.

9 A toto je ich počet: Zlatých mís - tridsať, strieborných mís - tisíc, nožov - dvadsaťdeväť, 10 zlatých čiaš - tridsať, podradnejších strieborných čiaš - štyristodesať, iných nádob - tisíc; 11 všetkých nádob zo zlata a striebra - päťtisícštyristo. Toto všetko niesol Sasabasár naspäť, keď sa zajatý ľud sťahoval z Babylonu do Jeruzalema.


Kniha Ezdrášova - kap 2

Výkaz zajatcov, ktorí putovali do vlasti

Vodcovia. - 1 Toto sú príslušníci provincie, ktorí šli zo zajatia vo vyhnanstve, ktorých babylonský kráľ Nabuchodonozor povyvláčal do Babylonu a vrátili sa do Jeruzalema alebo do Judey, každý do vlastného mesta; 2 tí, čo prišli so Zorobábelom, Jozuem, Nehemiášom Saraiášom, Reeliášom, Mardochejom, Bilšanom, Misparom, Bigvajom, Rechumom a Bánom.

Pospolitý ľud. - Počet mužov izraelského ľudu: 3 Farošových potomkov dvetisícstosedemdesiatdva, 4 Šofatiášových tristosedemdesiatdva, 5 Arachových sedemstosedemdesiatpäť, 6 Fachat-Moabových po Jozuem a Joabovi dvetisícosemstodvanásť, 7 Elamových tisícdvestopäťdesiatštyri, 8 Zatuových deväťstoštyridsaťpäť, 9 Zakajových sedemstošesťdesiat, 10 Baniových šesťstoštyridsaťdva, 11 Bebaiho šesťstodvadsaťtri, 12 Azgadových tisícdvestodvadsaťdva, 13 Adonikamových šesťstošesťdesiatšesť, 14 Bigvaiho dvetisícpäťdesiatšesť, 15 Adinových štyristopäťdesiatštyri, 16 Aterových z Ezechiášovej strany deväťdesiatosem, 17 Besaiho tristodvadsaťtri, 18 Jorahových stodvanásť, 19 Chašumových dvestodvadsaťtri, 20 Gibarových deväťdesiatpäť, 21 Betlehemčanov stodvadsaťtri, 22 Netofatčanov päťdesiatšesť, 23 Anatotčanov stodvadsaťosem, 24 Azmavetčanov štyridsaťdva, 25 Kirjatiarimčanov, Kefirčanov a Bérotčanov sedemstoštyridsaťtri, 26 Ramčanov a Gabaanov šesťstodvadsaťjeden, 27 Michmasčanov stodvadsaťdva, 28 Betelčanov a Haičanov dvestodvadsaťtri, 29 Nebanov päťdesiatdva, 30 Magbiščanov stopäťdesiatšesť, 31 Novoelamčanov tisícdvestopäťdesiatštyri, 32 Charimčanov tristodvadsať, 33 Lodčanov, Chadidčanov a Onočanov sedemstodvadsaťpäť, 34 Jerichovčanov tristoštyridsaťpäť, 35 Senaanov tritisícšesťstotridsať.

Kňazi. - 36 Kňazov z Jedaiášovej krvi, Jozueho vetvy, deväťstosedemdesiattri, 37 z Imerovej tisícpäťdesiatdva, 38 z Paschurovej tisícdvestoštyridsaťsedem, 39 z Charimovej tisícsedemnásť.

Leviti. - 40 Levitov, Jozueho a Kadmielových potomkov Hodaviášovej vetvy, sedemdesiatštyri.

Speváci. - 41 Spevákov, Asafových potomkov, stodvadsaťosem.

Vrátnici. - 42 Vrátnikov, Šalumových, Aterových, Talmonových, Akubových, Chatitových, Šobaiho potomkov spolu stotridsaťdeväť.

Nevoľníci chrámu. - 43 Nevoľníkov chrámu, potomkov Sichaových, Chasufových, Tabaotových, 44 Kerosových, Siahaových, Padonových, 45 Lebanahových, Chagabahových, Akubových, 46 Chagabových, Šamlaiho, Chananových, 47 Gidelových, Gacharových, Reaiášových, 48 Resinových, Nekodových, Gazamových, 49 Uzaových, Faseachových, Besaiho, 50 Asnahových, Meunimových, Nefusimových, 51 Bakbukových, Chakufových, Charchurových, 52 Baslutových, Mechidových, Charšaových, 53 Barkosových, Siserových, Tamachových, 54 Nesiachových a Chatifaových; 55 z potomkov Šalamúnových služobníkov: potomkov Sotaiho, Sofertových, Ferudových, 56 Jálových, Darkonových, Gidelových, 57 Šefatiášových, Chatilových, Pochertových z Hasebaima a Amiových; 58 všetkých chrámových nevoľníkov a potomkov Šalamúnových služobníkov bolo spolu tristodeväťdesiatdva.

Ľudia bez rodových registrov. - 59 Aj títo vyšli z Tel-Melacha Tel-Charše, Kerubu, Adanu a Imeru, lenže nevedeli preukázať čeľaď svojich otcov a svoj pôvod, či sú totiž z Izraela: 60 šesťstopäťdesiatdva Delaiášových, Tobiášových a Nekodových potomkov.

61 Z kňazov Chabaiášovi a Hakosovi potomkovia, ďalej potomkovia Barzilaiho, ktorý si vzal za ženu z dcér Gileádčana Barzilaiho a bol nazvaný ich menom. 62 Títo hľadali svoj zápis o rodovej príslušnosti, ale pretože nenašli, vylúčili ich z kňazstva. 63 Kráľov námestník im zakázal jesť zo svätosvätých vecí, dokiaľ nebude zasa stáť kňaz s urim a tumim.

Počet všetkých osôb, čo sa vrátili, a počet zvierat. - 64 Celé toto spoločenstvo do jedného počítalo štyridsaťdvatisíctristošesťdesiat, 65 okrem ich sluhov a ich slúžok, ktorých bolo sedemtisíctristotridsaťsedem; ďalej s nimi bolo dvesto spevákov a speváčok. 66 Koní mali sedemstotridsaťšesť, mulíc dvestoštyridsaťpäť, 67 tiav štyristotridsaťpäť a oslov šesťtisícsedemstodvadsať.

Dary na chrám. - 68 Poniektorí náčelníci rodov po svojom príchode k Pánovmu chrámu, ktorý je v Jeruzaleme, dobrovoľne venovali na Boží dom, aby ho zasa postavili na tom mieste, kde stál. 69 Podľa svojej zámožnosti dali na nákladné dielo šesťdesiatjedentisíc dareikov v zlate, päťtisíc mín v striebre a sto kňazských tuník. 70 Tak sa teda kňazi, leviti a poniektorí z ľudu osadili tu; speváci, vrátnici a nevoľníci chrámu vo svojich mestách; všetok Izrael takisto (býval) vo svojich mestách.


Kniha Ezdrášova - kap 3

Stavba chrámu.

Oltár na celopalné obety. - 1 Keď sa blížil siedmy mesiac - Izraeliti už boli vo svojich mestách -, zišiel sa ľud do chlapa v Jeruzaleme. 2 Josadakov syn Jozue so svojimi druhmi, kňazmi, a Šealtielov syn Zorobábel so svojimi druhmi sa rozhodli postaviť oltár Bohu Izraela, aby na ňom prinášali celopaly, ako je napísané v zákone Božieho muža Mojžiša. 3 Postavili teda oltár na tom istom mieste, kde stál, lebo boli v strachu pred obyvateľstvom okolitých krajín, a tak na ňom prinášali celopaly Pánovi na svite a na mrku.

Slávnosť Stánkov. - 4 Slávili tiež slávnosť Stánkov podľa predpisu a každý deň prinášali celopaly v (stanovenom) počte, ako žiadal na príslušný deň predpis, 5 a potom ustavičný celopal i (celopaly) na novmesiace, ďalej na všetky výročité sviatky Pána, ktoré sa svätili, a vždy, keď niekto obetoval Pánovi dobrovoľnú obetu.

Základ pre nový chrám. - 6 Od prvého dňa siedmeho mesiacu začali Pánovi prinášať zápalné obety, hoci Pánov chrám nebol ešte založený. 7 Dali peniaze tým, ktorí lámali a kresali kameň, a stravu, nápoj a olej obyvateľom miest Sidona a Týru na dopravu cédrového dreva z Libanonu do Joppského mora podľa dovolenia, ktoré mali od perzského kráľa Kýra.

8 V druhom roku po svojom návrate k Božiemu chrámu do Jeruzalema, v druhom mesiaci, začali Sealtielov syn Zorobábel a Josadakov syn Jozue s ostatnými svojimi druhmi, kňazmi, levitmi a so všetkými, ktorí prišli zo zajatia do Jeruzalema. Levitov od dvadsiatich rokov nahor poverili riadením práce na Pánovom chráme. 9 A tak nastúpili Jozue, jeho synovia a jeho bratia, Kadmiel a jeho synovia s Júdovými synmi do chlapa a riadili tých, čo pracovali na stavbe Božieho chrámu; takisto Chenadadovi synovia a ich synovia a ich bratia, leviti.

10 Keď sa murári brali klásť základy Pánovho chrámu, stáli kňazi - vo svojom rúchu s trúbami a leviti, Asafovci, s cimbalmi, aby velebili Pána, ako prikazoval izraelský kráľ Dávid. 11 Chválili a velebili Pána zamieňavým spevom: "Lebo je dobrý, lebo jeho milosrdenstvo je večné" nad Izraelom. A všetok ľud sa ozýval veľkým jasotom a chválil Pána, že bol položený základ Pánovho domu. 12 Ale mnohí z kňazov, levitov a náčelníkov rodín, totiž starší, ktorí videli predošlý chrám, nariekali veľkým plačom, keď pred ich očami kládli základ tohoto chrámu. Mnohí (iní) sa zas ozývali natešeným hlasom, 13 takže nik nevedel rozoznať hlasitý radostný krik od hlasitého plaču ľudu, lebo ľud kričal veľkým hlasom a ďaleko bolo počuť hluk.


Kniha Ezdrášova - kap 4

Zastavenie stavby pre rozličné prekážky

Odmietnutá spolupráca so Samaritánmi. - 1 Keď sa dopočuli Júdovi a Benjamínovi protivníci, že po návrate zo zajatia stavajú chrám Pánovi, Bohu Izraela, 2 prichádzali k Zorobábelovi a náčelníkom rodín a hovorili im: "Radi by sme s vami stavať, lebo uctievame vášho Boha ako vy a obetujeme mu od čias asýrskeho kráľa Esar-Chadona, ktorý nás sem doviedol." 3 Lenže Zorobábel, Jozue a iní náčelníci izraelských rodín im odvetili: "Vy a my nesmieme spolu stavať dom nášmu Bohu, ale iba my sami postavíme Pánovi, Bohu Izraela, ako nám rozkázal perzský kráľ, kráľ Kýros." 4 Tak sa stalo, že ľud tejto krajiny sa usiloval odobrať chuť do práce judejskému ľudu a zastrašovali ich, aby nestavali. 5 Okrem toho podplácali vplyvných úradníkov, aby marili ich predsavzatie. Tak to bolo po všetky dni perzského kráľa Kýra, až kým nekraľoval perzský kráľ Dárius.

Obžaloby Židov. - 6 Keď kraľoval Asuer, na začiatku jeho kraľovania napísali obžalobu na obyvateľov Judey a Jeruzalema.

7 A v časoch Artaxerxa písal zas Bišlam, Mitridat a Tabel so svojimi ostatnými spolupracovníkmi perzskému kráľovi Artaxerxovi. Obžaloba bola napísaná aramejským písmom a bola preložená do aramejčiny.

8 Kancelár Rechum a pisár Simsai zostavili kráľovi Artaxerxovi správu o Jeruzaleme tohoto znenia: 9 "Kancelár Rechum a pisár Simsai so svojimi ostatnými spolupracovníkmi, Dinajčanmi, Afarsatenčanmi, Tarpelčanmi, Afarsčanmi, Arkvančanmi, Babyloncami, Susanechičanmi, Dehavičanmi a Elamitmi, 10 ďalej s ostatnými čeľaďami, ktoré povyvážal veľký a slávny Asenapar a porozsádzal ich v samarijských mestách a inokedy po Záriečí, a tak ďalej."

11 Toto je odpis listu, ktorý mu poslali:

"Kráľovi Artaxerxovi, tvoji služobníci, ľudia spoza Rieky atď. 12 Nech je kráľovi známe, že Židia, ktorí sa vybrali od teba sem hore, prišli k nám do Jeruzalema, mesta spurného a zlého, a opäť ho stavajú a opevňujú hradbami a opravujú zboreniská. 13 Nech je teda kráľovi známe, že ak bude toto mesto postavené a jeho hradby budú opravené, nebudú dávať ani dane, ani dávky, ani clá, a nakoniec to bude na škodu kráľom. 14 Nuž a keďže solíme soľou paláca, nepatrí sa, aby sme sa ďalej prizerali na poškodzovanie kráľa, preto teraz podávame kráľovi túto správu, 15 aby hľadali v Knihe pamätí tvojich otcov. Lebo v Knihe pamätí nájdeš a dozvieš sa, že toto mesto je mestom odbojným a škodí kráľom, ba i podrobeným krajinám, a že v ňom robievali vzbury odpradávna, a preto, bolo toto mesto spustošené. 16 Upozorňujeme teda kráľa, že ak toto mesto bude postavené a jeho hradby budú obnovené, nebudeš mať, veru, na Záriečí účasť."

Zastavenie stavebných prác. - 17 Kráľ poslal kancelárovi Rechumovi, pisárovi Simsaimu aj ostatným, ich spolupracovníkom, ktorí bývali v Samárii a iným na Záriečí, túto odpoveď:

"Pokoj a tak ďalej. 18 Obžalobný spisok, ktorý ste nám poslali, bol jasne prečítaný v mojej prítomnosti. 19 Na môj rozkaz hľadali a našli, že sa toto mesto odpradávna vzpieralo proti kráľom a že v ňom dochádzalo k odbojom a vzburám 20 a že v Jeruzaleme bývali mocní králi a panovali nad všetkými územiami, čo sú za Riekou, a platila sa im daň, poplatok a clo. 21 Preto teraz vydajte rozkaz, aby sa zabránilo tým mužom stavať toto mesto, kým nevydám iný rozkaz. 22 Varujte sa postupovať v tej veci nedbanlivo, aby z toho nevzrástla škoda na neprospech kráľov."

23 Keď odpis nariadenia kráľa Artaxerxa prečítali pred Rechumom, pred pisárom Simsaim a pred ich spolupracovníkmi, vybrali sa napochytro k Židom do Jeruzalema a rozkázali im prestať z vládnej moci.

24 A tak bola zastavená práca na Božom príbytku v Jeruzaleme a nerobilo sa až do druhého roku kraľovania perzského kráľa Dária.


Kniha Ezdrášova - kap 5

Obnovenie stavby chrámu za čias Dária a jeho dokončenie.

Dvaja proroci zvú k stavbe. - 1 Prorokoval však prorok Aggeus a Idov syn Zachariáš a prorokovali tým Židom, ktorí boli v Judei a v Jeruzaleme, v mene Izraelovho Boha, ktorý vládol nad nimi. 2 I chytili sa Šealtielov syn Zorobábel a Josadakov syn Jozue a začali stavať Boží chrám v Jeruzaleme a ruka v ruke s nimi pracovali Boží proroci a podporovali ich.

Nezáväzné povolenie námestného správcu krajiny. - 3 V tom čase prišiel k nim vladár Záriečia Tatenai, Šetar Bozenai a ich spolupracovníci a opýtali sa ich: "Kto vám dovolil stavať tento chrám a opravovať tieto hradby?" 4 Ďalej sa ich spytovali: "Ako sa volajú mužovia, čo stavajú túto budovu?" 5 Ale Božie oko spočívalo na starších Židoch, a tak im neprerušili prácu, kým sa nepredostrie správa Dáriovi a kým odtiaľ nedostanú rozhodnutie o tom.

Dotaz námestného správcu u Dária. - 6 Odpis listu, ktorý poslal vladár Záriečia Tatenai, Šetar Bozenai a ich spolupracovníci Afarsechičania spoza Rieky kráľovi Dáriovi. 7 Poslali mu správu a v nej bolo napísané toto:

8 "Kráľovi Dáriovi dokonalý pokoj! Nech je známe kráľovi, že sme sa vypravili do júdskej krajiny k domu veľkého Boha. Stavajú ho z kvádrov. Steny obkladajú drevom. Pracuje sa usilovne na tom diele a ono im rastie pod rukami. 9 Opýtali sme sa teda starších a takto sme im vraveli: "Kto vám dovolil stavať tento chrám a opravovať tieto hradby?" 10 Opýtali sme sa ich aj na ich mená, aby sme ti dali vedieť, aj sme zaznačili mená mužov, ktorí sú ich náčelníkmi. 11 Odpovedali nám takto: "My sme služobníci Boha nebies a zeme a staviame tento chrám, ktorý bol postavený už dávno pred mnohými rokmi. Staval ho a aj postavil veľký izraelský kráľ. 12 Potom však, keď naši praotcovia popudili na hnev nebeského Boha, vydal ich do rúk babylonského kráľa, Chaldejca Nabuchodonozora, ktorý zboril tento chrám a ľud presídlil do Babylonu. 13 Ale v prvom roku babylonského kráľa Kýra kráľ Kýros vydal nariadenie postaviť tento Boží chrám. 14 Ba ešte aj zlaté a strieborné nádoby, ktoré patrili Božiemu domu a ktoré Nabuchodonozor pobral z jeruzalemského chrámu a odniesol do babylonského chrámu, kráľ Kýros vyniesol z babylonského chrámu a odovzdal ich istému mužovi menom Sasabasár, ktorého vymenoval za vladára, 15 a povedal mu: "Vezmi tieto nádoby, choď a ulož ich v jeruzalemskom chráme! Nech sa stavia Boží dom na tom mieste, kde stál!" 16 Nuž a tento Sasabasár došiel, postaral sa o základy jeruzalemského chrámu Božieho a odvtedy sa stavia dosiaľ, ale dostavaný nie je." 17 A tak teraz, ak kráľ uzná za dobré, nech sa pátra v kráľovskej klenotnici tam v Babylone, či je to tak, že kráľ Kýros vydal rozkaz stavať Boží chrám v Jeruzaleme. Nech nám teda kráľ pošle rozhodnutie v tejto veci!"


Kniha Ezdrášova - kap 6

Kráľ Dárius nariaďuje pokračovať v stavbe chrámu. - 1 Vtedy kráľ Dárius vydal rozkaz hľadať v klenotnici písomnosti, ktoré boli uložené až tam v Babylone. 2 Aj sa našiel v panovníckom sídle Ekbatana, ktoré leží v médskej provincii, jeden zvitok, kde bol zaznačený tento doklad: 3 "V prvom roku kráľa Kýra rozkázal kráľ Kýros vo veci jeruzalemského chrámu Božieho: Nech sa stavia tento chrám ako miesto, na ktorom sa prinášajú obety a žertvy, na základoch, ktoré znesú jeho výšku šesťdesiat lakťov a jeho šírku šesťdesiat lakťov. 4 Vo tri vrstvy nech je z kresaného kameňa a potom jedna vrstva z dreva. 5 Náklad nech sa dáva z kráľovského dvora. Aj zlaté a strieborné nádoby, ktoré patrili Božiemu domu a ktoré Nabuchodonozor zobral z chrámu v Jeruzaleme a doniesol do Babylonu, nech vrátia a nech putujú späť do jeruzalemského chrámu! Zlož ich v Božom chráme!"

Povolenie pokračovať v stavbe chrámu. - 6 Teraz teda choďte odtiaľ preč, vladár na Záriečí Tatenai a Šetar Bozenai so svojimi spolupracovníkmi i Afarsechičania spoza Rieky! 7 Nechajte, nech sa pracuje na tom Božom dome! Nech židovský vladár a ich starší stavajú ten Boží chrám tam, kde stál predtým. 8 Aj z mojej strany sa týmto vydáva rozkaz o tom, ako sa máte zachovať k židovským starším, ktorí stavajú ten Boží chrám: Nech sa z kráľovských príjmov, z toho, čo vynáša daň Záriečia, bez okolkov vyplácajú náklady tým mužom, aby dielo neviazlo. 9 A čo treba, junce, barany a jahňatá na zápalné žertvy nebeskému Bohu, zrno, soľ, víno a či olej nech sa im každodenne dáva bez akéhokoľvek klamstva, o čo požiadajú kňazi, 10 aby prinášali nebeskému Bohu ľúbe obety a modlili sa za blažený život kráľa a jeho rodiny. 11 Ďalej sa vydáva z mojej strany rozkaz: Ktokoľvek by nedodržal toto nariadenie, nech vytrhnú z jeho domu trám, nech ho vztýčia a nech ho naň pribijú! A jeho dom nech je z trestu obrátený na rozvalenisko! 12 A Boh, ktorý tam dáva prebývať svojmu menu, nech zvrhne každého kráľa a ľud, ktorí by sa odvážili toto nedodržiavať a mariť ten Boží chrám v Jeruzaleme! Ja, Dárius, som vydal tento rozkaz. Nech sa prísne dodržiava!"

Dokončenie stavby Božieho chrámu. - 13 A vladár na Záriečí Tatenai, Šetar Bozenai a ich spolupracovníci urobili presne podľa toho ako im odpovedal kráľ Dárius. 14 A tak židovskí starší mohli ďalej stavať a robota im išla od rúk, ako predpovedal prorok Aggeus a Idov syn Zachariáš. Stavali teda, až dostavali z nariadenia Izraelovho Boha a z nariadenia perzských kráľov Kýra, Dária a Artaxerxa. 15 A tak ten Boží dom dokončili do tretieho dňa mesiaca adar, v šiestom roku kraľovania kráľa Dária.

Posvätenie chrámu. - 16 Potom Izraeliti, kňazi, leviti a ostatní, čo prišli zo zajatia, oslávili natešení posvätenie Božieho chrámu. 17 Na posviacku tohoto Božieho chrámu obetovali sto býkov, dvesto baranov, štyristo jahneniec a dvanásť capov na obetu za hriech, za celý Izrael podľa počtu izraelských kmeňov. 18 Potom zadelili kňazov po ich triedach, levitov takisto po ich oddeleniach na Božiu službu v Jeruzaleme, ako sa píše v Mojžišovej knihe.

Slávnosť Veľkej noci. - 19 Vtedy tí, čo prišli zo zajatia, slávili Veľkú noc, na štrnásty deň prvého mesiaca. 20 Lebo kňazi a leviti sa do jedného očistili; všetci boli čistí, a tak zabíjali veľkonočného baránka všetkým, čo prišli zo zajatia, aj svojim bratom kňazom, aj sebe. 21 Izraeliti teda jedli veľkonočného baránka; a nielen tí, čo prišli zo zajatia, ale aj všetci, čo sa oddelili od poškvrny pohanov tej krajiny a pridali sa k nim, aby hľadali Pána, Izraelovho Boha. 22 Slávili aj sviatok Nekvasených chlebov sedem dní v radosti, lebo Pán ich obdaroval radosťou, že im naklonil priazeň asýrskeho kráľa, takže im bol na pomoci pri stavaní chrámu Boha, Izraelovho Boha.


Kniha Ezdrášova - kap 7

Návrat Židov pod Ezdrášovým vodcovstvom
Ezdrášova cesta do Jruzalema.

Ezdrášov rodokmeň. - 1 Po týchto udalostiach sa za kraľovania perzského kráľa Artaxerxa vybral Ezdráš, syn Seraiáša syna Azariáša, syna Helkiáša, 2 syna Šaluma, syna Sádoka, syna Achituba, 3 syna Amariáša, syna Azariáša, syna Merajota, 4 syna Zerachiáša, syna Uziho, syna Bukiho, 5 syna Abišuu, syna Pinchasa, syna Eleazara, syna najvyššieho kňaza Árona.

Ezdrášova cesta domov. - 6 Tento Ezdráš vyšiel z Babylonu. Bol zákonníkom, zbehlým v Mojžišovom zákone, ktorý dal Pán, Boh Izraela. Keďže bola nad ním ruka Pána, jeho Boha, kráľ mu dával všetko, o čo žiadal. 7 Zároveň vystupoval do Jeruzalema húf Izraelitov, kňazov, levitov, spevákov, vrátnikov a nevoľníkov chrámu v siedmom roku kráľa Artaxerxa. 8 Do Jeruzalema došiel v piatom mesiaci, v siedmom roku tohoto kráľa. 9 Na prvý deň prvého mesiaca bol totiž určený odchod z Babylonu a v prvý deň piateho mesiaca sa dostal do Jeruzalema, lebo na ňom spočívala dobrotivá ruka jeho Boha. 10 Lebo Ezdráš si umienil skúmať Pánov zákon, plniť ho a učiť izraelský ľud ustanovenia a právo.

Kráľovský list o plnomocenstve pre Ezdráša. - 11 Toto je odpis listu, ktorý dal kráľ Artaxerxes kňazovi Ezdrášovi, znalcovi zákona, znalcovi Pánových príkazov a nariadení pre Izrael:

12 "Artaxerxes, kráľ nad kráľmi, kňazovi Ezdrášovi, učenému v zákone nebeského Boha, pozdrav a tak ďalej.

13 Ja vydávam rozkaz, že každý, kto by v mojom kráľovstve mal vôľu - či už z izraelského ľudu, či z jeho kňazov alebo z levitov - ísť do Jeruzalema, môže sa vybrať s tebou. 14 Lebo kráľ a jeho siedmi radcovia ťa posielajú preskúmať stav vecí v Judei a v Jeruzaleme, ako žiada zákon tvojho Boha, čo máš v ruke, 15 a odniesť striebro so zlatom, ktoré dobrovoľne venovali kráľ a jeho poradcovia Bohu Izraela, ktorého príbytok je v Jeruzaleme, 16 aj všetko striebro a zlato, ktoré nájdeš v celej babylonskej provincii popri dobrovoľnom dare ľudu a kňazov, ktorý obetujú na chrám svojho Boha v Jeruzaleme. 17 Preto za tieto strieborniaky bezodkladne nakúp býky, barany a jahňatá s príslušnými pokrmovými a nápojovými obetami a obetuj ich na oltári chrámu vášho Boha v Jeruzaleme! 18 A čo ty a tvoji bratia usúdite, že by bolo dobré spraviť so striebrom a zlatom, ktoré bude nazvyš, spravte podľa vôle svojho Boha. 19 Nádoby, ktoré dostávaš pre službu v dome tvojho Boha, odovzdaj pred Bohom v Jeruzaleme! 20 A čo ešte treba pre dom tvojho Boha, čo ti bude ešte treba vynaložiť, uhraď z kráľovskej pokladnice!

21 Ja, kráľ Artaxerxes, týmto nariaďujem všetkým pokladníkom na Záriečí: Všetko, o čo by vás požiadal kňaz Ezdráš, znalec zákona nebeského Boha, treba bez okolkov splniť 22 do sto hrivien striebra, do sto korov pšenice, do sto batov vína, do sto batov oleja a soli bez účtovania! 23 Všetko, čo sa žiada podľa rozhodnutia nebeského Boha, treba presne splniť pre dom nebeského Boha, aby azda nezahorel hnevom proti kráľovej ríši a proti jeho synom. 24 Ďalej vám oznamujeme, že nik nemá práva uvaliť daň, dávku či mýto ani na kňazov, ani na levitov, spevákov, vrátnikov, chrámových nevoľníkov, ani na nijakých služobníkov tohoto Božieho chrámu.

25 A ty, Ezdráš, podľa toho, ako prikazuje múdrosť tvojho Boha, ktorú máš v rukách, menuj sudcov vedno s obhajcami, aby vysluhovali právo všetkému ľudu na Záriečí, tým totiž, ktorí poznajú zákon tvojho Boha; a kto by ho nepoznal, toho učte! 26 A tak každý, kto by neposlúchol zákon tvojho Boha alebo kráľov zákon, nech je bez okolkov odsúdený alebo na smrť, alebo do vyhnanstva, alebo na stratu majetku, alebo do žalára!"

Ezdrášova ďakovná modlitba. - 27 "Nech je zvelebený Pán, Boh našich otcov, ktorý vnukol kráľovi do srdca, aby okrášlil Pánov dom v Jeruzaleme 28 a naklonil ku mne milosť kráľa, jeho radcov a všetkých vysokých hodnostárov kráľa. A tak ja, posilnený rukou Pána, svojho Boha, ktorá bola nado mnou, zhromaždil som popredných z Izraela, aby išli so mnou."


Kniha Ezdrášova - kap 8

Spoločníci Ezdrášovej púte domov. - 1 Toto sú hlavy rodov s označením kmeňového pôvodu tých, čo išli so mnou za kraľovania kráľa Artaxerxa z Babylonu: 2 Z Pinchasových synov Geršom, z Itamarových synov Daniel, z Dávidových synov Chatuš, 3 Sechaniášov syn, z Farošových synov Zachariáš a s ním zapísaných stopäťdesiat mužov, 4 z Pachat-Moabových synov: Zerachiášov syn Eljehoenaj a s ním dvesto mužov, 5 zo Zatuových synov: Jachazielov syn Šechaniáš a s ním tristo mužov, 6 z Adinových synov: Jonatánov syn Ebed a s ním päťdesiat mužov, 7 z Elamových synov: Ataliášov syn Izaiáš a s ním sedemdesiat mužov, 8 zo Šefatiášových synov: Michaelov syn Zebadiáš a s ním osemdesiat mužov, 9 z Joabových synov: Jechielov syn Obadiáš a s ním dvestoosemnásť mužov, 10 z Baniových synov: Josifiášov syn Šelomit a s ním stošesťdesiat mužov, 11 z Bebaiho synov: Bebaiho syn Zachariáš a s ním dvadsaťosem mužov, 12 z Azgadových synov: Hakatanov syn Jochanan a s ním stodesať mužov, 13 z Adonikamových synov tí, čo neodišli predtým: a volajú sa Elifelet, Jehiel a Šemaiáš a s nimi šesťdesiat mužov, 14 z Bigvaiho synov Utai a Zabud a s nimi sedemdesiat mužov.

Zhromaždenie pri rieke. - 15 Zhromaždil som ich pri rieke, čo tečie do Ahavy, a pobudli sme tam tri dni. Keď som sa rozhliadol po ľude a kňazoch, nenašiel som medzi nimi ani jediného levitu. 16 Vtedy som poslal po predákov a učiteľov, po Eliezera, Ariela, Šemaiáša, Elnatana, po Jariba a druhého Elnatana. 17 Rozkázal som im, aby šli k Idovi, starostovi v obci Chasifia, a vložil som im do úst slová, ktorými sa bolo treba prihovoriť Idovi a jeho bratom, nevoľníkom chrámu v obci Chasifia, aby k nám priviedli služobníkov pre dom nášho Boha. 18 A priviedli nám, lebo nad nami bola dobrotivá ruka nášho Boha, veľmi učeného muža zo synov Moholiho, Léviho syna, Izraelovho syna, totiž Šerebiáša a jeho synov s jeho bratmi, spolu osemnástich, 19 ďalej Chašabiáša a s ním Izaiáša z Merariho synov, jeho bratov a ich synov, spolu dvadsiatich, 20 a z nevoľníkov chrámu, ktorých dal Dávid a kniežatá na službu levitom, dvestodvadsať nevoľníkov chrámu. Títo všetci boli zaznačení podľa mena.

Posledné prípravy na cestu do vlasti. - 21 Potom som tam pri rieke Ahave vyhlásil pôst, aby sme sa pokorili pred pohľadom svojho Boha a tým si od neho vyprosili šťastnú cestu pre seba, pre svoje deti i pre celý svoj majetok. 22 Hanbil som sa totiž prosiť kráľ o vojsko a jazdu na našu ochranu proti nepriateľom na ceste. Veď sme vyhlásili kráľovi: "Ruka nášho Boha vládne nad všetkými tými, ktorí ho vyhľadávajú na svoje dobro; a zasa jeho mohutný hnev zasahuje všetkých, čo ho opúšťajú." 23 A tak sme sa postili a prosili sme o to svojho Boha, a dal sa nám uprosiť.

24 Potom som vyvolil z popredných kňazov dvanástich, Šerebiáša a Chašabiáša a s nimi desiatich spomedzi ich bratov. 25 Potom som im odvážil striebro, zlato a nádoby, posvätný dar pre dom nášho Boha ktorý obetoval kráľ, jeho radcovia, jeho kniežatá a všetci Izraeliti, koľko ich tam bolo. 26 Odvážil som im teda do rúk šesťstopäťdesiat hrivien striebra a sto hrivien strieborného náčinia, zlata tiež sto hrivien, 27 ďalej dvadsať zlatých džbánov po tisíc dareikoch a dve nádoby z medi výborného lesku, vzácne ako zlato. 28 Pritom som im povedal: "Vy ste svätí Pánovi, i tieto nádoby sú posvätné, aj striebro so zlatom je obetný dar Pánovi, Bohu vašich otcov. 29 Bedlivo to opatrujte, kým to neodvážite pred predstavenými kňazov a levitov a pred predstavenými izraelských rodov v Jeruzaleme, v sieňach Pánovho domu!" 30 A tak kňazi a leviti prevzali váhu striebra a zlata s nádobami, aby ich doniesli do Jeruzalema, do domu nášho Boha.

Príchod do Jeruzalema. - 31 Na dvanásty deň prvého mesiaca sme sa pohli od rieky Ahavy a uberali sme sa do Jeruzalema. Ruka nášho Boha bola nad nami. On nás ochraňoval na ceste pred nepriateľskou a pred zbojníckou rukou. 32 Tak sme prišli do Jeruzalema a ostali sme tam tri dni. 33 Na štvrtý deň potom odvážili striebro, zlato a nádoby v dome nášho Boha v prítomnosti Meremota, syna kňaza Uriáša, ďalej tam bol Pinchasov syn Eleazar a okrem týchto boli prítomní aj leviti, Jozueho syn Jozabad a Binuov syn Noadiáš, 34 všetko podľa počtu a váhy a úhrn váhy hneď zapísali.

35 Tí, čo prišli zo zajatia vo vyhnanstve, obetovali celopaly Izraelovmu Bohu, dvanásť juncov za celý Izrael, deväťdesiatšesť baranov, sedemdesiatsedem jahniat, dvanásť capov na obetu za hriech, toto všetko na celopal Pánovi.

36 Potom odovzdali kráľove nariadenia kráľovským satrapom a povereným správcom za Riekou. A oni podporovali ľud a Boží dom.


Kniha Ezdrášova - kap 9

Ezdrášov boj proti ženbám s pohankami

Ezdrášovi podávajú správu o manželstvách židov s pohankami. - 1 Keď sa toto vykonalo, pristúpili ku mne predstavení so slovami: "Izraelský ľud ani kňazi, ani leviti sa neoddelili od obyvateľov týchto krajín a ich ohavností, totiž od Kanaánčanov, Hetejcov, Ferezejcov, Jebuzejcov, Amončanov, Moabčanov, Egypťanov a Amorejcov. 2 Nielen sebe, lež i svojim synom vzali za ženy z ich dcér a pomiešali sväté plemä s národmi tých krajín. Kniežatá a predstavení sa prehrešili dokonca prví."

Ezdrášova bolesť. - 3 Keď som to počul, roztrhol som si rúcho a plášť, trhal som si vlasy z hlavy a brady a sedel som veľmi rozrušený. 4 I poschodili sa ku mne všetci, čo sa báli slova Izraelovho Boha pre priestupok tých, ktorí prišli zo zajatia. Ja som však sedel rozrušený až do večernej obety.

Ezdrášova modlitba. - 5 Ale za večernej obety som vstal od umárania sa a s roztrhnutým rúchom a plášťom som sa hodil na kolená, rozprestrel som ruky k Pánovi, svojmu Bohu, 6 a vravel som: "Môj Bože, pýrim sa a hanbím sa pozdvihnúť svoju tvár k tebe, môj Bože, lebo naše neprávosti nám vyčnievajú ponad hlavu a naše previnenie narástlo až po nebesá. 7 Od čias našich otcov až po dnešný deň sme ťažko hrešili. Pre naše neprávosti sme boli my, naši králi i naši kňazi vydaní do rúk kráľov (cudzích) krajín, pod meč, do zajatia, za korisť a na verejnú hanbu, ako je tomu (i) dnes. 8 Teraz sa na chvíľočku zmiloval nad nami Pán, náš Boh, aby nám zachoval zvyšky, aby nám zarazil kolík na svojom posvätnom mieste, aby nám náš Boh osvietil oči a aby nám dal trocha pookriať v našej porobe. 9 Lebo hoci sme boli rabmi, náš Boh nás neopúšťal v našej porobe, ale naklonil nám milosť perzských kráľov, že nám dožičili pookriať, aby sme zas mohli vyzdvihnúť dom nášho Boha a opäť ho postaviť z jeho rozvalín a aby nám dal hradbu v Judei a v Jeruzaleme.

10 Čo ti však, náš Bože, teraz po tom všetkom povedať? Lebo sme opustili tvoje prikázania, 11 ktoré si nám dal cez svojich služobníkov, prorokov, keď si povedal: "Krajina, do ktorej idete, aby ste ju zaujali dedične, je zem poškvrnená nečistotou národov tých krajín, pre ohavnosť tých, čo ju od jedného konca po druhý naplnili svojou nečistotou. 12 Preto teraz nedávajte svoje dcéry za ich synov, ani neberte ich dcéry svojim synom! Nikdy s nimi neuzavierajte pokoj, ani im nedožičte šťastia, aby ste boli čoraz mocnejší a požívali dobrá krajiny a poručili ju svojim synom až naveky." 13 Po tom všetkom, čo nás prikvačilo pre naše zlé skutky a pre naše veľké previnenie - lebo ty, náš Bože, si nás väčšmi šetril, ako si zaslúžili naše neprávosti, a nechal si nám zachované zvyšky -, 14 neslobodno sa nám vykrúcať a porušovať tvoje príkazy, nesmieme sa zošvagrovať s tými ohavnými národmi. Veď či by si sa nerozhneval na nás do vykynoženia, žeby nik nezostal a neunikol skaze? 15 Pane, Izraelov Bože, ty si spravodlivý, preto sme dnes iba zvyškami zachránených. Hľa, my sme pred tebou obťažení takou vinou, že nik preto neobstojí pred tebou!"


Kniha Ezdrášova - kap 10

Ezdráš nariaďuje prepustenie pohanských žien. - 1 Kým sa Ezdráš modlil a kým sa vyznával s plačom, ležiac (dolu tvárou) pred Božím príbytkom, poschodil sa k nemu veľký zástup Izraelitov, mužov, žien a detí, a ľud plakal usedavým plačom. 2 Vtedy sa ozval Šechaniáš, Jechielec z Elamových synov, a povedal Ezdrášovi: "Prehrešili sme sa proti svojmu Bohu tým, že sme si vzali za ženy cudzinky z národov krajiny. Ale ešte je nádej pre Izrael. 3 Zaviažme sa teraz slávnostne svojmu Bohu, že zapudíme všetky ženy aj tých, ktorí sa z nich narodili, keď ty, pane, a tí, čo sa boja prikázania nášho Boha, odporúčate tak urobiť. Nech sa teda postupuje podľa zákona! 4 Vstaň, lebo ty to musíš nariadiť, a my ti pomôžeme! Pusť sa mužne do toho!"

5 Ezdráš teda vstal a vyzval popredných kňazov, levitov a celú izraelskú pospolitosť, aby prisahali, že sa zaväzujú konať podľa tohto slova. A tak prisahali. 6 Ezdráš sa zdvihol spred Božieho domu, išiel do izby Eljašibovho syna Jochanana a tam prenocoval; ale nejedol chlieb a nepil vodu, lebo žialil pre hriech tých, čo prišli zo zajatia.

7 Potom vyhlásili po Júdsku a po Jeruzaleme, aby sa všetci presťahovalci poschodili do Jeruzalema. 8 Každému, kto sa nedostaví do troch dní podľa uznesenia vrchnosti a starších, nech kliatba stihne celý jeho majetok a on sám nech je vylúčený z obce tých, čo prišli zo zajatia!

Súhlas zídeného ľudu. - 9 Do troch dní sa poschodili do Jeruzalema všetci mužovia (pokolenia) Júdovho a Benjamínovho. Bolo to v deviatom mesiaci, dvadsiateho toho mesiaca. Celý národ sedel na priestranstve pred Božím príbytkom a triasol sa pre samu vec i pre lejaky. 10 Vtedy vstal kňaz Ezdráš a povedal im: "Prehrešili ste sa tým, že ste sa poženili s cudzinkami, a tak ste rozmnožili previnenie izraelského ľudu. 11 Preto sa teraz vyznajte Pánovi, Bohu svojich otcov, urobte mu po vôli a oddeľte sa od národov tejto krajiny a od cudzineckých žien!" 12 Celé zhromaždenie odpovedalo veľkým hlasom: "Sme povinní urobiť tak, ako nám hovoríš. 13 Ale ľud je početný, je čas dažďov a nevydržíme stáť vonku, a potom to nie je práca na jeden deň ani na dva, lebo sme sa veľmi mnohí previnili v tejto veci, 14 preto prosíme, nech naši predstavení zastupujú celú obec a všetci, čo sa v našich mestách poženili s cudzinkami, prídu v určenom čase so staršími a so sudcami jednotlivých miest, kým sa od nás neodvráti páľa hnevu nášho Boha pre túto vec."

15 Iba Azahelov syn Jonatán a Tikvov syn Jachziáš sa vzopreli proti tomu; Mešulam a levita Šabetai ich podporovali. 16 Ale presťahovalci urobili tak. Kňaz Ezdráš si vybral mužov, hlavy rodov podľa jednotlivých domov. Všetci boli zaznačení podľa mena. Oni zasadli v prvý deň desiateho mesiaca a skúmali tú vec. 17 Do prvého dňa prvého mesiaca skončili prípad všetkých, čo sa poženili s cudzinkami.

Menoslov tých, ktorí žili s pohankami. - 18 Vyšlo najavo, že z kňazských synov si pobrali cudzie ženy títo: Zo synov Josadakovho syna Jozueho a z jeho bratov Maáseiáš, Eliezer, Jarib a Gedaliáš. 19 Zaručili sa, že svoje ženy prepustia a že budú za svoj poklesok obetovať barana zo stáda. 20 Z Imerových synov Hanani a Zebediáš. 21 Z Charimových synov Maásiáš, Eliáš, Šemaiáš, Jachiel a Uziáš. 22 Z Pašchurových synov Eljoenaj, Maásiáš, Izmael, Natanael, Jozabad a Elasa.

23 Z levitov Jozabad, Simei, Kelaiáš zvaný Kelita, Petachiáš, Júda a Eliezer.

24 Zo spevákov Eljašib a z vrátnikov Šalum, Telem a Uri.

25 Ďalej z izraelského ľudu: Z Farošových synov Rameiáš, Jiziáš, Malkiáš, Mijamin, Eleazar, Malkiáš a Benaiáš. 26 Z Elamových synov Mataniáš, Zachariáš, Jechiel, Abdi, Jeromot a Eliáš. 27 Zo Zatuových synov Eljoenaj, Eljašib, Mataniáš, Teromot, Zabad a, Aziza. 28 Z Bebaiho synov Jehochanan, Chananiáš, Zabai, Atlai. 29 Z Baniových synov Mešulam Maluch, Adaiáš, Jašub, Seal, Jeramot. 30 Z Pachat-Moabových synov Adna, Chelal, Beniáš, Maásiáš, Mataniáš, Besaleel, Binui a Manasses. 31 Z Charimových synov Eliezer, Jišiáš, Malkiáš, Šemaiáš, Šimon, 32 Benjamín, Maluch, Šemariáš. 33 Z Chašumových synov Matenai Matata, Zabad, Elifelet, Jeremai, Manasses, Šimei. 34 Z Baniových synov Mádai, Amram, Uel, 35 Benaiáš, Bedeiáš, Keluhi, 36 Vaniáš, Meremot, Eljašib, 37 Mataniáš, Matanai, Jásav, 38 Bani, Binui, Šimei, 39 Šelemiáš, Nátan, Adaiáš, 40 Machnadbai, Šasai, Šarai, 41 Azarel, Šelemi, Šemeriáš, 42 Šalum Amariáš a Jozef. 43 Z Nebových synov Jeiel, Matitiáš, Zabad, Zebina, Jadav, Joel a Benaiáš.

44 Títo všetci si vzali za ženy cudzinky. Boli medzi nimi už aj také, ktoré porodili deti.


Neh - Rozdelenie spisu

  1. Nehemiášova cesta do Jeruzalema (1,1-7,73):
    1. Nehemiášova kajúcna modlitba (1,1-11)
    2. Splnomocnenie Nehemiáša vrátiť sa do Jeruzalema (2,1-9)
    3. Rozhodnutie obnoviť mestské múry (2,10-20)
    4. Zoznam staviteľov a rozdelenie prác (3,1-32)
    5. Nepriateľské úklady protivníkov a Nehemiášove bezpečnostné opatrenia (3,33-4,17)
    6. Nehemiášove sociálne reformy (5,1-16)
    7. Nástrahy nepriateľov a dokončenie stavby mestských múrov (6,1-19)
    8. Súpis ľudu, ktorý sa vrátil zo zajatia (7,1-73).
  2. Obnova bohoslužieb, pokánie ľudu a obnovenie zmluvy s Bohom (8,1-10,39):
    1. Verejné prečítanie Zákona (8,1-12)
    2. Slávenie sviatku Stánkov (8,13-18)
    3. Verejné pokánie a kajúcna modlitba (9,1-37)
    4. Obnovenie zmluvy s Bohom a zmluvné záväzky (10,1-39).
  3. Obnovenie občianskeho a náboženského života (11,1-13,31):
    1. Osídlenie Jeruzalema a okolitých krajov (11,1-36)
    2. Zoznam kňazov a levitov (12,1-26)
    3. Posviacka mestských múrov (12,27-47)
    4. Rôzne Nehemiášove reformy a nariadenia (13,1-31).


Kniha Nehémiašova - kap 1

Nehemiášova cesta do Jeruzalema

Smutné položenie ľudu po návrate zo zajatia. - 1 Vyprávanie Chakhaliášovho syna Nehemiáša.

V mesiaci kislev, v dvadsiatom roku, keď som bol v hlavnom stane v Súzach, 2 prišiel Chanani, jeden z mojich bratov, a s ním mužovia z Júdska. Spytoval som sa ich na Židov, na ten zvyšok, ktorý zostal zo zajatcov, a tiež na Jeruzalem. 3 "Pozostalci," - vraveli mi - "ktorí pozostali zo zajatia, žijú tam v tej provincii vo veľkej sužobe a pohanení. Aj múr Jeruzalema je zborený a jeho brány sú vypálené ohňom."

Nehemiášova strasť a modlitba. - 4 Keď som počul tieto slová, sadol som si, plakal som a kvílil celé dni, postil a modlil som sa k nebeskému Bohu. 5 Bedákal som: "Prosím, Pane, Bože nebies, veľký, hrozný Bože, ktorý zachovávaš zmluvu a milosrdenstvo voči tým, čo ťa milujú a čo sa pridŕžajú tvojich prikázaní, 6 nech sú tvoje uši pozorné a tvoje oči otvorené, aby si počul modlitbu svojho služobníka, ktorú sa dnes dňom i nocou modlím k tebe za Izraelových synov, tvojich služobníkov. Vyznávam hriechy izraelských synov, ktorými sa prehrešili proti tebe. 7 Aj ja, aj dom môjho otca sme hrešili. Hrubo sme sa previnili proti tebe a nezachovali sme ani prikázania, ani ustanovenia, ani rozhodnutia, ktoré si dal svojmu služobníkovi Mojžišovi. 8 Rozpamätaj sa na slovo, ktoré si dal svojmu služobníkovi Mojžišovi: "Ak sa dopustíte zlého, rozptýlim vás po národoch. 9 Ale keď sa navrátite ku mne a keď zachováte moje prikázania a budete ich plniť, keby ste boli zahnaní aj na kraj neba, zhromaždím vás odtiaľ a privediem vás späť na miesto, ktoré som si zvolil, aby tam prebývalo moje meno." 10 Veď oni sú tvoji sluhovia a tvoj ľud, ktorý si ty vyslobodil svojou preveľkou silou a svojou mocnou rukou. 11 Prosím teda, Pane, nech sa tvoje ucho započúva do modlitby tvojho služobníka a tiež do modlitby tvojich služobníkov, ktorí so záľubou ctia tvoje meno, a dopraj dnes úspech svojmu služobníkovi, dožič, aby našiel milosť v očiach tohto muža!"

Bol som totiž kráľovským čašníkom.


Kniha Nehémiašova - kap 2

Kráľov súhlas s Nehemiášovou cestou do Jeruzalema. - 1 Stalo sa to v mesiaci nisan, v dvadsiatom roku kráľa Artaxerxa. Bolo pred ním víno a ja som vzal víno a podal som ho kráľovi. Nebýval som pred ním smutný. 2 A kráľ sa ma spýtal: "Prečo je tvoj výzor taký smutný? Hádam nie si chorý? Akiste ti smútok zviera srdce." Veľmi som sa zľakol 3 a kráľovi som odvetil: "Kráľ ži naveky! Ako by môj výzor nebol smutný, keď je mesto, kde sú hroby mojich otcov, spustnuté a jeho brány vypálené ohňom." 4 Kráľ sa ma opýtal: "Čo by si rád?" Povzdychol som k nebeskému Bohu 5 a odpovedal som kráľovi: "Ak kráľ uzná za dobré a keď tvoj sluha zasluhuje tvoju milosť, ráč ma poslať do Judey, do mesta, kde sú hroby mojich otcov, aby som ho zasa postavil." 6 Kráľ sa ma ďalej pýtal (a kráľovná sedela vedľa neho): "Ako dlho ti potrvá cesta a kedy sa vrátiš?" A kráľovi sa páčilo pustiť ma. Udal som mu čas 7 a potom som povedal kráľovi: "Ak uzná kráľ za dobré, nech mi dajú listy pre vladárov na Záriečí, aby mi dovolili prejsť, kým neprídem do Judey, 8 taktiež list kráľovskému polesnému Asafovi, aby mi dal drevo na pokrytie brán chrámového hradu, mestských múrov a domu, kde sa zložím." Kráľ mi vyhovel i v tomto, lebo bola nado mnou dobrotivá ruka môjho Boha.

Cesta cez Záriečie. - 9 A tak keď som prišiel k vladárom na Záriečí, odovzdal som im kráľovské listiny. Kráľ však so mnou poslal aj vojenských veliteľov a jazdcov. 10 Keď sa o tom dozvedeli Sanabalat Choronský a amonský otrok Tobiáš, náramne sa im neľúbilo, že prišiel ktosi, komu leží na srdci blaho izraelských synov.

Práce na obnove mesta

Nehemiáš zisťuje stav mestských múrov. - 11 Keď som došiel do Jeruzalema, najprv som tam čakal tri dni. 12 Potom som sa vybral v noci, ja a so mnou hŕstka mužov, lenže ani jednému som neoznámil, čo mi vnukol môj Boh vykonať pre Jeruzalem. Zviera som nemal so sebou, iba to, na ktorom som sedel. 13 V noci som sa dostal bránou v údolí von k Dračej studnici a k Hnojnej bráne a poprezeral som jeruzalemský múr, ktorý bol miestami zborený. I jeho brány boli poničené ohňom. 14 Odtiaľ som sa pobral k Studničnej bráne a ku Kráľovskému rybníku. Pretože však zviera, na ktorom som išiel, nemalo kade ísť ďalej, 15 išiel som v noci hore dolinou a prezeral som múr. Potom som sa obrátil, a keď som prišiel k bráne na doline, vrátil som sa domov.

Získavanie predstavených pre obnovu mesta. - 16 Predstavení (mesta) nevedeli, kam som odišiel a čo som robil. Ani Židom, ani kňazom, ani popredným, ani predstaveným, ani iným pracovníkom na stavbe som dovtedy nič neoznámil. 17 Vtedy som im povedal: "Vidíte tú tieseň, v ktorej sme. Hľa, Jeruzalem spustošený, jeho brány zničené ohňom! Poďte, stavajme jeruzalemský múr a nebuďme ďalej na potupu!" 18 Keď som im rozpovedal, ako bola dobrotivá ruka môjho Boha nado mnou, aj slová, ktoré mi vravel kráľ, povedali: "Poďme a stavajme!" A priložili riadne ruky k dobrej veci.

Odpor nepriateľov. - 19 Keď sa o tom dozvedeli Sanabalat Choronský, amonský otrok Tobiáš a Arab Gešem, posmievali sa nám a s pohŕdaním nám vraveli: "Čože to tu robíte?! Ste azda odbojníkmi proti kráľovi?" 20 Na odvetu som im povedal: "Nebeský Boh nás bude požehnávať a my, jeho služobníci, púšťame sa do práce a staviame. Vy však nemáte v Jeruzaleme ani čiastky, ani práva, ani pamiatky.


Kniha Nehémiašova - kap 3

Obnova a obnovitelia mestských múrov. - 1 Najvyšší kňaz Eljašib a jeho bratia kňazi sa teda pustili do práce a postavili Ovčiu bránu. Posvätili ju a osadili jej vráta. Stavali ďalej až po vežu Mea, posvätili ju a v stavbe pokračovali až po vežu Chananel. 2 Vedľa stavali chlapi z Jericha a vedľa nich Imriho syn Zakur.

3 Rybnú bránu stavali Hasenaaovi synovia. Oni ju pokryli trámami a osadili jej vráta i jej pozdĺžne a priečne závory. 4 Vedľa nich opravoval Meromot, syn Hakosovho syna Uriáša. Vedľa neho opravoval Mešulam, syn Mešezabelovho syna Berechiáša, a vedľa neho opravoval Bánov syn Sadok. 5 Vedľa neho opravovali Tekoania, lenže poprednejší z nich neskláňali poddajne šiju pred svojimi dozeračmi.

6 Starú bránu opravovali Paseachov syn Jojada a Besodiášov syn Mešulam. Oni ju zakryli trámami a osadili jej vráta i jej pozdĺžne a priečne závory. 7 Vedľa nich opravovali Gabaončan Melatiáš a Meronoran Jadon, muži z Gabaona a Masfy, pri stolici vladára za Riekou. 8 Vedľa opravoval Charchaiášov syn Uziel so zlatníkmi, vedľa neho opravoval Chananiáš, jeden z mastičkárov, a opravili jeruzalemské hradby až po široký múr. 9 Vedľa opravoval Churov syn Refaiáš, predstavený polovice jeruzalemského okresu. 10 Vedľa opravoval Charumafov syn Jedaiáš oproti svojmu domu, vedľa neho opravoval Chašabneiášov syn Chatuš. 11 Druhý úsek s Pecnou vežou opravoval Charimov syn Malkiáš a Pachat-Moabov syn Chašub. 12 Vedľa opravoval Halhochešov syn Šalum, predstavený druhej polovice jeruzalemského okresu, on so svojimi dcérami.

13 Bránu na doline opravoval Chanun s osadníkmi zo Zanoach. Oni ju postavili a osadili jej vráta i jej pozdĺžne a priečne závory a opravili tisíc lakťov múru až po Hnojnú bránu.

14 Hnojnú bránu opravoval Rechabov syn Malkiáš, predstavený okresu Bethakerema. On ju postavil a osadil jej vráta i jej pozdĺžne a priečne závory.

15 Bránu pri studnici opravoval Kolchozov syn Šalun, predstavený masfanského okresu. Postavil ju, pokryl ju a osadil jej vráta i jej pozdĺžne a priečne závory, takisto Rybničný múr vodovodu pri Kráľovskej záhrade až po schody, ktoré vedú z Dávidovho mesta dolu. 16 Za ním opravoval Azbukov syn Nehemiáš, predstavený betsurského okresu, až oproti Dávidovým hrobom a až po urobený rybník a ďalej po Dom bohatierov. 17 Za ním opravovali leviti. Baniho syn Rechum, vedľa neho opravoval Chašabiáš, predstavený polovice keilského okresu, a jeho okres. 18 Za ním opravovali ich bratia. Chenadadov syn Bavai, predstavený druhej polovice keilského okresu. 19 Vedľa neho opravoval Jozueho syn Ezer, predstavený Masfy, druhý úsek pozdĺž miesta, kade sa vystupuje ku zbrojnici v uhle. 20 Za ním veľmi usilovne opravoval Zabdiho syn Baruch druhý úsek od uhla až po dvere domu najvyššieho kňaza Eljašiba. 21 Za ním opravoval Meremot, syn Hakosovho syna Uriáša, druhý úsek odo dverí Eljašibovho domu až pokiaľ siahal Eljašibov dom. 22 Za ním opravovali kňazi, mužovia z rovín. 23 Za nimi opravovali Benjamín a Chašub oproti svojim domom. Za nimi opravoval Azariáš, syn Ananiášovho syna Másijáša, neďaleko svojho domu. 24 Za ním opravoval Chenadadov syn Binui druhý úsek od Azariášovho príbytku po záhyb a po roh. 25 Uzaiho syn Palal opravoval oproti záhybu veže, ktorá čnie v hornej časti kráľovského domu pri väzenskom dvore, za ním Parošov syn Pedaiáš. 26 Chrámoví nevoľníci, ktorí bývali na Ofele, opravovali až oproti Vodnej bráne na východe a až po vežu, čo tu vyčnievala. 27 Za nimi opravovali Tekoania druhý úsek od náprotivného miesta veľkej veže, čo tu vyčnievala, po Ofelský múr. 28 Vyše Konskej brány opravovali kňazi, každý oproti svojmu domu. 29 Za nimi opravoval Imerov syn Sadok oproti svojmu domu. Za ním opravoval Šechaniášov syn Šemaiáš, strážca Východnej brány. 30 Za ním opravoval Šelemiášov syn Chananiáš a Salafov šiesty syn Chanun druhý úsek. Za ním opravoval Berechiášov syn Mešulam oproti svojmu bytu. 31 Za ním opravoval Malkiáš, člen zlatníkov, až po dom chrámových nevoľníkov a kupcov oproti strážnej bráne a až po Hornú rožnú izbu. 32 Medzi Hornou izbou na rohu a medzi Ovčou bránou opravovali zlatníci a kupci.

Nepriateľstvá protivníkov. - 33 Keď sa Sanabalat dozvedel, že staviame múr, rozhneval sa a veľmi sa zlostil. Posmieval sa Židom 34 a pred svojimi súkmeňovcami a samarijským davom sa vyslovil: "Čo to robia títo mizerní Židia?! Dovolia im to? Vari budú obetovať? Vari za deň skončia? Vari budú vedieť z hromád prachu opäť urobiť kamene, ktoré ľahli popolom?" 35 Amončan Tobiáš, ktorý stál pri ňom, vyslovil sa takisto: "Len nech stavajú! Veď stačí, keď príde líška, prerazí ich kamenný múr."

36 "Počuj, Bože náš, ako nami pohŕdajú!
Vráť ich pohanenie na ich hlavu
a vydaj ich na lup v krajine, kde budú zajatcami!

37 Neodpusť ich neprávosť.
Nech sa ich hriech nezotrie spred tvojej tváre,
lebo popúdzali teba pred stavajúcimi."

38 No my sme stavali múr ďalej, a keď bol celý múr dopoly pospájaný, chopil sa ľud s chuťou ďalšej práce.


Kniha Nehémiašova - kap 4

Nepriateľské úklady. - 1 Keď sa dozvedeli Sanabalat, Tobiáš, Arabi a Amončania s Ašdoncami, že badať pokrok na oprave jeruzalemských múrov, že sa rozsadliny začali uzavierať, náramne sa rozsrdili 2 a všetci sa sprisahali vospolok, že pôjdu do útoku proti Jeruzalemu a že v ňom vyvolajú zmätok. 3 No my sme sa modlievali k svojmu Bohu a postavili sme proti nim stráž vo dne i v noci na ochranu pred nimi.

4 Lenže Židia vyhlásili:
"Ochabuje nosičova sila
a je príliš veľa rumov,
nevládzeme teda
budovať múr ďalej."

5 Naši protivníci povedali: "Nenazdajú sa a nezbadajú, kým nevtrhneme doprostred nich; pobijeme ich a znemožníme ďalšiu prácu."

Nehemiášova obozretnosť. - 6 Keď však prišli Židia; ktorí bývali blízko nich, a desať ráz nám povedali zo všetkých tých miest: "Vráťte sa k nám!", 7 postavil som dolu na priestranstve za múrom, kde bol už otvorený kraj, ľud usporiadaný po čeľadiach s ich mečmi, kopijami a s ich lukmi. 8 A keď som si to prezrel, postavil som sa a povedal som šľachte, kniežatám a ostatnému ľudu: "Nebojte sa ich! Pamätajte na veľkého a hrozného Pána a bojujte za svojich bratov, za svojich synov, za svoje dcéry, za svoje manželky a za svoje domy!"

9 Keď sa naši nepriatelia dozvedeli, že nás o tom upovedomili a že Boh zmaril ich zámer, všetci sme sa vrátili k múru každý k svojej práci. 10 Od toho dňa pracovala na stavbe len polovica mojich šuhajov, druhá polovica bola pohotove s kopijami, pavézami, lukmi a panciermi; a velitelia stáli za všetkými príslušníkmi Júdovho domu. 11 Aj tí, ktorí stavali múr, aj tí, ktorí nosili a nakladali bremená, každý jednou rukou pracoval a druhou držal zbraň. 12 Každý z tých, čo boli zamestnaní na stavbe, mal pripásaný meč na bedrách a takto staval. Trubač s poľnicou stál povedľa mňa. 13 Šľachte, kniežatám a ostatnému ľudu som vyhlásil: "Roboty je veľa a je rozsiahla a my sme roztrúsení po tom múre naďaleko jeden od druhého. 14 Skadekoľvek počujete zvuk trúby, ta sa zbehnite k nám! Náš Boh bude za nás bojovať."

15 A tak sme my pracovali na stavbe a polovica bola pohotovo s kopijami od východu dennice až kým sa nezažali hviezdy. 16 Vtedy som ľudu povedal i toto: "Nech každý aj so svojím sluhom nocuje dnu v Jeruzaleme a nech nás vymieňajú v noci na stráži a vo dne na stavbe!" 17 Nuž ani ja, ani moji bratia, ani moji šuhaji, ba ani strážne mužstvo, čo ma sprevádzalo, nevyzliekali sme svoje odevy. Každý išiel so zbraňou po vodu.


Kniha Nehémiašova - kap 5

Ponosy chudobného ľudu na boháčov. - 1 Strhol sa veľký krik ľudu a ich žien proti svojim súkmeňovcom Židom. 2 Jedni vraveli: "Máme veľa synov a dcér, musíme si zadovážiť zbožie, lebo nám treba jesť, aby sme si zachovali život." 3 Druhí povedali: "Musíme dať do zálohu svoje polia, vinice a domy, aby sme si opatrili zbožie, lebo hladujeme." 4 Iní zas hovorili: "Nútení sme požičať si peniaze na kráľovskú daň a pozakladať svoje polia so svojimi vinohradmi. 5 Veď naše telo je také isté ako telo našich bratov. Aké sú ich deti, také isté sú aj naše deti, a my musíme nielen svojich synov, lež i svoje dcéry uvrhovať do poroby. Podaktoré z našich dcér sa už i stali nevoľnicami a my si nemôžeme pomôcť, lebo na pozemky a vinohrady majú iní."

Odpustenie dlhov. - 6 Rozsrdil som sa veľmi, keď som počul ich krik a tieto ich reči. 7 Zaumienil som si, že sa pustím do šľachty a predstavených a poviem im: "Vy všetci ste úžerníci voči svojim bratom!" Zvolal som veľké zhromaždenie proti nim 8 a povedal som im: "My sme vykupovali svojich bratov Židov, ktorí boli predávaní pohanom, ako nám len bolo možné. A vy sami predávate svojich bratov! A predávajú ich našincom!" Mlčali a nevedeli odpovedať. 9 Povedal som ďalej: "To, čo robíte, je nesprávne. Prečo nekráčate v bázni pred naším Bohom, aby nás naši nepriatelia pohania, nepotupovali? 10 Veď i ja, i moji bratia, ba i moji služobníci požičiavali sme mnohým peniaze a obilie! Nože, odpusťte im túto pohľadávku! 11 Vráťte im, prosím, ešte dnes ich pozemky, ich vinice, ich olivové sady a ich domy! Odpusťte im aj stú čiastku za peniaze, obilie mušt a olej, ktoré ste im požičali!" 12 Odvetili: "Vrátime a nebudeme nič požadovať od nich. Urobíme, ako vravíš." Zavolal som kňazov a vyžiadal som od nich prísahu, že budú konať podľa tohto sľubu. 13 Vytriasol som náber svojho rúcha a povedal som: "Nech takto povytriasa Boh každého, kto nedodrží toto slovo, z jeho domova a z jeho majetku! Takisto nech je vytrasený a takisto nech je prázdny!" Celá obec vyslovila: "Amen!" a chválili Boha. A ľud toto rozhodnutie dodržal.

Nehemiášova nezištnosť. - 14 Ba čo viac, odo dňa, keď ma kráľ poveril, aby som bol vladárom v Júdsku - od dvadsiateho do tridsiateho druhého roku kráľa Artaxerxa, teda dvanásť rokov -, nežili sme ani ja, ani moji bratia na vladárskom chlebe. 15 Minulí vladári, moji predchodcovia, znamenali pre ľud veľkú ťarchu. Brali od nich na stravu a víno po štyridsať šeklov striebra denne. Ešte aj ich podriadení úradníci gniavili ľud. No ja som to nerobil, lebo som sa bál Boha. 16 Ešte aj pri oprave múru som priložil ruku k dielu. Nenakúpili sme poľa a všetci moji služobníci chodili na stavbu. 17 Pritom Židia, ktorí boli na vedúcich miestach, stopäťdesiat osôb, i tí, čo k nám prichádzali z okolitých národov, usádzali sa k môjmu stolu. 18 Denne prihotovovali celého býka a šesť vyberaných oviec okrem hydiny, čo mi tiež prihotovovali. Každý desiaty deň bolo množstvo všakového vína. Pri tom všetkom som nepožadoval vladársky plat, lebo na tento ľud ťažko doliehala služba. 19 Pamätaj mi, môj Bože, na dobré všetko to, čo, som vykonal pre tento ľud!


Kniha Nehémiašova - kap 6

Dokončenie stavby múrov

Nepriatelia stroja Nehemiášovi nástrahy a strašia. - 1 Keď Sanabalatovi, Tobiášovi, Arabovi Gešemovi a ostatným našim nepriateľom doletelo do uší, že som postavil múr a že na ňom niet trhliny, hoci dovtedy som ešte neosadil vráta do brán, 2 poslali mi Sanabalat s Gešemom odkaz: "Poď, pohovoríme si v jednej z dedín na rovine Ono!" Lenže oni zamýšľali urobiť mi zlé. 3 Preto som k nim poslal poslov s týmto odkazom: "Robím veľké dielo, preto nemôžem ísť." Akiste by práca postála, keby som ju nechal tak a šiel za vami dolu." 4 Štyri razy posielali ku mne takým istým spôsobom a ja som im vždy odpovedal ako prv.

Sanabalatov list Nehemiášovi. - 5 Potom poslal Sanabalat ku mne svojho sluhu s otvoreným listom piaty raz tým istým spôsobom. 6 V ňom stálo: "Medzi národmi sa povráva a Gešem hovorí to isté, že vy, ty a Židia, strojíte sa vzbúriť, preto staviaš múr, a že by si rád bol ich kráľom podľa týchto rečí. 7 Aj prorokov že si postavil, aby o tebe roznášali po Jeruzaleme: "V Judei je kráľ!" Teraz sa kráľ dozvie o týchto pletkách. Preto len príď, aby sme sa poradili spolu!" 8 Poslal som mu odkaz: "Nestalo sa nič také, ako hovoríš, ale ty sám si si to navymýšľal vo svojom srdci." 9 Všetci nám totiž chceli nahnať strachu, lebo si mysleli, že naše ruky nechajú tak prácu, takže ona vyjde na zmar. Preto som tým väčšmi dodával sily svojim rukám.

Nepravdivý prorok. - 10 Keď som tak raz vošiel do príbytku Šemaiáša, syna Mehetabelovho syna Delaiáša, ktorý sa zavrel, povedal mi: "Poďme spolu do Božieho domu, dnu do chrámu, a zamknime dvere chrámu, lebo ťa prídu zabiť, za noci ťa prídu zmárniť." 11 Lenže ja som odpovedal: "Utekal by, vari niekto taký, ako som ja? A kto taký, ako som ja, by sa opovážil vkročiť do chrámu a zostať nažive?! Nejdem!" 12 Poznal som hneď, že ho neposlal Boh, ale že to proroctvo mi povedal len preto, že ho Tobiáš a Sanabalat najali za odmenu. 13 Bol najatý za odmenu, aby som sa zľakol, urobil to a zhrešil. Bolo by sa im také niečo hodilo na mrzkú ohováračku mojej osoby, aby mi mohli utŕhať na cti. 14 Pamätaj, môj Bože, na Tobiáša a na Sanabalata podľa ich skutkov a takisto na prorokyňu Noadiu a na ostatných prorokov, ktorí by mi boli radi nahnať strachu.

Dokončenie stavby. - 15 No i tak bol dokončený múr za päťdesiatdva dní dvadsiateho piateho elula. 16 Keď sa o tom dozvedeli všetci naši nepriatelia, zachveli sa všetky národy, čo boli vôkol nás, a zmalomyseľneli veľmi, lebo poznali, že toto dielo sa dokonalo vďaka nášmu Bohu.

17 No aj vtedy premnohí poprední Židia odosielali Tobiášovi listy a zasa od Tobiáša prichádzali im. 18 Lebo v Judei bolo veľa takých, ktorých s ním viazala prísaha. Bol totiž zaťom Arachovho syna Šechaniáša. Jeho syn Jochanan si zas vzal dcéru Berechiášovho syna Mešulmana. 19 Ba pekne sa vyjadrovali o ňom aj predo mnou a zasa moje slová vynášali jemu. Aj Tobiáš posielal listy, aby ma strašil.


Kniha Nehémiašova - kap 7

Starostlivosť o stráženie mesta. - 1 Keď bol múr dobudovaný a keď som osadil vráta, boli ustanovení vrátnici, speváci a leviti. 2 Svojmu bratovi Chananimu a veliteľovi pevnosti Chananiášovi som zveril hlavné velenie nad Jeruzalemom, lebo on bol mužom dôveryhodným a bohabojnejším ako mnohí iní. 3 Vydal som im rozkaz: "Neotvárať jeruzalemské brány, až keď už hreje slnko! Vráta treba zatvárať a zamykať závorami kým tam ešte stoja! Majú tiež stavať stráže z Jeruzalemčanov, každého na jeho stanovište, každého oproti jeho domu!"

Súpis ľudu, ktorý sa vrátil zo zajatia. - 4 Mesto bolo rozsiahle a veľké, ale bývalo v ňom ešte málo ľudí. Ešte neboli postavené domy. 5 Preto mi Boh vnukol zhromaždiť a spísať podľa príslušnosti k rodu šľachtu kniežatá a ľud. A tu som našiel záznam o rode tých, ktorí prišli prví. Našiel so ňom zápis:

Vodcovia. - 6 Toto sú tí príslušníci provincie, ktorí prišli zo zajatia vo vyhnanstve ktorých babylonský kráľ Nabuchodonozor odvliekol a vrátili sa do Jeruzalema alebo do Judey, každý do vlastného mesta, 7 tí, čo prišli so Zorobábelom, Jozuem, Nehemiášom Azariášom, Rámiášom Nachamanim, Mardochejom, Bilšanom Misperetom, Bigvaiom, Nechumom a Bánom.

Pospolitý ľud. - Počet mužov izraelského ľudu: 8 Farošových potomkov dvetisícstosedemdesiatdva, 9 Šefatiášových tristosedemdesiatdva 10 Arachových šesťstopäťdesiatdva, 11 Fachat-Moabových po Jozuem a Joabovi dvetisícosemstoosemnásť, 12 Elamových tisícdvestopäťdesiatštyri, 13 Zatuových osemstoštyridsaťpäť, 14 Zakajových sedemstošesťdesiat, 15 Binuiho šesťstoštyridsaťosem, 16 Bebaiho šesťstodvadsaťosem, 17 Azgadových dvetisíctristodvadsaťdva, 18 Adonikamových šesťstošesťdesiatsedem, 19 Bigvaiho dvetisícšesťdesiatsedem, 20 Adinových šesťstopäťdesiatpäť, 21 Aterových z Ezechiášovej strany deväťdesiatosem, 22 Chašumových tristodvadsaťosem, 23 Besaiho tristodvadsaťštyri, 24 Charifových stodvanásť, 25 Gabaoncov deväťdesiatpäť, 26 Betlehemčanov a Netofančanov stoosemdesiatosem 27 Anatotčanov stodvadsaťosem, 28 Betazmavčanov štyridsaťdva, 29 Kirjatiarimčanov, Kefirčanov a Bérotčanov sedemstoštyridsaťtri, 30 Ramčanov a Gabaanov šesťstodvadsaťjeden, 31 Michmasčanov stodvadsaťdva 32 Betelčanov a Haičanov stodvadsaťtri, 33 Novonebanov päťdesiatdva, 34 Novoelamčanov tisícdvestopäťdesiatštyri, 35 Charimčanov tristodvadsať, 36 Jerichovčanov tristoštyridsaťpäť, 37 Lodčanov, Chadidčanov a Onočanov sedemstodvadsaťjeden, 38 Senaanov tritisícdeväťstotridsať.

Kňazi. - 39 Kňazov z Jedaiášove krvi Jozueho vetvy, deväťstosedemdesiattri, 40 z Imerovej tisícpäťdesiatdva, 41 z Paschurovej tisícdvestoštyridsaťsedem, 42 z Charimovej tisícsedemnásť.

Leviti. - 43 Levitov, Jozueho potomkov po Kadmielovi, Hodevášovej vetvy, sedemdesiatštyri.

Speváci. - 44 Spevákov, Asafových potomkov, stoštyridsaťosem.

Vrátnici. - 45 Vrátnikov, Šalumových, Aterových Talmonových Akubových, Chatitových a Sobaiho potomkov, stotridsaťosem.

Nevoľníci chrámu. - 46 Nevoľníkov chrámu, potomkov Sichaových, Chasofových, Tabaotových, 47 Kerosových, Siaových, Fadonových, 48 Lebanových, Chagabových, Šalmiho, 49 Chananových, Gidelových, Gacharových, 50 Reaiášových, Resinových, Nekodových, 51 Gazarnových, Uzaových, Faseachových, 52 Besaiho, Meunimových, Nefišesimových, 53 Bakbukových, Chakufových, Charchurových, 54 Baslitových, Mechidových, Charšaových, 55 Barkosových, Siserových, Tamachových, 56 Nesiachových a Chatifaových; 57 z potomkov Šalamúnových služobníkov: potomkov Sotaiho, Sofertových, Feridových, 58 Jálových, Darkonových, Gidelových, 59 Šefatiášových, Chatilových, Pochertových z Hasebaima a Amonových; 60 všetkých chrámových nevoľníkov a potomkov Šalamúnových služobníkov bolo spolu tristodeväťdesiatdva.

Ľudia bez rodových preukazov. - 61 Aj títo vyšli z Tel-Melacha, Tel-Charše, Kerubu, Adonu a Imeru, lenže nevedeli preukázať čeľaď svojich otcov a svoj pôvod, či sú totiž z Izraela, 62 šesťstoštyridsaťdva Delaiášových, Tobiášových a Nekodových potomkov.

63 Z kňazov Chabaiášovi a Hakosovi potomkovia, ďalej potomkovia Berzelaiho, ktorý si vzal za ženu z dcér Galaádčana Berzelaiho a bol nazvaný ich menom. 64 Títo hľadali svoj zápis o rodovej príslušnosti, ale pretože nenašli, vylúčili ich z kňazstva. 65 Kráľov námestník im zakázal jesť zo svätosvätých vecí, dokiaľ nebude zasa stáť kňaz s urim a tumim.

Úhrn osôb a zvierat. - 66 Celé toto spoločenstvo do jedného počítalo štyridsaťdvatisíctristošesťdesiat, 67 okrem ich sluhov a ich slúžok, ktorých bolo sedemtisíctristotridsaťsedem; ďalej s nimi bolo dvestoštyridsaťpäť spevákov a speváčok. 68 Koní mali sedemstotridsaťšesť, mulíc dvestoštyridsaťpäť, 69 tiav štyristotridsaťpäť a oslov šesťtisícsedemstodvadsať.

Dary na chrám. - 70 Poniektorí náčelníci rodov venovali na stavebné dielo. Kráľov námestník dal do pokladu tisíc drachiem zlata, päťdesiat čiaš, päťstotridsať kňazských sukní. 71 Podajedni náčelníci rodov venovali na stavebný poklad dvadsaťtisíc drachiem zlata a dvetisíc dvesto mín striebra. 72 Toho, čo dal ostatný ľud, bolo dvadsaťtisíc drachiem zlata, dvetisíc mín striebra a šesťdesiatsedem kňazských sukní.

73 Tak sa teda osadili kňazi, leviti, vrátnici, speváci a niektorí z ľudu, chrámoví nevoľníci a celý Izrael vo svojich mestách. A keď nastal siedmy mesiac - Izraeliti bývali už vo svojich mestách.


Kniha Nehémiašova - kap 8

Obnovenie zmluvy ľudu s Bohom.
Prečítanie Zákona a slávnosť Stánkov.

Prečítanie. Zákona. - 1 Všetok ľud sa zišiel ako jeden muž oproti Vodnej bráne. Znalcovi Písma, Ezdrášovi, rozkázali priniesť knihu Mojžišovho zákona, ktorý Pán ustanovil pre Izraelitov. 2 Kňaz Ezdráš teda v prvý deň siedmeho mesiaca priniesol zákon pred zhromaždenie mužov, žien a všetkých, ktorí boli schopní chápať, čo sa počúvalo. 3 Čítali z neho na námestí oproti Vodnej bráne od samého rána do poludnia pred mužmi a ženami a všetkými, čo boli schopní chápať. 4 Zákonník Ezdráš stál na drevenej vyvýšenine, ktorú na tento cieľ urobili. Vedľa neho stáli po pravici Matatiáš, Semeiáš, Anaiáš, Uriáš, Chilkiáš a Maásiáš, po jeho ľavici Pedaiáš, Mišael, Malkiáš, Chašum, Chašbadana, Zachariáš a Mešulam. 5 Ezdráš otvoril knihu pred očami všetkých ľudí, prevyšoval totiž všetok ľud, a keď ju otváral, všetok ľud vstal. 6 Ezdráš dobrorečil Pánovi, veľkému Bohu, a ľud rad-radom odpovedal: "Amen, amen!", pričom zdvíhal ruky. 7 Potom sa zas sklonili a klaňali sa Pánovi tvárou až po zem. Leviti Jozue, Bani, Šerebiáš, Jamin, Akub, Sabetai, Hodiáš, Maásiáš, Kelita, Azariáš, Jozabad, Chanan a Pelaiáš vykladali ľudu zákon. Ľud stál a nepohol sa z miesta. 8 A čítali z knihy, z Božieho zákona, stať za staťou a vykladali zmysel, takže rozumeli tomu, čo sa prečítalo.

Smútok ľudu. - 9 Vtedy Nehemiáš, to jest kráľov námestník, Ezdráš, kňaz a zákonník, a leviti, čo vyučovali ľud, povedali celému spoločenstvu: "Tento deň je zasvätený Pánovi, vášmu Bohu. Nežiaľte a neplačte!" Všetok ľud totiž plakal, keď počul slová zákona. 10 Potom im povedal: "Choďte, zajedzte si niečo mastného a vypite si sladkého, no niečo z toho pošlite aj tomu, kto si nenachystal! Lebo tento deň je zasvätený nášmu Pánovi. A nermúťte sa, lebo radosť v Pánovi je vaša sila!" 11 Leviti takisto upokojovali všetok ľud a hovorili: "Mlčte, lebo tento deň je svätý! Nermúťte sa!" 12 A tak všetok ľud išiel jesť, piť, rozposielať podiely a oslavovať s veľkou radosťou, lebo pochopili slová, ktoré im zvestovali.

Sviatok Stánkov. - 13 Na druhý deň sa zhromaždili náčelníci rodov všetkého ľudu, kňazi aj leviti k zákonníkovi Ezdrášovi, aby lepšie poznali slová zákona. 14 A našli napísané v zákone, čo Pán prikázal prostredníctvom Mojžiša, že Izraeliti majú bývať v stánkoch na slávny deň v siedmom mesiaci 15 a že majú vyhlásiť a vyvolať vo všetkých svojich mestách aj v Jeruzaleme: "Vyberte sa na vrchy a naznášajte ratolestí šľachtených i divých olív, ratolestí myrtových a palmových a ratolestí hustolistých stromov na stavanie stánkov, ako je napísané." 16 Ľud teda vyšiel a nanosil a urobil si stánky, jedni na streche, druhí na dvore, iní zas na nádvoriach Božieho domu a na námestí Vodnej brány a takisto na námestí Efraimovej brány. 17 A tak si celé spoločenstvo tých, čo sa vrátili zo zajatia, porobilo stánky a bývalo v stánkoch. Izraeliti to nerobili od dní Nunovho syna Jozueho až do tohoto dňa. Preto bola veľmi veľká radosť. 18 A tak deň čo deň čítali z knihy Božieho zákona, od prvého dňa až po posledný. Sviatok slávili sedem dní. Na ôsmy deň bolo potom podľa obyčaje slávnostné zhromaždenie.


Kniha Nehémiašova - kap 9

Pokánie ľudu izraelského.

Verejné pokánie. - 1 Na dvadsiaty štvrtý deň tohoto mesiaca sa Izraeliti zhromaždili, postili sa, obliekli sa do vrecovín a posypali sa prachom. 2 Keď sa izraelskí súkmeňovci odlúčili od všakových cudzozemcov, postavili sa a vyznávali svoje hriechy a neprávosti svojich otcov. 3 Potom povstali priam na mieste, kde boli, štvrť dňa čítali z knihy zákona Pána, svojho Boha, a štvrť dňa sa vyznávali a klaňali sa Pánovi, svojmu Bohu. 4 Na levitské vyvýšené miesto vystúpili Jozue, Bani, Kadmiel, Šebaniáš, Buni, Šerebiáš, Bani a Chenani a vzývali veľkým hlasom Pána, svojho Boha. 5 A leviti Jozue, Kadmiel, Bani, Chašabniáš, Šerebiáš, Hodiáš, Šebaniáš a Fetachiáš odriekali túto modlitbu:

Kajúcna modlitba. - "Vstaňte, dobrorečte Pánovi, svojmu Bohu, od vekov až naveky! A nech sa zvelebuje tvoje slávne meno, vyvýšené nado všetko zvelebovanie a chválu!

6 Ty si, Pane, ty si jediný! Ty si urobil nebo a nebesá so všetkým ich vojskom, zem i všetko, čo je na nej, moria aj so všetkým, čo je v nich. Tomu všetkému ty dávaš život. Tebe sa klania nebeské vojsko. 7 Ty si, Pane, ten Boh, ktorý si vybral Abrama a vyviedol ho z Chaldejského Uru a dal si mu meno Abrahám. 8 Zistil si, že jeho srdce je verné tebe, uzavrel si s ním zmluvu, že dáš jeho potomstvu kanaánsku, hetejskú, amorejskú ferezitskú, jebuzejskú a gergezejskú krajinu; a svoje slovo si dodržal, lebo ty si spravodlivý.

9 Videl si sužobu našich otcov v Egypte a počul si ich výkrik pri Červenom mori. 10 Urobil si znamenia a divy na faraónovi, na všetkých jeho služobníkoch a na celom ľude jeho krajiny, lebo si vedel, že s nimi bezohľadne nakladali. Urobil si si tak meno, aké je i dnes. 11 Rozdvojil si more pred nimi, že prešli suchou nohou stredom mora. Tých však, čo ich prenasledovali, vrhol si do hlbín ako kameň do hlbokej vody. 12 Vo dne si ich vodil oblačným stĺpom, v noci stĺpom ohnivým, aby si im osvecoval cestu, ktorou sa im bolo treba uberať.

13 Potom si zostúpil na vrch Sinaj a hovoril si s nimi z neba a dal si im správne súdy, spoľahlivé zákony, dobré ustanovenia a prikázania. 14 Vyjavil si im tiež svoju svätú sobotu a prostredníctvom svojho služobníka Mojžiša dal si im prikázania, ustanovenia a zákon. 15 Dal si im chlieb z neba, keď bol u nich hlad, a vyviedol si pre nich vodu zo skaly, keď boli smädní. Vyzval si ich, aby šli a zabrali krajinu, a zdvihol si svoju ruku, že im ju dáš.

16 Lenže oni, naši otcovia, si počínali pyšne, boli tvrdošijní a nevšímali si tvoje prikázania. 17 Odopreli poslúchať a nerozpamätúvali sa na tvoje divy, ktoré si pre nich urobil, ale zatvrdili svoje šije, ustanovili si náčelníka a chceli sa vo svojej hlavatosti vrátiť do svojho otroctva. No ty si Boh, ktorý odpúšťa, si láskavý a milosrdný, dlho zhovievavý a veľkého zľutovania. Neopustil si ich. 18 Ešte ani vtedy, keď si urobili liate teľa a keď povedali: "To je tvoj boh, ktorý ťa vyviedol z Egypta" - a dopustili sa veľkého rúhania; 19 ty si ich vo svojom preveľkom milosrdenstve neopustil na púšti. Oblačný stĺp sa nehol od nich vo dne, aby ich viedol cestou, ani ohnivý stĺp v noci, aby im osvecoval cestu, ktorou sa im bolo treba uberať. 20 Svojho dobrého ducha si im dal, aby ich on učil. Ich ústam si neodoprel svoju mannu a dal si im vodu, keď ich trápil smäd. 21 Štyridsať rokov si ich živil na púšti. Nechýbalo im nič. Odev sa im neodral a nohy im neopúchali.

22 Dal si im kráľovstvá a národy a porozsádzal si ich po územiach. A tak zaujali dedične Sichonovu krajinu, krajinu Chešbonského kráľa, i krajinu bášanského kráľa Oga. 23 A ich synov si rozmnožil ako hviezdy na nebi a voviedol si ich do krajiny, o ktorej si hovoril ich otcom, že do nej vojdú a dedične ju zaujmú. 24 I vošli synovia a zaujali dedične krajinu. Ponížil si obyvateľov krajiny Kanaánčanov pred nimi a vydal si im ich do ruky, ich kráľov aj národy tej krajiny, aby naložili s nimi, ako sa im páči. 25 Vzali teda opevnené mestá a úrodnú pôdu a ujali sa vlastníckeho práva nad domami, v ktorých bolo plno dobrých vecí, vykopané studne, vinohrady, olivové záhrady a množstvo ovocných stromov. I jedli, nasýtili sa, stučneli a oplývali rozkošami v tvojej veľkej dobrote.

26 Ale stali sa spurnými a vzbúrili sa proti tebe, tvoj zákon zahodili za svoj chrbát, povraždili tvojich prorokov, ktorí ich nabádali, aby sa vrátili k tebe, a dopúšťali sa veľkých rúhaní. 27 Preto si ich vydal do ruky ich odporcov a sužovali ich. No keď v časoch svojej súžby volali zas k tebe, ty si ich vyslýchal z neba. Vo svojom veľkom zľutovaní dával si im vysloboditeľov, ktorí ich vyslobodzovali z rúk ich nepriateľov. 28 Len čo si však pooddýchli, opäť robili, čo sa ti nepáči, a preto si ich zasa poprepúšťal do rúk ich nepriateľov a oni panovali nad nimi. No keď sa obrátili a keď volali zas k tebe, ty si ich vyslýchal z neba a opätovne si ich vyslobodil vo svojich zľutovaniach. 29 Napomínal si ich vážne, aby si ich prinavrátil k svojmu zákonu, lež oni vystrájali pyšne, tvoje prikázania neposlúchali a prehrešovali sa proti tvojim rozhodnutiam, skrze ktoré žije človek, čo ich nasleduje. Mykli plecom, boli hlavatí a neposlúchali. 30 Veľa rokov si im zhovieval a usvedčoval si ich svojím duchom prostredníctvom svojich prorokov, ale nepočúvali, a preto si ich vydal do rúk národov iných krajín. 31 Lenže vo svojom preveľkom zľutovaní nedal si im celkom zahynúť a neopustil si ich, lebo ty si Boh láskavý a milosrdný.

32 A tak teraz, náš Bože, ty, veľký, mocný, hrozný Bože, ktorý milostivo zachovávaš zmluvu, nepokladaj za málo všetky útrapy, ktoré zastihli nás, našich kráľov, našich hodnostárov, našich kňazov, našich prorokov a našich otcov s celým tvojím ľudom od čias asýrskych kráľov až podnes! 33 Ty si pravda, spravodlivý pri všetkom, čo na nás prišlo, lebo ty si konal verne, ale my sme sa dopúšťali nešľachetných vecí. 34 Naši králi, naši hodnostári, naši kňazi, ba i naši otcovia sa nesprávali tvojím zákonom a boli nevšímaví voči tvojim príkazom a výstrahám, ktoré si im dával. 35 Oni ti neslúžili vo svojom kráľovstve a v tvojom hojnom dobrodení, ktoré si im preukazoval, a v krajine širokej a žírnej, ktorú si im dal, a neodvrátili sa od svojich zlých skutkov. 36 Preto sme dnes rabmi. V krajine, ktorú si dal našim otcom, aby požívali jej plody a jej dobré veci; áno, my sme v nej rabmi! 37 A jej veľký výnos patrí teraz kráľom, ktorých si ty ustanovil nad nami pre naše hriechy. Vládnu nad našimi telami a naším dobytkom, ako sa im ľúbi, a my sme vo veľkej súžbe."


Kniha Nehémiašova - kap 10

Obnovenie zmluvy s Bohom. - 1 "Pre toto všetko my robíme pevnú zmluvu a spisujeme ju: Naši hodnostári, naši leviti a naši kňazi potvrdzujú na nej pečaťami svoje podpisy." 2 Uviedli sa na nej: Chachaliášov syn Nehemiáš, kráľov námestník, a Sedechiáš, 3 Seriáš, Azariáš, Jeremiáš, 4 Pašchur, Amariáš, Malkiáš, 5 Chatuš, Šebaniáš, Maluch, 6 Charim, Meremot, Obadiáš, 7 Daniel, Gineton, Baruch, 8 Mešulam, Abiáš, Mijamin, 9 Maásiáš, Bilgai, Šemaiáš; to boli kňazi.

10 Ďalej leviti: Azaniášov syn Jozue, Binuji z Chenandadových potomkov, Kadmiel 11 a ich druhovia Šebaniáš, Hodiáš, Kelita, Pelaiáš, Chanan, 12 Micha, Rechob, Chašabiáš, 13 Zakur Serebiáš, Šebaniáš, 14 Hodiáš, Bani a Beninu.

15 Hlavní z ľudu: Paroš, Pachat-Moab, Elam, Zatu, Bani, 16 Buni, Azgad, Bebai, 17 Adoniáš, Bigvai, Adin, 18 Ater, Chizekiáš, Azur, 19 Hodiáš, Chašum, Besai, 20 Charif, Anatot, Nebai, 21 Magpiáš, Mešulam, Chezir, 22 Mešezabel, Sadok, Jadua, 23 Pelatiáš, Chanan, Anaiáš, 24 Hoseáš, Chananiáš, Chašub, 25 Halocheš, Pilcha, Šobek, 26 Rechum, Chašabua, Maásiáš, 27 Achiáš, Chanan, Anan, 28 Maluch, Charim a Bána.

29 Ostatný ľud, kňazi, leviti, vrátnici, speváci chrámoví nevoľníci, všetci, ktorí sa vrátili od národov krajín k Božiemu, zákonu, ich manželky, ich synovia a dcéry, všetci, ktorí vedeli pochopiť, 30 pripájali sa k svojim slávnym súkmeňovcom.

Zmluvné záväzky. - Zaklínali sa a prisahali: že sa budú riadiť Božím zákonom, ktorý bol daný prostredníctvom Božieho služobníka Mojžiša;

že budú zachovávať a plniť všetky prikázania Pána, nášho Boha, i jeho ustanovenia a jeho predpisy;

31 a preto že nebudeme dávať svoje dcéry národom krajiny ani brať ich dcéry svojim synom;

32 od národov krajiny, ktoré prinesú v sobotný deň na trh tovar a akékoľvek potraviny, ani v sobotu, ani v iný sviatočný deň nevezmeme nič;

v siedmom roku sa zriekneme poľnej úrody a akéhokoľvek vymáhania dlhov;

33 ukladáme si za povinnosť dávať ročne tretinu šekla na potreby domu svojho Boha, 34 na predkladné chleby, na ustavičnú obetu, na ustavičný celopal, na soboty, na novmesiace, na slávnosti, na posvätné veci, na obety za hriech na uzmierenie pre Izrael a na všelijaké potrebnosti domu nášho Boha.

35 A my kňazi, leviti a ľud, sme hodili aj lós o dodávke dreva; že ho budeme donášať pre dom nášho Boha po čeľadiach našich otcov v určenom čase z roka na rok, aby bolo na pálenie na oltári Pána, nášho Boha, ako je predpísané v zákone.

36 Budeme tiež odovzdávať prvotiny svojich polí a prvotiny všetkých plodov z hocakého stromu z roka na rok do Pánovho domu; 37 zaväzujeme sa ďalej odovzdávať pre dom nášho Boha svojich prvorodencov i prvotiny svojho statku, ako je predpísané v zákone, i prvotiny svojho dobytka a svojho stáda kňazom konajúcim službu v dome nášho Boha. 38 Ďalej najlepšiu časť svojich múčnych výrobkov a svojich obetí pozdvihnutia, plodov všetkých stromov, muštu a oleja budeme tiež odovzdávať kňazom do miestností domu svojho Boha, priam tak desatinu svojich polí levitom.

A leviti budú tie desatiny vyberať vo všetkých mestách, kde budeme obrábať zem. 39 Nech je s levitmi kňaz, Áronovec, keď sa vyberajú levitské desatiny, a leviti nech odnášajú desatinu desatiny do príbytku nášho Boha do miestnosti pokladnice. - Do týchto miestností totiž prinášali Izraeliti a leviti obetné dary obilia, muštu a oleja. Tam bývali aj posvätné nádoby, kňazi konajúci službu, vrátnici a speváci. - Nebudeme teda nedbanliví o dom svojho Boha.


Kniha Nehémiašova - kap 11

Obnovenie občianskeho poriadku.
Zoznam obyvateľov a pokolení.

Presídlenie čiastky vidieckeho obyvateľstva do Jeruzalema. - 1 Predstavenstvo ľudu bývalo v Jeruzaleme a ostatný ľud hádzal lós, aby z každých desať mužov vylosoval toho, ktorý musí bývať v svätom meste Jeruzaleme, kým deväť desatín sa nechávalo vo vidieckych mestách. 2 Ľud ďakoval všetkým mužom, čo sa dobrovoľne ponúkli, že budú bývať v Jeruzaleme.

3 Títo pohlavári provincie bývali v Jeruzaleme a v júdskych mestách. Každý sa usadil na svojom majetku vo svojich mestách, izraelský ľud, kňazi, leviti, chrámoví nevoľníci i potomci Šalamúnových nevoľníkov.

Júdovci a Benjamínovci. - 4 V Jeruzaleme sa usadili Júdovci a Benjamínovci. Z Júdovcov: Ataiáš, syn Uziáša, syna Zachariáša, syna Amariáša, syna Šefatiáša, syna Mahalela z Faresovho potomstva. 5 Ďalej Maásiáš, syn Barucha, syna Kolchoza, syna Chazaiáša, syna Adadiáša, syna Jojariba, syna Zachariáša, syna Silončana. 6 Všetkých Fáresových potomkov, ktorí bývali v Jeruzaleme, bolo štyristošesťdesiatosem, samí bojaschopní chlapi.

7 Benjamínovci sú zasa títo: Salu, syn Mešulama, syna Joeda, syna Padaiáša, syna Kolaiáša, syna Maásiáša, syna Izaiášovho syna Itiela. 8 Po ňom Gabai, Salai, spolu deväťstodvadsaťosem. 9 Zichriho syn Joel bol ich predstaveným; Hasenuov syn Júda druhým predstaveným nad mestom.

Kňazi v Jeruzaleme. - 10 Z kňazov boli: Jojaribov syn Jedaiáš, Jachin, 11 Seraiáš, syn Chilkiáša, syna Mešulama, syna Sadoka, syna Achitubovho syna Merajota, knieža Božieho domu; 12 ich bratov konajúcich službu v chráme bolo osemstodvadsaťdva. Ďalej Adaiáš, syn Jerochama, syna Pelaliáša, syna Amsiho, syna Zachariáša, syna Malkiášovho syna Pašchura. 13 Jeho bratov, náčelníkov rodín, bolo dvestoštyridsaťdva. A Amašsaj, syn Azarela, syna Achaziho, syna Imerovho syna Mišelmota. 14 Ich bratov, bohatierskych mužov, bolo stodvadsaťosem. Nadriadeným nad nimi bol Hagedolimov syn Zabdiel.

Leviti v Jeruzaleme. - 15 Z levitov tam boli: Šemaiáš, syn Chašuba, syna Azrikama, syna Buniho syna Chašabiáša. 16 Ďalej Šabetaj a Jozabad, ktorí dozerali na vonkajšiu službu vôkol Božieho domu, z levitských hláv. 17 Mataniáš, syn Michu, syna Azafovho syna Zabdiho, predstavený chválospevu, ktorý pri modlitbe predspevoval: "Ďakujte," Bakbukiáš, druhý medzi jeho bratmi, a Abda, syn Samuho, syna Jedutunovho syna Galala. 18 Úhrn levitov, čo boli vo Svätom meste, robil dvestoosemdesiatštyri.

Vrátnici a iní zamestnanci. - 19 Vrátnici tam boli Akub, Talmon a ich bratia, ktorí strážili pri bránach; spolu ich bolo stosedemdesiatdva.

20 Ostatný izraelský ľud, kňazi a leviti, bývali vo všetkých júdskych mestách, každý na svojom dedičstve.

21 Chrámoví nevoľníci bývali však na Ofeli. Sicha a Gišpom boli nad týmito chrámovými nevoľníkmi.

22 Dozorcom nad levitmi v Jeruzaleme bol Uzi, syn Baniho, syna Chašabiáša, syna Mataniáša, syna Michu za Asafových synov, zo spevákov pri službe v Božom dome. 23 Bol totiž o nich kráľovský príkaz a pre spevákov poriadok určený na každý deň.

24 Mešezabelov syn Fetachiáš z pokolenia Júdovho syna Zaru bol poverencom kráľa v akýchkoľvek veciach ľudu.

Zoznam iných osád. - 25 Čo sa týka dvorov po ich chotároch, poniektorí Júdovci sa osadili v Kirjatarbe a v jej dedinách, v Dibone a v jeho dedinách, v Jekabséle a v jeho dvoroch, 26 v Jozuem v Molade, v Betpalete, 27 v Chasaršule, v Bersabe a v jej dedinách, 28 v Siklagu, v Mechone a v jej dedinách. 29 V Enrimone, v Saree, v Jarmute, 30 v Zanoe, v Adulame a v ich dvoroch, v Lachiši a v jeho chotári, v Azeke a v jej dedinách. Bývali teda od Bersabe až po údolie Hinom.

31 Benjamínovci sa osadili od Geby v Michmaši, v Aji, v Beteli a v jeho dedinách, 32 v Anatote, v Nobe, v Ananii, 33 v Chasore v Ráme, v Gitaime, 34 v Chadide, v Geboime, v Nebalate, 35 v Lode, v Ono a v Údolí remeselníkov. Niektorí z levitov bývali v podiele Júdu a Benjamína.


Kniha Nehémiašova - kap 12

Kňazi a leviti, ktorí sa vrátili so Zorobábelom. - 1 Kňazi a leviti, ktorí prišli so Šealtielovým synom Zorobábelom a s Jozuem, sú títo: Šeraiáš, Jeremiáš, Ezdráš, 2 Amariáš, Maluch, Chatuš, 3 Šechaniáš, Rechum, Meremot, 4 Ido, Ginetoj, Abiáš, 5 Mijamin, Mádiáš, Bilga, 6 Šemaiáš, Jojarib, Jedaiáš, 7 Salu, Amok, Chilkiáš a Jedaiáš. To boli náčelníci kňazov a ich bratov za čias Jozueho.

8 Leviti boli Jozue, Binuj, Kadmiel, Šerebiáš, Júda, Mataniáš; on a jeho bratia viedli chválospevy. 9 Ich bratia Bakbukiáš a Uni stáli naproti nim pri výkone svojej služby.

Zoznam hlavných kňazov. - 10 Jozue bol otcom Jojakimovým, Jojakim bol otcom Eljašibovým, Eljašib bol otcom Jojadovým, 11 Jojada bol otcom Jonatánovým, Jonatán bol otcom Jedudovým.

Kňazi za čias Jojakima. - 12 Za čias Jojakima boli títo kňazi náčelníkmi rodov: Zo Saraiášovho rodu Meraiáš, z Jeremiášovho Chananiáš, 13 z Ezdrášovho Mešulam, z Amariášovho Jehochanan, 14 z Melichovho Jonatán, zo Šebaniášovho Jozef, 15 z Charimovho Adna, z Merajotovho Chelkai, 16 z Idovho Zachariáš, z Ginetonovho Mešulam, 17 z Abiášovho Zichri, z Minjaminovho a Moadiášovho Piljat, 18 z Bilgovho Šamua, zo Šemaiášovho Jehonatán, 19 z Jojaribovho Matenai, z Jedeiášovho Uzi, 20 zo Salaiho Kalai, z Amokovho Eber, 21 z Chilkiášovho Chašabiáš a z Jedaiášovho Natanael.

Náčelníci levitských rodov po Jochanana. - 22 Leviti, ktorí boli náčelníkmi rodov za čias Eljašiba, Jojadu, Jochanana, Jaduu, boli zapísaní a kňazi až po kraľovanie Peržana Dária. 23 Synovia Léviho, ktorí boli náčelníkmi rodov, boli zaznačení v Letopisoch, a to do čias Eljašibovho syna Jochanana. 24 Náčelníci levitov boli Chašabiáš, Šerebiáš a Kadmielov syn Jozue; ďalej ich bratia, ktorí stáli oproti nim, aby podľa nariadenia Božieho muža Dávida spievali piesne chvály a vďaky, jedna trieda zamieňavo s druhou. 25 Mataniáš, Bakbukiáš, Obadiáš, Mešulam, Talmon, Akub boli strážcami brán. Strážili pri skladištiach vedľa brán. 26 Oni boli súčasníkmi Jojakima, syna Josadekovho syna Jozueho, a tiež súčasníkmi vladára Nehemiáša a kňaza a zákonníka Ezdráša.

Posviacka mestských múrov

Prípravy. - 27 Na posviacku jeruzalemského múru zhľadávali levitov v ich bydliskách a priviedli ich do Jeruzalema, aby vykonali posviacku s radosťou, vďakyvzdávaním a chválospevmi pri cimbaloch, harfách a citarách. 28 Tak sa teda zhromaždili synovia spevákov z rovín vôkol Jeruzalema i z netofatských dvorov, 29 z Bet-Gilgala a z krajov Geby a Azmaveta. Lebo speváci si postavili dvory vôkol Jeruzalema.

30 Keď sa kňazi a leviti očistili a keď očistili ľud, brány a múr, 31 rozkázal som júdskym hodnostárom, aby vystúpili na múr, a postavil som dva veľké zbory spievajúcich chvály.

Prvý zbor. - 32 Jeden sa bral vrchom múru napravo k Hnojnej bráne. Za ním išiel Hosaiáš s polovicou júdskych hodnostárov; 33 boli to Azariáš, Ezdráš, Mešulam, 34 Júda, Benjamín, Šemaiáš a Jeremiáš; 35 z kňazov s trúbami šli Zachariáš, syn Jonatána, syna Šemaiáša, syna Mataniáša, syna Michaiáša, syna Azafovho syna Zakura; 36 ďalej jeho bratia Šemaiáš, Azareel, Milalai, Gilalai, Mái, Natanael, Júda a Chanani s hudobnými nástrojmi Božieho muža Dávida. Zákonník Ezdráš išiel na ich čele. 37 Tak sa uberali ku Studničnej bráne, potom išli priamo hore schodmi Dávidovho mesta, kade sa vystupuje na múr, popri Dávidovom paláci až k Vodnej bráne na východe.

Druhý zbor. - 38 Druhý zbor tých, ktorí spievali chvály, išiel opačne. Šiel som za ním s polovicou ľudu vrchom múru popri Pecnej veži k širokému múru, 39 potom ponad Efraimovu bránu a Staromestskú bránu, ponad Rybnú bránu, popri veži Chananel a veži Mea až po Ovčiu bránu. Vo Väzenskej bráne sa zastavili.

Slávnosť v chráme. - 40 Potom oba zbory zaujali miesto v Božom dome; takisto ja s polovicou vrchnosti 41 a kňazi Eljakim, Maásiáš, Minjamin, Michaiáš, Eljoenaj, Zachariáš a Chananiáš s trúbami, 42 priam tak Maásiáš Šemaiáš, Eleazár, Uzi, Jehochanan, Malkiáš, Elam a Ezer. Speváci spievali pod Jizrachiášovým vedením. 43 V ten deň priniesli veľa obiet a tešili sa, lebo ich Boh obdaroval veľkou radosťou. Aj ženy s deťmi sa radovali. Naďaleko bolo počuť jasot Jeruzalema.

Ďalšia Nehemiášova činnosť

Dozorcovia darov. - 44 V tomto čase ustanovili aj dozeračov nad komorami, čo slúžili ako sýpky na obety pozdvihnutia, na prvotiny a na desiatky, aby sa v nich odkladali z jednotlivých mestských polí zákonité dávky pre kňazov a pre levitov, lebo Júdovci sa radovali z kňazov a levitov konajúcich službu. 45 Konali službu svojho Boha a službu očisťovania; takisto speváci a vrátnici podľa nariadenia Dávida a jeho syna Šalamúna. 46 Veď už dávno, za čias Dávida, bol Asaf predstaveným spevákov a spevu na chválu a na vzdávanie vďaky Bohu. 47 A tak celý Izrael v dňoch Zorobábela a v dňoch Nehemiáša dával spevákom a vrátnikom, čo im patrí na každý deň. Levitom takisto dávali posvätné dary a leviti z nich odovzdávali desatiny Áronovým synom.


Kniha Nehémiašova - kap 13

Oddelenie cudzozemcov. - 1 V tomto čase sa čítalo ľudu, aby počul, z Mojžišovej knihy. Našlo sa v nej napísané, že Amončan a Moabčan sa nesmie nikdy dostať do Božieho zhromaždenia, 2 a to preto, že sa nevybrali v ústrety Izraelcom s chlebom a vodou, ale najali Baláma, aby ich preklial. Lenže náš Boh obrátil tú kliatbu na požehnanie. 3 Keď počuli ten zákon, oddelili od Izraela všetkých primiešancov.

Odstránenie Tobiáša z chrámu. - 4 Ale predtým kňaz Eljašib, správca siení v Božom dome, Tobiášov príbuzný, 5 prepožičal mu veľkú miestnosť, kde prv odkladali žertvy, kadidlo, nádoby, desatiny obilia, muštu a oleja, to, čo náležalo levitom, spevákom a vrátnikom, a kňazské dávky. 6 Keď sa toto všetko dialo, nebol som v Jeruzaleme, lebo v tridsiatom druhom roku babylonského kráľa Artaxerxa som išiel ku kráľovi. Po nejakom čase som poprosil kráľa (opäť) o dovolenie 7 a vrátil som sa do Jeruzalema. Prišiel som na zlo, ktoré spáchal Eljašib kvôli Tobiášovi, keď mu prepožičal miestnosť vo dvoranách Božieho domu. 8 Toto sa mi neľúbilo veľmi. Preto som vyhádzal všetko zariadenie Tobiášovho bytu z miestnosti 9 a rozkázal som, aby očistili tieto siene. Potom som tam povnášal nádoby Božieho domu, obetný dar a kadidlo.

Nariadenie dávať podlžnosti levitom. - 10 Dozvedel som sa aj to, že levitom sa nedávalo, čo im patrí, a že sa porozbiehali každý na svoje pole; leviti i speváci, teda tí, ktorí mali konať službu. 11 Preto som vyčítal predstaveným a pýtal som sa ich: "Prečo je Boží dom opustený?" Dal som ich zas dovedna a postavil som ich na ich miesta. 12 Potom všetci z Júdska donášali do zásobární desatinu obilia, muštu a oleja. 13 Za dozorcov nad zásobami som ustanovil kňaza Šelemiáša, zákonníka Sadoka a z levitov Fadaiáša, za ich pomocníka Chanana, syna Mataniášovho syna Zakura, lebo ich pokladali za spoľahlivých. Ich úlohou bolo rozdeľovať svojim bratom. - 14 Pamätaj mi to, môj Bože, a nezabudni na moje dobré skutky, ktoré som urobil pre Boží dom a v jeho službe!

Nariadenia proti znesväcovateľom soboty. - 15 V tých dňoch som videl v Júdsku takých, ktorí šliapu v sobotu lis, prinášajú snopy, nakladajú na osly víno, hrozno, figy a ktovie aké bremená a dopravujú to v sobotný deň do Jeruzalema. Napomínal som ich vážne, aby v takýto deň nenúkali potraviny na predaj. 16 Aj Týrčania, ktorí tam bývali, donášali ryby a všeličo na predaj a predávali v sobotu Júdovcom v Jeruzaleme. 17 Preto som vyčítal júdskym šľachticom a povedal som im: "Akú neprávosť to pášete, že znesväcujete sobotný deň!? 18 Nerobili to aj naši otcovia? A náš Boh dopustil na nás a na toto mesto všetko toto nešťastie! A vy ešte rozpaľujete hnev na Izrael tým, že znesväcujete sobotu!" 19 A len čo padli na jeruzalemské brány tône pred sobotou, rozkázal som pozatvárať vráta a vydal som rozkaz, že ich neslobodno otvoriť - až po sobote. Okrem toho som k bránam postavil zopár svojich služobníkov, aby v sobotný deň nevošlo dnu ani jedno bremeno. 20 Kramári a predavači všelijakých vecí, ktoré mali na predaj, nocovali teda raz i druhý raz vonku pred Jeruzalemom. 21 Vtedy som im pohrozil a povedal som im: "Prečo nocujete pred múrom Ak to urobíte ešte raz, vztiahnem na vás ruku." Od toho času už neprišli v sobotu. 22 Potom som rozkázal levitom, aby sa očistili a prišli strážiť brány, aby tak bol sobotný deň zasvätený. 23 Pamätaj mi, môj Bože aj toto a odpusť mi podľa množstva svojho zľutovania!

Zakročenie proti cudzozemským ženám. - 24 V tých dňoch som tiež videl Židov, ktorí si vzali za ženy Ašdoďanky, Amončianky a Moabčianky. Aj ich deti hovorili spola ašdodsky a nevedeli rozprávať po židovsky, ale hovorili rečou toho či onoho národa. 25 Dohadoval som sa s nimi, nadával som im, bil a šklbal poniektorých mužov a zaprisahával ich na Boha: "Nevydávajte svoje dcéry za ich synov, ani neberte ich dcéry za manželky svojim synom ani sebe samým! 26 Nezhrešil tým izraelský kráľ Šalamún?! V toľkých národoch sa nenašiel kráľ, čo by mu bol roveň. Bol miláčikom svojho Boha a Boh ho ustanovil za kráľa nad celým Izraelom. No i jeho zviedli na hriech ženy, cudzinky. 27 Nuž či nám treba počúvať aj o vás, že všetko toto veľké zlo tiež pášete a prehrešujete sa proti svojmu Bohu tým, že si beriete za ženy cudzinky?!"

28 Zo synov Jojadu, ktorý bol synom najvyššieho kňaza Eljašiba, jeden tiež bol zaťom Sanbalata Choronského, preto som ho zahnal od seba. - 29 Pamätaj to, môj Bože, tým, ktorí poškvrnili kňazstvo a tú zmluvu, ktorú si s kňazmi a s levitmi uzavrel!

Zakončenie Knihy. - 30 Tak som ich očistil od všetkého pohanského a ustanovil som povinnosti pre kňazov a pre levitov, pre každého v jeho práci, 31 ďalej aby donášali drevo v určených časoch a takisto prvotiny. - Pamätaj, môj Bože, toto na moje dobro!


Tob - Rozdelenie spisu

    Prológ (1,1-2).
  1. Skúšky a utrpenia spravodlivých (1,3-3,17):
    1. Tóbiho vernosť Božiemu zákonu (1,3-9)
    2. Zajatie a prenasledovanie (1,10-22)
    3. Tóbiho slepota, trpezlivosť a manželkine výčitky (2,1-14)
    4. Tóbiho modlitba (3,1-6)
    5. Utrpenie a modlitba Sáry (3,7-15)
    6. Vypočutie Tóbiho a Sárinej modlitby (3,16-17).
  2. Cesta Tobiáša s anjelom Rafaelom do Ekbatany (4,1-12,22):
    1. Tóbiho testament: otcovské napomenutia a rady (4,1-21)
    2. Rafael Tobiášovým sprievodcom na ceste (5,1-23)
    3. Tobiáš a ryba (6,1-9)
    4. Plánovanie manželstva (6,10-19)
    5. Prijatie v Raguelovom dome (7,1-8)
    6. Tobiáš dostáva Sáru za manželku (7,9-17)
    7. Prvá noc novomanželov (8,1-18)
    8. Svadobná hostina (8,19-21)
    9. Vyzdvihnutie uložených peňazí (9,1-6)
    10. Tobiášovi rodičia ustarostení o syna (10,1-7)
    11. Návrat Tobiáša so Sárou do Ninive (10,8-14)
    12. Tóbiho uzdravenie od slepoty (11,1-20)
    13. Rafael sa dáva poznať; jeho náuka a rady (12,1-22).
  3. Tóbiho chválospev, predpovede a posledné napomenutia (13,1-14,11):
    1. Tóbiho chválospev (13,1-18)
      1. Tóbiho predpovede (14,1-7)
      2. Tóbiho posledné napomenutia (14,8-11).
    4. Epilóg (14,12-15).


Kniha Tobiáš - kap 1

Prológ 1,1-2

1 Kniha príbehov Tóbiho, syna Tobiela, syna Ananiela, syna Aduela, syna Gabaela, syna Rafaela, syna Raguela. Patril do Azielovho potomstva a do Neftaliho kmeňa. 2 Za čias panovania asýrskeho kráľa Salmanasara bol odvlečený do zajatia z Tisbe, ktoré je južne od Neftaliho Kádeša v Hornej Galilei, nad Asorom smerom na západ, na sever od Fogoru.

I. Skúšky a utrpenia spravodlivých 1,3 - 3,17

Tóbiho vernosť Božiemu zákonu. - 3 Ja, Tóbi, som kráčal po cestách pravdy a konal spravodlivé skutky po všetky dni môjho života. Veľa milosrdenstva som preukázal bratom z môjho kmeňa a národa, ktorí odišli so mnou ako zajatci do Ninive v asýrskej krajine. 4 Ešte keď som žil vo svojej vlasti, v izraelskej krajine - vtedy som bol mladý -, celý kmeň môjho otca Neftaliho odpadol od domu môjho otca Dávida a od mesta Jeruzalema, ktoré bolo vyvolené zo všetkých kmeňov Izraela, aby tam všetky kmene prinášali obetu. Tam bol postavený chrám, Boží príbytok, posvätený pre všetky pokolenia až naveky. 5 Všetci moji bratia a dom môjho praotca Neftaliho prinášali na všetkých vrchoch Galiley obetu býkovi, ktorého urobil izraelský kráľ Jeroboam v Dane. 6 Iba ja sám som často chodieval do Jeruzalema na sviatky, ako predpisuje pre celý Izrael večný zákon. Do Jeruzalema som prinášal prvotiny úrody, prvorodené s desiatkami z dobytka a prvotiny zo strihania oviec. 7 Odovzdával som to všetko kňazom, Áronovým synom, na oltár. Desiatok pšenice, vína, oleja, granátových jabĺk a iného ovocia som dával Léviho synom, ktorí slúžili v Jeruzaleme. Druhý desiatok som šesť rokov predával za peniaze a každý rok som ich použil v Jeruzaleme. 8 Dával som to sirotám a vdovám a prisťahovalcom, ktorí žili spolu s Izraelitmi. Prinášal som to a dával som im to každý tretí rok; jedli sme to podľa prikázania Mojžišovho zákona a podľa rád, ktoré mi dala Debora, žena nášho starého otca Ananiela, matka môjho otca, lebo môj otec zomrel a zanechal ma ako sirotu. 9 Keď som sa stal mužom, vzal som si za manželku Annu z potomstva nášho rodu a z nej sa mi narodil syn, ktorému som dal meno Tobiáš.

Zajatie a prenasledovanie. - 10 Keď ma odvliekli do zajatia do Asýrska, dostal som sa ako zajatec do Ninive. Všetci moji bratia a tí, čo boli z môjho rodu, jedli pokrmy pohanov. 11 Ja som sa však chránil jesť z nich. 12 A pretože som celým srdcom ostal verný svojmu Bohu, 13 Najvyšší mi dal milosť a priazeň u Salmanasara a zaobstarával som mu všetko, čo potreboval. 14 Chodieval som do Médska nakupovať pre neho, až kým nezomrel. V tom čase som v Rages v Médsku u Gabriho syna Gabaela uložil mešec s desiatimi talentami striebra.

15 Keď Salmanasar zomrel, kráľom sa namiesto neho stal jeho syn Sennacherib. Moje cesty do Médska sa skončili a odvtedy som tam už nemohol ísť. 16 Za dní Salmanasara som vykonal mnoho skutkov milosrdenstva bratom z môjho rodu. 17 Svoj chlieb som dával hladným a svoj odev nahým a keď som videl mŕtveho z môjho národa, vyhodeného za ninivské hradby, pochoval som ho. 18 Takisto som tajne pochoval jedného, čo kráľ Sennacherib zabil, keď zutekal z Judey v dňoch súdu, ktorý nad ním vykonal Kráľ neba pre jeho rúhania. Lebo vo svojom hneve dal zabiť mnohých z Izraela. Ja som ich telá skrýval a pochovával. Sennacherib ich hľadal, a nenašiel ich. 19 Ktosi z Ninivčanov však šiel a udal ma kráľovi, že ich ja pochovávam. Keď som sa dozvedel, že to kráľ o mne vie a že ma hľadajú, aby ma zabili, naľakal som sa a ušiel som. 20 Všetok majetok mi skonfiškovali a prepadol v prospech kráľovej pokladnice. Ostala mi iba moja manželka Anna a môj syn Tobiáš. 21 Ale neprešlo ani štyridsať dní, čo ho jeho dvaja synovia zavraždili a ušli do hôr Araratu. Kráľom sa namiesto neho stal jeho syn Asarhaddon, ktorý ustanovil za správcu nad celým hospodárstvom kráľovstva Achikara, syna môjho brata Anaela, a mal najvyššiu moc nad celou jeho správou. 22 Achikar prosil za mňa a ja som sa mohol vrátiť do Ninive. Achikar bol totiž najvyšším dvorným čašníkom, strážcom pečate a správcom a dozorcom daní za asýrskoho kráľa Sennacheriba a Asarhaddon ho ponechal v úrade. On bol môj synovec, z môjho príbuzenstva.


Kniha Tobiáš - kap 2

Tóbiho slepota, trpezlivosť a manželkine výčitky. - 1 Za vlády kráľa Asarhaddona som sa teda vrátil do svojho domu a vrátili mi aj moju manželku Annu a môjho syna Tobiáša. Na slávnosť Letníc - čo je sviatok siedmich Týždňov -, pripravili mi skvelú hostinu a sadol som si k stolu. 2 Keď ho prestreli a pripravili veľa jedál, povedal som svojmu synovi Tobiášovi: "Choď von a ak nájdeš chudobného z našich bratov, zajatých v Ninive, ktorý celým srdcom ostal verný Pánovi, priveď ho a bude stolovať so mnou. Dočkám, syn môj, kým sa nevrátiš." 3 A Tobiáš vyšiel hľadať niekoho z našich chudobných bratov. Keď sa vrátil, povedal mi: "Otče!" Ja som mu odvetil: "Čo je, syn môj?" On vravel: "Jedného z nášho národa uškrtili a nechali ho mŕtveho na námestí." 4 I vyskočil som, nechal som jedlo bez toho, že by som sa ho bol dotkol, a mŕtveho som odniesol z námestia a ukryl som ho v jednom dome, kým nezapadne slnko, aby som ho mohol pochovať. 5 Keď som sa vrátil, umyl som sa a v žalosti som prijal pokrm. 6 Pri ňom som si spomenul na slová proroka Amosa, ktoré vyslovil nad Betelom:

"Všetky vaše sviatky sa zmenia na smútok
a všetky vaše piesne na nárek."

7 I plakal som. Keď zapadlo slnko, šiel som vykopať jamu a pochoval som ho. 8 Moji susedia sa mi posmievali a hovorili: "Tento človek sa vôbec nebojí! Už ho raz pre takúto vec hľadali a chceli ho zabiť! No sotva im unikol, a už opäť pochováva mŕtvych." 9 Keď som ho pochoval, umyl som sa, v noci som prišiel domov a zaspal som na dvore pod stenou. Tvár som si nezakryl, lebo bolo teplo. 10 Nevedel som, že na stene nado mnou sú vrabce. Do očí mi padol ich teplý trus a spôsobil mi beľmo. Chodil som po lekároch, aby ma vyliečili, ale čím viac ma natierali liekmi, tým väčšmi sa mi oči zaťahovali škvrnami, až som celkom oslepol. Štyri roky som bol slepý a všetci moji bratia preto trpeli. Dva roky sa staral o moju výživu Achikar, kým neodišiel do Elymaidy.

11 V tom čase moja manželka Anna konala doma za mzdu ženské práce; spracúvala vlnu 12 a dodávala ju zákazníkom a oni jej platili. Na siedmy deň mesiaca dystri dotkala látku a odovzdala ju zákazníkom. Oni jej vyplatili celú mzdu a dali jej do daru aj kozliatko na hostinu. 13 Keď sa vrátila domov, kozľa začalo bľačať. Zavolal som si ju a spýtal som sa jej: "Odkiaľ je to kozľa?! Aby nebolo ukradnuté! Vráť ho jeho majiteľom; veď my nesmieme jesť nič ukradnuté!" 14 Ona mi povedala: "Dostala som ho ako dar mimo zárobku!" Ale ja som jej neveril a opakoval som, aby ho vrátila majiteľom. A hanbil som sa za to pred ňou. Ona mi posmešne odvrkla: "Kde sú tvoje skutky milosrdenstva?! Kdeže je tvoje dobré správanie?! Už sa ukázalo, čo z toho máš!"


Kniha Tobiáš - kap 3

Tóbiho modlitba. - 1 So zarmútenou dušou som vzdychal a plakal. A vzlykavo som sa začal modliť:

2 "Pane, ty si spravodlivý
a spravodlivé sú všetky tvoje skutky.
Všetky tvoje cesty sú milosrdenstvo a pravda;
ty súdiš celý svet.

3 Teraz si, Pane, spomeň na mňa a zhliadni na mňa!
Netrestaj ma za moje hriechy,
ani za hriechy a nedbalosť mojich otcov,
ktorými sme sa previnili proti tebe,

4 lebo sme neposlúchali tvoje prikázania.
Preto si nás vydal za korisť, do zajatia a na smrť,
aby sme boli na posmech, ohováranie a potupu u všetkých národov,
medzi ktoré si nás rozohnal.

5 Aj teraz sú správne všetky tvoje súdy,
keď ma tresceš za moje hriechy a za hriechy mojich otcov,
lebo sme nezachovávali tvoje prikázania
a nekráčali sme po ceste tvojej pravdy.

6 Urob teda teraz so mnou, ako sa ti páči;
a rozkáž odňať môj život,
aby som odišiel z povrchu zeme a obrátil sa na prach.
Je pre mňa lepšie zomrieť ako žiť,
lebo som musel počúvať nepravdivé výčitky
a je mi veľmi smutno.
Rozkáž, Pane, nech ma opustí táto tieseň;
prepusť ma do večného príbytku
a neodvracaj odo mňa svoju tvár, Pane!
Lepšie je pre mňa zomrieť,
ako skusovať takú veľkú tieseň vo svojom živote
a počúvať také potupné výčitky."

Utrpenie a modlitba Sáry. - 7 V ten istý deň aj Sára, dcéra Raguela, čo býval v médskom meste Ekbatany, počula od jednej slúžky svojho otca potupné výčitky. 8 Bola totiž vydatá za siedmich mužov a zloduch Asmodej ich zabil prv, než k nej vošli ako k manželke. Slúžka jej povedala: "Ty hrdúsiš svojich mužov! Vydala si sa už za siedmich mužov a ani s jedným si neokúsila šťastie. 9 Prečo s nami tak tvrdo zaobchádzaš? Preto, že ti zomreli mužovia? Choď za nimi! Nech už nikdy nevidíme z teba ani syna ani dcéru!" 10 V ten deň Sára veľmi zosmutnela a plakala. Vyšla do hornej izby svojho otca a chcela sa obesiť. No potom sa zamyslela a povedala si: "To by potupovali môjho otca a hovorili by: "Mal si jedinú milovanú dcéru, a ona sa ti z nešťastia obesila." A tak by som zarmútila svojho starého otca a priviedla by som ho do hrobu. Lepšie bude, ak sa neobesím, ale budem úpenlivo prosiť Pána, aby som zomrela a nemusela už počúvať hanebné výčitky v tomto živote."

11 V tej chvíli vystrela ruky k obloku a modlila sa:

"Zvelebený si, Pane, milosrdný Bože,
a zvelebené je tvoje sväté a vznešené meno naveky.
Nech ťa velebia všetky tvoje diela naveky.

12 A teraz, Pane, obraciam svoju tvár a svoje oči k tebe.

13 Rozkáž, aby som odišla z povrchu zeme
a nemusela už počúvať hanebné výčitky.

14 Ty vieš, Pane, že som čistá od akejkoľvek nečistoty s mužom

15 a nepoškvrnila som svoje meno
ani meno môjho otca v krajine zajatia.

Som jediná dcéra svojho otca:
On nemá syna, ktorý by zaujal jeho dedičstvo,
a nemá ani brata ani blízkeho príbuzného,
aby som sa mohla stať jeho manželkou.
Už mi zomrelo sedem mužov:
načo mám ešte žiť?!

Ale ak nechceš, aby som zomrela,
zhliadni na mňa, Pane, a zmiluj sa nado mnou,
aby som už viac nemusela počúvať potupné výčitky."

Vypočutie Tóbiho a Sárinej modlitby. - 16 V tej istej chvíli bola vypočutá modlitba obidvoch pred Božou velebou 17 a bol poslaný Rafael uzdraviť obidvoch: Tóbimu odstrániť beľmo z očí, aby očami videl Božie svetlo, a Raguelovu dcéru Sáru dať Tóbiho synovi Tobiášovi za manželku a oslobodiť ju od zloducha Asmodeja. Veď podľa práva patrila Tobiášovi, a nie tým všetkým, čo si ju chceli vziať. V tú istú chvíľu sa Tóbi vrátil z nádvoria do svojho domu a Raguelova dcéra Sára zostúpila z hornej izby.


Kniha Tobiáš - kap 4

II. Cesta Tobiáša s anjelom Rafaelom do Ekbatan 4,1 - 12,22

Tóbiho testament: otcovské napomenutia a rady. - 1 V ten deň si Tóbi spomenul na peniaze, ktoré uložil u Gabaela v médskom Rages. 2 A povedal si v duchu: "Žiadal som si smrť! Mal by som teda zavolať svojho syna Tobiáša a povedať mu o tých peniazoch prv, ako zomriem!" 3 I zavolal svojho syna Tobiáša, ten prišiel k nemu a on mu povedal: "Syn môj, keď zomriem, dôstojne ma pochovaj! Cti si svoju matku a neopúšťaj ju po všetky dni jej života! Rob, čo sa jej páči, a ničím nezarmucuj jej ducha! 4 Pamätaj, syn môj, na to, že podstúpila veľa nebezpečenstiev pre teba, keď si bol v jej lone! Keď zomrie, pochovaj ju v jednom hrobe vedľa mňa!

5 Po všetky dni svojho života pamätaj, syn môj, na Pána a neopováž sa zhrešiť a prestúpiť jeho príkazy! Konaj dobro po všetky dni svojho života a nechoď po cestách neprávosti! 6 Ak sa budeš usilovať o pravdu, budeš mať úspech vo svojich dielach ako všetci, čo konajú spravodlivosť. 7 Svoj majetok používaj, syn môj, na skutky milosrdenstva! Nikdy neodvracaj svoju tvár od chudobného, aby sa neodvrátila Božia tvár od teba! 8 Konaj skutky milosrdenstva, syn môj, podľa toho, koľko máš! Ak máš veľa, dávaj z toho viac; ak máš málo, neboj sa konať dobro aj z mála! 9 Tak si pripravíš dobrý poklad na deň núdze. 10 Veď milosrdenstvo oslobodzuje od smrti a chráni pred cestou do temnôt. 11 Ten, kto koná skutky milosrdenstva, prináša Najvyššiemu dar, ktorý sa mu ľúbi.

12 Chráň sa, syn môj, každého smilstva. A najmä manželku si vezmi z potomstva svojich otcov. Neber si cudzinku, ktorá nie je z kmeňa tvojho otca, lebo sme synmi prorokov. Noe, Abrahám, Izák a Jakub sú naši prví praotcovia. Pamätaj, syn môj, že oni všetci si brali manželky zo svojich príbuzných a boli požehnaní vo svojich deťoch a ich potomstvo bude dedičom zeme. 13 Preto, syn môj, miluj svojich bratov a nevyvyšuj sa v srdci nad bratmi, synmi a dcérami svojho ľudu, a z nich si vezmi ženu. Pýcha je prameňom skazy a veľkého nepokoja. V záhaľčivosti je zas veľká chudoba a bieda, lebo záhaľka je matka hladu.

14 Nech neostane u teba mzda nijakého človeka, ktorý bude u teba pracovať, ale daj mu hneď výplatu. Ak budeš takto slúžiť Bohu, dostaneš aj ty odmenu. Daj pozor, syn môj, na to, čo robíš, a svojím správaním ukáž, že si dobre vychovaný. 15 Čo sa nepáči tebe, nerob ani ty inému! Nepi víno až po opilosť a nech ťa nesprevádza opilstvo na tvojej ceste. 16 O svoj chlieb sa podeľ s hladným a o svoj odev s nahým! Z toho, čoho máš dosť, rob dobro a tvoje oko nech nie je skúpe, keď konáš dobro. 17 Rozdávaj štedro svoj chlieb a lej svoje víno pri pohrebe spravodlivých, ale nedávaj ich hriešnikom!

18 Hľadaj radu u každého múdreho človeka a nepohrdni nijakou užitočnou radou! 19 V každom čase dobroreč Pánovi, svojmu Bohu, a pros ho, aby ti bol vodcom na cestách, aby sa ti vydarili všetky činy a zámery. Lebo ani jeden národ nemá v moci svoj zámer, ale všetko dobré im dáva sám Pán. Veď koho chce, toho Pári pozdvihne, a koho chce, toho poníži až na dno podsvetia. Pamätaj teda, syn môj, na tieto príkazy a nedovoľ, aby sa ti vytratili zo srdca.

20 A teraz, syn môj, chcem ti niečo povedať: Uložil som u Gabriho syn Gabaela v médskom Rages desať talentov striebra. 21 Neboj sa, syn môj, že sme schudobneli. Budeš mať veľké bohatstvo, ak sa budeš báť len Boha a chrániť sa akéhokoľvek hriechu a robiť dobre pred Pánom, svojím Bohom."


Kniha Tobiáš - kap 5

Rafael Tobiášovým sprievodcom na ceste. - 1 Tu Tobiáš odpovedal svojmu otcovi Tóbimu: "Budem robiť všetko, čo si mi rozkázal, otče. 2 Ale ako dostanem tie peniaze od Gabaela? Ani on mňa nepozná, ani ja nepoznám jeho. Aký znak mu ukážem, aby ma poznal, uveril mi a dal mi tie peniaze? Ale ani cestu do Médska nepoznám, aby som ta zašiel." 3 Tóbi odpovedal svojmu synovi Tobiášovi: "Dal mi potvrdenku s vlastnoručným podpisom a ja som mu dal svoj. Rozdelili sme ju na dve časti a každý z nás si vzal jednu časť. Uložil som ju pri peniazoch. Už je to dvadsať rokov, čo som u neho uložil tie peniaze. Teraz si syn môj, nájdi spoľahlivého človeka, ktorý by šiel s tebou! Zaplatíme mu za celý čas, kým sa nevrátiš Choď teda ku Gabaelovi a vyzdvihni uňho tie peniaze!"

4 Tobiáš išiel hľadať človeka, ktorý by šiel s ním do Médska a ktorý by poznal cestu. Tu videl pred sebou stáť anjela Rafaela, ale ani netušil, že je to Boží anjel. 5 A povedal mu: "Odkiaľ si, mladý muž?" On mu povedal: "Som z tvojich bratov, synov Izraela, a prišiel som sem hľadať prácu." Tobiáš pokračoval: "Poznáš cestu, čo vedie do Médska?" 6 On odpovedal: "Áno, bol som tam niekoľko ráz a dobre poznám všetky cesty. Často som chodil do Médska a dostal som prístrešie u nášho brata Gabaela, ktorý býva v médskom Rages. Z Ekbatán do Rages je to celkom dva dni cesty. Rages je totiž v horách a Ekbatany sú na rovine." 7 Tobiáš mu povedal: "Počkaj ma, mladý muž, idem to oznámiť svojmu otcovi. Potrebujem totiž, aby si šiel so mnou; dám ti tvoju mzdu." 8 On mu odvetil: "Počkám ťa, len sa nebav." 9 Tobiáš šiel a oznámil svojmu otcovi Tóbimu: "Našiel som človeka z našich bratov, zo synov Izraela." On mu povedal: "Zavolaj mi toho človeka, aby som zistil, z akého rodu pochádza, z akého je kmeňa a či je spoľahlivý, aby šiel s tebou, syn môj." 10 Tobiáš vyšiel von a zavolal ho: "Mladý muž, môj otec ťa volá."

Vošiel k nemu a Tóbi ho prvý pozdravil. On mu vravel: "Želám ti veľa radostí." Tóbi mu odpovedal: "Akúže môžem mať ešte radosť?! Som slepý človek a nevidím nebeské svetlo. Žijem v temnotách ako zomrelí, ktorí už nikdy svetlo neuzrú. Zaživa som medzi mŕtvymi. Počujem hlas ľudí, ale ich nevidím." Rafael mu povedal: "Neboj sa, čoskoro ťa Boh uzdraví! Neboj sa!" Tóbi mu povedal: "Môj syn Tobiáš chce ísť do Médska. Nemohol by si ísť s ním a viesť ho? Dám ti, čo si zaslúžiš, brat môj." On mu vravel: "Budem môcť ísť s ním; poznám všetky cesty. Často som chodil do Médska. Poprechodil som všetky jeho roviny a hory a poznám všetky cesty doň." 11 Opýtal sa ho: "Brat môj, z akého rodu si a z ktorého kmeňa? Povedz mi to, brat môj." 12 On odvetil: "Načo ti treba vedieť kmeň?" I povedal mu: "Chcem vedieť pravdivo, čí syn si a aké je tvoje meno." 13 On vravel: "Ja som Azariáš, syn veľkého Ananiáša z tvojich bratov." 14 Tóbi mu povedal: "Vitaj a buď zdravý, brat môj! Ale nehnevaj sa, brat, že som chcel poznať tvoj pravý rod. Ty si môj príbuzný a z dobrého, vynikajúceho rodu. Poznal som Ananiáša a Nátana, dvoch synov veľkého Semeliáša. Oni putovali so mnou do Jeruzalema a klaňali sa tam so mnou Pánovi a neodbočili z pravej cesty. Tvoji bratia sú dobrí ľudia; si z dobrého kmeňa. Buď vítaný!" 15 A dodal: "Ja ti dám za odmenu drachmu na deň a všetko, čo budeš potrebovať spolu s mojím synom. Choď teda s ním 16 a ešte ti pridám na mzde." 17 On mu povedal: "Pôjdem s ním, neboj sa. Zdraví pôjdeme a zdraví sa vrátime k tebe, lebo cesta je bezpečná." On mu vravel: "Buď požehnaný, brat môj." Potom sa obrátil na svojho syna a povedal mu: "Priprav, syn môj, čo treba na cestu a choď s týmto svojím bratom. Boh, ktorý je na nebi, nech vás až ta chráni a nech vás v zdraví privedie späť ku mne. Jeho anjel nech vás sprevádza svojou ochranou, syn môj!" Tobiáš sa šiel pripraviť a vybral sa na cestu. Pobozkal svojho otca a matku a Tóbi mu povedal: "Choď v zdraví!"

18 Vtedy sa matka pustila do plaču a hovorila Tóbimu: "Prečo si pustil preč moje dieťa! Nie je on oporou našej staroby, on, čo vchádzal a vychádzal pred nami? 19 Načo sú nám peniaze?! Ony sú iba smeťami oproti nášmu synovi! 20 Zaobišli by sme sa s tým, čo nám dal Pán pre život." 21 On jej povedal: "Nerob si starosti! Náš syn v zdraví odchádza a zdravý sa nám vráti. Tvoje oči ho uvidia v deň, keď sa k tebe vráti zdravý. Nerob si starosti, neboj sa o nich, sestra! 22 Pôjde s ním dobrý anjel, jeho cesta sa vydarí a vráti sa zdravý." 23 I prestala plakať.


Kniha Tobiáš - kap 6

Tobiáš a ryba. - 1 Mladík odišiel a anjel s ním. Aj pes bežal s nimi a sprevádzal ich. Šli obaja spolu, keď ich zastihla prvá noc; utáborili sa pri rieke Tigris. 2 Keď si šiel mladík umyť nohy do rieky, vymrštila sa z vody veľká ryba a chcela mu odhryznúť nohu. Mladík vykríkol. 3 Ale anjel naň zavolal: "Chyť ju a pevne drž!" Mladík rybu uchopil a vytiahol ju na breh. 4 Anjel mu povedal: "Vypitvi túto rybu a vezmi jej žlč, srdce a pečeň a schovaj si ich: ostatné vnútornosti vyhoď. Jej žlč, srdce a pečeň možno použiť ako liek." 5 Mladík rybu vypitval a žlč, srdce a pečeň si vzal. Časť ryby upiekol a zjedol druhú časť zasolil a odložil. 6 Potom šli obaja spoločne ďalej, kým sa nepriblížili k Médsku. 7 Vtedy sa mladík opýtal anjela: "Brat Azariáš, aká liečivá sila je v rybom srdci a pečeni a v žlči?" 8 Odpovedal mu: "Keď rybie srdce a pečeň spáliš na dym pred mužom alebo ženou, ktorých trápi diabol alebo zlý duch, odíde od nich všetko trápenie a zbavia sa ho naveky. 9 Žlč je na potretie očí človeku, keď ich zatiahlo beľmo. Potom sa na beľmo dýchne a oči ozdravejú.

Plánovanie manželstva. - 10 Keď prišli do Médska a už sa blížili k Ekbatanám, 11 Rafael povedal mladíkovi: "Brat Tobiáš!" On odvetil: "Prosím." On mu povedal: "Túto noc musíme prenocovať u Raguela. Je to tvoj príbuzný a má dcéru, menom Sáru. 12 Okrem Sáry však nemá ani syna ani inú dcéru. Ty si zo všetkých mužov jeho najbližší príbuzný, aby si ju dostal za ženu. A máš právo, aby si dostal aj majetok jej otca ako dedičstvo. Je to veľmi múdre, statočné a dobré dievča a jej otec je šľachetný človek." 13 A dodal: "Ty máš právo, aby si si ju vzal. Počúvaj ma teda, brat môj! Dnes večer budem hovoriť s otcom o dievčati, aby ti ho dal za nevestu. Keď sa vrátime z Rages, urobíme svadbu. Ja viem, že Raguel ti ju nemôže odoprieť a sľúbiť inému. Lebo keby ju dal inému mužovi, zomrel by podľa nariadenia Mojžišovej knihy, ak sa dozvie, že ty máš dedičské právo dostať jeho dcéru za ženu, a nijaký iný človek. Počúvaj ma teda, brat môj! Dnes večer budeme hovoriť o tomto dievčati a zasnúbime ti ho. Keď sa vydáme na spiatočnú cestu z Rages, vezmeme ho a odvedieme ho so sebou do tvojho domu."

14 Vtedy Tobiáš namietol Rafaelovi: "Brat Azariáš, počul som, že ju už dali siedmim mužom a tí zomreli v tú istú noc vo svojej svadobnej izbe, keď k nej vošli. A počul som o nich rozprávať, že ich zabil zlý duch. 15 Preto sa bojím, že ju miluje a jej neublíži, ale zabije každého, kto by sa k nej chcel priblížiť. Som jediným synom svojho otca: Bojím sa, aby som nezomrel a nevoviedol život môjho otca a mojej matky do hrobu v bolesti nado mnou. Oni nemajú iného syna, ktorý by ich pochoval." 16 Anjel mu povedal: "Nepamätáš sa na príkazy svojho otca, ktorý ti nariadil, že si máš vziať manželku zo svojho príbuzenstva? Počúvaj ma teda, brat môj! Nerob si starosti z toho zlého ducha, ale vezmi si ju. Ja viem, že ju dostaneš dnes večer za ženu. 17 Keď potom vojdeš do svadobnej izby, vezmi časť pečene a srdce ryby a vlož to na žeravú pahrebu z kadidelnice. Zlý duch zacíti vôňu, čo z nej vystúpi, a ujde a už sa pri nej nikdy viac nezjaví. 18 A keď k nej pôjdeš, najprv obaja vstaňte a modlite sa. Proste nebeského Pána, aby ste dosiahli milosť a spásu. Neboj sa, lebo tebe bola určená od vekov. A ty ju uzdravíš, pôjde s tebou a verím, že budeš z nej mať synov a budú tí ako bratia. Nerob si starosti!" 19 Keď Tobiáš počul Rafaelove slová, že Sára je jeho sestrou z príbuzenstva jeho otca, tak sa do nej zamiloval, že k nej prilipol celým srdcom.


Kniha Tobiáš - kap 7

Prijatie v Raguelovom dome. - 1 Keď prišli do Ekbatán, povedal Tobiáš Rafaelovi: "Brat Azariáš, zaveď ma rovno k nášmu bratovi Raguelovi." A on ho zaviedol do domu Raguela. Našli ho sedieť pri vrátach jeho dvora a pozdravili ho prví. On im povedal: "Pekne vás zdravím, bratia, vitajte!" A uviedol ich do svojho domu. 2 Svojej žene Edne povedal: "Ako veľmi sa tento mladík podobá na môjho brata Tóbiho!" 3 Edna sa ich spýtala: "Odkiaľ ste, bratia?" Odpovedali jej: "My sme z Neftaliho synov, ktorí boli odvlečení do zajatia v Ninive." 4 Vravela im: "Nepoznáte nášho brata Tóbiho?" Riekli jej: "Poznáme ho." Opýtala sa ich: "Ako sa má?" 5 Oni jej vraveli: "Je zdravý a má sa dobre." A Tobiáš dodal: "To je môj otec." 6 Tu Raguel vyskočil, pobozkal ho a začal plakať. Potom povedal: "Buď požehnaný, syn môj! Si synom dobrého, vynikajúceho otca. Aké nešťastie, že taký spravodlivý a dobročinný muž oslepol!" A s plačom sa hodil Tobiášovi, synovi svojho brata, okolo krku. 7 Aj jeho žena Edna nad ním plakala. A ich dcéra Sára sa dala tiež do plaču. 8 Potom Raguel zabil barana zo stáda a pripravil im bohaté pohostenie.

Tobiáš dostáva Sáru za manželku. - 9 Keď sa umyli a očistili a zasadli k stolu, povedal Tobiáš Rafaelovi: "Brat Azariáš, povedz Raguelovi, aby mi dal moju sestru Sáru za manželku." 10 Raguel začul tieto slová a povedal mladíkovi: "Jedz a pi a buď veselý dnes večer, lebo niet človeka, ktorý by mal právo vziať si moju dcéru Sáru okrem teba, brat môj. A ani ja ju nesmiem dať inému mužovi, len tebe, lebo ty si môj najbližší príbuzný. Musím ti však, syn môj, otvorene povedať celú pravdu: 11 Dal som ju už siedmim mužom z našich bratov a všetci zomreli v tú noc, keď k nej vošli. A teraz, syn môj, jedz a pi! Pán to už zariadi." 12 Tobiáš odvetil: "Nebudem jesť ani piť, kým nevykonáš, o čo ťa žiadam." Raguel mu teda povedal: "Dobre, urobím to! Dostaneš ju podľa nariadenia Mojžišovej knihy, lebo ti je aj z neba určené, že ju máš dostať. Vezmi si svoju sestru; odteraz ty si jej bratom a ona je tvojou sestrou. Dostávaš ju dnes a navždy. Nech vás túto noc chráni nebeský Pán, syn môj, a nech vám preukáže milosrdenstvo a daruje pokoj." 13 Raguel zavolal svoju dcéru Sáru. Keď prišla k nemu, chytil ju za ruku, odovzdal ju Tobiášovi a vyhlásil: "Vezmi si ju! Podľa zákona a nariadenia zapísaného v Mojžišovej knihe ti ju dávam za manželku. Vezmi si ju a priveď ju v zdraví k svojmu otcovi. A nebeský Boh nech vás sprevádza v pokoji." 14 Zavolal jej matku, rozkázal priniesť listinu a napísal manželskú zmluvu, že mu ju dávajú za ženu podľa nariadenia Mojžišovho zákona. Potom začali jesť a piť. 15 Tu Raguel zavolal svoju ženu Ednu a povedal jej: "Sestra, priprav inú izbu a zaveď ju tam." 16 Ona odišla, postlala, ako jej povedal, zaviedla ju tam a dala sa nad ňou do plaču. Potom si utrela slzy a povedala jej: 17 "Maj dôveru, dcéra moja! Nebeský Pán nech premení tvoj žiaľ na radosť Len maj dôveru, dcéra moja!" A vyšla von.


Kniha Tobiáš - kap 8

Prvá noc novomanželov. - 1 Keď prestali jesť a piť, rozhodli sa ísť spať. Mladíka odprevadili a zaviedli ho do spálne. 2 Vtedy si Tobiáš spomenul na Rafaelove slová, vybral z kapsy, ktorú mal so sebou, rybie srdce a pečeň a vložil to na žeravú pahrebu z kadidelnice. 3 Vôňa ryby odpudila zlého ducha, ktorý ušiel do končín Horného Egypta. Rafael sa hneď odobral za ním, dal ho tam do okov a vrátil sa. 4 Keď rodičia odišli a zavreli dvere izby, Tobiáš vstal z lôžka a povedal Sáre: "Vstaň, sestra! Modlime sa a prosme nášho Pána, aby nám preukázal milosrdenstvo a spásu." 5 Ona vstala a začali sa modliť a prosiť Pána, aby im daroval spásu. Začali slovami:

"Zvelebený buď, Bože našich otcov,
a nech je zvelebené tvoje meno po všetky veky vekov!
Nech ti dobrorečia nebesia
i všetko tvoje stvorenie po všetky veky!

6 Ty si stvoril Adama
a utvoril si Evu, jeho ženu, aby mu pomáhala a podporovala ho.
Z oboch vzišlo celé ľudské pokolenie.
Ty si povedal:
"Nie je dobre človeku samému;
urobme mu pomoc, ktorá mu búde podobná."

7 Teraz si neberiem túto moju sestru z chlipnosti,
ale s čistým úmyslom.
Zmiluj sa dobrotivo nado mnou i nad ňou,
aby sme sa spoločne dožili staroby."

8 Nato obaja povedali: "Amen, Amen!" 9 A potom celú noc spali.

Ale Raguel vstal, vzal so sebou sluhov a šli vykopať hrob. 10 Lebo si povedal: "Ak by zomrel, aby sme neboli všetkým na posmech a na potupu." 11 Keď ho vykopali, vrátil sa Raguel domov, zavolal svoju ženu 12 a povedal jej: "Pošli jednu zo slúžok, nech sa ide pozrieť, či žije. Ak je mŕtvy, pochováme ho, aby sa to nik nedozvedel." 13 Poslali teda slúžku, rozsvietili lampu a otvorili dvere: Ona vošla dnu a našla ich ležať a obidvoch spať. 14 Keď slúžka vyšla oznámila im, že žije a že sa nič zlého nestalo. 15 Tu zvelebovali nebeského Boha a hovorili:

"Zvelebený si, Bože, všetkým čistým zvelebovaním!
Nech ťa zvelebujú všetci po všetky veky!

16 Zvelebený si za to, že si ma potešil
a že sa nestalo, čoho som sa obával,
ale urobil si s nami podľa svojho veľkého milosrdenstva.

17 Zvelebený si za to,
že si sa zmiloval nad dvoma jedináčikmi.

Preukáž im, Pane, milosť a spásu
a doveď ich život do konca
v radosti a v milosti."

18 Potom Raguel rozkázal svojim sluhom, aby zahrnuli jamu skôr než rozvidnie.

Svadobná hostina. - 19 Svojej manželke kázal, aby napiekla veľa chleba. Sám šiel do stáda, priviedol dve teliatka a štyri barany; rozkázal ich zabiť a začali pripravovať hostinu. 20 Potom zavolal Tobiáša a pod prísahou mu povedal: "Za štrnásť dní odtiaľto nikam neodídeš, ale ostaneš tu, budeš jesť a piť so mnou a potešíš dušu mojej dcéry, ktorá zakúsila toľko príkorí. 21 Z toho, čo mám, si polovicu vezmi a vráť sa v zdraví k svojmu otcovi. I druhá polovica bude vaša, keď ja a moja žena zomrieme. Maj odvahu, syn môj! Ja - som tvoj otec a Edna tvoja matka; my sme tvoji rodičia ako i tejto tvojej sestry odteraz a navždy. Maj odvahu, syn môj!"


Kniha Tobiáš - kap 9

Vyzdvihnutie uložených peňazí. - 1 Potom Tobiáš zavolal Rafaela a povedal mu: 2 "Brat Azariáš, vezmi si štyroch sluhov a dve ťavy a vyprav sa do Rages. Choď ku Gabaelovi, odovzdaj mu potvrdenku, prevezmi peniaze a priveď ho so sebou na svadbu. 3 Veď vieš, že otec počíta dni a ak budem čo len jeden deň meškať, veľmi ho zarmútim. 4 A vidíš, ako ma Raguel zaprisahal a jeho prísahu nemôžem porušiť." 5 Rafael, štyria sluhovia a dve ťavy odišli do médskeho Rages a dostali prístrešie u Gabaela. Rafael mu odovzdal jeho potvrdenku a povedal mu, že si Tóbiho syn Tobiáš vzal Raguelovu dcéru za manželku a že ho pozýva na svadbu. Gabael priniesol zapečatené mešce a odpočítal ich. Potom ich naložili na ťavy. 6 Zavčas rána spoločne vyrazili a šli na svadbu. Keď prišli do Raguelovho domu, našli Tobiáša sedieť za stolom. On vyskočil a pozdravil Gabaela, ktorý ho s plačom požehnal a hovoril: "Vynikajúci syn vynikajúceho, spravodlivého a dobročinného muža! Nech Pán dá nebeské požehnanie tebe i tvojej žene, aj otcovi a matke tvojej ženy. Nech je zvelebený Boh, že som uvidel svojho bratranca Tóbiho v tebe, ktorý sa mu tak podobáš!"


Kniha Tobiáš - kap 10

Tobiášovi rodičia ustarostení o syna. - 1 Tóbi každý deň počítal dni, ktoré Tobiáš potreboval na cestu ta a späť. A keď tie dni uplynuli a jeho syn neprichádzal, 2 myslel si: "Azda ho tam zdržali? Alebo Gabael zomrel a Tobiášovi nemá kto dať peniaze?" 3 A začal sa zarmucovať. 4 Jeho žena Anna hovorila: "Môj syn zahynul a už nie je medzi živými! Preto neprichádza." Začala nariekať a žalostiť za svojím synom: 5 "Beda mi, dieťa moje, svetlo mojich očí, že som ti dovolila odísť!" 6 Tóbi jej vravel: "Buď ticho a nerob si starosti, sestra, náš syn sa má dobre. Zaiste ich tam zdržali. Veď človek, čo s ním išiel, je spoľahlivý a je z našich bratov. Nezarmucuj sa pre neho, sestra, čoskoro sa vráti." 7 Ona mu však vravela: "Nechaj ma a neklam ma! Moje dieťa zahynulo." A hneď vybehla pozrieť na cestu, ktorou odišiel jej syn. Tak to robila každý deň a nedala sa nikým presvedčiť. Keď zapadlo slnko, vracala sa dnu, žialila celú noc a nespala.

Návrat Tobiáša so Sárou do Ninive. - 8 Keď uplynulo štrnásť dní svadby, ktoré si Raguel prísahou vyrútil pre svoju dcéru, Tobiáš šiel za ním a povedal: "Prepusť ma. Lebo viem, že môj otec a moja matka sa vzdali každej nádeje, že ma ešte niekedy uvidia. Preto ťa, otče, prosím, aby si ma prepustil a vrátim sa k svojmu otcovi. Veď som ti už vysvetlil, v akom rozpoložení som ho zanechal." 9 Raguel povedal Tobiášovi: "Ostaň, syn môj, ostaň u mňa! Ja pošlem poslov k tvojmu otcovi Tóbimu a oznámia mu, čo je s tebou." Ale on povedal: "V nijakom prípade. Prosím ťa, nechaj ma vrátiť sa k môjmu otcovi." 10 Tu Raguel vstal, odovzdal Tobiášovi jeho ženu Sáru a polovicu svojho majetku: sluhov a slúžky, ovce a dobytok, osly a ťavy, i odevy, peniaze a nádoby. 11 Tak ich prepustil a keď sa s ním lúčil, povedal: "Buď zdravý, syn môj, a šťastnú cestu. Nebeský Pán nech ochraňuje teba a tvoju manželku Sáru a nech uvidím vaše deti prv, ako umriem." 12 Potom pobozkal svoju dcéru Sáru a povedal jej: "Dcéra moja, cti si svojho svokra a svoju svokru, lebo oni sú odteraz tvojimi rodičmi tak, ako tí, čo ťa zrodili. Choď v pokoji, dieťa moje! Nech počúvam o tebe dobré správy, kým žijem." I rozlúčil sa s nimi a prepustil ich. 13 Edna povedala Tobiášovi: "Syn môj a brat milovaný, nech ťa Pán šťastne privedie domov, aby som videla tvoje deti a deti mojej dcéry Sáry prv, ako umriem, aby som sa tak potešila pred Pánom. Ja ti dávam svoju dcéru do opatery. Nezarmúť ju ani jeden deň po všetky dni svojho života! Choď, syn môj, v pokoji! Ja som odteraz tvoja matka a Sára tvoja sestra. Kiež sa nám všetkým darí po všetky dni nášho života!" Oboch pobozkala a prepustila ich v zdraví. 14 Tobiáš odchádzal od Raguela s radosťou a velebil Pána neba a zeme, kráľa všetkých, že riadil jeho cestu úspešne. A žehnal Raguelovi a jeho žene Edne: "Kiež si vás ctím ako svojich rodičov po všetky dni vášho života!"


Kniha Tobiáš - kap 11

Tóbiho uzdravenie od slepoty. - 1 Keď sa na spiatočnej ceste priblížili ku Kaserínu, ktorý je oproti Ninive, Rafael povedal: 2 "Vieš v akom stave sme zanechali tvojho otca. 3 Poponáhľajme sa pred tvojou ženou a pripravme dom, kým prídu ostatní. 4 Vezmi so sebou aj žlč z ryby." A vyrazili obaja spoločne. Bežal s nimi aj pes. 5 Anna sedávala a vyzerala na cestu, ktorou odišiel jej syn. 6 A keď ho videla prichádzať, povedala jeho otcovi: "Syn ti prichádza, aj ten muž, čo ho sprevádzal!" 7 Rafael povedal Tobiášovi prv, ako prišiel k otcovi: "Viem, že sa mu oči opäť otvoria. 8 Potri mu oči rybou žlčou! Liek zaberie a beľmo sa mu z očí odlúpne. Tvoj otec zasa nadobudne zrak a bude vidieť svetlo."

9 Anna mu bežala v ústrety, hodila sa svojmu synovi okolo krku a povedala mu: "Že ťa zas vidím, syn môj! Teraz už môžem zomrieť." A plakala. 10 Aj Tóbi vstal a hoci sa potkýnal, vyšiel pred vráta dvora. Tobiáš pribehol k nemu 11 s rybou žlčou v ruke, dýchol mu do očí, podoprel ho a povedal: "Neboj sa, otče!" Potrel mu liekom oči a nechal ho pôsobiť. 12 Potom oboma rukami odlúpol beľmo z kútikov jeho očí. 13 Tóbi sa mu hodil okolo krku, plakal a hovoril: "Zasa ťa vidím, syn môj, svetlo mojich očí!" 14 A pokračoval:

"Nech je zvelebený Boh!
Nech je zvelebené jeho veľké meno!
Nech sú zvelebení všetci jeho svätí anjeli!

15 Lebo on ma udrel, ale potom sa nado mnou zmiloval.
A teraz vidím svojho syna Tobiáša!"

Tobiáš vošiel s radosťou do domu a z celého srdca velebil Boha. Potom oznámil svojmu otcovi, že sa jeho cesta vydarila a priniesol peniaze. Aj to, ako si vzal Raguelovu dcéru Sáru za manželku a že prichádza aj ona a už je celkom blízko pri ninivskej bráne.

16 Vtedy Tóbi vyšiel svojej neveste k ninivskej bráne naproti a radoval sa a velebil Boha. Keď ho obyvatelia Ninive videli prichádzať, ako kráča vo svojej plnej sile a nik ho nevedie za ruku, veľmi sa divili. A Tóbi vyznával pred nimi, že sa Boh nad ním zľutoval a otvoril mu oči. 17 Potom sa Tóbi priblížil k Sáre, manželke svojho syna Tobiáša, a požehnal ju: "Vítam ťa dcéra moja! Nech je zvelebený tvoj Boh, ktorý ťa priviedol k nám, dcéra! Nech je požehnaný tvoj otec a nech je požehnaný môj syn Tobiáš a buď požehnaná aj ty, dcéra moja! Vojdi do svojho domu v zdraví, s požehnaním a s radosťou. Vojdi, dcéra moja!" 18 V ten deň naplnila radosť všetkých židov, čo bývali v Ninive. 19 K Tobiášovi prišli aj Achikar a Nadab, jeho bratanci, a blahoželali mu. 20 A sedem dní slávili Tobiášovu svadbu s radosťou.


Kniha Tobiáš - kap 12

Rafael sa dáva poznať; jeho náuka a rady. - 1 Keď sa svadba skončila, Tóbi zavolal svojho syna Tobiáša a pripomenul mu: "Nezabudni dať odmenu človekovi, čo šiel s tebou, a niečo aj pridať k dohodnutej sume." 2 On mu odpovedal: "Akú odmenu mu mám dať, otče? Nebudem mať škodu ani keď mu dám polovicu z toho, čo so mnou doniesol. 3 Priviedol ma zdravého, moju manželku uzdravil, vyzdvihol namiesto mňa peniaze a nakoniec i teba uzdravil! Akúže mu za to môžem dať odmenu?!" 4 Tóbi mu povedal: "Zaslúži si, syn môj, aby dostal polovicu zo všetkého, čo s tebou priniesol." 5 I zavolal ho a povedal: "Vezmi si za odmenu polovicu zo všetkého, čo si priniesol so sebou, a choď v pokoj !"

6 Vtedy Rafael vzal obidvoch nabok a povedal im: "Dobrorečte Bohu a zvelebujte ho pred všetkým, čo žije, za dobrá, ktoré vám preukázal; velebte a ospevujte jeho meno. Ako je správne, ohlasujte Božie diela všetkým ľuďom a nezabúdajte mu vzdávať vďaky. 7 Kráľovo tajomstvo je dobre ukrývať, ale Božie skutky treba zjavovať a oslavovať. Robte, čo je dobré, a nestihne vás nijaké zlo. 8 Dobrá je modlitba s pôstom a milosrdenstvo so spravodlivosťou. Lepšie je mať málo, ale spravodlivo, ako veľa, a zločinne. Lepšie je konať skutky milosrdenstva ako kopiť zlaté poklady. 9 Milosrdenstvo vyslobodzuje zo smrti a očisťuje od každého hriechu. Tí, čo preukazujú milosrdenstvo, budú sa tešiť z dlhého života. 10 Ale tí, čo páchajú hriech a neprávosť, sú nepriateľmi vlastného života.

11 Poviem vám teda pravdu a nezamlčím nič pred vami. Už som vám prezradil: Kráľovo tajomstvo je dobre ukrývať, ale Božie skutky treba zjavovať. 12 Vedzte teda: Keď si sa modlil ty a Sára, ja som prednášal spomienku vašej modlitby pred Pánovu slávu. A takisto, keď si pochovával mŕtvych. 13 A keď si neváhal vstať a zanechať jedlo a šiel si pochovať mŕtveho, bol som poslaný k tebe skúšať ťa. 14 A Boh ma opäť poslal, aby som uzdravil teba i tvoju nevestu Sáru. 15 Ja som Rafael, jeden zo siedmich anjelov, čo sú vždy pripravení predstúpiť pred Pánovu velebu."

16 Tu sa obaja preľakli, padli na tvár a zmocnila sa ich hrôza. 17 Anjel im však povedal: "Nebojte sa! Pokoj vám! Zvelebujte Boha po všetky veky! 18 Keď som bol s vami, to nebolo z mojej priazne, ale z Božej vôle. Jeho zvelebujte po všetky dni, oslavujte ho! 19 Aj keď ste ma videli jesť, nič som nejedol; čo ste videli, bolo iba zdanie. 20 A teraz velebte Pána na zemi a ďakujte Bohu. Ja vystupujem k tomu, ktorý ma poslal. A vy toto všetko, čo sa vám prihodilo, napíšte." Potom sa vzniesol hore. 21 Keď vstali, už ho nemohli vidieť. 22 Zvelebovali a oslavovali Boha a vzdávali mu vďaky za všetky jeho veľké činy, že sa im zjavil Boží anjel.


Kniha Tobiáš - kap 13

III. Tóbiho chválospev, predpovede a posledné napomenutia 13,1 - 14,11

Tóbiho chválospev. - 1 Tóbi napísal tento chválospev a povedal:

2 "Nech je zvelebený Boh, ktorý žije naveky
a jeho kráľovstvo trvá po všetky veky.

On trestá aj sa zmilúva,
on zvrhuje až na dno podsvetia
aj vyvádza z veľkej záhuby;
a niet ničoho, čo by sa mohlo vymknúť z jeho ruky.

3 Oslavujte ho, synovia Izraela, pred všetkými národmi,
lebo on vás medzi ne roztrúsil

4 a tam vám ukázal svoju vznešenosť.

Velebte ho pred všetkým, čo žije,
lebo on je náš Pán, náš Boh!
On je náš Otec, náš Boh po všetky veky.

5 Bude vás trestať za vaše zločiny,
ale zmiluje sa nad vami všetkými.
Zhromaždí vás zo všetkých národov,
uprostred ktorých ste boli rozptýlení.

6 Keď sa k nemu obrátite
celým svojím srdcom a celou svojou dušou
a budete sa držať jeho pravdy,
vtedy sa obráti k vám
a už neskryje pred vami svoju tvár.

7 Nuž, pozrite, čo s vami urobil,
a oslavujte ho z plného hrdla.
Velebte Pána spravodlivosti
a chváľte Kráľa vekov.

8 Ja ho oslavujem v krajine môjho vyhnanstva
a ohlasujem jeho silu a vznešenosť
hriešnemu národu.

Obráťte sa, hriešnici,
a konajte pred ním spravodlivosť.
Možno si vás obľúbi
a preukáže vám milosrdenstvo.

9 Ja chválim môjho Boha a oslavujem nebeského Kráľa
a vždy budem jasať nad jeho veľkosťou.

10 Nech všetci o ňom hovoria
a vzdávajú mu chválu v Jeruzaleme!

Jeruzalem, sväté mesto,
Boh ťa potrestal za skutky tvojich synov,
ale opäť sa zmiluje nad synmi spravodlivých.

11 Vzdávaj náležitú chválu Pánovi
a dobroreč Kráľovi vekov.

Opäť bude vybudovaný jeho stánok v tebe s radosťou,

12 aby v tebe rozveselil všetkých zajatcov
a miloval v tebe úbohých
po všetky veky vekov.

13 Jasné svetlo zažiari vo všetkých končinách zeme.

Prídu k tebe mnohé národy z ďaleka,
obyvatelia zo samého kraja zeme
prídu k tebe, k príbytku tvojho svätého mena,
a v rukách budú mať dary pre Kráľa nebies.
Nespočetné pokolenia sa v tebe budú radovať
a meno vyvoleného mesta bude trvať na veky vekov.

14 Prekliati nech sú všetci, čo ťa urážajú.
Prekliati budú všetci, čo ťa ničia
a rúcajú tvoje hradby,
i všetci, čo boria tvoje veže
a podpaľujú tvoje príbytky.

Ale blahoslavení budú naveky tí, čo sa ťa boja.

15 Nuž, raduj sa a plesaj nad synmi spravodlivých,
lebo sa všetci zhromaždia
a dobrorečiť budú večnému Pánovi.

Blažení sú, čo ťa milujú,
blažení tí, čo sa tešia z tvojho pokoja!

16 Blažení všetci, ktorí sa zarmucujú nad tebou,
nad všetkým, čo ťa zastihlo,
lebo sa budú v tebe radovať
a uvidia všetku tvoju radosť až naveky.

Dobroreč, duša moja, Pánovi, veľkému Kráľovi,

17 lebo bude postavený Jeruzalem
a v tomto meste Boží dom po všetky veky.

Šťastný budem, ak ostane niekto z môjho rodu
a uvidí tvoju slávu
a bude velebiť nebeského Kráľa!

Brány Jeruzalema budú postavené zo zafíru a smaragdu
a všetky tvoje múry z drahých kameňov.
Veže Jeruzalema budú postavené zo zlata
a jeho hradby z rýdzeho zlata.
Ulice Jeruzalema budú vydláždené karbunkulom
a kameňom ofírskym.

18 Brány Jeruzalema sa budú ozývať radostnými piesňami
a vo všetkých jeho domoch budú volať:
"Aleluja. Nech je zvelebený Boh Izraela!
A požehnaní tí, čo budú velebiť jeho sväté meno
naveky a navždy!"


Kniha Tobiáš - kap 14

Tóbiho predpovede. - 1 Tu končia slová Tóbiho chválospevu.

Zomrel v pokoji stodvanástich rokov a pochovali ho s poctami v Ninive. 2 Šesťdesiatdva rokov mal, keď stratil zrak. A keď ho opäť nadobudol, žil v hojnosti a konal skutky milosrdenstva. A neprestával zvelebovať Boha a oslavovať Božiu veľkosť.

3 Keď zomieral, zavolal svojho syna Tobiáša a prikázal mu: "Syn môj, vezmi svojich synov 4 a choď do Médska, lebo ja verím Božiemu výroku, ktorý vyslovil Nahum nad Ninive. To všetko sa stane a príde na Asýrsko a na Ninive tak, ako hovorili proroci Izraela, ktorých poslal Boh. Nič nebude zrušené z ich výrokov, všetko sa splní na svoj čas. V Médsku bude väčšia istota ako v Asýrsku a ako v Babylone. Ja to viem a verím, že všetko, čo povedal Boh, sa splní a uskutoční a nevypadne ani slovíčko z proroctiev. Všetkých našich bratov, čo ešte bývajú v izraelskej krajine, rozptýlia a odvedú ďaleko z ich požehnanej zeme. Celá izraelská krajina bude pustá, aj Samária a Jeruzalem budú pusté, a Boží dom bude v žalostnom stave: vypália ho a istý čas bude spustnutý. 5 Ale Boh sa opäť zmiluje nad nimi a vráti ich do izraelskej krajiny. Zasa vybudujú Boží dom, i keď nie ako ten prvý, kým sa nenaplní určený čas. Potom sa vrátia zo svojho zajatia všetci, postavia nádherný Jeruzalem, a v ňom postavia Boží dom, ako o ňom hovorili proroci Izraela. 6 Všetky národy na celej zemi sa obrátia a budú sa úprimne báť Boha. Všetci zanechajú svoje modly, ktoré ich zvádzali do bludov, a dobrorečiť budú večnému Bohu v spravodlivosti. 7 Všetci synovia Izraela, ktorí sa v tých dňoch vyslobodia a úprimne si spomenú na Boha, zhromaždia sa a prídu do Jeruzalema. Naveky a v bezpečí budú bývať v Abrahámovej krajine a dostanú ju do vlastníctva. Radovať sa budú tí, čo milujú Boha úprimne, tí však, čo páchajú neprávosť a hriech, zmiznú z povrchu zeme.

Tóbiho posledné napomenutia. - 8 A teraz vám, deti, nariaďujem: Slúžte Bohu úprimne a robte, čo sa mu páči. Aj svoje deti učte, aby žili spravodlivo a preukazovali milosrdenstvo, aby pamätali na Boha a zvelebovali jeho meno úprimne a z celej svojej sily v každom čase. 9 Ty však, syn môj, odíď z Ninive a nezostávaj tu! 10 Odo dňa, keď pochováš svoju matku vedľa mňa, neostávaj na jeho území. Lebo vidím, že je v ňom veľa neprávosti a že sa v ňom pácha veľa podvodov a nik sa za to nehanbí. Pozri, syn môj, čo urobil Nadab Achikarovi, ktorý ho vychoval. Nepriviedol ho zaživa pod zem? Ale Boh obrátil potupu do tváre vinníka: Achikar sa vrátil na svetlo a Nadab vošiel do večnej tmy, lebo sa pokúšal Achikara zabiť. Keďže Achikar preukazoval milosrdenstvo, unikol z osídla smrti, ktoré mu nastavil Nadab, a Nadab padol do osídla smrti, ktoré ho zahubilo. 11 Vidíte teda, deti moje, aký účinok má milosrdenstvo a kam vedie neprávosť: že ona zabíja. A už ma moja duša opúšťa…" Položili ho na lôžko, zomrel a pochovali ho s poctami.

Epilóg 14,12 - 15

12 Keď zomrela aj matka, Tobiáš ju pochoval vedľa otca. Potom odišiel on aj jeho žena do Médska a býval so svojím tesťom Raguelom v Ekbatanách. 13 V starobe sa s úctou staral o nich a pochoval ich v médskych Ekbatanách a stal sa dedičom Raguelovho majetku tak, ako aj svojho otca Tóbiho. 14 Zomrel vážený vo veku stosedemnásť rokov. 15 Ale prv, ako zomrel, počul o skaze Ninive a videl jeho obyvateľov odvlečených do Médska, keď ich zajal médsky kráľ Kyaxares, a velebil Boha za všetko, čo urobil obyvateľom Ninive a Asýrska. Prv ako zomrel, mohol sa teda radovať nad Ninive, a zveleboval Pána, Boha, po všetky veky vekov.


Jdt - Rozdelenie spisu

  1. Víťazstvo Asýrčanov nad okolitými národmi (1,1-3,10):
    1. Nabuchodonozor panuje nad Východom (1,1-16)
    2. Holofernesova vojenská výprava proti Západu (2,1-20)
    3. Podmanenie mnohých národov (2,21-28)
    4. Národy sa dobrovoľne poddávajú (3,1-10).
  2. Boží ľud a Betulia vo veľkom nebezpečenstve (4,1-8,36):
    1. Strach Izraelitov a verejné prosby k Bohu o pomoc (4,1-15)
    2. Holofernesove vojenské porady a Achiórova reč (5,1-24)
    3. Holofernesova pýcha a vydanie Achióra Židom (6,1-21)
    4. Obliehanie Betulie a úzkosť jej obyvateľov (7,1-32)
    5. Juditina viera v Boha a výzva ľudu na odpor (8,1-36).
  3. Oslobodenie Božieho ľudu a Betulie (9,1-16,25):
    1. Juditina modlitba (9,1-14)
    2. Judita v asýrskom tábore (10,1-23)
    3. Juditin rozhovor s Holofernesom (11,1-23)
    4. Judita v tábore a hostina s Holofernesom (12,1-20)
    5. Judita uskutočňuje svoj zámer a vracia sa do Betulie (13,1-20)
    6. Zmätok, porážka a útek Asýrčanov (14,1-15,7)
    7. Oslava obyvateľov Betulie (15,8-14)
    8. Juditin chválospev a oslavy v Jeruzaleme (16,1-20)
    9. Posledné správy o Judite (16,21-25).


Kniha Judita - kap 1

I. Víťazstvo Asýrčanov nad okolitými národmi 1,1 - 3,10

Nabuchodonozor panuje nad Východom. - 1 V dvanástom roku vlády kráľa Nabuchodonozora, ktorý kraľoval v Asýrsku vo veľkom meste Ninive, Arfaxad kraľoval nad Médmi v Ekbatanách. 2 On postavil okolo Ekbatan hradby z kresaných kameňov o šírke troch lakťov a dĺžke šesť lakťov. Hradby urobil sedemdesiat lakťov vysoké a päťdesiat lakťov široké. 3 Nad ich bránami postavil sto lakťové veže a ich základy položil na šírku šesťdesiatich lakťov. 4 Brány urobil tak, že čneli do výšky sedemdesiatich lakťov a boli široké štyridsať lakťov, aby nimi mohla tiahnuť vojenská moc jeho bojovníkov a zoradený šík jeho pešiakov.

5 V tých dňoch kráľ Nabuchodonozor urobil vojenskú výpravu proti kráľovi Arfaxadovi na veľkej pláni, ktorou je rovina na území Ragau. 6 Pridali sa k nemu všetci obyvatelia vrchov i všetci, čo bývajú pri Eufrate, Tigrise a Hidaspene a na rovinách Elymajského kráľa Ariocha. Tak sa zišlo mnoho národov do boja synov Chaldejcov.

7 Asýrsky kráľ Nabuchodonozor poslal poslov k všetkým obyvateľom Perzie a k všetkým obyvateľom na západe: k obyvateľom Cilície, Damasku, Libanonu, Antilibanonu a k všetkým obyvateľom na morskom pobreží; 8 aj k národom, čo sú v Karmeli a Galaáde, k obyvateľom Hornej Galiley a veľkej roviny Ezdrelon; 9 k všetkým v Samárii a jej mestách i za Jordánom až po Jeruzalem, Batanu, Chelus, Kádeš, Egyptskú rieku, Tafnas, Ramesses a do celej krajiny Gessen, 10 až za Tanis a Memfis, aj ku všetkým obyvateľom Egypta až po hranice Etiópie. 11 Ale všetci obyvatelia celej zeme opovrhli posolstvom asýrskeho kráľa Nabuchodonozora a nezišli sa bojovať spolu s ním, lebo sa ho nebáli, veď bol sám proti nim. Jeho poslov poslali s posmechom späť naprázdno.

12 Vtedy sa kráľ Nabuchodonozor veľmi rozhneval na všetky tieto krajiny a zaprisahal sa na svoj trón a kráľovstvo, že sa vypomstí a vyhubí svojím mečom všetky kraje Cilície, Damasku - a Sýrie, i všetkých obyvateľov Moabska a synov Ammona, aj celú Judeu a všetkých, čo sú v Egypte, až po hranice dvoch morí. 13 V sedemnástom roku sa vypravil so svojím vojskom proti kráľovi Arfaxadovi, porazil ho v boji a premohol celé Arfaxadovo vojsko, aj celú jeho jazdu a všetky jeho vozy, 14 a zmocnil sa jeho miest. Dostal sa až do Ekbatan, zaujal veže, vyplienil ich námestia a ich nádheru vyviedol na posmech. 15 Arfaxada chytil v ohorí Ragau, prebodol ho kopijami a v ten deň ho úplne zničil. 16 Potom sa aj s ľudom, ktorý sa mu pridal, veľmi veľké množstvo bojovníkov, vrátil do Ninive. Tam sa zastavil, zabával sa a hodoval on i jeho vojsko stodvadsať dní.


Kniha Judita - kap 2

Holofernesova vojenská výprava proti Západu. - 1 V osemnástom roku, na dvadsiaty druhý deň prvého mesiaca, rozšírila sa správa v paláci asýrskeho kráľa Nabuchodonozora, že sa pomstí na všetkých krajinách, ako predtým pohrozil. 2 I zvolal všetkých svojich sluhov a všetkých svojich veľmožov, predložil im svoje tajné úmysly a rozhodol sa úplne zničiť všetky tie krajiny. 3 Aj oni usúdili, že treba vyhubiť všetkých, čo neposlúchli jeho nariadenia. 4 Keď asýrsky kráľ Nabuchodonozor skončil svoju poradu, zavolal si vrchného veliteľa svojho vojska Holofernesa, ktorý bol druhý po ňom, 5 a povedal mu: "Toto hovorí veľký kráľ, pán celej zeme. Keď teraz odídeš odo mňa, vezmeš si smelých mužov, stodvadsaťtisíc pešiakov a množstvo koní s dvanásťtisíc jazdcami 6 a vyrazíš proti všetkým krajinám na Západe, ktoré neposlúchli môj rozkaz. 7 Rozkážeš im, aby pripravili zem a vodu, lebo ja vytiahnem proti nim vo svojom hneve a celý povrch zeme zaplavím nohami svojho vojska a vydám mu ich za korisť. 8 Ich ranení zaplnia údolia a všetky potoky a rieky budú také plné mŕtvolami, že sa rozvodnia. 9 Ich zajatcov odvediem až na kraj zeme. 10 Ty tam teda vytiahni a zaber pre mňa celé ich územie. Keď sa ti vzdajú, zachováš mi ich do dňa, keď ich potrestám. 11 Nad tými však, čo neposlúchnu, nech sa nezľutuje tvoje oko a vydáš ich na smrť a za korisť v celej ich krajine. 12 Lebo ako žijem ja a moc môjho kráľovstva: čo som povedal, všetko urobím svojím ramenom. 13 A ty nezanedbáš ani jeden rozkaz svojho pána, ale splníš všetko presne a bez odkladu, ako som ti rozkázal."

14 Keď Holofernes vyšiel od svojho pána, zvolal všetkých vojenských pohlavárov, generálov a dôstojníkov asýrskeho vojska, 15 spočítal mužov, vybraných na výpravu, ako mu rozkázal jeho pán, asi stodvadsaťtisíc mužov a dvanásťtisíc lukostrelcov na koňoch, 16 a zoradil ich ako sa zoraďuje vojsko do boja. 17 Okrem toho vzal preveľké množstvo tiav, oslov a mulíc na nosenie nákladov, i bezpočet oviec, hovädzieho dobytka a kôz na ich zásobovanie, 18 množstvo potravín pre každého muža a veľmi veľa zlata a striebra z kráľovho domu. 19 Potom sa vydal s celým svojím vojskom na pochod. Vytiahli pred kráľom Nabuchodonozorom a svojimi vozmi, jazdcami a vybranými pešiakmi pokryli celý povrch zeme smerom na západ. 20 K nim sa pridalo veľa rozličného ľudu, početného ako kobyliek a ako piesku zeme; také množstvo, že ich nebolo možné ani spočítať.

Podmanenie mnohých národov. - 21 Vyšli z Ninive na tri dni cesty na rovinu Bektilet a keď z Bektilet odišli, utáborili sa pod vrchom, ktorý sa vypína naľavo od Hornej Cilície. 22 Odtiaľ sa Holofernes pohol so všetkým svojím vojskom, pešiakmi, jazdcami a vozmi a odišiel do hornatého kraja. 23 Spustošil Put a Lud a vyplienil všetkých Rassitov a Izmaelitov, čo boli pri púšti na juh od kraja Cheleon. 24 Potom prekročil Eufrat, prešiel Mezopotámiou a rozváľal všetky vyvýšené mestá, čo boli popri potoku Abrona až po more. 25 Okrem toho obsadil územie Cilície, pozabíjal všetkých, čo sa mu postavili na odpor, a prišiel až na hranice Jafeta, ktoré sú na juh smerom k Arábii. 26 Obkľúčil všetkých Madiánčanov a spálil im stany a vyraboval stajne. 27 Potom, v čase žatvy obilia, zostúpil na Damascénsku rovinu a spálil im všetky polia. Stáda a dobytok vyničil, ich mestá vyplienil, ich polia spustošil a všetkých mladíkov pobil ostrím meča. 28 Strach a hrôza zaľahli aj na obyvateľov pri mori, ktorí boli v Sidone a Týre, na obyvateľov Suru a Okiny i na všetkých občanov Jamnie; aj obyvatelia Azota, Askalonu a Gazy sa ho veľmi báli.


Kniha Judita - kap 3

Národy sa dobrovoľne poddávajú. - 1 Preto k nemu poslali poslov s prosbou o mier: 2 "My, služobníci veľkého kráľa Nabuchodonozora, ležíme pred tvojimi nohami; urob s nami, ako uznáš za dobré. 3 Veď naše dvory a celý náš majetok, každé obilné pole, stáda, dobytok a všetky ohrady s našimi stanmi sú pred tebou; urob s nimi ako sa ti páči. 4 Aj naše mestá a ich obyvatelia sú tvojimi sluhami; príď a urob s nimi, čo uznáš za dobré." 5 A mužovia šli k Holofernesovi a oznámili mu tieto slová.

6 On zostúpil so svojím vojskom na morské pobrežie, obsadil opevnené mestá a vzal si z nich vybraných mužov na posilu svojho vojska. 7 Obyvatelia tých miest a celý okolitý kraj ho prijali s vencami, tancom a bubnami. 8 On však spustošil všetky ich svätyne a vyrúbal ich posvätné háje. Dostal totiž za úlohu zničiť všetkých bohov zeme, aby všetky národy vzdávali božskú poctu iba Nabuchodonozorovi a všetky jazyky a kmene vzývali iba jeho ako boha. 9 Potom prišiel k Ezdrelonu neďaleko Dotaina, ktorý je oproti júdskemu horskému masívu. 10 Postavili tábor medzi Gabaou a Skytopolisom a Holofernes tam ostal celý mesiac, aby zhromaždil všetko, čo potrebovalo jeho vojsko.


Kniha Judita - kap 4

Boží ľud a Betulia vo veľkom nebezpečenstve 4,1 - 8,36

Strach Izraelitov a verejné prosby k Bohu o pomoc. - 1 Izraeliti, čo bývali v Judei, počuli o všetkom, čo urobil vodca vojska asýrskeho kráľa Nabuchodonozora Holofernes národom, ako vyraboval všetky ich svätyne a zničil ich. 2 Zmocnila sa ich veľká hrôza pred ním a báli sa o Jeruzalem a o chrám Pána, svojho Boha. 3 Lebo len nedávno sa vrátili zo zajatia a krátko predtým sa zhromaždil všetok judejský ľud a opäť posvätili nádoby, oltár a chrám po ich zneuctení. 4 Preto vyslali poslov po celej Samárii, do Bethoronu, Belmainu, Jericha, ako aj do Choby, Aisoru a do údolia Salem. 5 Rýchlo obsadili všetky temená vysokých vrchov, dediny na nich obohnali hradbami a uložili tam zásoby potravy pre prípad vojny, lebo len nedávno skončili zber úrody z polí. 6 Joachim, ktorý bol v tom čase veľkňazom v Jeruzaleme, napísal obyvateľom Betulie a Betomestaimu, ktorý je na svahu oproti Ezdrelonu pri vchode na rovinu neďaleko Dotainu, 7 aby obsadili horské priesmyky. Cez ne bol totiž prístup do Judey, ale bolo ľahké zadržať tých, čo chceli nimi prejsť, lebo boli také úzke, že nimi nemohlo ísť naraz viac ako dvaja muži. 8 Izraeliti urobili, ako im nariadil veľkňaz Joachim a starší všetkého izraelského ľudu, ktorí zasadali v Jeruzaleme.

9 Všetci izraelskí muži začali veľmi naliehavo volať k Bohu a korili sa veľkým pôstom. 10 Oni aj ich ženy, ich deti, ich dobytok, i všetci prišelci, nádenníci i otroci si prepásali bedrá vrecovinou. 11 Všetci izraelskí muži i ženy a deti, ktorí bývali v Jeruzaleme, padli na zem pred chrámom, posypali si hlavu popolom a rozprestreli si vrecovinu pred Pánom. 12 Aj oltár zahalili do vrecoviny a jednohlasne a naliehavo volali k Bohu Izraela, aby nevydal ich deti do záhuby, ich ženy za korisť, ich dedičné mestá na zničenie a svätyňu na znesvätenie a na potupu a posmech pohanom. 13 Pán vypočul ich hlas a zhliadol na ich úzkosť; ľud sa v celej Judei a v Jeruzaleme veľa dní postil pred svätyňou všemohúceho Pána. 14 Veľkňaz Joachim a všetci kňazi, čo boli pred pánom, i služobníci Pánovi, prepásali si bedrá vrecovinou a prinášali každodenné celopaly, votívne obety a dobrovoľné dary ľudu. 15 Na turbanoch mali popol a volali z celej sily k Pánovi, aby láskavo zhliadol na celý dom Izraela.


Kniha Judita - kap 5

Holofernesove vojenské porady a Achiórova reč. - 1 Vrchnému veliteľovi asýrskeho vojska Holofernesovi oznámili, že Izraeliti sa pripravujú na boj, že uzavreli horské prechody, múrmi obohnali všetky temená vysokých vrchov a že na rovinách porobili zátarasy. 2 Pochytil ho veľký hnev a zvolal všetky moabské kniežatá, ammonských vojvodcov a miestodržiteľov z prímorského územia 3 a povedal im: "Povedzte mi, Kanaánčania, kto je to ten ľud, čo sa usadil na vrchoch? Ktoré mestá obýva a koľko majú vojska? V čom je ich moc a sila, aký kráľ im vládne a kto je veliteľom ich vojska? 4 A prečo mi len oni obrátili chrbát namiesto toho, aby mi vyšli v ústrety ako ostatní obyvatelia na Západe?"

5 Vodca všetkých Ammončanov Achiór mu odpovedal: "Počúvaj, môj pane, slová z úst svojho sluhu. Poviem ti pravdu o ľude, čo býva na týchto vrchoch blízko tvojho tábora. Lož nevyjde z úst tvojho sluhu. 6 Tento ľud je chaldejského pôvodu. 7 Najprv sa usadili v Mezopotámii, pretože nechceli nasledovať bohov svojich otcov, ktorí boli v chaldejskej krajine. 8 Zanechali náboženstvo svojich otcov a klaňali sa nebeskému Bohu; Bohu, ktorého spoznali. Preto ich vyhnali spred svojich bohov a oni sa uchýlili do Mezopotámie a ostali tam dlhý čas. 9 Potom im ich Boh rozkázal, aby odišli zo svojho bydliska a šli do krajiny Kanaán. Oni sa tam usadili a veľmi zbohatli na zlato, striebro a veľmi veľké stáda. 10 Potom zostúpili do Egypta, lebo na celú krajinu Kanaán zaľahol hlad, a usadili sa tam, kým nachádzali obživu. Tam sa tak rozmnožili, že sa ich potomstvo nedalo ani spočítať. 11 Ale egyptský kráľ sa postavil proti nim a zákerne ich prinútil vyrábať tehlu z blata. Ponižovali ich a urobili si z nich otrokov. 12 Oni volali k svojmu Bohu a on udrel celú egyptskú krajinu ranami, na ktoré nebolo lieku; preto ich Egypťania vyhnali zo svojej krajiny. 13 Boh vysušil Červené more pred nimi 14 a vyviedol ich na cestu k Sinaju a ku Kadešbarne. Potom vyhnali všetkých, čo bývali na púšti, 15 usadili sa v krajine Amorejčanov a svojou silou vyničili všetkých Hesebončanov. Prešli cez Jordán a zaujali celú hornatú krajinu. 16 Vyhnali spred seba Kanaánčanov, Ferezejcov Jebuzejcov, Sichemčanov i všetkých Gergezejcov a bývali tam dlhý čas. 17 A kým nezhrešili pred svojím Bohom, viedlo sa im dobre, lebo je s nimi Boh, ktorý nenávidí neprávosť. 18 Ale keď zišli z cesty, ktorú im určil, hrozne veľa ich zahynulo v mnohých vojnách, odvliekli ich ako zajatcov do cudzej krajiny, chrám ich Boha bol zrovnaný so zemou a ich miest sa zmocnili nepriatelia. 19 Teraz sa však opäť obrátili k svojmu Bohu a vrátili sa z miest, kdekoľvek boli rozptýlení, dostali späť Jeruzalem, kde je ich svätyňa, a znova sa osadili v neobývaných horách. 20 A teraz, vládca a pane, ak je tento ľud vinný, lebo zhrešil proti svojmu Bohu, presvedčme sa, či je u nich tento kameň úrazu, a potom vytiahnime proti nim, porazíme ich. 21 Ale ak nie je v tomto ľude neprávosť, nech to môj pán radšej nechá tak, aby ich azda ich Pán a ich Boh neochránil a vyšli by sme na posmech pred celou zemou."

22 Keď Achiór skončil túto reč, začal všetok ľud, čo bol okolo stanu, šomrať. A Holofernesovi veľmoži i všetci, čo bývali pri mori, i Moabčania žiadali, aby ho zabil: 23 "Nebudeme sa predsa báť Izraelitov, veď je to ľud, ktorý nemá ani vojska, ani sily na tvrdý boj . 24 Len vyrazme, vládca Holofernes, a budú iba malým sústom pre tvoje vojsko."


Kniha Judita - kap 6

Holofernesova pýcha a vydanie Achióra Židom. - 1 Keď ustal hluk ľudu, čo bol okolo rady, oboril sa vodca asýrskeho vojska Holofernes na Achióra a na všetkých Moabčanov pred celým zástupom cudzincov: 2 "Kto si ty, Achiór, a vy, efraimskí zapredanci, že sa dnes pred nami hráš na proroka a žiadaš, aby sme nešli do boja s národom Izraelitov lebo ich ochraňuje ich Boh?! A kto je Boh, okrem Nabuchodonozora?! On pošle svoju moc a zmätie ich z povrchu zeme a ich Boh ich nevyslobodí. 3 My, jeho sluhovia, ich porazíme ako jediného muža a nebudú môcť odolať sile našich koní, 4 ktorou ich zničíme. Vrchy sa opoja ich krvou a polia sa napInia ich mŕtvolami. Nezostane ani stopy po ich nohách pred nami, lebo naisto budú zničení. To hovorí kráľ Nabuchodonozor, pán celej zeme. On to povedal a jeho slová nevyznejú naprázdno. 5 Ty však, Achiór, ammonský zapredanec, ktorý si týmito slovami práve prejavil svoju zvrhlosť, od tohto dňa už neuvidíš moju tvár, kým sa nevypomstím na pokolení tých, čo vyšli z Egypta. 6 Keď prídem, prerazí meč môjho vojska a kopija mojich služobníkov tvoje boky a padneš medzi ich mŕtvoly. 7 Moji sluhovia ťa nateraz zavedú do vrchov a nechajú ťa v jednom zo záložných miest 8 a nezahynieš, kým nebudeš zničený s nimi. 9 Ale ak sa vo svojom srdci nádejaš, že nebudú dobytí, nebuď taký skľúčený! Povedal som a ani jedno z mojich slov nevyzneje naprázdno."

10 Tu Holofernes rozkázal svojim sluhom, ktorí konali službu v jeho stane, aby Achióra chytili, zaviedli ho do Betulie a vydali ho do rúk Izraelitov. 11 Sluhovia ho chytili a vyviedli ho von z tábora na rovinu. Z roviny ho zaviedli do hôr, až prišli k prameňom, ktoré boli pod Betuliou. 12 Keď ich mužovia mesta zbadali vystupovať po úpätí vrchu, chopili sa zbrane a vyšli z mesta na vrchol hory. Všetci prakovníci obsadili prístupové miesta a vrhali na nich kamene. 13 Oni zostúpili pod vrch, Achióra zviazali, hodili ho na úpätí vrchu na zem a vrátili sa k svojmu pánovi. 14 Izraeliti zostúpili zo svojho mesta, pristúpili k nemu, rozviazali ho a odviedli ho do Betulie. Zaviedli ho k predstaveným svojho mesta, 15 ktorými boli v tých dňoch Oziáš, Michov syn zo Simeonovho kmeňa, Otonielov syn Chabris a Melchielov syn Charmis. 16 Zvolali všetkých starších mesta a zbehli sa aj všetci ich mladíci, i ženy a ich deti na to zhromaždenie. Achióra postavili doprostred všetkého ľudu a Oziáš sa ho opýtal, čo sa stalo. 17 Vo svojej odpovedi im oznámil slová Holofernesovej rady, i všetko, čo sám povedal uprostred asýrskych kniežat a ako sa Holofernes spupne vyjadril proti Izraelovmu domu. 18 Vtedy všetok ľud padol na tvár a klaňal sa Bohu a vzýval ho: 19 "Pane, nebeský Bože, pozri na ich nafúkanú pýchu a zmiluj sa nad naším pokoreným rodom a obráť v tento deň svoj pohľad na tých, ktorí sa ti zasvätili." 20 I potešovali Achióra a veľmi ho chválili. 21 Po zhromaždení ho vzal Oziáš do svojho domu a urobil starším hostinu a celú tú noc vzývali Boha Izraela, aby im pomohol.


Kniha Judita - kap 7

Obliehanie Betulie a úzkosť jej obyvateľov. - 1 Na druhý deň rozkázal Holofernes celému svojmu vojsku a veľkému množstvu ľudí, ktorí sa k nemu pridali ako spojenci, aby vytiahli proti Betulii, obsadili horské cesty a išli bojovať proti Izraelitom. 2 V ten deň sa dali na pochod všetci bojaschopní muži. Vojenská sila bojovníkov bola stosedemdesiattisíc pešiakov a dvanásťtisíc jazdcov okrem tých, čo boli poverení zásobovaním, a mužov, ktorí ich sprevádzali pešo v preveľkom množstve. 3 Utáborili sa pri prameni v údolí neďaleko Betulie a rozložili sa do šírky od Dotainu až po Belmain a do dlžky od Betulie až po Kyamon, ktorý je oproti Ezdrelonu. 4 Keď Izraeliti videli ich množstvo, veľmi sa zľakli a hovorili jeden druhému: "Títo teraz spasú celý povrch zeme. Ani vysoké vrchy, ani doliny, ani pahorky neunesú ich ťarchu." 5 Všetci sa chopili svojich zbraní, zapálili ohne na vežiach na hradbách a zostali celú noc na stráži. 6 Na druhý deň vyviedol Holofernes celú svoju jazdu pred očami Izraelitov, čo boli v Betulii, 7 preskúmal prístupy k ich mestu, vyhľadal vodné pramene a obsadil ich oddielmi bojovníkov a vrátil sa k svojmu vojsku.

8 Tu prišli za ním všetky kniežatá Ezauových synov a všetci vodcovia moabského ľudu, aj miestodržitelia prímorských území, a povedali: 9 "Nech náš vládca vypočuje naše slová, aby tvoje vojsko neutrpelo ťažké straty. 10 Tento izraelský ľud sa nespolieha na svoje kopije, ale na výšku vrchov, ktoré obývajú. A určite nie je ľahké dostať sa na hrebene ich hôr. 11 Preto vládca, nebojuj proti nim v otvorenej bitke, ako sa zvyčajne vedie vojna; tak nepadne ani jeden muž z tvojho ľudu. 12 Zostaň vo svojom tábore a šetri každého muža zo svojho vojska. Len nech tvoji služobníci obsadia prameň, čo vyviera na úpätí vrchu, 13 lebo z neho berú vodu všetci obyvatelia Betulie. Zničí ich smäd a oni vydajú svoje mesto. My a náš ľud vystúpime na najbližšie vrchy, utáboríme sa na nich a budeme na stráži, aby nik z mesta nevyšiel. 14 Zoslabnú od hladu a smädu aj so svojimi ženami a deťmi, takže popadajú skôr, ako by ich zasiahol meč, na uliciach pred svojimi domami. 15 Tak im tvrdo odplatíš za to, že ti odporovali a nevyšli ti v ústrety v pokoji."

16 Holofernesovi a všetkým jeho sluhom sa ich slová páčili a rozkázal urobiť, ako navrhovali. 17 Moabčania pohli tábor a s nimi päťtisíc Asýrčanov, utáborili sa v údolí a obsadili vodné zdroje a pramene Izraelitov. 18 Ammončania a Ezauovi synovia potom vystúpili a postavili si tábor na vrchoch oproti Dotainu. Časť z nich poslali na juh a na východ k Egrebelu, ktorý je blízko Chusu, ležiaceho pri potoku Mochmur. Ostatné asýrske vojsko sa utáborilo na rovine a pokrylo celý povrch zeme. Veľké množstvo vojenských stanov a zásob utvorilo tábor obrovských rozmerov.

19 Izraeliti volali k Pánovi, svojmu Bohu; zmalomyseľneli na duchu, lebo ich všetci ich nepriatelia obkľúčili tak, že nebolo možné spomedzi nich uniknúť. 20 Tridsaťštyri dní ich obliehal celý asýrsky tábor s ich pešiakmi, vozmi i jazdcami a všetkým obyvateľom Betulie vyšli zásoby vody. 21 Aj ich cisterny sa vyprázdnili a nemali už pitnej vody na zahasenie smädu ani na jediný deň, lebo im ju odmeriavali na prídel. 22 Ich deti slabli, ženy a mladíci chradli od smädu a odpadávali na uliciach mesta a v priechodoch brán, lebo už nemali sily.

23 Všetok ľud sa zhromaždil k Oziášovi a k predstaveným mesta; mladíci, ženy i deti hlasito kričali pred všetkými staršími a volali: 24 "Nech súdi Boh medzi nami a vami! Dopustili ste sa na nás veľkej krivdy, keď ste sa pokojne nedohodli s Asýrčanmi. 25 Teraz niet nikoho, kto by nám pomohol lebo Boh nás vydal do ich rúk, aby sme popadali pred nimi od smädu a biedne zahynuli. 26 Zavolajte ich teda a vydajte celé mesto Holofernesovmu ľudu a celému jeho vojsku na korisť. 27 Bude pre nás lepšie, keď sa staneme ich korisťou. Budeme síce ich otrokmi, ale budeme žiť a nebudeme musieť na vlastné oči hľadieť, ako umierajú naše nemluvňatá a ako naše ženy a deti vydychujú dušu. 28 Zaprisahávame vás na nebo a na zem, na nášho Boha a na Pána našich otcov, ktorý nás trestá za naše hriechy a za hriechy našich otcov, aby dnes neurobil s nami, čo sme povedali." 29 Tu nastal v zhromaždení bolestný nárek všetkých a všetci hromadne volali veľkým hlasom k Pánu Bohu.

30 Oziáš im povedal: "Dôverujte, bratia, a vydržme ešte päť dní, v ktorých Pán, náš Boh, obráti na nás svoje milosrdenstvo; on nás určite neopustí navždy. 31 Keď prejde tých päť dní, a nepríde nám pomoc, urobím podľa vašich slov." 32 Nato rozpustil ľud, každého do jeho tábora; mužovia odišli na múry a veže mesta, ženy a deti prepustili domov. Ale všetci v meste boli veľmi skľúčení.


Kniha Judita - kap 8

Juditina viera v Boha a výzva ľudu na odpor. - 1 V tých dňoch o tom počula Judita, dcéra Merariho, syna Oxa, syna Jozefa, syna Oziela, syna Elchiu, syna Ananiáša, syna Gedeona, syna Rafaina, syna Achitoba, syna Eliaba, syna Natanaela, syna Salamiela, syna Surisaddaia, syna Simeona, syna Izraela. 2 Jej manžel Manasses bol z toho istého kmeňa a z toho istého rodu. Zomrel v čase žatvy jačmeňa. 3 Dozeral totiž na ľudí, čo viazali snopy na poli, a dostal úpal na hlavu. Musel si ľahnúť do postele a zomrel vo svojom meste Betulii. Pochovali ho k jeho otcom na poli medzi Dotainom a Balamonom. 4 A Judita žila vo svojom dome ako vdova už tri roky a štyri mesiace. 5 Na streche svojho domu si dala urobiť stan, okolo bedier nosila kajúci pás a obliekala si vdovské šaty. 6 Postievala sa celý čas svojho ovdovenia okrem dňa pred sobotou a soboty, dňa pred novmesiacom a novmesiaca a okrem sviatkov a dní radosti Izraelovho domu. 7 Mala peknú postavu a pôvabný výzor. Jej manžel Manasses jej zanechal zlato a striebro, sluhov a slúžky, dobytok a polia a ona všetko spravovala. 8 A nik nemohol o nej povedať zlé slovo, lebo bola veľmi bohabojná.

9 Ona sa dopočula o rozhorčených slovách, ktoré ľud vyslovil proti predstaviteľovi mesta, keď boli skľúčení pre nedostatok vody. Judita sa dopočula aj o všetkom, čo im odpovedal Oziáš, a ako sa im zaprisahal, že po piatich dňoch vydá mesto Asýrčanom. 10 Preto poslala svoju komornú, ktorá bola správkyňou nad celým jej majetkom, aby zavolala Oziáša a starších svojho mesta, Chabrina a Charmina.

11 Keď k nej prišli, povedala im: "Počúvajte ma, predstavitelia obyvateľov Betulie! Nie je správne, čo ste dnes hovorili pred ľudom a že ste sa zaviazali prísahou pred Bohom a vyhlásili ste, že vydáte mesto našim nepriateľom, ak nám za tie dni Pán nepríde na pomoc. 12 Kto ste vy, že ste dnes pokúšali Boha a staviate sa na Božie miesto pred všetkými ľuďmi?! 13 Chcete skúšať všemohúceho Pána, hoci nikdy ničomu nerozumiete. 14 Ak nie ste schopní preniknúť do hĺbky ľudského srdca, ani pochopiť jeho myšlienky, ako by ste mohli preskúmať Boha, ktorý toto všetko urobil, poznať jeho úmysly a pochopiť jeho plány?! Nie, bratia, neprovokujte Pána, nášho Boha, do hnevu. 15 Ak nám aj nebude chcieť za týchto päť dní pomôcť, on má moc zachrániť nás kedykoľvek chce, ako aj zničiť nás pred očami našich nepriateľov. 16 Vy sa však neodvažujte predpisovať Pánovi nášmu Bohu, čo má robiť. Veď Boh nie je ako človek, ktorému sa možno vyhrážať, alebo ako syn človeka, na ktorého možno robiť nátlak. 17 Preto trpezlivo čakajme jeho záchranu a vzývajme ho, aby nám pomohol; on vyslyší náš hlas, ak je to jeho blahovôľa. 18 Veď v našich pokoleniach nepovstal a ani dnes nie je medzi nami kmeň, ani kraj, ani ľud, ani mesto, kde by sa klaňali bohom zhotoveným rukou, ako sa stávalo v minulých časoch, 19 za čo bývali naši otcovia vydávaní pod meč a za korisť a utrpeli veľkú porážku pred očami našich nepriateľov. 20 My však nepoznáme iného Boha okrem neho, a preto dúfame, že nami nepohrdne, ani naším pokolením. 21 Lebo ak sa im dáme zajať my, zajmú celú Judeu a vydrancujú našu svätyňu. Boh však bude vyžadovať našu krv za jej znesvätenie 22 a smrť našich bratov, zajatie obyvateľstva krajiny a s pustošenie nášho dedičstva obráti na našu hlavu. Kdekoľvek budeme žiť v otroctve uprostred pohanov budeme terčom hanby a posmechu u všetkých, čo sa nás zmocnia, 23 lebo naše otroctvo sa neobráti na milosť, ale Pán náš Boh, ho položí na našu potupu. 24 Preto, bratia, ukážme svojim bratom, že na nás závisí ich život; i svätyňa, chrám a oltár spočíva na nás. 25 Predovšetkým však vzdávajme vďaky Pánovi, nášmu Bohu ktorý nás skúša ako skúšal našich otcov. 26 Len si spomeňte, čo všetko urobil s Abrahámom, koľkým skúškam podrobil Izáka a čo prežil Jakub v Sýrskej Mezopotámii, keď pásol ovce u brata svojej matky Labana. 27 Ako ich nechal prejsť ohňom, keď skúšal ich srdcia, tak sa ani na nás nechce pomstiť, ale Pán trestom napomína tých, čo sa blížia k nemu."

28 Oziáš jej vravel: "Všetko, čo si predniesla, povedala si s priamym srdcom a nik sa nemôže postaviť proti tvojim slovám. 29 Lebo tvoja múdrosť sa nezjavila až dnes, veď všetok ľud pozná od začiatku tvojho života tvoju rozumnosť, ako aj šľachetnú povahu tvojho srdca. 30 Ľud však hrozne trpel smädom a donútil nás urobiť, čo sme mu sľúbili, a zaviazať sa mu prísahou, ktorú nemôžeme porušiť. 31 A teraz sa modli za nás, lebo ty si svätá žena, aby Pán zoslal dážď, ktorým by sa naplnili naše cisterny, a my by sme nezahynuli." 32 Judita im odpovedala: "Počúvajte ma! Urobím niečo, čo si budú hovoriť synovia nášho ľudu z pokolenia na pokolenie. 33 Vy budete túto noc stáť pri bráne mesta a ja vyjdem so svojou slúžkou. A v dňoch, po ktorých ste sľúbili vydať mesto našim nepriateľom, Pán navštívi mojou rukou Izrael. 34 Vy sa však nevyzvedajte, čo chcem urobiť, lebo vám to nepoviem, kým sa neuskutoční, čo mám v úmysle urobiť." 35 Oziáš a kniežatá jej povedali: "Choď v pokoji a Pán, Boh, nech je s tebou a nech potrestá našich nepriateľov." 36 Tu odišli z jej stanu a vrátili sa na svoje stanovištia.


Kniha Judita - kap 9

III. Oslobodenie Božieho ľudu a Betulie 9,1 - 16,25

Juditina modlitba. - 1 Judita potom padla na tvár, popolom si posypala hlavu a roztrhla si odev až po vrecovinu, ktorú mala pod ním na sebe. Bolo to práve v chvíli, keď v Božom dome v Jeruzaleme prinášali večernú kadidlovú obetu. Judita volala veľkým hlasom k Pánovi: 2 "Pane, Bože môjho otca Simeona, ktorému si dal do ruky meč, aby sa vypomstil na cudzincoch, ktorí rozviazali opasok panne, aby ju poškvrnili, a obnažili je boky, aby ju zhanobili, znásilnili jej lono, aby ju potupili. Hoci si povedal: "Nesmie sa to!", predsa to urobili. 3 Preto si vydal ich kniežatá na smrť, aby sa ich lôžko, ktoré s hanbou videlo ich klam, stalo svedkom krvi, ktorú za ten klam vyliali. Pobil si otrokov s mocnármi a mocnárov na ich trónoch. 4 Ich ženy si dal za korisť a ich dcéry do zajatia a všetok ich majetok si dal na rozdelenie svojim milovaným synom, lebo oni sa rozhorlili za teba, zošklivili si poškvrnenie svojej krvi a vzývali ťa o pomoc. Bože, môj Bože, vyslyš i mňa, vdovu. 5 Veď ty si urobil tie veci: čo bolo prv, aj čo bolo potom, i to, čo je teraz, aj čo bude! Čo si mal v úmysle, to sa stalo. 6 Veci, pre ktoré si sa rozhodol, predstavili sa a povedali: "Hľa, tu sme!" Lebo všetky tvoje cesty sú pripravené a tvoj súd je už vopred rozhodnutý.

7 Len pozri, Asýrčania sa nadúvajú svojou silou, pyšní sú na kone a na jazdcov, honosia sa silou pešiakov, spoliehajú sa na štíty, kopije, luky a praky a nevedia, že ty si Pán, ktorý robí koniec vojnám. 8 "Pán" je tvoje meno. Ty, večný Bože, rozbi svojou mocou ich silu a zlom svojím hnevom ich vládu! Veď chceli zneuctiť tvoju svätyňu, poškvrniť stánok, kde má sídlo tvoje slávne meno, zraziť železom roh tvojho oltára. 9 Pozri na ich pýchu a zošli svoj hnev na ich hlavy! Daj mne, vdove, do rúk silu urobiť, čo zamýšľam. 10 Znič úskočnými slovami mojich úst otroka s pánom a pána s jeho služobníkom; zlom ich povýšenosť rukou ženy. 11 Lebo tvoja sila nie je v množstve, ani tvoja vláda sa nezakladá na silákoch. Ty si Boh ponížených, pomoc maličkých, zástanca slabých, ochranca opustených, spasiteľ zúfalých. 12 Áno, áno, Bože môjho otca a Bože Izraelovho dedičstva, Panovník neba i zeme, Stvoriteľ vôd, Kráľ všetkého svojho stvorenstva, vypočuj moju modlitbu! 13 Daj, aby moje úskočné slovo zasadilo ranu a jazvu tým, čo zamýšľajú ukrutnosti proti tvojej zmluve a tvojmu svätému chrámu, vrchu Sion a domu, v ktorom bývajú tvoji synovia. 14 Daj, aby celý tvoj národ a každý kmeň poznal a vedel, že ty si pravý Boh, Boh, ktorý má všetku moc a silu, a že Izraelský národ nemá okrem teba iného obrancu."


Kniha Judita - kap 10

Judita v asýrskom tábore. - 1 Keď Judita prestala volať k Bohu Izraela a dokončila všetky tieto slová, 2 vstala zo zeme, zavolala svoju slúžku a zostúpila do svojho domu, kde sa zdržiavala v sobotu a cez sviatky. 3 Tu odložila vrecovinu, ktorú mala oblečenú, zobliekla si i vdovské šaty, umyla si telo vodou a natrela sa voňavým olejom. Učesala si vlasy, založila si turban na hlavu a obliekla si sviatočný odev, ktorý nosievala za života svojho muža Manassesa. 4 Obula si sandále, navliekla si krúžky na nohy, vzala náramky, prstene, náušnice a všetky ostatné ozdoby a upravila sa tak, aby upútala oči všetkých mužov, čo sa na ňu pozrú. 5 Svojej slúžke podala mech vína a džbán oleja, kapsu naplnila praženým zrnom, sušenými figami, chlebmi a syrom; všetky tieto veci zabalila a naložila jej ich na plecia.

6 Potom išli k bráne mesta Betulie, kde našli na stráži Oziáša a starších mesta Chabrina a Charmina. 7 Keď ju uvideli so zmeneným výzorom a v inom odeve, nevychádzali z údivu nad jej krásou a povedali jej: 8 "Boh našich otcov nech ti dá dosiahnuť milosť a nech splní tvoje zámery na slávu synov Izraela a na povýšenie Jeruzalema." 9 Ona sa poklonila Bohu v modlitbe a povedala im: "Rozkážte, aby mi otvorili bránu mesta. Pôjdem urobiť všetko, o čom ste so mnou hovorili." Nariadili teda mladíkom, aby jej otvorili, ako povedala. 10 Keď to urobili, Judita vyšla a jej slúžka s ňou. Mužovia mesta hľadeli za ňou, ako zostupuje dolu vrchom, až kým neišla údolím a už ju nevideli.

11 Ony šli rovno dolu údolím, až ich pristavila prvá sýrska hliadka. 12 Chytili ju a pýtali sa jej: "Kto si, odkiaľ prichádzaš a kde ideš?" Odpovedala im: "Som Hebrejka a utekám od nich, lebo čoskoro vám budú vydaní za pokrm. 13 A idem za Holofernesom, hlavným veliteľom vášho vojska, aby som mu podala pravdivú správu a ukázala mu cestu, ktorou by mohol ísť a obsadiť celé pohorie a nestratí zo svojich mužov ani jedného človeka." 14 Keď muži počuli jej slová a pozorne sa zadívali na ňu, jej krása ich očarila a povedali jej: 15 "Zachránila si si život, keď si sa poponáhľala prísť zhora pred nášho pána. A teraz poď do jeho stanu! Niektorí z nás ťa odprevadia, až kým ťa neodovzdajú do jeho rúk. 16 A keď už budeš stáť pred ním, neboj sa vo svojom srdci, ale povedz mu všetko tak, ako si povedala nám, a bude s tebou zaobchádzať dobre." 17 Vybrali spomedzi seba sto mužov, aby ju a jej slúžku odprevadili a zaviedli k Holofernesovmu stanu. 18 I zbehlo sa ich veľa z celého tábora, lebo sa po stanoch rozšírila zvesť o jej príchode. Prišli a obkolesili ju ako stála pred Holofernesovým stanom, kým mu ju neohlásili. 19 Obdivovali jej krásu a podľa nej vychvaľovali aj Izraelitov. Hovorili jeden druhému: "Kto by mohol pohrdnúť týmto ľudom, ktorý má medzi sebou také ženy? Preto by nebolo rozumné nechať z nich čo i len jedného muža nažive, lebo tí, čo by zostali, mohli by oklamať celú zem." 20 Tu vyšla celá Holofernesova telesná stráž a všetci jeho sluhovia a voviedli ju do jeho stanu.

21 Holofernes odpočíval na svojom lôžku za záclonou, ktorá bola utkaná z purpuru, zlata, smaragdu a drahých kameňov. 22 Keď mu oznámili jej príchod, vyšiel do predsiene stanu, sprevádzaný striebornými lampami. 23 Keď Judita prišla pred neho a pred jeho sluhov, žasli všetci nad krásou jej tváre. Ona padla na tvár, aby sa mu poklonila, ale jeho sluhovia ju zdvihli.


Kniha Judita - kap 11

Juditin rozhovor s Holofernesom. - 1 Holofernes jej povedal: "Neboj sa, žena, a upokoj sa vo svojom srdci. Ja som neublížil nikomu, kto sa rozhodol slúžiť Nabuchodonozorovi, kráľovi celej zeme. 2 Keby tvoj ľud, čo býva v horách, nebol mnou opovrhol, nebol by som teraz proti nemu zdvihol kopiju; ale toto si sami zavinili. 3 A teraz mi povedz: Prečo si od nich utiekla a prebehla si k nám? Tým, že si sem prišla, zachránila si sa. Buď bez starosti! Túto noc i potom ostaneš nažive. 4 Nik ti neublíži. Bude sa s tebou zaobchádzať dobre, ako sa zaobchádza so sluhom môjho pána, kráľa Nabuchodonozora."

5 Judita mu povedala: "Prijmi láskavo slová svojej služobnice a dovoľ tvojej otrokyni hovoriť pred tebou. To, čo poviem túto noc svojmu pánovi, nebude lož. 6 Ak si budeš počínať podľa slov svojej otrokyne, Boh privedie tvoje podujatie k úspešnému koncu a môj pán sa nebude musieť zrieknuť svojich zámerov. 7 Nech žije Nabuchodonozor, kráľ celej zeme, a nech žije jeho moc! On ťa poslal napraviť na správnu cestu všetko živé, lebo tvojím pričinením mu budú slúžiť nielen ľudia, ale svojou silou dosiahneš, že aj poľná zver, dobytok a nebeské vtáky budú žiť pod vládou Nabuchodonozora a celého jeho domu. 8 Počuli sme totiž o tvojej múdrosti a vynikajúcich schopnostiach tvojho ducha a na celej zemi je známe, že ty jediný si najlepší v celom kráľovstve, vynikajúci svojimi vedomosťami a obdivuhodný vo vojenskom umení. 9 A čo sa týka Achiórových slov, môj pane, ktoré povedal pred tvojou vojenskou radou, prišli aj do našich uší, lebo ho muži v Betulii nechali nažive a on im porozprával všetko, čo hovoril u teba. 10 Preto, môj pane a vládca, neprehliadaj jeho slová, ale vezmi si ich k srdcu, lebo je to pravda. Na náš rod nedoľahne trest, ani nad nimi nepanuje meč, ak sa neprehrešíš proti svojmu Bohu. 11 Ale teraz, aby môj pán neodišiel naprázdno a bez úspechu, padne na nich smrť. Zachvátil ich totiž hriech a len čo sa ho dopustia, rozhnevajú svojho Boha. 12 Keď im totiž vyšiel pokrm a minula sa im zásoba vody, rozhodli sa vrhnúť na svoj dobytok a dohodli sa, že budú jesť všetko, aj čo im Boh jesť zakázal svojimi zákonmi. 13 Aj prvotiny obilia a desiatky vína i oleja, ktoré opatrujú ako zasvätené pre kňazov, čo sú v Jeruzaleme pred tvárou nášho Boha; rozhodli sa jesť obety, ktorých sa nik z ľudu nesmie ani rukou dotknúť. 14 A poslali do Jeruzalema poslov - lebo aj tamojší obyvatelia urobili kedysi to isté -, aby im doniesli dovolenie od starších. 15 Keď ho však dostanú a urobia to, v ten deň ti budú vydaní na záhubu.

16 A preto keď som sa ja, tvoja služobnica, dozvedela toto všetko, ušla som od nich. Boh ma poslal urobiť s tebou veci, nad ktorými bude žasnúť celá zem, každý, kto to počuje. 17 Lebo tvoja služobnica je bohabojná a slúži vo dne v noci nebeskému Bohu. A teraz zostanem u teba, môj pane, ale tvoja služobnica bude v noci vychádzať do údolia. Budem sa modliť k Bohu a on mi oznámi, kedy spáchajú svoje hriechy. 18 Potom prídem a poviem ti to. Ty vytiahneš s celým svojím vojskom a nik z nich sa ti nepostaví na odpor. 19 Ja ťa prevediem stredom Judey, až prídeme do Jeruzalema a uprostred neho ti postavím trón. Budeš ich hnať ako ovce, ktoré nemajú pastiera, a ani pes nezaskučí na teba. Toto mi bolo povedané a oznámené cez dar videnia a dostala som poslanie zvestovať to tebe."

20 Jej slová sa Holofernesovi páčili, aj všetkým jeho sluhom. Obdivovali jej múdrosť a hovorili: 21 "Od jedného kraja zeme až po druhý niet ženy, ktorá tak pekne vyzerá a tak múdro hovorí." 22 Holofernes jej povedal: "Dobre urobil Boh, že ťa poslal pred synmi tvojho ľudu, aby sme my dosiahli víťazstvo a tí, čo opovrhli mojím pánom, záhubu. 23 Opravdu si krásna a múdro hovoríš. Ak teraz urobíš, ako si hovorila, tvoj Boh bude mojím Bohom a ty budeš sedieť v paláci kráľa Nabuchodonozora a budeš slávna po celej zemi."


Kniha Judita - kap 12

Judita v tábore a hostina s Holofernesom. - 1 Rozkázal ju zaviesť tam, kde má uložené strieborné náčinie, a kázal jej prestrieť a dať jej z jeho vyberaných jedál a piť z jeho vína. 2 Judita však povedala: "Nebudem nič z toho jesť, aby som sa neprehrešila. Nech mi prestrú len z toho, čo som si priniesla." 3 Holofernes sa jej opýtal: "A keď sa ti minie zásoba, kde vezmeme podobný pokrm? Tu s nami niet človeka z tvojho rodu." 4 Judita mu odvetila: "Ako žiješ, môj pane, prv než tvoja služobnica minie všetko, čo má so sebou, Pán mojou rukou splní, čo rozhodol." 5 Potom ju Holofernesovi sluhovia zaviedli do stanu, kde spala až do polnoci. V čase pred rannou strážou však vstala 6 a odkázala Holofernesovi: "Nech môj pán teraz rozkáže, aby pustili jeho služobnicu von na modlitbu." 7 A Holofernes rozkázal svojim strážam, aby jej v tom nebránili. Tak bola tri dni v tábore. V noci vychádzala do údolia Betulie a umývala sa pri vodnom prameni v tábore. 8 Keď vystupovala, modlila sa k Pánovi, Bohu Izraela, aby riadil jej cestu na povýšenie jej ľudu. 9 Keď sa čistá vrátila, zdržovala sa v stane, kým jej navečer nepriniesli jej jedlo. 10 Na štvrtý deň urobil Holofernes večeru iba svojim služobníkom, na hostinu nepozval nikoho z hodnostárov. 11 A povedal eunuchovi Bagoasovi, ktorý bol správcom celého jeho majetku: "Choď a prehovor tú Hebrejku, čo je u teba, aby prišla k nám a jedla a pila s nami. 12 Bola by to ozaj na nás hanba, keby sme takú ženu nechali odísť a nepobavili by sme sa s ňou. Veď nás vysmeje, ak sa nám ju nepodarí zviesť." 13 Bagoas odišiel od Holofernesa, zašiel k nej a povedal jej: "Nech neváha toto pekné dievča prísť k môjmu pánovi, prijať jeho poctu, piť s nami víno, aby bolo veselé, a stať sa dnes ako jedna z dcér Asýrčanov, ktoré slúžia v Nabuchodonozorovom dome." 14 Judita mu povedala: "Kto som ja, aby som mohla odporovať svojmu pánovi? Urobím hneď všetko, čo je milé jeho očiam, a bude mi to radosťou až do mojej smrti."

15 Tu vstala, obliekla si najkrajšie šaty a ozdobila sa všetkým, čím sa zdobia ženy. Jej slúžka išla napred a prestrela jej pred Holofernesom rúno, ktoré dostala od Bagoasa na každodenné používanie, aby si naň ľahla pri jedle. 16 Potom vošla Judita a uložila sa. Holofernes bol z nej celý bez seba. Zahorel vášňou a zachvátila ho veľká túžba obcovať s ňou. Odo dňa, čo ju videl, hľadal vhodnú príležitosť zviesť ju. 17 Keď jej Holofernes povedal: "Pi a veseľ sa s nami," 18 Judita odpovedala: "Rada budem piť, pane, lebo sa mi dnes dostalo väčšej pocty ako kedykoľvek od môjho narodenia." 19 I vzala, jedla a pila pred ním z toho, čo jej pripravila slúžka. 20 Holofernes bol z nej čoraz veselší a vypil toľko vína, koľko nevypil za jeden deň v celom svojom živote.


Kniha Judita - kap 13

Judita uskutočňuje svoj zámer a vracia sa do Betulie. - 1 Keď sa zvečerilo, jeho sluhovia sa poponáhľali odísť. Bagoas zatvoril stan zvonka, aby oddelil od svojho pána tých, čo mu posluhovali. I odišli na svoje lôžka, lebo boli všetci veľmi unavení, keďže sa hostina veľmi pretiahla. 2 V stane zostala iba Judita a Holofernes, ktorý padol dolu tvárou na svoje lôžko opojený vínom. 3 Judita rozkázala svojej slúžke, aby stála vonku pred spálňou a čakala, kým nevyjde ako každý deň; hovorila, že pôjde na svoju modlitbu, a Bagoasovi povedala to isté.

4 Medzitým odišli všetci od najmenšieho po najväčšieho, nik nezostal v jeho spálni. Judita si stala k jeho hlave a ticho sa modlila: "Pane, Pane, Bože každej sily, zhliadni v túto hodinu na to, čo urobia moje ruky na oslávenie Jeruzalema. 5 Teraz je príhodný čas, aby si sa ujal svojho dedičstva a aby som uskutočnila svoj zámer na zničenie nepriateľov, ktorí povstali proti nám." 6 I pristúpila k stĺpu pri lôžku konča Holofernesovej hlavy, sňala z neho jeho meč, 7 podišla k lôžku, chytila za vlasy jeho hlavu a zaprosila. "Posilni ma, Pane, Bože Izraela, v tento deň!" 8 Potom s celou silou dvakrát zaťala do šije a odťala mu hlavu. 9 Jeho telo zvalila z lôžka, strhla zo stĺpa záclonu a o chvíľu vyšla von. Holofernesovu hlavu odovzdala slúžke, 10 ktorá ju vopchala do kapsy na jedlo. Obe vyšli spolu ako obyčajne, akoby šli na modlitbu. Keď však prešli táborom, obišli celé údolie, vystúpili na vrch Betulie a prišli k jej bráne.

11 Judita už zďaleka volala na strážcov brány: "Otvorte, rýchlo otvorte bránu! Boh je s nami! Náš Boh je s nami! On opäť ukázal svoju spásnu silu v Izraeli a trestajúcu moc nad našimi nepriateľmi. Tak to urobil aj dnes." 12 Keď mužovia mesta začuli jej hlas, rýchlo zostúpili k bráne mesta a zvolali starších mesta. 13 Zbehli sa všetci od najmenšieho až po najväčšieho, lebo sa im zdalo neuveriteľné, že sa Judita vrátila. Otvorili bránu, vpustili obe ženy dnu, zažali svetlo, aby bolo vidieť, a obstúpili ich. 14 Judita k nim zvolala veľkým hlasom: "Chváľte Boha, chváľte ho! Chváľte Boha, lebo neodňal svoje milosrdenstvo domu Izraela, ale tejto noci zničil našich nepriateľov mojou rukou." 15 Tu vytiahla z kapsy hlavu, ukázala ju a povedala im: "Pozrite, hlava Holofernesa, hlavného veliteľa asýrskeho vojska, a tu je záclona, za ktorou spal vo svojej opilosti! Pán ho zabil rukou ženy. 16 Ako žije Pán, ktorý ma chránil na ceste, ktorou som šla, zviedla ho moja tvár na jeho záhubu bez toho, že by sa bol so mnou dopustil hriechu na moju poškvrnu a hanbu!"

17 Všetok ľud žasol; sklonili sa, klaňali sa Bohu a jednomyseľne volali: "Zvelebený si, Bože náš, lebo si dnes zničil nepriateľov svojho ľudu!" 18 A Oziáš jej povedal: "Požehnaná si, dcéra, od Boha najvyššieho nad všetky ženy na zemi. A zvelebený je Pán, náš Boh, ktorý stvoril nebo i zem. S jeho pomocou sa ti podarilo udrieť a odťať hlavu vodcovi našich nepriateľov. 19 Preto nikdy nevymizne spomienka na tvoju dôveru v Boha zo sŕdc ľudí, ktorí si budú pripomínať Pánovu silu. 20 Nech ťa Boh naveky oslávi, nech ťa zahrnie dobrami za to, že si nešetrila svoj život, keď bol ponížený náš rod, ale si odvrátila od nás našu záhubu, lebo si správne kráčala pred tvárou nášho Boha." A všetok ľud povedal: "Amen! Amen!"


Kniha Judita - kap 14

Zmätok, porážka a útek Asýrčanov. - 1 Judita im povedala: "Počúvajte ma, bratia! Vezmite túto hlavu a zaveste ju na cimburie našich hradieb. 2 A keď sa rozodnie a vyjde slnko nad zem, vezmite každý svoju zbraň a vyjdite so všetkými bojaschopnými mužmi von z mesta. Na čelo si postavte veliteľa, akoby ste chceli zostúpiť na rovinu proti prvej asýrskej hliadke, ale nezostúpite. 3 Oni sa chopia zbrane, odbehnú do svojho tábora a zobudia vodcov asýrskeho vojska. Zbehnú sa okolo Holofernesovho stanu a keď ho nenájdu, zmocní sa ich strach a ujdú pred vami. 4 Potom sa pusťte za nimi vy i všetci obyvatelia izraelskej krajiny a bite ich na úteku. 5 Najprv mi však zavolajte Ammončana Achióra, aby uvidel a spoznal toho, ktorý opovrhol domom Izraela a ktorý ho poslal k nám ako vydaného na smrť." 6 Zavolali teda z Oziášovho domu Achióra. Keď prišiel a uvidel Holofernesovu hlavu v ruke jedného z mužov v zhromaždení ľudu, padol v bezvedomí na zem. 7 Keď ho rozobrali, vrhol sa Judite k nohám, poklonil sa pred ňou a povedal: "Buď požehnaná vo všetkých Júdových stánkoch a v každom národe! Ktokoľvek začuje tvoje meno, bude sa chvieť od strachu. 8 A teraz mi povedz, čo si urobila v tieto dni!" Tu Judita rozpovedala pred všetkým ľudom, čo robila odo dňa, keď odišla, až do chvíle, keď hovorila s nimi. 9 Keď prestala hovoriť, všetok ľud zajasal veľkým hlasom a veselo pokrikoval vo svojom meste. 10 A keď Achiór pochopil, že to všetko urobil Boh Izraela, z celého srdca uveril v Boha a dal sa obrezať. Pripojili ho k domu Izraela a zostal v ňom až po tento deň.

11 Keď sa rozodnilo, zavesili Holofernesovu hlavu na hradby. Všetci mužovia sa chopili zbrane a vyšli podľa oddielov na cesty vedúce z vrchu. 12 Keď ich Asýrčania videli, oznámili to svojim predstaveným, ktorí zašli za veliteľmi a vojvodcami a za všetkými svojimi kniežatami. 13 Zišli sa pri Holofernesovom stane a kázali Bagoasovi, ktorý bol správcom nad všetkými jeho vecami: "Zobuď nášho pána, lebo tí otroci sa odvážili zostúpiť proti nám do boja; do posledného však zahynú." 14 Bagoas vošiel a zatlieskal pred záclonou, lebo si myslel, že jeho pán spí s Juditou. 15 Keď však nik neodpovedal, odhrnul záclonu a vošiel do stanu. Tam ho našiel ležať na zemi mŕtveho a hlavu mal uťatú. 16 Vykríkol veľkým hlasom a s plačom vzlykaním a s hlasitým nárekom si roztrhol odev. 17 Potom vtrhol do stanu, kde bola ubytovaná Judita. Keď ju tam nenašiel, vybehol k ľudu a zvolal: 18 "Tí otroci sa dopustili podlej vierolomnosti! Jediná hebrejská žena spôsobila hanbu celému domu kráľa Nabuchodonozora! Veď Holofernes leží na zemi a je bez hlavy!" 19 Ako začuli tieto slová, kniežatá asýrskeho vojska si roztrhli odev, veľmi sa splašili a v tábore nastal veľký krik a kvílenie.


Kniha Judita - kap 15

1 Keď to počuli tí, čo boli v stanoch, zhrozili sa nad tým, čo sa stalo. 2 Zaľahol na nich strach a hrôza. Nebolo človeka, ktorý by bol ešte zostal pri svojom druhovi. Rozpŕchli sa a utekali odtiaľ po všetkých cestách na rovine i v horách. 3 Aj tí, čo mali stany vo vrchoch okolo Betulie, dali sa na útek. Vtedy sa Izraeliti, každý ich bojovník, rozbehli za nimi. 4 Oziáš poslal poslov do Betomestaimu, Bemena, Choby, Choly a do všetkých končín Izraela, aby podali správu o tom, čo sa stalo, a vyzvali obyvateľstvo, aby sa všetci vrhli na nepriateľa a ničili ho. 5 Keď to Izraeliti počuli, všetci svorne ich napadli, prenasledovali ich až po Chobu a bili ich. Podobne sa zhromaždili aj tí, čo bývali v Jeruzaleme a v horách, lebo im oznámili, čo sa stalo v tábore ich nepriateľov. Tí, čo boli v Galaáde a v Galilei, prenasledovali ich a zasadzovali im ťažké rany, až kým neprišli po Damask, po jeho hranice. 6 Obyvatelia Betulie, čo zostali, vrhli sa na asýrsky tábor, vyplienili ho a veľmi sa obohatili. 7 Izraeliti, ktorí sa vracali z boja, zmocnili sa toho, čo zostalo. Aj dediny a osady v horách i na rovine získali veľkú korisť, lebo toho bolo veľmi veľa.

Oslava obyvateľov Betulie. - 8 Tu prišiel veľkňaz Joachim a starší zo synov Izraela, čo bývali v Jeruzaleme, aby videli dobrodenia, ktoré Pán preukázal Izraelu, a aby videli aj Juditu a pozdravili ju. 9 Keď k nej prišli, všetci jej dobrorečili jedným hlasom: "Ty si sláva Jeruzalema, ty si veľká radosť Izraela, ty si česť nášho rodu! 10 To všetko si urobila ty svojou rukou. Izraelu si preukázala dobro a Boh mal v ňom zaľúbenie. Buď požehnaná, žena, od všemohúceho Boha naveky." A všetok ľud odpovedal: "Amen!"

11 Ľud sa tridsať dní delil o korisť z nepriateľského tábora. Judite dali Holofernesov stan i všetky strieborné predmety, lôžka, nádoby a celé jeho zariadenie. Ona to prijala a naložila na mulice. Potom zapriahla do svojich vozov a naložila to na ne. 12 I zbehli sa všetky ženy Izraela, aby ju videli. Vychvaľovali ju a usporiadali na jej počesť tanec. Ona nabrala do rúk ratolestí a dávala ich ženám, čo s ňou boli. 13 Potom si ona i tie, čo ju sprevádzali, dali na hlavu olivové vence, ona kráčala na čele všetkého ľudu a viedla tanec všetkých žien. A všetci izraelskí muži v plnej výzbroji šli ovenčení za nimi s chválami na perách. 14 Potom Judita začala uprostred celého Izraela túto ďakovnú pieseň a všetok ľud spieval s ňou veľkým hlasom tento chválospev Pánovi.


Kniha Judita - kap 16

Juditin chválospev a oslavy v Jeruzaleme. - 1 Judita spievala:

"Udrite na bubny na počesť môjho Boha,
hrajte môjmu Pánovi na cimbaloch;
zaspievajte nový žalm na neho,
velebte a vzývajte jeho meno!

2 Ty si Boh, čo potiera vojny,
ty si staviaš tábor uprostred svojho ľudu,
aby si ma vytrhol z ruky tých, čo ma prenasledujú.

3 Zišiel Asýrčan z vrchov na severe,
pritiahol s tisíckami svojho vojska.
Ich množstvo zastavilo potoky,
ich jazda pokryla pahorky.

4 Vyhlásil, že vypáli moje územie,
mojich mladíkov pobije mečom
mojich kojencov udrie o zem,
moje nemluvniatka vydá za korisť
a moje panny do otroctva.

5 Všemohúci Pán ich však znemožnil
rukou ženy.

6 Lebo ich vodca nepadol rukou mladíkov,
ani ho neporazili synovia titanov,
ani vysokí obri sa ho nezmocnili,
ale Judita, Merariho dcéra,
oslabila ho krásou svojej tváre.

7 Odložila svoje vdovské šaty
pre potešenie trpiacich v Izraeli.
Tvár si pomazala voňavým olejom,

8 kadery si upravila čelenkou
a obliekla si jemný odev, aby ho zviedla.

9 Jej sandále uchvátili jeho oko,
jej krása upútala jeho dušu
a meč presekol jeho šiju.

10 Peržania sa zdesili nad jej odvahou,
Médi sa zhrozili pred jej silou.

11 Vtedy moji ponížení vydali bojový výkrik
a tí sa splašili,
moji zoslabnutí kričali
a tí sa zrútili,
pozdvihli svoj hlas
a tí sa obrátili na útek.

12 Synovia otrokýň ich prebodli,
prerazili ich ako synov prebehlíkov;
zahynuli v boji môjho Pána.

13 Zaspievam môjmu Bohu novú pieseň:
Veľký si, Pane, a slávny,
obdivuhodne silný a nepremožiteľný.

14 Nech ti slúžia všetky tvoje stvorenia,
lebo si povedal a boli,
poslal si svojho ducha a povstali
a niet nikoho, kto by sa mohol vzoprieť tvojmu hlasu.

15 Vrchy a vody sa v svojich základoch pohnú,
skaly sa ako vosk roztopia pred tvojím pohľadom.
Ale voči tým, čo sa ťa boja,
si stále milosrdný.

16 Málo je všetko, čo sa prináša ako obeta príjemnej vône,
a skoro nič všetok tuk zo zápalných obiet pre teba.
Ten však, kto sa bojí Pána,
bude vždy veľký!

17 Beda národom, ktoré povstanú proti môjmu rodu!
Všemohúci Pán ich v deň súdu potresce:
ich telo vydá ohňu a červom,
aby kvílili od bolesti až naveky."

18 Keď prišli do Jeruzalema, poklonili sa Bohu. Ľud sa očistil a priniesli zápalnú obetu Pánovi i svoje dobrovoľné obety a dary. 19 Judita priniesla všetky Holofernesove nádoby, ktoré jej dal ľud, aj záclonu, ktorú vzala z jeho spálne, a venovala to ako obetný dar Bohu. 20 Ľud sa tri mesiace veselil v Jeruzaleme pred svätyňou a Judita zostala s nimi.

Posledné správy o Judite. - 21 Po tých dňoch sa vrátil každý na svoje dedičstvo. Aj Judita odišla do Betulie a zostala na svojom majetku. Dokiaľ žila, bola slávna po celej krajine. 22 Mnohí zatúžili po nej, ale nijaký muž ju nepoznal po všetky dni jej života, odkedy zomrel jej manžel Manasses a pripojila sa k svojmu ľudu. 23 V dome svojho manžela Manassesa sa dožila vysokej staroby stopäť rokov. Svoju slúžku prepustila na slobodu. Zomrela v Betulii a pochovali ju v jaskyni jej muža Manassesa.

24 Oplakával ju celý dom Izraela sedem dní. Svoj majetok rozdelila ešte pred svojou smrťou príbuzným svojho muža Manassesa a pokrvným zo svojho rodu. A nik sa už neodvážil nahnať strach synom Izraela, kým Judita žila a ešte dlho po jej smrti.


Est - Rozdelenie spisu

    Prológ: Mordokajov sen (1,1a-1k.11-1r; [Vg 11,2-12; 12,1-6]).
  1. Dejový rámec udalostí (1,1-2,23):
    1. Okázalá kráľovská hostina (1,1-8)
    2. Neposlušnosť a odpudenie kráľovnej Vašti (1,9-21)
    3. Ester sa stáva kráľovnou (2,1-18)
    4. Mordokaj odhalí sprisahanie proti kráľovi (2,19-23).
  2. Hamanov komplot proti Židom (3,1-5,14):
    1. Haman a Žid Mordokaj (3,1-6)
    2. Dekrét o záhube Židov (3,7-13)
    3. Text dekrétu (3,13a-13h.14-15; [Vg 13,1-7])
    4. Mordokajov plán záchrany (4,1-17)
    5. Mordokajova modlitba (4,17a-17m; [Vg 13,8-18])
    6. Esterina modlitba (4,17n-17kk; [Vg 14,1-19])
    7. Esterin zásah u kráľa (5,1.1a-1f.2-8; [Vg 15,1-16])
    8. Šibenica pre Mordokaja (5,9-14).
  3. Záchrana Židov (6,1-9,32):
    1. Mordokaj dostane vyznačenie od kráľa (6,1-14)
    2. Hamanov pád (7,1-10)
    3. Mordokaj dostane Hamanovo miesto (8,1-8)
    4. Nový kráľov dekrét priaznivý Židom (8,9-12.13-14)
    5. Text dekrétu (8,12a-cc; [Vg 16,1-24])
    6. Radosť Židov (8,15-17)
    7. Pomsta Židov na nepriateľoch (9,1-17)
    8. Ustanovenie a slávenie sviatku Purím (9,18-32).
    4. Epilóg: Mordokajova sláva a zmysel jeho sna (10,1-3.3a-3k; [Vg 10,4-13]).
    Kolofón: Grécky preklad Knihy (10,31; [Vg 11,1]).


Kniha Ester - kap 1

Perzský kráľ Asuer usporiada veľkú hostinu. Kráľovná Vasti upadne do nemilosti. - 1 Za vlády Asuera, ktorý kraľoval od Indie až po Etiópiu nad stodvadsiatimi siedmimi krajinami, 2 keď zasadol na trón svojho kráľovstva v Súzach, v hlavnom meste svojho kráľovstva, 3 v treťom roku svojej vlády usporiadal u seba veľkú hostinu pre všetkých svojich popredných mužov a služobníkov, najudatnejších Peržanov a vznešených Médov a vladárov nad krajinami, 4 aby im (pritom) poukazoval slávne bohatstvo svojho kráľovstva, potom veľkosť a slávu svojej moci, čo (trvalo) dlhý čas, to jest sto osemdesiat dní. 5 Keď sa dni hodovania pominuli, pozval všetok ľud, koľko sa ho našlo v Súzach od najväčšieho až po najmenšieho, a rozkázal vystrájať sedem dní hodovanie v nádvorí záhrady a hája, ktorý bol vysadený starostlivosťou kráľa a jeho nákladom. 6 Zo všetkých strán tam viseli záclony blankytnej, karmazínovej a fialovej farby, zavesené na kmentových a šarlátových povrázkoch, ktoré boli ponavliekané cez obrúčky zo slonoviny a upevnené na mramorových stĺpoch. Po podlahe dláždenej smaragdom a bielym mramorom a ozdobenej vzorkami obdivuhodnej pestrosti boli rozložené zlaté a strieborné pohovky. 7 Pozvaní (hostia) pili zo zlatých čiaš a na iných a iných nádobách im prinášali jedlá. Tak im podávali aj najlepšie vína v hojnosti, ako sa slušalo na vysokú možnosť kráľovskú. 8 Nik nenútil piť proti vôli, ale kráľ to zariadil tak, že k stolom ustanovil po jednom zo svojich vysokých úradníkov (a tí núkali), aby si každý bral podľa ľúbosti. 9 Aj kráľovná Vasti usporiadala hostinu pre ženy v paláci, v ktorom sa Asuer spravidla zdržiaval. 10 Na siedmy deň (hodovania), keď bol kráľ rozjarený a keď sa po nemiernom pití rozpálil vínom, rozkázal Maumamovi, Bazatovi, Harbonovi, Bagatovi, Abgatovi, Zetarovi a Charchasovi, svojim siedmim komorníkom, čo okolo neho vykonávali službu, 11 aby priviedli kráľovnú Vasti pred kráľa s nasadenou korunou na hlave, aby všetkým národom a kniežatám ukázal jej krásu. Bola totiž veľmi pekná. 12 Ona však odoprela a odmietla dostaviť sa na kráľov rozkaz, ktorý jej odkázal po komorníkoch. Preto sa kráľ rozhneval a rozpálený náramnou zlosťou 13 opýtal sa mudrcov, ktorí boli podľa kráľovskej obyčaje vždy pri ňom a všetky veci robil podľa ich rady, lebo sa vyznali v zákonoch a ustanoveniach predkov 14 (boli to poprední a kráľovi najbližší mužovia, Charsena a Setar, Admata, Tarsis, Mares, Marsana a Mamuchan, sedem vojvodov z Peržanov a Médov, ktorí vídali kráľovu tvár a podľa zvyku sedávali prví po ňom): 15 "Akému rozsudku podlieha kráľovná Vasti za to, že nechcela splniť rozkaz kráľa Asuera, ktorý jej poslal po svojich dvoranoch?" 16 Tu sa ozval Mamuchan tak, že ho počuli kráľ i kniežatá: "Kráľovná Vasti neurazila iba kráľa, ale aj všetky národy a kniežatá, ktoré bývajú po všetkých Asuerových krajinách. 17 Zvesť o čine kráľovnej sa rozšíri medzi všetkými ženami, takže si povedia, aby potupili svojich manželov: "Keď kráľ Asuer rozkázal, aby kráľovná Vasti prišla k nemu, ona mu odoprela." 18 Pre takýto príklad si budú manželky všetkých kniežat Peržanov a Médov málo vážiť rozkazy svojich mužov. Preto je kráľovo rozhorčenie spravodlivé. 19 Ak ti je ľúbo, nech vyjde výnos od teba a nech sa napíše podľa zákona Peržanov a Médov, ktorý nesmie nik prestúpiť, aby Vasti prestala vchádzať ku kráľovi a aby jej kráľovskú (hodnosť) dostala iná (žena), ktorá bude, lepšia ako ona. 20 A nech sa to oznámi po všetkých krajinách tvojho mocnárstva, ktoré je veľmi rozsiahle, aby všetky ženy - ako veľmožov, tak aj nižšie postavených mužov - zachovali úctu voči svojim manželom." 21 Jeho rada sa páčila kráľovi a kniežatám. Kráľ postupoval podľa Mamuchanovej rady 22 a rozposlal listiny po všetkých krajinách svojej ríše, (písané) rozličnými jazykmi a rôznym písmom podľa toho, ako jeden každý národ rozumel a vedel čítať, že mužovia majú prvenstvo a vládu vo svojich domácnostiach. A kázal to rozhlásiť po všetkých národoch.


Kniha Ester - kap 2

Ester sa stane kráľovnou. - 1 Keď sa po tom, čo sa stalo, upokojila zlosť kráľa Asuera, spomenul si na Vasti a na to, čo urobila a čo utrpela. 2 Jeho dvorní úradníci a sluhovia mu povedali: "Treba pohľadať pre kráľa krásne mladé panny, 3 a tak treba rozposlať ľudí, čo by vyhliadli po všetkých krajinách krásne mladé panny. Nech ich privedú do mesta Súz a nech ich dajú do domu (kráľovských) žien pod dozor komorníka Egeja, ktorý je predstaveným a strážcom kráľovských žien. Nech majú všetko, čo vyžaduje ozdoba ženy, a vôbec všetko, čo potrebujú. 4 A ktorá z nich všetkých sa (najviac) zapáči kráľovým očiam, tá nech sa stane kráľovnou namiesto Vasti." - Táto reč sa páčila kráľovi a nariadil vykonať všetko, ako mu navrhli. 5 V meste Súzy býval istý Žid, menom Mardochej, syn Jaira, syna Kisovho syna Semeja z Benjamínovho pokolenia, 6 ktorý bol odvlečený (do zajatia) z Jeruzalema v tom čase, keď babylonský kráľ Nabuchodonozor odvliekol do zajatia júdskeho kráľa Jechoniáša. 7 On sa stal vychovávateľom dcéry svojho brata Edisy, ktorá sa iným menom volala Ester. Stratila totiž obidvoch rodičov. Mala veľmi peknú postavu a krásnu tvár. Keď jej umrel otec a potom matka, Mardochej si ju vzal za dcéru. 8 Keď sa kráľov rozkaz dostal do verejnosti a podľa jeho príkazu privádzali do Súz mnohé krásne panny a odovzdávali ich komorníkovi Egejovi, medzi inými dievčatami mu odovzdali aj Ester, aby ju opatrovali medzi (ostatnými) ženami. 9 Páčila sa mu a našla milosť u neho. Preto prikázal komorníkovi, aby sa poponáhľal zaobstarať ozdoby pre ženy a aby jej dal príslušnú čiastku z toho a sedem najkrajších dievčat z kráľovského paláca a mal ju aj jej sprievodkyne vyzdobiť a okrášliť. 10 Ale ona mu nechcela vyzradiť svoj národ a svoju vlasť, lebo Mardochej jej prikázal, aby o tejto veci mlčala. 11 Mardochej denne prichádzal pred vchod do domu, v ktorom opatrovali vybrané devy. Bol ustarostený o to, ako sa má Ester, a chcel vedieť, čo sa s ňou deje. 12 Kým prišiel podľa poriadku rad na niektorú devu, aby vstúpila ku kráľovi po splnení všetkého, čo vyžadovalo pestovanie ženskej krásy, minulo dvanásť mesiacov. A to tak, že šesť mesiacov ich mazali voňavým olejom a iných šesť mesiacov používali farbičky a iné voňavky. 13 Čokoľvek si pred vstupom ku kráľovi zažiadali z vecí, čo patrili k ozdobe (ženy), dostali a ozdobené podľa vlastného vkusu vchádzali z domu žien do kráľovej spálne. 14 Ktorá z nich vošla večer, ráno odchádzala. Odviedli ju stadiaľ do iného domu, ktorý bol pod správou komorníka Susagaziho, ktorý bol dozorcom nad kráľovými vedľajšími ženami. Už sa nemali vrátiť ku kráľovi, ak si to kráľ neželal a nerozkázal ju zavolať po mene. 15 Keď teda podľa poradia prešiel čas (prípravy), nastal deň, keď Ester, dcéra Abihaila, brata Mardocheja - ktorú adoptoval za dcéru -, mala vojsť ku kráľovi. Nežiadala si nijakú ženskú ozdobu, iba čo komorník Egej, dozorca nad devami, uznal za dobré tým sa prizdobila, a každé oko ju uznalo za spanilú a milú. 16 Do spálne kráľa Asuera ju zaviedli v desiatom mesiaci, ktorý mal meno tebet, v siedmom roku jeho vlády. 17 A kráľ ju miloval väčšmi ako ostatné ženy. Získala u neho väčšiu milosť a priazeň ako všetky ostatné ženy, takže jej kráľ vložil na hlavu korunu kráľovskej hodnosti a ustanovil ju za kráľovnú namiesto Vasti. 18 A rozkázal pripraviť veľkú hostinu pre všetky svoje kniežatá a služobníkov z príležitosti sobáša a svadby s Ester. Dal úľavu všetkým krajinám a rozdával dary podľa veľkej kniežacej štedrosti.

Mardochej odhalí sprisahanie. - 19 Keď však začali druhý raz vyhľadávať a zhromaždovať devy, Mardochej sa zdržoval pri bráne kráľovského (paláca), 20 lebo Ester dotiaľ nikomu neprezradila svoju vlasť a národ, ako jej nakázal. Lebo čokoľvek jej prikázal, Ester všetko splnila, lebo sa to naučila robiť ešte v tom čase, keď ju ako malú vychovával. 21 V tom čase, keď sa Mardochej zdržoval pri bráne kráľovského paláca, dvaja kráľovskí komorníci, Bagatan a Tares, ktorí boli vrátnikmi a mali dozor na prvom prahu paláca, chceli sa vo svojom hneve vzbúriť proti kráľovi a (kráľa) zavraždiť. 22 To neušlo Mardochejovej pozornosti a hneď to oznámil kráľovnej Ester a ona to (oznámila) kráľovi v Mardochejovvm mene, ktorý jej tú vec prezradil. 23 Vec vyšetrili a zistili všetko tak. Preto obidvoch obesili na šibenicu a túto pamätnú udalosť zapísali na listinu a pred kráľom vložili do letopisov.


Kniha Ester - kap 3

Aman chce zahubiť Židov. - 1 Potom kráľ Asuer povýšil (v hodnosti) Amadatiho syna, Amana, ktorý bol rodákom z Agagu, a hodnosťou ho povýšil nad všetky iné kniežatá, ktoré mal (v službe). 2 Preto všetci kráľovskí sluhovia, ktorí mali službu pri dverách paláca, zohýbali kolená pred Amanom a klaňali sa mu. Lebo tak im rozkázal kráľ. Jediný Mardochej neklonil pred ním koleno, ani sa mu neklaňal. 3 Kráľovskí služobníci, čo mali službu pri dverách paláca, sa ho pýtali: "Prečo nechceš plniť kráľov príkaz, ako (to robia) iní?" 4 Aj keď mu to častejšie pripomínali, nechcel ich poslúchnuť. Preto to ohlásili Amanovi. Chceli vedieť, či zotrvá pri svojom rozhodnutí. Lebo im povedal, že je Žid. 5 Keď sa o tom dopočul Aman, ba aj pozorovaním sa presvedčil, že Mardochej nesklonil pred ním kolená, ani ináč sa mu nepoklonil, veľmi sa rozhneval. 6 Ale sa mu zdalo málo, aby sa násilne vrhol iba na Mardocheja. Dozvedel sa totiž o ňom, že je židovského pôvodu, a tak chcel vyhubiť všetok židovský ľud, ktorý žil v Asuerovom kráľovstve. 7 V prvom mesiaci, ktorý sa volá nisan, v dvanástom roku Asuerovej vlády hodili v Amanovej prítomnosti do osudia lós - po hebrejsky má meno pur - o tom, v ktorý deň a ktorý mesiac by mali vyhubiť židovský národ. A tak vyšiel dvanásty mesiac, ktorý má meno adar. 8 Aman povedal kráľovi Asuerovi: "Po všetkých krajinách tvojho kráľovstva žije roztrúsený ľud, oddelený od všetkých ostatných obyvateľov, ktorý sa pridržiava nových zákonov a obradov a okrem toho opovrhuje kráľovskými nariadeniami. Sám najlepšie vieš, že neosoží tvojej vláde, ak sa pre zhovievavosť niekto stane nezbedným. 9 Ak ti je ľúbo, nariaď, aby ten (národ) zahynul a ja odvážim správcom tvojho pokladu desaťtisíc talentov." 10 Kráľ si stiahol z ruky prsteň, ktorý používal, a dal ho Amadatiho synovi Amanovi, rodákovi z Agagovho rodu, nepriateľovi Židov, 11 a povedal mu: "Striebro, ktoré sľubuješ, nech je tvoje a s ľudom urob, ako sa ti páči." 12 V prvom mesiaci nisan, na trinásty deň toho istého mesiaca zavolali kráľovských pisárov a na Amanov rozkaz vyhotovili v mene kráľa Asuera listiny adresované všetkým kráľovým miestodržiteľom a správcom krajín a rozličných národov tak, ako vedeli jednotlivé národy čítať a rozumieť podľa svojej odlišnej reči; a listiny boli potvrdené jeho prsteňom. 13 Kráľovskí posli ich dopravili do všetkých krajín, aby pozabíjali a vyhubili všetkých Židov od dieťaťa až po starca a od nemluvniat až po ženy, a to v jediný deň, čiže na trinásty deň dvanásteho mesiaca - menuje sa adar -, a aby si rozobrali ich majetky. 14 Obsah listov vyznieval v tom zmysle, aby o tom všetky krajiny vedeli a pripravovali sa na vyššie uvedený deň. 15 Vyslaní poslovia sa poponáhľali vyplniť kráľovský rozkaz. Kráľovské rozhodnutie bolo v Súzach vyhlásené práve v čase, keď kráľ a Aman vystrájali hody, kým Židia, čo bývali v meste, nariekali.


Kniha Ester - kap 4

Mardochej volá kráľovnú na pomoc. - 1 Keď sa o tom dopočul Mardochej, roztrhol si odev, obliekol sa do vrecoviny, na hlavu si nasypal popola a na ulici uprostred mesta sa dal hlasno vyvolávať, aby tak ukázal roztrpčenosť svojej mysle. 2 S takým nárekom prišiel až k bráne paláca. Ale do kráľovského dvora nesmel vkročiť nik, kto mal oblečenú vrecovinu. 3 Ale aj po všetkých krajinách, mestách a miestach, kam došlo kruté kráľovské ustanovenie, zavládlo u Židov nariekanie, pôst, kvílenie a plač, pričom mnohí (z nich) namiesto lôžka používali vrecovinu a popol. 4 Esterine devy a jej komorníci prišli za ňou a hlásili jej to. Keď to počula, zarazila sa nad tým. Poslala (po Mardocheja) odev s rozkazom, aby mu ho obliekli a vzali mu vrecovinu. Ale on to nechcel prijať. 5 Vtedy privolala komorníka Atacha, ktorého jej dal kráľ za sluhu, a poslala ho k Mardochejovi; mal sa od neho dozvedieť, prečo si tak počína. 6 Atach teda šiel, pristúpil k Mardochejovi, ktorý stál na ulici mesta pred vchodom do paláca, 7 a on mu oznámil všetko, čo sa stalo: ako Aman sľúbil zložiť do kráľovskej pokladnice peniaze za vyvraždenie Židov. 8 Dal mu aj odpis výnosu, ktorý bol vyvesený v Súzach, aby ho ukázal kráľovnej a napomenul ju, aby predstúpila pred kráľa a prosila za svoj ľud. 9 Atach po svojom návrate hlásil Ester všetko, čo mu hovoril Mardochej. 10 Vtedy mu povedala a prikázala, aby oznámil Mardochejovi toto: 11 "Všetci kráľovi sluhovia a všetky krajiny, ktoré sú podriadené jeho vláde, vedia, že ktorýkoľvek muž alebo žena - ak nie sú vopred pozvaní - a vošli by do vnútornej kráľovej siene, majú byť hneď bez meškania popravení, ak kráľ na znak milosti neprikloní k nim svoj zlatý prút, aby mohol ostať (taký človek) nažive. Ako teda môžem predstúpiť pred kráľa ja, ktorú už tridsať dní nevolal k sebe?" 12 Keď to Mardochej počul, 13 opäť odkázal Ester: "Nenazdávaj sa, že ty si zo všetkých Židov zachrániš život, pretože si v kráľovom dome. 14 Keby si teraz mlčala, Židia dôjdu iným spôsobom k záchrane, ale ty a rod tvojho otca zahynie. A ktovie, či si neprišla práve preto ku kráľovskej hodnosti, aby si bola naporúdzi na takýto čas?" 15 Ester teda odkázala Mardochejovi: 16 "Choď a zhromaždi všetkých Židov, ktorých nájdeš v Súzach, a modlite sa za mňa! Tri dni a tri noci nič nejedzte, ani nepite! Ja sa budem so svojimi služobnicami podobne postiť, a potom pôjdem za kráľom, hoci nezavolaná, urobím proti zákonu, aj keď sa tým vystavím smrteľnému nebezpečenstvu." 17 Tak Mardochej odišiel a urobil všetko, čo mu prikázala Ester.


Kniha Ester - kap 5

Židia sa zachránia. Kráľ láskavo prijíma Ester. - 1 Na tretí deň si Ester obliekla kráľovské rúcho a postavila sa do vnútorného dvora kráľovského domu naproti kráľovmu súkromnému bývaniu. (Kráľ) práve zasadal na svojom tróne v radnej sieni paláca, ktorá ležala naproti vchodu do domu. 2 Keď zazrel kráľovnú Ester, ako zastala, páčila sa jeho očiam a napnul oproti nej zlatú berlu, ktorú mal v rukách. Ona zasa pristúpila a pobozkala koniec jeho berly. 3 Kráľ sa jej pýtal: "Čo si praješ, kráľovná Ester? Akú máš žiadosť? Keby si žiadala čo aj polovicu kráľovstva, dostaneš." 4 Ona mu odpovedala: "Ak je kráľovi ľúbo, prosím, aby si dnes prišiel ku mne a spolu s tebou aj Aman na hostinu, ktorú som pripravila." 5 Kráľ na to odvetil: "Zavolajte hneď Amana, aby vyhovel žiadosti Ester." A tak kráľ a Aman spolu prišli na hostinu, ktorú im pripravila kráľovná. 6 Keď kráľ už hojne požil vína, opýtal sa jej: "Čo si žiadaš, aby sa ti stalo. Za akú vec prosíš? I keby si pýtala polovicu môjho kráľovstva, dostaneš." 7 Ester mu odpovedala: "Moja žiadosť a moje prosby sú takéto: 8 Ak som našla milosť v kráľových očiach a ak sa kráľovi páči dať mi, o čo prosím, a chce vyplniť moju prosbu, nech zasa príde kráľ a tiež Aman na hostinu, ktorú som pripravila, a zajtra vyjavím kráľovi, čo si žiadam."

Aman dá pripraviť šibenicu pre Mardocheja. - 9 V ten deň odchádzal Aman veselý a naradovaný. Keď zazrel pred bránou paláca sedieť Mardocheja, ktorý nielen nepovstal pred ním, ale ani sa nepohol z miesta, na ktorom sedel, veľmi sa rozhneval. 10 Ale zastrel svoj hnev a po príchode domov zvolal k sebe svojich priateľov a svoju manželku Zares, 11 vykladal im o svojom veľkom bohatstve, o veľkom počte svojich synov a o tom, koľkou slávou ho povýšil kráľ nad všetky svoje kniežatá a nad ostatných svojich služobníkov. 12 A k tomu dodal: "Ani kráľovná Ester nikoho iného nepozvala na hostinu spolu s kráľom okrem mňa; aj zajtra budem u nej obedovať spolu s kráľom. 13 A hoci toto všetko mám, predsa to pokladám, akoby som nič nemal, dokiaľ vidím sedieť pred vchodom do kráľovského (paláca) Žida Mardocheja." 14 Jeho žena Zares a ostatní priatelia mu povedali: "Rozkáž zhotoviť vysokú šibenicu, čo dosiahne výšky päťdesiat lakťov, a povedz ráno kráľovi, aby Mardocheja na ňu obesili, a tak pôjdeš s kráľom už naradovaný na hostinu." Táto rada sa mu páčila a rozkázal zhotoviť šibenicu.


Kniha Ester - kap 6

Mardochej dostane vyznačenie od kráľa. - 1 V tú noc kráľ nevedel usnúť, a preto rozkázal, aby mu priniesli pamätné knihy a letopisy z predošlých čias. Keď z nich pred ním čítali, 2 prišli aj na to miesto, kde sa píše, ako Mardochej podal správu o úkladoch komorníkov Bagatana a Taresa, ktorí zamýšľali vystrieť ruku na kráľa Asuera. 3 Keď to kráľ počul, opýtal sa: "Akú poctu a odmenu dostal Mardochej za svoju vernosť?" Jeho služobníci a posluhovači mu odpovedali: "Vôbec nijakú odmenu za to nedostal." 4 Kráľ na to hneď povedal: "Kto je to v predsieni?" Aman totiž vstúpil do vnútorného dvora kráľovského paláca naviesť kráľa, aby vydal rozkaz, aby Mardocheja obesili na šibenici, ktorú dal pre neho zhotoviť. 5 Sluhovia odpovedali: "Aman stojí v predsieni." Kráľ povedal: "Nech vojde dnu!" 6 A keď vstúpil, pýtal sa ho: "Čo treba urobiť tomu človekovi, ktorého chce kráľ vyznamenať?" Aman si myslel v srdci a nazdával sa, že kráľ nemieni nikoho iného vyznamenať, iba jeho, 7 a preto odpovedal: "Toho muža, ktorého kráľ mieni vyznamenať, 8 treba obliecť do kráľovského rúcha, posadiť na koňa, na ktorom jazdí sám kráľ, na hlavu nech mu vsadia kráľovskú korunu, 9 popredný muž z kráľovských kniežat a vladárov nech mu drží koňa, ktorý bude kráčať po uliciach mesta, a nech vyvoláva: "Takto nech je poctený každý, koho mieni vyznamenať kráľ." 10 Kráľ mu na to povedal: "Poponáhľaj sa, vezmi slávnostné rúcho a koňa a ako si povedal, urob Židovi Mardochejovi, ktorý sedí pred vchodom do paláca. Daj pozor, aby si nevynechal nič z toho, čo si tu povedal." 11 Aman vzal teda slávnostný oblek a koňa, obliekol Mardocheja na ulici mesta, posadil ho na koňa, išiel s ním a vyvolával: "Takúto poctu si zaslúži každý, koho mieni vyznamenať kráľ." 12 Mardochej sa potom vrátil k bráne paláca, kým Aman sa ponáhľal do svojho domu rozžialený a so zakrytou hlavou. 13 Tu svojej žene Zares a všetkým svojim priateľom rozpovedal, čo sa stalo. Mudrci, s ktorými mával porady, aj jeho žena Zares mu povedali: "Ak je Mardochej, pred ktorým si začal upadať, z rodu Židov, nebudeš mu môcť odolať, ale upadneš pred ním (celkom)."

Amana obesia, Mardocheja povýšia v sláve. - 14 Kým sa s ním zhovárali o tom, prišli kráľovskí komorníci a nútili ho, aby sa rýchlo odobral na hostinu, ktorú pripravila kráľovná.


Kniha Ester - kap 7

1 Kráľ a Aman teda prišli, aby (jedli) a pili s kráľovnou. 2 Kráľ sa jej aj na druhý deň opýtal, keď sa rozohrial od vína: "Aká je tvoja prosba, Ester, aby som ti ju vyplnil? Čo chceš, aby sa ti stalo? Čo by si aj polovicu môjho kráľovstva pýtala; dostaneš." 3 Vtedy mu odpovedala: "Ó, kráľu, ak som našla milosť pred tvojimi očami a ak sa ti páči, daruj mi môj život, za ktorý prosím, a (daruj mi) môj národ, za ktorý ťa prosím. 4 Hľa, ja a môj národ sme vydaní (napospas), aby nás rozšliapali a zahrdúsili; máme zahynúť. Keby nás aspoň za otrokov a otrokyne predali; bolo by to znesiteľné nešťastie a s povzdychom by som sa odmlčala, ale nateraz máme takého nepriateľa, ktorého ukrutnosť ovplyvnila aj kráľa!" 5 Kráľ Asuer sa vo svojej odpovedi opýtal: "Kto je to a aké má na to právo, že sa to opovažuje robiť?" 6 Ester mu odpovedala: "Tento náš najhorší nepriateľ a neprajník je Aman." Keď Aman počul túto vec, hneď zmeravel, lebo nevedel zniesť kráľov a kráľovnej pohľad. 7 Rozhnevaný kráľ vstal a bral sa z miestnosti, kde bola hostina, do záhrady vysadenej stromami. Aj Aman vstal, aby požiadal kráľovnú Ester o (záchranu) svojho života. Pochopil totiž, že mu kráľ pripravuje nešťastie. 8 Keď sa (kráľ) vrátil zo záhrady vysadenej stromami a vošiel do miestnosti hostiny, našiel Amana zrúteného na pohovke, na ktorej spočívala Ester, a povedal: "Ešte aj kráľovnú chce znásilniť, a to v mojej prítomnosti v mojom dome!" Len čo to slovo opustilo kráľove ústa, už mu zakryli tvár. 9 A Harbona, jeden z komorníkov, ktorí mali za úlohu obsluhovať kráľa, povedal: "Hľa, šibenica, čo pripravil pre Mardocheja, ktorý hovoril v prospech kráľa, vypína sa v Amanovom dome a je päťdesiat lakťov vysoká!" Kráľ mu povedal: "Obeste ho na ňu!" 10 Tak Amana obesili na šibenicu, ktorú dal zhotoviť pre Mardocheja, a kráľov hnev sa upokojil.


Kniha Ester - kap 8

1 V ten deň daroval kráľ Asuer kráľovnej Ester dom Amana, nepriateľa Židov, a Mardochej smel predstúpiť pred kráľovu tvár. Ester vyznala, že je to jej strýc. 2 Kráľ zobral svoj prsteň, ktorý rozkázal vziať Amanovi, a odovzdal ho Mardochejovi. Aj Ester ustanovila Mardocheja nad svojou domácnosťou.

Predošlý kráľovský výnos zrušujú novším výnosom. - 3 Ale ona sa tým neuspokojila. Padla k nohám kráľa, plakala, hovorila mu a prosila, aby rozkázal zrušiť zlobu Amana z Agagovho rodu a všetky jeho hrozné úklady, ktoré vymyslel proti Židom. 4 Keď vztiahol oproti nej ruku so zlatou berlou podľa zvyku, ktorým dal najavo znamenie svojej priazne, ona vstala, postavila sa pred neho 5 a povedala: "Ak sa kráľovi páči a ak som našla milosť v jeho očiach a moja žiadosť nenarazí u neho na odpor, prosím, aby predošlý Amanov výnos, ktorým ten úkladník a nepriateľ Židov nariadil vyhubiť ich po všetkých krajinách kráľovstva, dostal opravu novým písomným nariadením. 6 Lebo ako by som sa mohla pozerať na vraždenie a vyhubenie svojho národa?" 7 Kráľ Asuer povedal kráľovnej Ester a Židovi Mardochejovi: "Amanov dom som postúpil Ester a jeho samého som dal zavesiť na šibenicu, lebo sa opovážil násilne napadnúť Židov. 8 Píšte teda Židom v kráľovom mene, ako sa vám páči, a spis potvrďte pečaťou môjho prsteňa!" Taká bola totiž obyčaj, že listinám, ktoré vydali v kráľovom mene a potvrdili ich pečaťou jeho prsteňa, nesmel sa nik sprotiviť. 9 Zvolaní kráľovskí pisári a opisovači - bolo to v čase tretieho mesiaca, ktorý sa volal sivan, na jeho dvadsiaty tretí deň - napísali listinu, ako si prial Mardochej, Židom, správcom, miestodržiteľom a vladárom, ktorí stáli na čele stodvadsiatich siedmich krajín od Indie až po Etiópiu, do každej krajiny zvlášť, každému národu zvlášť, podľa toho, akú reč kto mal a aké písmo používal, aj Židom tak, ako vedel každý čítať a rozumel. 10 Listiny vydané v kráľovom mene potvrdili pečaťou jeho prsteňa a odoslali ich rýchlymi poslami. Oni sa rozbehli po všetkých krajinách, aby predošlé listiny novými posolstvami predišli. 11 Kráľ im rozkázal, aby vyhľadali Židov po všetkých mestách. Mali ich zhromaždiť a prikázal im, aby si bránili životy. Tak smeli všetkých svojich nepriateľov aj ich manželky, deti a všetku (čeľaď) ich domov zabíjať, zničiť ich a majetok rozchvátiť ako korisť. 12 A pre všetky krajiny určili jediný deň na túto pomstu. Bol to trinásty deň dvanásteho mesiaca adara. 13 Obsahom listu bolo, že vo všetkých krajinách a národoch, ktoré podliehajú vláde kráľa Asuera, majú byť Židia pripravení pomstiť sa na svojich nepriateľoch. 14 Rýchli posli sa rozišli a zaniesli oznamy, len čo kráľovský rozkaz vyvesili v Súzach. 15 Keď Mardochej odchádzal z paláca od kráľa, skvel sa v kráľovskom rúchu z modrého a blankytného purpuru, na hlave mal zlatý veniec a odetý bol hodvábnym purpurovo-červeným plášťom. A celé mesto plesalo a radovalo sa. 16 Židom sa zdalo, akoby im nastávalo nové svetlo, nová radosť, pocta a bezhraničná radosť. 17 Po všetkých národoch, mestách a krajinách, kamkoľvek došiel kráľovský rozkaz, (nastalo) nesmierne plesanie, hodovanie a hostiny a (nálada) sviatočného dňa. (Dialo sa to) v takej miere, že mnohí z cudzích národov a iného vierovyznania pridali sa k ich náboženstvu a obradom. Všetci boli preniknutí náramným strachom pred menom Žid.


Kniha Ester - kap 9

Židia vo svojej obrane zabíjajú svojich protivníkov. Konajú slávnosť. - 1 Teda v dvanástom mesiaci, o ktorom sme už vyššie povedali, že sa volal adar, na jeho trinásty deň, na ktorý nepriatelia pripravovali vyvraždenie všetkých Židov, lebo si dychtivo žiadali ich krv, nastal obrat. Židia sa dostali navrch a začali sa pomstiť na svojich nepriateľoch. 2 Zhromaždili sa po jednotlivých mestách, mestečkách a miestach aby sa oborili na svojich nepriateľov a na tých, čo ich prenasledovali. Nik sa neosmelil odporovať im, lebo všetky národy prenikol strach pred ich veľkou mocou. 3 Lebo všetci vladári, správcovia a miestodržitelia po krajinách a akákoľvek vrchnosť bola ustanovená po jednotlivých miestach nad (verejnými) záležitosťami, všetci podporovali Židov zo strachu pred Mardochejom. 4 Vedeli (o ňom), že je v (kráľovskom) paláci na poprednom mieste a má veľkú moc. Denne rástla sláva jeho mena a letela z úst do úst u všetkých ľudí. 5 Tak spôsobili Židia svojim nepriateľom veľkú porážku. Povraždili ich, a tak sa im odplatili za to, čo sa oni chystali urobiť im, 6 takže aj v Súzach zabili päťsto mužov okrem desiatich synov Amana, nepriateľa Židov z Agagovho rodu. A toto sú ich mená: 7 Farzandata, Delfon, Esfata, 8 Forata, Adalia, Aridata, 9 Fermesta, Arizaj, Aridaj, Jezata. 10 Aj keď ich pozabíjali, koristi z ich majetku sa ani nedotkli. 11 A zoznam mužov, ktorých zabili v Súzach, ihneď predložili kráľovi. 12 On povedal kráľovnej Ester: "V meste Súzy pozabíjali Židia päťsto mužov a okrem nich aj desiatich Amanových synov. Čo myslíš, koľkých zabijú po všetkých ostatných krajinách? Čo si ešte praješ a čo chceš odo mňa, aby sa na môj rozkaz stalo?" 13 Ona mu odpovedala: "Ak sa kráľovi páči, nech dostanú Židia dovolenie, aby mohli aj zajtra robiť v Súzach, ako si počínali dnes, a nech desať Amanových synov povešajú na šibeniciach." 14 Kráľ nariadil, aby sa tak stalo. V Súzach ihneď vyvesili nariadenie a desať Amanových synov povešali. 15 Na štrnásty den mesiaca adar sa Židia (opäť) zhromaždili a pobili v Súzach tristo mužov. Ale ani ich majetok nerozchvátili. 16 Aj po všetkých (ostatných) krajinách, ktoré podliehali kráľovej vláde, Židia sa postavili (na obranu) svojich životov a pozabíjali svojich nepriateľov a tých, čo ich prenasledovali. Počet zabitých dosiahol sedemdesiatpäťtisíc mužov, ale nik sa nedotkol ani najmenšej veci z ich majetku. 17 Na trinásty deň mesiaca adar začali po všetkých (krajoch) zabíjať ľudí a na štrnásty deň prestali so zabíjaním a ustanovili ho za sviatočný, aby sa v ten deň v budúcnosti oddali hodovaniu, radosti a hostinám. 18 Ale Židia; ktorí zabíjali v meste Súzy na trinásty deň, zabíjali aj na štrnásty deň, a tak až na pätnásty deň prestali zabíjať. Preto ten deň ustanovili za sviatočný, aby hodovali a radovali sa. 19 Kým Židia, ktorí bývali v neohradených mestečkách a po dedinách, ustanovili si štrnásty deň mesiaca adar na hodovanie a zábavu, aby v ten deň plesali a navzájom si posielali podiely z hodových pokrmov.

Ustanovenie výročnej slávnosti Purim. - 20 Mardochej toto všetko opísal a takto zostavený spis zaslal Židom, ktorí bývali po všetkých kráľovských krajinách, tak tým, čo bývali nablízku, ako aj tým, čo boli ďaleko, 21 aby štrnásty a pätnásty deň mesiaca adar zaradili medzi sviatky a aby tie (dni) oslávili každý rok so sviatočnou okázalosťou. 22 Lebo v tie dni sa Židia vypomstili na svojich nepriateľoch a ich žiaľ a zármutok sa im obrátili na veselosť a radosť. (Písal im), aby tie dni boli (chvíľou) hodovania a radosti, pričom si majú navzájom posielať isté podiely z pokrmov a mali poskytnúť dar aj chudobným. 23 Tak Židia prijali za sviatočný zvyk všetko, čo toho dňa začali konať a čo im Mardochej svojím listom rozkázal robiť. 24 Lebo Amadatov syn Aman, pôvodom z Agaga, nepriateľ a neprajník Židov, mal zlý úmysel proti nim, chcel ich dať zabiť a vyhubiť: vrhol pur, čo v našom jazyku znamená lós. 25 No Ester predstúpila pred kráľa a požiadala ho, aby kráľovským rozhodnutím zmaril jeho úsilia, a (dosiahla), že nešťastie, ktoré zamýšľal proti Židom, padlo späť na jeho hlavu. A tak nakoniec aj jeho, aj jeho synov obesili na šibenicu. 26 A od toho času menujú tie dni Purim, čiže dni lósom (určené), lebo pur znamená: Lós bol hodený do osudia. - A všetko, ako sa stalo, tvorí obsah tohoto listu, to jest tohoto knižného zvitku: 27 čo mali totiž vytrpieť, ale čo sa potom zmenilo, a preto Židia zaviazali seba i svojich potomkov a všetkých, ktorí sa budú chcieť pridať k ich náboženstvu, aby sa nikomu nedovolilo prežívať tieto dni bez sviatočnej okázalosti, ako (o tých dňoch) svedčí tento spis a ako to žiadajú pevne stanovené sviatočné dni v rokoch nepretržite nasledujúce po sebe. 28 To sú dni, ktoré nikdy nezruší zabudnutie, ale sláviť ich budú všetky pokolenia vo všetkých krajinách po celom svete: nebude mesta, kde by dni Purim, čiže dni lósov, neslávili Židia a ich potomstvo. 29 Kráľovná Ester, Abihailova dcéra, a Žid Mardoochej napísali aj druhý list, aby so všetkým dôrazom potvrdili sviatočnú (povahu) tohoto dňa pre budúce časy. 30 A rozposlali ho všetkým Židom ktorí prebývali v stodvadsiatich siedmich krajinách kráľa Asuera, (pričom im priali), aby boli zdraví a aby prijali pravdu, 31 aby zachovávali Dni lósov a na svoj čas ich s radosťou slávili tak, ako to ustanovili Mardochej a Ester. A oni sa zaviazali, že ich budú zachovávať sami aj ich potomstvo pôstmi, nárekom a vôbec tak, ako Dni lósov zachovávať treba, 32 teda so všetkým, ako je to zhrnuté v rozprave tohoto spisu, ktorý má meno po Ester.


Kniha Ester - kap 10

Vysoká pocta Mardochejova. - 1 Nato kráľ Asuer uvalil daň na celú krajinu a na všetky morské ostrovy. 2 V knihách Médov a Peržanov je zapísaná moc a vláda, hodnosť a vznešenosť, akými (poctami) povýšil Mardocheja 3 a ako sa Mardochej, človek židovského pôvodu, stal druhým po kráľovi Asuerovi. U Židov bol velebený a stal sa obľúbeným u ľudu svojich, bratov, lebo vyhľadával, čo bolo dobré pre národ, a hovoril o tom, čo slúžilo blahu jeho rodu.

(Čo je v hebrejskej osnove, to som s plnou vernosťou preložil. Avšak to, čo odteraz nasleduje, našiel som napísané vo všeobecne známom vydaní, ako je to podané rečou a písmenami Grékov: Túto kapitolu uvádzali kedysi na konci Knihy, čo som podľa svojho zvyku na počiatku obelosom, to jest ražňom, poznačil. - Poznámka sv. Hieronyma.)

4 Mardochej hovoril: "Tie veci sa stali Božím (riadením). 5 Pamätám sa na sen, ktorý som mal. (Boh) mi dal poznať tie veci a ani najmenšia vec z toho nezostala nesplnená. 6 Malý prameň, ktorý sa rozrástol na rieku a zmenil sa na svetlo (veľké ako) slnko; a (rieka) sa veľmi rozvodnila: znamenala Ester, ktorú si kráľ vzal za manželku a sám si prial, aby bola kráľovnou. 7 Tí dvaja draci, to som ja a Aman. 8 Národy, ktoré sa zhromaždili, to sú tí, čo pracovali na tom, aby vytreli meno Židov. 9 Môj národ, čiže Izrael, volal (o pomoc) k Pánovi a Pán zachránil svoj ľud a vyslobodil nás zo všetkého nebezpečenstva a robil veľké divy a zázraky medzi národmi, 10 a tak ustanovil, aby boli dva lósy: jeden za Boží národ a druhý pre všetky národy. 11 A tieto dva lósy padli na deň, ktorý Boh už od dávneho času určil pre všetky národy. 12 Pán si spomenul na svoj ľud a bolo mu ľúto svojho dedičstva. 13 Nech sa tieto dni slávia v mesiaci adar, a to na štrnásty a pätnásty deň tohoto mesiaca so všetkou horlivosťou a radosťou celého národa v jedinom zbore zhromaždenom pre všetky budúce pokolenia izraelského ľudu."


Kniha Ester - kap 11

1 V štvrtom roku kraľovania Ptolomeja a Kleopatry Dozitej, ktorý sa vydával za kňaza a muža z pokolenia Léviho, a jeho syn Ptolomej priniesli tento list Purim, ktorý podľa ich tvrdenia preložil Ptolomejov syn Lyzimach v Jeruzaleme.

(Tento odsek bol na čele [spisu] podľa všeobecného vydania. Niet ho však ani v hebrejskom, ani u iného prekladateľa.)

2 V druhom roku kraľovania veľkokráľa Artaxerxa, v prvý deň mesiaca nisan mal Mardochej, syn Jaira, syna Kisovho syna Semeja z Benjamínovho pokolenia, sen. 3 Bol to Žid, ktorý býval v meste Súzy, vznešený muž a na kráľovskom dvore bol medzi prvými. 4 Patril do počtu tých zajatcov, ktorých spolu s júdskym kráľom Jechoniášom odviedol z Jeruzalema babylonský kráľ Nabuchodonozor. 5 A mal takýto sen: Bolo počuť hlasy, hrmot, hromobitie, (rachot) zemetrasenia a zmätok na (celej) zemi. 6 A hľa, (ukázali) sa dva veľké draky, pripravené bojovať proti sebe. 7 Na ich vresk nastala vzbura medzi všetkými národmi a bojovali proti národu spravodlivých. 8 Bol to deň tmy a nebezpečenstva, súženia a úzkosti a na zemi nastal hrozný strach. 9 V národe spravodlivých nastal zmätok z obavy pred nebezpečenstvom a pripravovali sa na smrť. 10 Volali k Bohu a ako kričali, malý prameň sa rozrástol na mohutnú rieku, ktorá sa rozvodnil pre množstvo vôd. 11 Vzišlo svetlo a slnko a upokoreným sa dostalo povýšenia, takže pohltili v hodnosti postavených. 12 Keď to Mardochej (vo sne) videl, vstal zo svojho lôžka a rozmýšľal, čo mu chce Boh oznámiť. Ustavične v duchu na to myslel a rád by sa bol dozvedel, aký význam má jeho sen.


Kniha Ester - kap 12

Mardochej príde na stopu sprisahania. - 1 V tom čase sa (Mardochej) zdržiaval na nádvorí paláca spolu s Bagatom a Tarom, kráľovskými komorníkmi, ktorí konali službu pri bráne paláca. 2 Keď si všímal ich úmysly a hlbšie nahliadol do toho, čím sa v mysli zapodievali, zbadal, že zamýšľajú vystrieť ruku na kráľa Artaxerxa. A preto podal o tom kráľovi správu. 3 Po zavedení vyšetrovania sa obidvaja priznali a kráľ rozkázal odviesť ich na smrť 4 Ale kráľ dával zapisovať do letopisov všetko, čo sa (pamätného) prihodilo. Aj Mardochej opísal túto udalosť v pamätnom spise. 5 A kráľ mu rozkazom dovolil zdržovať sa v nádvorí paláca a za oznámenie mu (kázal) dať odmenu. 6 Namyslenec Amadatov syn Aman bo najvplyvnejším mužom u kráľa. On chcel uškodiť Mardochejovi a jeho národu pre tých dvoch kráľovských komorníkov, čo boli popravení.

(Až potiaľ siaha úvod. - Čo odteraz nasleduje, bolo na tom mieste v Knihe, kde je napísané: 3,13 a aby si rozobrali ich majetky. Tak sme to našli jedine vo všeobecnom vydaní [gréckom]. Odpis listu takto zneje:)


Kniha Ester - kap 13

Prvý Xerxesov list neprajný Židom. - 1 "Artaxerxes, veľký kráľ od Indie až po Etiópiu, stodvadsiatim siedmim čelným správcom krajín a vojvodcom, ktorí sú podriadení jeho vláde, pozdrav! 2 Hoci vládnem nad mnohými národmi a podrobil som svojej moci celý svet, nijako nechcem zneužívať svoju veľkú moc, ale milosrdne a vľúdne chcem spravovať svojich poddaných, aby svoj život, prežívali bez všetkého strachu v tichosti a požívali pokoj, ktorý si prajú všetci smrteľníci. 3 Keď som sa pýtal svojich poradcov, ako by sa to dalo uskutočniť, muž, ktorý múdrosťou a vernosťou vyniká nad ostatných a zaujíma druhé miesto po samom kráľovi, menom Aman, 4 mi oznámil, že po celom okruhu zeme (žije) roztrúsený nepriateľský ľud, ktorý sa drží iných zákonov a počína si proti zvykom všetkých ostatných národov, opovrhuje kráľovskými nariadeniami a svojou odlišnou povahou ruší svornú (jednotu) všetkých národov. 5 Keď sme sa o tom dozvedeli a zároveň aj videli, že sa jeden národ v rozpore s celým ľudským pokolením drží prevrátených zákonov a počína si opačne, ako my rozkazujeme, a tým ruší pokoj a svornosť nám podrobených krajín, 6 rozkázali sme, aby všetkých, ktorých označí Aman - predstavený nad všetkými krajinami, druhý po kráľovi, ktorého si vážime ako otca -, ich protivníci od koreňa vyničili, teda aj ich ženy a deti, pričom sa nik nemá zmilovať nad nimi na štrnásty deň dvanásteho mesiaca adar tohoto roku, 7 aby títo bezbožní ľudia v jediný deň zostúpili do podsvetia, a tým navrátili našej ríši pokoj, ktorý porušili."

(Až potiaľ [siaha] odpis listu. Čo nasleduje, našiel som vpísané na tom mieste, kde čítame [4,17]: "Tak Mardochej odišiel a urobil všetko, čo mu prikázala Ester…" Tieto slová nie sú v hebrejskej osnove ani u iného prekladateľa.)

Modlitba Mardocheja. (Patrí k 4,17.) - 8 Mardochej sa rozpamätal na všetky Pánove diela a začal sa modliť k Pánovi. 9 "Pane, Pán a všemohúci Kráľ, tvojej moci podlieha všetko a niet toho, kto by mohol odolať tvojej vôli, ak si zaumieniš zachrániť Izrael. 10 Ty si stvoril nebo i zem a všetko, čo zahrnuje obvod neba. 11 Ty si Pánom nad všetkými a niet toho, kto by odolal tvojej velebnosti. 12 Ty poznáš všetko, a tak vieš, že som to neurobil z pýchy, ani aby som potupil iných, ani z ctibažnosti, keď som odoprel klaňať sa pyšnému Amanovi. 13 Lebo s radosťou by som pobozkal aj šľapaje jeho nôh, aby som zachránil Izrael. 14 Ale bál som sa mu klaňať, aby som tak nepreniesol úctu, ktorá patrí iba môjmu Bohu, na človeka, a tak som sa nechcel klaňať nikomu inému okrem svojho Boha. 15 A teraz, Pane, Kráľu, Abrahámov Bože, zmiluj sa nad svojím ľudom, lebo naši nepriatelia nás chcú zničiť a chcú úplne vyhubiť tvoje dedičstvo. 16 Nepohŕdaj svojím dedičným podielom, ktorý si si vykúpil z Egypta. 17 Vypočuj moju prosbu! Buď milostivý svojmu dedičstvu a podielu! Obráť náš zármutok na radosť, aby sme ostali nažive a zvelebovali tvoje meno, Pane; nedovoľ umlčať ústa, ktoré ti spievajú na chválu." 18 A celý Izrael v podobnom duchu a modlitbe volal k Pánovi, lebo im hrozila istá smrť.


Kniha Ester - kap 14

Esterina modlitba. - 1 Aj kráľovná Ester sa utiekala k Pánovi v obave pred nebezpečenstvom, ktoré im hrozilo. 2 Odložila kráľovské rúcho, obliekla si odev primeraný plaču a žiaľ a namiesto voňaviek si hojne posypala hlavu popolom a telo si skrušila pôstmi. A všetky miesta, kde sa predtým obvykle radovala, napĺňala svojimi vytrhanými vlasmi. 3 A modlila sa k Pánovi, Izraelovmu Bohu: "Môj Pane, ktorý si naším jediným kráľom, pomáhaj mne opustenej, ktorá nemá okrem teba nijakého iného pomocníka. 4 Nebezpečenstvo mi už zasahuje ruky. 5 Počula som od svojho otca, že ty, Pane, si si vyvolil Izrael spomedzi všetkých národov a našich otcov zasa zo všetkých ich dávnych predkov, aby sa stali tvojím večným dedičstvom. A splnil si všetko, čo si im prisľúbil. 6 Zhrešili sme pred tebou, a preto si nás vydal napospas našim nepriateľom. 7 Lebo sme uctievali ich bohov. Spravodlivý si, Pane. 8 A teraz im nestačí, že nás utláčajú najkrutejším zotročovaním, ale svojim modlám pripisujú to, že ich ruky sú také mocné, 9 a chcú zmeniť aj tvoje sľuby a vykoreniť tvoje dedičstvo, chcú zavrieť ústa tým, ktorí chvália teba, a vydusiť slávu tvojho chrámu a oltára, 10 aby (tým väčšmi) otvorili ústa pohanom, chválili silu svojich modiel a zvelebovali svojho kráľa-človeka naveky. 11 Neprepúšťaj, Pane, svoju berlu takým, čo nie sú ničím, aby sa nemohli smiať z našej záhuby, ale obráť ich úmysel, ktorý majú proti nám, a znič toho, ktorý začal proti nám zúriť. 12 Pamätaj na nás, Pane, a ukáž sa nám vtedy, keď sme sužovaní. Vlej mi dôveru, Pane, Kráľ (všetkých) ostatných bohov a akejkoľvek mocnosti. 13 Vlož mi do úst dobre upravenú reč, keď budem stáť pred levom, a nalaď jeho srdce, aby znenávidel nášho protivníka, žeby zahynul sám aj všetci, ktorí s ním súhlasia. 14 Nás však vysloboď svojou mocou a pomáhaj mne, ktorá nemá iného pomocníka okrem teba, Pane, ktorý máš vedomosť o všetkom, 15 a tak vieš, ako nenávidím slávu bezbožníkov a oškliví sa mi lôžko ľudí bez obriezky aj každého cudzinca. 16 Je ti známe, na čo som donútená, (vieš), že mám v ošklivosti odznaky svojej vznešenosti a slávy, ktoré nosím na hlave v dňoch, keď sa musím ukazovať (pred kráľom); že to mám v ošklivosti ako handru ženy v jej mesačnej chvíli a že ich nenosím v dňoch, keď mi je dobre. 17 (Vieš), že som nejedla pri Amanovom stole, ani s kráľom hodovať nemala som záľubu, ani som nepila z obetného vína, 18 a že tvoja služobnica nepoznala radosť, odkedy ju sem priviedli až doteraz; okrem toho, že sa radujem z teba, Pane, Abrahámov Bože. 19 Bože, ktorý si mocnejší nad všetkých, vypočuj volanie tých, ktorí nemajú nijakej inej nádeje, a vytrhni nás z rúk zlostníkov; vysloboď ma z mojej úzkosti."


Kniha Ester - kap 15

Ester na Mardochejov rozkaz predstúpi pred kráľa. (Patrí k 4,8.)

(Aj toto som našiel ako dodatok vo všeobecnom vydaní.)

1 Rozkázal jej (bezpochyby to bol Mardochej), aby predstúpila pred kráľa a prosila za ľud a za svoju vlasť. 2 (Povedal:) "Spomeň si na dni, keď si bola malá, ako som ťa svojou rukou kŕmil; lebo Aman, druhý muž po kráľovi, podal návrh proti nám, aby nás vyhubil. 3 Preto vzývaj Pána a prihovor sa za nás u kráľa a zachráň nás od smrti!"

(Aj toto je podobne pridané:)

Ester predstúpi pred kráľa. (Patrí k 5,1.) - 4 Na tretí deň odložila všedný odev a obliekla si nádherné (rúcho). 5 A keď sa už skvela vo svojom kráľovskom rúchu a vzývala Boha, ktorý všetko spravuje a chráni, vzala si dve služobnice. 6 O jednu sa opierala akoby z rozmaru, 7 kým druhá služobnica išla za svojou paňou a dvíhala jej rúcho, ktoré jej siahalo až po zem. 8 Po tvári sa jej rozlievala ružová farba a svojimi milými, žiariacimi očami zakrývala smutného ducha, ktorý bol skľúčený od veľkého strachu. 9 Podľa poriadku prešla všetkými dverami a zastala pred kráľom, ktorý práve sedel na tróne svojej kráľovskej (hodnosti), odetý kráľovským rúchom a skvel sa zlatom a drahokamami. Ale pohľad mal hrozivý. 10 Keď zdvihol tvár, blčiacimi očami prezrádzal rozhnevanú myseľ. Kráľovná sa zrútila, jej farba sa zmenila na bledosť a svoju omdletú hlavu oprela o služobnicu. 11 Tu zmenil Boh kráľovho ducha na prívetivosť, takže rýchlo a s obavou zoskočil z trónu, vzal ju do náručia, až prišla zasa k sebe a upokojoval ju láskavými slovami: 12 "Čo sa ti stalo, Ester? Ja som tvoj brat, neboj sa! 13 Neumrieš, lebo tento zákon neustanovili pre teba, ale pre všetkých ostatných. 14 Pristúp teda bližšie a dotkni sa berly!" 15 A keďže ani tak neprehovorila, vzal zlatú berlu a vložil jej ju na šiju. Potom ju pobozkal a spýtal sa jej: "Prečo mi neodpovedáš?" 16 Vtedy mu povedala: "Videla som ťa, môj pane, ako Božieho anjela a zmiatlo sa mi srdce od strachu pred tvojou slávou. 17 Lebo si hoden veľkého obdivu, môj pane, a tvoja tvár je plná pôvabu." 18 A kým hovorila, opäť sa zrútila a zostala skoro bez života. 19 Kráľa to rozrušovalo. No všetci jeho služobníci ju povzbudzovali.


Kniha Ester - kap 16

Druhý Xerxesov list prajný Židom. (Patrí k 8,12.)

(Odpis listu kráľa Xerxesa, ktorý v prospech Židov zaslal všetkým krajinám svojho kráľovstva; ani toto nenachádzam v hebrejskej osnove.)

1 "Artaxerxes, veľký kráľ od Indie až po Etiópiu, vojvodcom a čelným správcom stodvadsiatich siedmich krajín, ktorí sú podriadení našej vláde, zasiela pozdrav! 2 Mnohí zneužili dobrotu kniežat a svoju hodnosť, ktorú im udelili, na pýchu. 3 A usilujú sa nielen utláčať kráľovských poddaných, ale (akoby nevládali) uniesť získanú slávu, pripravujú úklady aj tým, ktorí im ju dali. 4 A nie sú spokojní ani s tým, že sú nevďační za dobrotu a že urážajú práva im prejavenej priazne, ale domnievajú sa, že môžu uniknúť súdu Boha, ktorý svojím pohľadom všetko sleduje. 5 A vo svojej šialenosti zašli tak ďaleko, že tých, čo si verne plnia zverené úradné povinnosti a robia všetko tak, aby si zaslúžili chválu od všetkých, usilujú sa falošným podrývaním priviesť k pádu, 6 keď nič zlého netušiace uši kniežat, ktoré aj iných hodnotia podľa vlastnej povahy, klamú prehnaným podvodom. 7 Túto vec dokazujú aj dejiny z dávnej minulosti, a potom aj to, čo sa denne stáva, ako kazia niektorí ľudia svojím zlým našepkávaním (dobré) úmysly kráľov. 8 Preto sa patrí postarať sa o blahobyt všetkých krajín. 9 Nesmiete sa nazdávať, že by to pochádzalo z našej ľahkomyseľnosti, keď vám rozkazujeme veci, ktoré akoby si navzájom odporovali, ale vynášame rozhodnutia, ako to vyžaduje povaha a potreba jednotlivých čias a ako to vyžaduje osoh verejnosti. 10 Aby ste zjavnejšie porozumeli tomu, čo hovoríme, (uvediem:) Amadatov syn Aman, svojím zmýšľaním a rodom Macedónčan, teda ďaleký perzskej krvi, ktorý našu dobrotu poškvrnil svojou krutosťou, (hoci) sme sa ho ujali, aj keď bol cudzincom, 11 a hoci od nás skúsil na sebe toľkú dobrotu, že sme ho nazývali otcom a všetci sa mu klaňali ako druhému mužovi po kráľovi. 12 On sa však vyvyšoval do takej pyšnej nadutosti, že zamýšľal zbaviť nás kráľovstva i života. 13 Lebo od nás neslýchanými úkladmi vyžiadal smrť pre Mardocheja, ktorého vernosti a dobrote možno pripísať, že žijeme, aj pre našu kráľovskú manželku Ester s celým jej národom. 14 Tak si myslel, že po ich vyvraždení, keď budeme ponechaní na seba, môže robiť úklady aj nám, a tak preniesť kráľovstvo Peržanov do rúk Macedónčanov. 15 No my sme nenašli na Židoch, ktorých najnešľachetnejší človek medzi smrteľníkmi určil na smrť, vôbec nijakú vinu, ale naopak (zistili sme), že sa držia spravodlivých zákonov 16 a že sú synmi najvyššieho a najväčšieho, vždy živého Boha, ktorého dobrotivosť odovzdala našim otcom i nám kráľovstvo, ktoré až podnes ochraňuje. 17 Preto vedzte, že listy, ktoré poslal v našom mene, týmto zrušujeme. 18 Pre tento svoj zločin visí pred bránami tohoto mesta, to jest Súz, aj muž, ktorý robil tieto úklady, aj jeho príbuzenstvo na šibeniciach. Ale to nie my, ako skôr Boh mu odplatil, čo si zaslúžil. 19 Tento náš výnos, ktorý vám teraz zasielame, vyhláste po všetkých mestách (a vedzte), že Židom sme dali dovolenie držať sa svojich zákonov. 20 Máte im pomáhať, aby tých, čo sa ich chystali zabíjať, mohli pozabíjať na trinásty deň dvanásteho mesiaca, ktorý sa menuje adar; 21 lebo tento deň zármutku a žiaľ obrátil im všemohúci Boh na radosť. 22 Preto aj vy prijmite tento deň medzi ostatné sviatočné dni! Oslávte ho so všetkou radosťou, aby aj v budúcnosti vedeli, 23 že všetci, ktorí verne slúžia Peržanom, dostanú zaslúženú odmenu; ako zasa tí, ktorí stroja úklady svojmu kráľovi, pre svoj zločin zahynú. 24 Každá krajina a mesto, ktoré by sa nechcelo zúčastniť na tejto sviatočnej oslave, nech zahynú mečom a ohňom a nech sú tak vyhubené, aby sa nielen ľuďom, ale aj zverom stali neprístupnými naveky na výstrahu pred opovrhovaním a neposlušnosťou."


Job - Rozdelenie spisu

  1. Prológ (1,1-2,13):
    1. Jóbov blahobyt a bohabojnosť (1,1-5)
    2. Satanov vzdorovitý postoj voči Jóbovi (1,6-12)
    3. Jóbova vernosť v skúškach (1,13-22)
    4. Druhý satanov zásah proti Jóbovi (2,1-5)
    5. Jóbovo utrpenie a trpezlivosť (2,6-10)
    6. Návšteva troch priateľov (2,11-13).
  2. Tri cyklické rozhovory Jóba s priateľmi (3,1-27,23):
    1. Prvý cyklus rozhovorov (3,1-14,22):
      1. Jóbov bolestný nárek (3,1-26)
      2. Prvá Elífazova reč (4,1-5,27)
      3. Prvá Jóbova odpoveď (6,1-7,21)
      4. Prvá Bildadova reč (8,1-22)
      5. Druhá Jóbova odpoveď (9,1-10,22)
      6. Prvá Sófarova reč (11,1-20)
      7. Tretia Jóbova odpoveď (12,1-14,22)
    2. Druhý cyklus rozhovorov (15,1-21,34):
      1. Druhá Elífazova reč (15,1-35)
      2. Štvrtá Jóbova odpoveď (16,1-17,16)
      3. Druhá Bildadova reč (18,1-21)
      4. Piata Jóbova odpoveď (19,1-29)
      5. Druhá Sófarova reč (20,1-29)
      6. Šiesta Jóbova odpoveď (21,1-34).
    3. Tretí cyklus rozhovorov (22,1-27,23):
      1. Tretia Elífazova reč (22,1-30)
      2. Siedma Jóbova odpoveď (23,1-24,25)
      3. Tretia Bildadova reč (25,1-6)
      4. Ôsma Jóbova odpoveď (26,1-27,23).
  3. Chválospev na múdrosť (28,1-28).
  4. Záverečná Jóbova reč (29,1-31,40):
    1. Spomienky na predošlé šťastie (29,1-25)
    2. Nárek nad terajším opovrhnutím (30,1-31)
    3. Vyznanie svojej mravnej dokonalosti (31,1-40).
  5. Elíhuove reči (32,1-37,24):
    1. Prvá Elíhuova reč (32,1-33,33)
    2. Druhá Elíhuova reč (34,1-37)
    3. Tretia Elíhuova reč (35,1-16)
    4. Štvrtá Elíhuova reč (36,1-37,24).
  6. Božie reči a Jóbove odpovede (38,1-42,9):
    1. Prvá Božia reč (38,1-39,30)
    2. Prvá Jóbova odpoveď Bohu (40,1-5)
    3. Druhá Božia reč (40,6-41,26)
    4. Druhá Jóbova odpoveď Bohu (42,1-6).
  7. Epilóg (42,7-17):
    1. Jóbova modlitba za priateľov (42,7-10)
    2. Jóbov požehnaný koniec (42,11-17).


Kniha Jób - kap 1

Predhovor o Jóbovi 1,1 - 2,10
1. Jóbov blahobyt 1,1 - 3

1 V krajine Hus žil istý muž, menom Jób. Bol to muž dokonalý a statočný, bál sa Pána a chránil sa zlého. 2 (Narodilo sa mu sedem synov a tri dcéry.) 3 V jeho stádach bolo sedemtisíc oviec, tritisíc tiav, päťsto záprahov rožného statku a päťsto oslíc. Aj čeľade mal veľmi mnoho. Bol to muž, ktorý vynikal nad všetkých synov Východu.

2. Jóbova bohabojnosť 1,4 - 5

4 Jeho synovia často robili hostiny, každý v určitý deň vo svojom dome, a pozývali aj svoje tri sestry, aby s nimi jedli a pili. 5 No len čo uplynuli dni hodov, Jób si ich dal zavolať a obradne ich očisťoval. Vstal včasráno a podľa ich celkového počtu prinášal zápalné obety. Lebo Jób hovorieval: "Možno, že moji synovia zhrešili. Možno, že vo svojom srdci urazili Boha." A tak to Jób robil neprestajne.

3. Satan po prvý raz pred Bohom 1,6 - 12

6 Tu v ktorýsi deň prišli Boží synovia a postavili sa pred Pána. S nimi prišiel aj satan. 7 Pán povedal satanovi: "Skadiaľ prichádzaš?" Satan odpovedal: "Chodil som krížom-krážom po zemi." 8 Pán povedal satanovi: "A všimol si si môjho služobníka Jóba? Niet mu rovného na zemi. Je to muž dokonalý a statočný, bojí sa Boha a chráni sa zlého." 9 Satan odpovedal Pánovi: "Vari sa Jób zadarmo bojí Boha?! 10 A neurobil si ty sám akoby ohradu okolo neho, okolo jeho domu a okolo všetkého jeho imania?! Požehnávaš prácu jeho rúk a jeho čriedy zaplavili šíry kraj. 11 Ale vztiahni ruku a zasiahni všetko jeho imanie, či ti nebude kliať do očí!" 12 Tu Pán povedal satanovi: "Hľa, všetko, čo má, je v tvojich rukách, iba jeho samého sa nedotkni!" A satan sa vzdialil spred Pánovej tváre.

4. Boh skúša Jóba pohromami 1,13 - 19

13 Tak v ktorýsi deň jeho synovia a dcéry jedli a pili víno v dome svojho prvorodeného brata. 14 Tu prišiel k Jóbovi posol a zvestoval: "Kým záprahmi orali a oslice sa pásli vedľa, vpadli Sabejci, ulúpili ich a paholkov pobili ostrím meča. 15 Ja jediný som unikol, aby som ti to oznámil." 16 On ešte hovoril a už prichádzal iný a zvestoval: "Pánov oheň padol z neba, spálil ovce i valachov a pohltil ich. Ja jediný som unikol, aby som ti to oznámil." 17 Aj on ešte hovoril a už prichádzal iný a zvestoval: "Chaldejci sa prihrnuli v troch tlupách, prepadli ťavy, ulúpili ich a pastierov pobili ostrím meča. Ja jediný som unikol, aby som ti to oznámil."

18 Ani on ešte nedopovedal a už prichádzal iný a zvestoval: "Tvoji synovia a dcéry jedli a pili víno v dome svojho najstaršieho brata. 19 A hľa od púšte sa strhla veľká víchrica, oprela sa o štyri uhly domu, takže sa zrútil na deti a zahynuli. Ja jediný som unikol, aby som ti to oznámil."

5. Boh dal - Boh vzal 1,20 - 22

20 Tu Jób vstal, roztrhol si odev, oholil si hlavu, padol na zem, klaňal sa 21 a povedal:

"Nahý som vyšiel z lona svojej matky
a nahý sa ta vrátim.
Pán dal, Pán vzal,
nech je Pánovo meno zvelebené!"

22 V tomto všetkom Jób nezhrešil a nevyriekol proti Bohu nič neprístojné.


Kniha Jób - kap 2

6. Satan druhý raz pred Bohom 2,1 - 6

1 Tu v ktorýsi deň zasa prišli Boží synovia a postavili sa pred Pána. S nimi prišiel aj satan a postavil sa pred Pána. 2 A Pán povedal satanovi: "Skadiaľ prichádzaš?" Satan odpovedal Pánovi: "Chodil som krížom-krážom po zemi." 3 Pán povedal satanovi: "A všimol si si môjho služobníka Jóba, že mu niet rovného na zemi? Je to muž dokonalý a statočný, bojí sa Boha a chráni sa zlého. Podnes si zachoval svoju dokonalosť, a ty si ma popudil proti nemu, aby som ho bez príčiny trápil!" 4 Satan odpovedal Pánovi: "Kožu za kožu! Všetko, čo človek má, dá za svoj život! 5 Ale vztiahni ruku a zasiahni jeho kosti a telo, či ti nebude kliať do očí!"

6 Tu Pán povedal satanovi: "Hľa, je v tvojich rukách, len jeho život ušetri!"

7. Boh skúša Jóba chorobou 2,7 - 10

7 Satan sa vzdialil spred Pánovej tváre a ranil Jóba ukrutným vredom od päty nôh až po temeno hlavy. 8 Takže Jób si vzal črepinu, aby sa mal čím oškrabovať, a utiahol sa na smetisko.

9 Jeho žena mu povedala: "Ešte sa držíš svojej dokonalosti?! Prekľaj Pána a zhyň!" 10 On jej však povedal:

"Hovoríš, ako len hlúpe ženy hovoria.
Azda máme len dobré brať od Pána,
a zlé prijať by sme nemali?"

V tomto všetkom Jób nezhrešil svojimi ústami.

Časť prvá

Jóbove rozhovory s troma priateľmi 2,11 - 31,40
1. Návšteva troch priateľov

11 Keď traja Jóbovi priatelia počuli o všetkom nešťastí ktoré ho postihlo, prišli každý zo svojho kraja: Elifaz z Temanu, Bildad zo Šuachu a Sofar z Naamatu. Uzhovorili sa, že mu pôjdu prejaviť sústrasť a potešiť ho. 12 Už zďaleka ho videli, ale nepoznali ho. I zaplakali hlasno, roztrhli si odev a zvysoka si trúsili prach na hlavy. 13 Sadli si k nemu na zem, ale sedem dní a sedem nocí mu nik nepovedal ani slova, lebo videli, že jeho bolesť je nesmierna.


Kniha Jób - kap 3

2. Jóbov prvý monológ 3,1 - 26

1 Potom Jób otvoril ústa a preklínal svoj deň: 2 Takto bedákal: Preklína deň svojho narodenia

3 Bár by zhynul deň, v ktorom som sa narodil,
aj noc, keď povedali: "Chlapca počala!"

4 Bár by sa ten deň zaraz v temravy obrátil
a Pán naň z nebies nepohliadol viac
a svetlo slnca mu už nesvitlo!

5 Bár by ho zmohli tône smrti, temnoty
a čierny oblak (bár) by ho prikvačil
i schvátili ho hrôzy zatmenia!

6 Bár by ten deň (navždy) pojali mrákavy,
by ku dňom rokov vôbec nepatril
a do počtu mesiacov neprišiel!

7 Bár by oná noc bola celkom neplodná,
by nezaznel v nej jasot radostný!

8 A bodaj by ju zaklínači prekliali,
hoc krokodíla schopní vydráždiť.

9 Bár by zhasli hviezdy za jej súmraku,
by na lúč svetla darmo čakala,
ba ani zora (čo) by jej nevzišla!

10 Veď neprimkla mi brány z lona matere
a spred očí mi biedy neskryla!

11 Čo v lone matky hneď som vtedy neumrel,
buď po pôrode zaraz nezhynul?!

12 Nač ma pritúlili kolená (otcove),
načo ma prsia (matkine) kojili?!

Radšej smrť ako taký život…
13 Mal by som pokoj, keby som bol hneď zadriemal,
a odpočinok, keby som bol usnul

14 tam spolu s kráľmi, s poradcami krajiny,
čo samoty si vopred stavali;

15 s kniežatmi, ktoré zlata mali dosť
a hroby svoje striebrom plnili.

16 Že ma nezahrabali jak nedochôdča,
jak nemluvniatko, ktoré nezazrelo svit!

17 Tam násilníci prestávajú zúriť
a oddychujú, čo nemajú síl;

18 aj zajatci tam život nájdu pokojný
a dozorcov hlas nepočujú viac.

19 Tam malí-veľkí sebe celkom rovní sú
a otrok pána pozbavený je.

20 Prečo len dal svetlo úbožiakovi
a život takým, čo sú zatrpklí?!

21 Oni smrť si žičia, a ona nechodí,
hoc jak skrytý poklad ju hľadajú;

22 jasavú by pocítili radosť
a plesali by, že už našli hrob.

Keď doľahne ruka Pánova…
23 Načo je život človeku,
ktorému je skrytá jeho cesta
a Pán ho koldokola ohradil?

24 Ja vzlykať musím, keď sa pozriem na chlieb;
ako voda plynie moje utrpenie,

25 bo pred čím mám strach, to práve postihne ma,
a čo ma desí, to ma zachváti.

26 Ja nemám pokoja ani istoty;
ni odpočinku, iba súženie…"


Kniha Jób - kap 4

C. Prvá Elifazova reč 4,1 - 5,27

1 Tu prehovoril Temančan Elifaz a vravel:

Predtým múdry - teraz zúfalý…

2 "Možno s tebou hovoriť? Veď skleslý si!
Kto však mohol by sa zdržať slova?

3 Mnohých si zaiste poučoval,
utužoval ochabnuté ruky,

4 posilňoval chvejúce sa nohy,
obodroval slovom nestálych.

5 Keď to prišlo na teba, mrzíš sa,
keď sa ťa to dotklo, si skľúčený.

6 Nádej v bázeň pred Bohom neskladáš už,
na život dobrý nespoliehaš sa?

Nevinný nemôže zahynúť

7 Len si spomeň: Nevinný var' zhynul?
A či dobrí vyhubení boli?

8 Sám som videl, tí, čo orú zlobu,
neprávosti sejú, tí ich zožnú aj.

9 Zahubí ich závan hnevu Pánovho,
vietor jeho srdu ich znivočí.

10 Leva rev, vysk levice (umĺknu hneď),
zuby ich levíčat sa vylámu.

11 Lev hynie, keď nieto koristi
mladé levíčatá sa rozpŕchnu.

Boh prichádza…

12 Do sluchu mi slovo prišlo úchytkom,
moje uši zachytili čosi…

13 Raz dumal som v ľaku nočných preludov,
keď na ľudí tuhý spánok chodí.

14 Strach a triaška prišli na mňa vzápätí,
až mi rozochveli všetky kosti.

15 A potom mi vietor zavial kolo tváre,
na hlave mi vlasy dupkom vstávali.

16 Zastal… Podobu jeho nepoznal som,
pred zrakom mi stála dáka vidina,
tichulinko hlas jej šepkať čul som:

17 "Kto spravodlivý je v očiach Pána,
kto pred svojím Tvorcom čistý je?"

18 Veď on svojim sluhom nedôveruje
a na anjeloch chyby nachodí,

19 tým skôr na tých, čo len v domoch z hliny sú,
iba v prachu majú postať svoju,
bývajú jak mole rozmliaždení.

20 Od svitania do mrku rozpadnú sa,
ani netušia ako - navždy hynú.

21 Povrázky ich stanu im roztrhajú,
musia zomrieť, no nie v múdrosti.


Kniha Jób - kap 5

Proti Bohu niet ponosy

1 Krič, či niekto odpovie ti!
Na ktorého z duchov sa obrátiš?

2 Pošetilca ničí roztrpčenosť,
blázna zasa žiarlivosť zabije.

3 Pošetilca koreň pustiť zrel som,
ale hneď som preklial jeho príbytok.

4 Jeho deti blaho nedosiahnu,
v bránach zdeptajú ich, zástancu nemajú.

5 Čo sebe nažali, poje hladný,
ba aj sprostred tŕnia uchváti to;
smädní vyčerpajú ich imanie.

6 Veď nešťastie z prachu nevyrastá,
ani bieda nevypučí z pôdy.

7 Človek si sám plodí trápenie,
ako z ohňa vyletujú iskry.

Podrobiť sa Bohu

8 Ja sa však iba k Pánovi utiekam,
Bohu zverím svoje právo.

9 Preveľké, tajomné veci robí,
skutky prepodivné, počtu im niet!

10 Povrchu zemskému on dažde dáva,
zosiela tiež rosu na tvár polí.

11 Ponížených vysoko pozdvihuje,
tých, čo trúchlia, blaženými robí.

12 Chytrákov úmysly on celkom marí,
že ich ruky vždy sú bez úspechu.

13 Múdrych on v chytráctve ich polapuje,
potuteľných plány sa nesplnia.

14 Aj za dňa bieleho do tmy rútia sa,
napoludnie tápu ako v noci.

15 Úbožiaka chráni pred mečom ich úst,
pred zlými rukami bedára,

16 takže človek ubitý môže dúfať,
ničomnosť však ústa zavrie si.

Pravé šťastie je u Boha

17 Koho Pán tu kára, blažený je.
Trestom Všemocného nepohŕdaj!

18 On udiera, ale aj obväzuje,
raní, no jeho ruky liečia aj.

19 Zo šiestich súžení ťa vyslobodí,
siedme zlo ťa už nestihne.

20 Za hladu ťa zachráni od smrti,
pred ostrím meča za vojny.

21 pred šľahmi jazyka sa skryješ,
neľakneš sa skazy, keď ťa stihne.

22 Vysmeješ sa z nešťastia, z hladomoru,
ani zemskej zveri sa báť nebudeš.

23 Ale aj s poľným kamením budeš zmluvu mať,
aj poľná zverina bude žiť s tebou v pokoji.

24 Uvidíš, že tvoj stan je bez poruchy,
a keď prídeš domov, nepochybí tam nič.

25 Spoznáš, že tvoje potomstvo je početné
a tvojich výhonkov je ako bylín na poli.

26 Do hrobu zostúpiš vo vysokom veku,
ako keď vŕšia snopy v pravom čase.

27 Pozri, toto sme skúsili a tak to je.
Počúvni a vezmi si to k srdcu!"


Kniha Jób - kap 6

D. Prvá Jóbova odpoveď 6,1 - 7,21

1 Jób odpovedal:

Premiera bolesti

2 Bár by môj nárek presne odmeraný bol,
s ním biedu moju bár, by zvážili!

3 Veru by ona morský piesok prevážila,
nuž preto moje slová roztrpčené sú.

4 Veď vo mne šípy Všemocného (utkveli),
že môj duch saje ich jed do seba
a Božie hrôzy bojujú proti mne.

5 Či híka osol, keď má pažiť pred sebou?
A nad obrokom býk var' zabučí?

6 Čo chuti nemá, možno jesť bez soli?
A bielko vajca má chuť nejakú?

7 Tak sa moja duša nechce dotknúť toho
a moje srdce si pokrm zhnusilo.

Už len smrť…

8 Bár by sa mi moja žiadosť splnila (raz)
a čo dúfam, Pán mi dožičil!

9 Bár by sa Pánovi rozmliaždiť ma chcelo
a rukou hybkou vyrvať z koreňov!

10 Tak by mi radosť akási ostala
a jasal bych aj v mukách ukrutných,
že nezaprel som slová Svätého.

11 Kde silu beriem, že schopný som vydržať?
A načo ešte život držím si?

12 Je moja sila akoby zo skaly
a moje telo ako zo spieže?

13 Či niet pre mňa už nijakej záchrany
a odňatá mi je každá opora?

Keď aj priatelia zlyhajú

14 Veď nešťastného musí priateľ ľutovať,
hoci pred Všemocným bázeň potratil.

15 Jak riava prudká, tak bratia sklamali ma,
keď koryto jej vody opustia,

16 ktoré ľadmi skalené bývajú
a snehy v sebe skryté mávajú,

17 lež v horúčavách zaraz opľasnejú
a v čase pále stadiaľ tratia sa.

18 To pre ne cesty pomýlia si pocestní
a púšťou blúdia, zhynú napokon.

19 Vyzerajú ich pocestní temanskí
a tlupy sábske na ne čakajú.

20 Jak zamrzí ich, že na ne spoľahli sa,
že došli až k nim, sklamali sa však.

21 Aj vy ste teraz práve takí voči mne,
ste preľaknutí, hrôzu cítite.

22 Či vravel som vám: Dajte mi voľačo,
darujte mi čosi z imania!?

23 Alebo: Vysloboďte ma z rúk nepriateľa
a vykúpte ma z moci zlostníka!?

24 poučte ma a ja budem mlčať.
Ak som v niečom schybil, vysvetlite mi!

25 Veď priame slová sú také pôsobivé,
lež vaše hany čože dokážu?

26 Či zamýšľate iba slová súdiť?
Var' vetru platia kriky zúfalca?

27 Aj o sirotu by ste losovali
a priateľa by ste predali.

28 Nuž ráčte a obráťte sa teraz ku mne,
nebudem vám luhať do očí.

29 Len poďte sem a nech sa krivda nedeje!
Len poďte, tu je ešte moja statočnosť!

30 Či nepravda väzí na mojom jazyku?
Či moje ďasno nerozlíši zlobu?


Kniha Jób - kap 7

Biedy ľudského života

1 Či nie je vojnou život človeka na zemi
a jeho dni dňami nádenníka?

2 Ako otrok, čo prahne po chládku,
jak nádenník, čo čaká na zárobok,

3 tak aj ja mám šialivé mesiace
a noci strastí odpočítavam.

4 Keď líham, vzdychám: Kedyže už vstanem?
Keď vstávam, zasa: Kedy zotmie sa?
a do súmraku iba zmietam sa.

5 Telo mi šatia červíky a chrasty
a koža puká, rozpadáva sa.

6 Nad tkáčsky člnok mi dni ušli chytrejšie
a tratia sa, nití nemajúc.

7 Však rozpomeň sa: Jak dych je môj život,
viac moje oko blaho neuzrie.

8 Už nezočí ma toho zrak, čo vídal ma,
obzrieš sa po mne, už ma nebude.

9 Jak mizne oblak, celkom porozchádza sa,
tak nepríde späť, kto šiel do záhrobia,

10 už do svojho domu nikdy nevráti sa
a jeho bydlo viac ho neuzrie.

Bez radosti a bez útechy

11 Nuž preto nechcem ústa držať na uzde
a prehovorím v ducha súžení,
ponariekam si v duše trpkosti.

12 vari som ja more alebo morská obluda,
že si nado mnou stráže postavil?

13 Keď myslím: Však ma moje lôžko obodrí,
posteľ sa podelí so mnou o môj plač,

14 aj vtedy mi strach naháňaš snami
a vo videniach desom stíhaš ma.

15 Preto si moja duša volí obesenie,
radšej smrť než tie útrapy.

16 Pohŕdam životom, však nebudem večne žiť,
nuž tak ma nechaj, dych sú moje dni.

Boh človeka navštevuje

17 Čože je človek, že si ho tak všímaš,
že mávaš toľkú starosť o neho,

18 že ráno ho vyhľadávaš za ránom
a skúšaš si ho každú chvíľočku?

19 Kedy už odvrátiš svoj pohľad odo mňa
a dáš mi času slinu prehltnúť!

20 Čo hriechom robím tebe, strážca človeka?
A prečo si si za cieľ zvolil mňa,
že na ťarchu som sebe samému?

21 Prečo nestrpíš moje neprávosti
a priestupky mi nechceš prehliadnuť?

22 Nuž do prachu sa teraz pohrúžim,
budeš ma hľadať, no už ma nebude."


Kniha Jób - kap 8

E. Prvá Bildadova reč 8,1-22

1 Tu prehovoril Šuachčan Bildad a vravel:

Boh je spravodlivý

2 Dokedy budeš vravieť také veci
a slová tvojich úst budú ako víchor?

3 Azda Boh prevracia súdne právo,
alebo Všemohúci porušuje spravodlivosť?

4 Ak ti deti zhrešili proti nemu,
vydal ich napospas vlastnej vine.

5 Ale ak sa ty obrátiš k Pánovi,
vyprosíš si milosť Všemocného.

6 Ak budeš nevinný a spravodlivý,
on bude hneď bedliť o teba
a obnoví príbytok tvojej spravodlivosti.

7 Ak tvoj počiatok aj bude malý,
tvoja budúcnosť veľmi narastie.

Boh tresce zlých

8 Len sa spýtaj pokolení minulých,
na skúsenosť predkov pozor daj.

9 My včerajší sme iba a nevedomí,
naše zemské dni sú sťaby tieň.

10 Či nie oni učia ťa a hovoria ti,
zo svojich sŕdc vynášajú slová?

11 Pučí azda rákosie, kde niet bahna,
abo rastie tŕstie, kde vlahy niet?

12 Hoc je v kvete ešte a nezrezané,
pred všetkými bylinami usychá.

13 To cesta je každého hriešnika,
takto hynie nádej bezbožníka.

14 Skladá svoju dôveru do prázdnej kapsy,
svoju zábezpeku do pavučiny.

15 Chce sa oprieť o svoj dom, no nevydrží,
chce sa ho pridržať, neobstojí však.

16 Stojí plné šťavy pred východom slnka,
výhonkami čnie nad svojím sadom,

17 lenže jeho korene sú v hŕbe skál,
v príbytku kamenistom žije si.

18 Keď však vytrhnú ho z jeho miesta,
zaprie ho a povie: Nikdy som ťa nevidelo!

19 A hľa, tu je rozpadnutý na ceste,
iní zasa vyrastajú z prachu.

Boh vyslyší spravodlivého

20 Boh nezavrhne bezúhonného,
ani svojou rukou nepodoprie zlých.

21 Ešte ústa naplní ti smiechom
a tvoje pery jasotom radostným.

22 Tvojich nenávistníkov pokryje hanba
a stánky hriešnikov sa pominú."


Kniha Jób - kap 9

F. Druhá Jóbova odpoveď 9,1 - 10,22

1 Jób odpovedal:

S Bohom sa nedá hádať

2 "Vskutku viem, že je to tak,
že človek nie je v práve pred Bohom.

3 Keby sa niekto chcel s ním pustiť do hádky,
neodpovie mu ani na jedno z tisíca.

Nesmierna Božia moc

4 Má múdru myseľ a silu mohutnú.
Kto vzoprel sa mu už a zdravý vyviazol?!

5 On nebadane vrchy prenáša
a v rozhorlení ich poprehadzuje.

6 Aj zemou pohne on z vlastného jej miesta,
že sa jej stĺpy budú zachvievať.

7 On zakáže slnku a nevyjde
a pod pečaťou hviezdy zatvára.

8 On samojeden rozostiera nebesá
a prechádza sa po morských hlbinách.

9 Voz stvoril Veľký, Orion takisto
aj s Kuriatkami a juhu izbami.

10 On robí veci preveľké, nesmierne,
divy, ktorým počtu niet.

11 Keď kol' mňa ide, ani si to nevšimnem,
keď prešmykne sa, tiež ho nezbadám.

12 Ak niečo schytí, kto mu v tom zabráni?
A kto mu povie: "Čo to vystrájaš?"

13 Boh však svoj hnev nijak nezdržiava
a koria sa mu voje Potvory.

Nevyspytateľné sú cesty Pánove

14 Tým menej teda smiem s ním rokovať ja
a proti nemu slová vyberať.

15 Keď v práve som snáď, nedostanem odpoveď;
len prosiť môžem svojho žalobcu.

16 Keď oslovím ho, nechá ma hovoriť,
že na môj hlas dbá, veriť nemôžem…

17 On, čo ma zaraz kruší pre maličkosť
a pre nič za nič mi rany rozmnoží,

18 nedá môjmu duchu ani vydýchnuť si
a nasycuje ma horkosťou.

19 Ak o moc ide, on je najsilnejší,
ak ide o súd, kto ho predvolá?!

20 Keby som tvrdil, že som spravodlivý,
vlastné ústa ma odsúdia,
keby som nevinný robil sa, dokáže moju skazenosť.

21 Či statočný som, ani to nepoznám,
nuž opovrhujem svojím životom.

22 Hej, povedal som: Všetko je už jedno,
on nevinného so zlým zahubí!

23 Ak náhle zájde voľakto pod bičom,
on posmieva sa dobrých zúfalstvu.

24 Ba kraj ak príde do rúk bezbožníka,
on zrak jeho sudcov pozahaľuje.
Ak on to nie je, kto by to bol teda?

Beznádejné položenie

25 Dni rýchlejšie mi ako bežec utiekli
a stratili sa, šťastie nezhliadli.

26 Sťa člnok z tŕstia sa iba prekĺzli,
ako keď orol zlieta na korisť.

27 Ak pomyslím si: Na svoj nárek zabudnem,
výzor si zmením, rozveselím sa;

28 hneď naľakám sa všetkých svojich bolestí,
lebo viem, že ma ich nezbavíš.

29 Nuž ak som teda vinovatý (pred tebou),
tak načo ešte mám sa namáhať?

30 Hoc snehom seba poumýval by som
a svoje ruky lúhom očistil,

31 ty ma zas pohrúžiš do špiny,
že vlastným šatom budem hnusiť sa.

Rozhodca medzi Bohom a človekom?

32 On nie je človek ako ja, by som mu povedal:
Tak spolu sa pred súd postavme!

33 Niet kto by mohol medzi nami rozsúdiť,
kto na nás oboch ruku vložil by,

34 kto jeho metlu odo mňa by oddialil,
by hrôza z neho nedesila ma.

35 Lež prehovorím, pred ním strach mať nebudem,
bo moje veci sa tak nemajú.


Kniha Jób - kap 10

Prečo vlastne trpím?

1 Mne samému sa celkom spríkril život,
tak do náreku dám sa nad sebou
a z trpkej duše budem hovoriť.

2 To poviem Bohu: Nože, neodsudzuj ma!
Mne oznám, prečo so mnou prieš sa ty!

3 Či dobre ti to, že krivdy dopúšťaš sa,
že dielom rúk svojich pohŕdaš
a smeješ sa zámerom bezbožných?

4 Či vari ty máš oči telesné,
jak človek hľadí, ty tak hľadievaš?

5 A tvoje dni sú ako dni človeka,
i roky tvoje jak dni ľudské sú,

6 že zháňaš sa tak po neprávostiach mojich
a vyzvedáš sa na moje priestupky,

7 hoc dobre vieš, že ozaj som nevinný
a z tvojej ruky nik ma nevyrve?

Stvoriteľ a stvorenie

8 Tvoje ruky ma urobili a stvárnili
a naraz ma chceš celkom zahubiť?

9 Len rozpomeň sa, že si ma urobil z hliny,
a chceš ma zasa na prach obrátiť?

10 Či ako mlieko nepozlieval si ma
a sťaby syru zhustnúť nedal mi?

11 Hej, kožou, telom ty sám odel si ma
a votkal si mi kosti, šľachy tiež;

12 dar žitia si mi blahovoľne udelil
a tvoja starosť dych mi chránila.

13 Hoc v svojom srdci tieto veci skrývaš,
ja viem, že toto máš pred sebou:

14 Ty ma pozoruješ, či dopustím sa hriechu,
no nezbavíš ma mojich priestupkov.

15 Keby som páchal bezbožnosť, beda mi,
lež hlavu vztýčiť nesmiem nevinný.
Som sýty hanbou, spitý utrpením.

16 Keď pozdvihnem sa, sťa lev naháňaš ma;
a opäť sa podivne správaš voči mne.

17 Hneď nových svedkov proti mne si privádzaš
a ešte väčšmi na mňa hneváš sa;
vždy nové vojská broja proti mne.

Zúfalstvo bez nádeje

18 Ba prečo si ma z lona matky vyviedol?
Čo nezhynul som, zrak než uzrel ma?

19 Jak ten, čo nie je, prečo som sa nestal ja?
Čo neniesli ma z lona do hrobu?

20 Dni môjho žitia potrvajú kratúčko,
nuž nechaj ma už, by som pookrial,

21 prv ako pôjdem, skadiaľ sa nik nevracia,
kde zem je plná tmy a temravy,

22 kde zem je šerá, čo je nad tmy černejšie,
kde zmätok iba a svit je temravou."


Kniha Jób - kap 11

G. prvá Sofarova reč 11,1 - 20

1 Tu prehovoril Naamčan Sofar a vravel:

Ako to Jób hovorí?

2 "Nemá azda táraj dostať odpoveď,
pravdu má mať veľavravný muž?

3 Umlčia ľudí táraniny tvoje,
ty pýšiť sa budeš, že pravdu máš?

Boh pozná ľudské srdcia

4 "Moja náuka je jasná." Vravíš ty.
"Pred tvojím zrakom som celkom čistý."

5 Keby len Boh ozaj vravieť začal,
otvoril si proti tebe pery,

6 dal ti poznať taje svojej múdrosti
nepochopiteľné na počutie!
Vedz, to Boh chce počet z tvojej viny!

S Bohom sa nemožno súdiť

7 Chceš azda vystihnúť Božiu podstatu,
obsiahnuť dokonalosť Všemohúceho?

8 Je vyšší nad nebesá. Čo urobíš?
Hlbší od podsvetia. Čože dozvieš sa?

9 Jeho rozsah väčší je ako zem,
jeho šírka väčšia ako more.

10 Ak on ide pomimo, či to tají,
abo rozhlasuje, kto mu zabráni?

11 Veď ľudí podvodných on dobre pozná,
neprávosti zbadá, všíma si ich.

12 Tak môže prísť prázdny človek k rozumu,
veď človek sa rodí ako divé osliatko.

Boh sa zmiluje nad kajúcnikom

13 Lenže ak ty svoje srdce priame máš,
ak ty k nemu dvíhaš svoje ruky

14 a ak je neprávosť v tvojej ruke, ty ju odstrániš
a krivde nedáš sídliť v svojom stánku,

15 potom si pozdvihneš tvár bez poškvrny,
budeš neochvejný, bez strachu.

16 Potom iste zabudneš na útrapy,
na vody jak ušlé spomenieš si.

17 Život jasnejší mať budeš nad poludnie,
ba aj tmy ti budú ako zore.

18 Budeš istý, bo budeš mať nádej,
budeš pokojne spať chránený.

19 Keď budeš driemať, nik ťa nevyruší;
mnohí ťa budú láskať po tvári.

20 Oči bezbožných však zhynú túžbou,
pre nich útočište zaniklo už
a nádej všetka ich je - vydať dušu."


Kniha Jób - kap 12

H. Tretia Jóbova odpoveď 12,1 - 14,22

1 Jób odpovedal:

Priatelia nehovoria rozumne

2 "Vy jediní ste teda ozaj ľuďmi
a všetka múdrosť s vami zahynie.

3 Aj ja mám rozum takisto ako vy
a nie som od vás nijako podlejší.
Veď oné veci kto by nevedel?!

4 Mám byť azda svojmu druhovi na posmech?
Preto vzývam Pána, nech on mi dá odpoveď!
Je na smiech človek riadny, statočný…

5 Veď "Škode posmech!" myslí si šťastný
a "Úder tomu, komu nohy klesajú!"

6 Stánky ničomníkov sú na pokoji,
čo dráždia Boha, tí sú bezpeční,
akoby mali Boha v svojej ruke.

Božia múdrosť a moc

7 Zveri sa pýtaj, by ťa poučila,
nebeských vtákov, nech ti povedia,

8 aj zemeplazov, aby poučili teba,
a morské ryby nech ti oznámia:

9 Veď z týchto všetkých ktože by nevedel,
že ich urobila ruka Pánova?!

10 V jeho ruke je duša všetkých bytostí
aj duch každého ľudského tela.

11 Azda ucho nerozlišuje slová,
ako pokrm ochutnáva podnebie?

12 A nemávajú starší múdrosť
a vysoký vek nemá rozumnosť?

13 Aj on múdry je a veľmi mocný,
aj rozvážny je, veľmi rozumný.

14 Ak niečo zrúca, to nik nepostaví,
koho on zavrie, toho neotvorí nik.

15 Ak zahatá vody, zaraz povyschýnajú,
keď vypustí ich, kraje rozvrátia.

16 Aj on je mocný a múdry,
jeho je zvedený i jeho zvodca.

17 On dáva radcom vykračovať boso
a bláznov robí zo sudcov.

18 Aj kráľom reťaze strháva
a putá dáva kolo bedier im.

19 On dáva kňazom vykračovať boso
a veľkomožných k pádu privádza.

20 Rečníkom odoberá výrečnosť
a starcom zas rozum odníma.

21 Na urodzených vylieva potupu
a veľkomožným pásy popúšťa.

22 On odhaľuje hlbočiny temnoty
a temravy zas mení na svetlo.

23 On rozmnožuje, lež aj hubí národy,
jak šíri kmene, tak aj tiesni ich.

24 On rozum berie zemským kniežatám
a dáva im blúdiť púšťou bezcestnou.

25 Tak tápu potme, svetla vôbec nemajú
a tackajú sa ako opití.


Kniha Jób - kap 13

Chce rokovať len s Bohom

1 Hľa, moje oko všetko toto videlo
i ucho moje čulo, vnímalo.

2 Nuž čo viete vy, to ja poznám takisto,
nie som od vás nijako podlejší.

3 Ale ja budem hovoriť so Všemohúcim
a pred Bohom sa chcem obhájiť.

Reči priateľov nie sú úprimné

4 Vy však vymýšľate klamné luhárstva,
všetci ste nanič lekári.

5 Ach, keby aspoň umĺknuť ste chceli,
to za múdrosť by sa vám rátalo.

6 Len počúvajte perí mojich výčitky
a úst mojich čujte žalobu!

7 To namiesto Boha hovoríte luhárstva
a miesto neho lesti vravíte?

8 Chcete sa postaviť na jeho stranu
a zástupcami Boha chcete byť?

9 To dobre bude, keď sa o vás presvedčí,
že jak ľudí klamú, tak ho klamete?

10 On vás isto stihne trestom veľmi prísnym,
ak tajne komu stranu držíte.

11 Nedesí vás jeho velebnosť
a hrôza z neho nezachváti vás?

12 Tie vaše reči nie sú hádam z popola
a nie sú z hliny vaše pevnosti?

13 Nuž mlčte trochu, by som mohol aj ja hovoriť,
nech potom príde na mňa čokoľvek!

Pripravený súdiť sa s Bohom

14 Však svoje telo držím medzi zubmi
a svoju dušu na dlaň kladiem si.

15 Ak znivočí ma, ani sa nezachviem,
len nech si pred ním poviem svoje.

16 To bude potom moja spása,
veď nemá prístup k nemu darebák.

17 Tak počúvajte moje slovo
a v ušiach vašich nech je výklad môj!

18 Pripravil som sa na súd
a som presvedčený, že ja v práve som.

19 Kto sa teda chce pravotiť so mnou?
Lebo potom zmĺknem a zahyniem…!

20 Len od dvoch vecí ma teraz ušetri
a pred tebou sa skrývať nebudem:

21 Odtiahni odo mňa svoju ruku
a hrôza z teba nech ma nedesí!

22 A zavolaj ma, budem ti odpovedať,
alebo ja budem hovoriť a ty mi odpovieš.

23 Koľko mám pokleskov a hriechov?
Tak moje viny, hriechy oznám mi!

24 Prečo svoju tvár skrývaš predo mnou
a máš ma za svojho nepriateľa?

25 Či desiť chceš lístok vetrom zmietaný
a za slamkou suchou sa naháňať? -

26 že výrok trpký zapisuješ proti mne,
že pričítaš mi viny z mladosti,

27 že moje nohy zatváraš do klady,
všetky moje kroky strážiš bedlivo
a nôh mi stopy skúmaš pozorne?

28 Rozpadá sa ako hniloba nejaká,
jak šaty, čo ich mole vyžerú.


Kniha Jób - kap 14

Život ľudský je krátky

1 Veď človek, čo sa zrodil zo ženy,
má dni krátke a plné lopoty,

2 jak keď kvet pučí, vzápätí však vädne,
jak keď tieň beží, nezastaví sa.

3 Ty svoje oko na neho otváraš
a poháňaš ho na súd so sebou.

4 Kto z nečistého stvorí čisté? Nik ver'.

5 Sú odmerané veľmi presne jeho dni
a poznáš počet jeho mesiacov,
dal si mu medze, neprekročí ich.

6 Nuž odvráť od neho svoj pohľad, nechaj ho,
kým nezbaví sa svojho dňa ako nádenník.

7 Veď aj strom nádej máva
a mládnik jeho skazu nevezme.

8 Ak korene mu zostarnú v zemi
a jeho peň v prachu odumrie,

9 povyháňa, len čo cíti vodu,
sťa byľ mladá vetvy vyženie.

10 No človek hynie, klesá bez vlády
a ľudia zájdu - kde sa podejú?

11 Jak keby z mora vody vymizli
a rieka klesla, vyschla nacelkom,

12 tak človek klesne, viac už nezdvihne sa,
neprecitne, kým sa nerozpadne nebo,
a nepreberie sa zo spánku.

Len Božie zmilovanie!

13 Hoc do podsvetia by si ma zavrhol,
mňa nevšímal si, kým prejde ti hnev,
len urči, kedy spomenieš si na mňa!

14 Ak človek zomrie, azda zas oživne?
To by som vydržal celý čas lopoty,
kým neprišla by za mňa výmena.

15 Ty predvoláš ma a ja ti odpoviem,
až zažiadaš si dielo svojich rúk.

16 Ty teraz rátaš moje kroky,
ale moje viny odpustíš.

17 Môj hriech bude zapečatený v mechu
a moje poklesky vybieliš.

Pod údermi Pánovej ruky

18 Tak, ako kopec padne a rozsype sa
a z miesta svojho skala pohne sa;

19 tak, ako voda rozhlodáva kameň
a jej prívaly odplavujú prsť,
tak ľudskú nádej obraciaš navnivoč.

20 Ty dorážaš naň, kým sa nepominie,
meníš mu výzor a posielaš ho preč.

21 Veď nevie ani, či má ctené deti,
a nedozvie sa, ak sú tupené.

22 A jeho telo? Preň iba strasť zakúša.
A jeho duša? Pre tú kvíli len."


Kniha Jób - kap 15

CH. Druhá Elifazova reč 15,1 - 35

1 Tu prehovoril Temančan Elifaz a vravel:

Jób nehovorí rozumne

2 Bude azda múdry odpovedať múdrosťou do vetra
a naplní si vnútro vetrom východným?

3 Bude sa hádať slovami bez osohu
a neužitočnými rečami?

4 Veď ty takto kazíš bázeň pred Pánom,
porušuješ zbožnú úctu voči Bohu.

5 To ti ústa navádza tvoja vina,
osvojuješ si prefíkaných reč.

6 Odsudzujú ťa vlastné ústa, nie ja,
svedčia proti tebe vlastné pery.

Jóbova zatemnená myseľ

7 Hádam si sa narodil prvý z ľudí,
splodený si bol pred kopcami?

8 Azda si počul tajné Božie plány,
vari si všetku múdrosť schmatol pre seba?

9 Čo poznáš, čo my nepoznáme?
Čomu rozumieš, čo my nevieme?

10 Veď sú medzi nami aj starci, aj kmeti,
vekom ešte starší než tvoj otec!

11 Božia útecha ti je už málo,
jeho preláskavé slová k tebe?

12 Prečo ťa strháva tvoje srdce
a prečo pomihúvaš očami,

13 keď sa s hnevom staviaš proti Bohu,
keď zo svojich úst púšťaš také slová?

Človek je hriešny

14 Čože je človek, aby čistý bol,
koho žena zrodila, aby bol spravodlivý?

15 Veď on nemá dôveru vo svojich svätých,
nebo nie je čisté v jeho očiach,

16 ešte menej, kto ohavný, skazený -
človek, čo jak vodu pije hriech!

Nepokoj hriešnikov

17 Chcem ťa teda poučiť, počúvaj ma,
čo som spozoroval, chcem ti povedať,

18 čo aj múdri mužovia rozhlasujú
podľa svojich predkov, nič netaja,

19 ktorí jediní dostali túto zem,
nik cudzí neprešiel pomedzi nich:

20 Po všetky dni života zlý trasie sa,
po všetky svoje roky tyran tiež.

21 V ušiach mu znejú desivé hlasy,
záhuba naň príde v čase pokoja.

22 Neverí, že možno uniknúť z tmy,
pretože je pod meč určený.

23 Blúdi a hľadá chlieb: "Kade ísť?"
Vie, že je deň tmy prichystaný.

24 Prestrašuje ho čas tmy,
zachvacuje ho tieseň prehrozná
ako kráľa, čo sa chystá na boj.

25 Zdvihol svoju ruku proti Bohu,
proti Všemocnému sa postavil,

26 útočil proti nemu s tvrdou šijou
a množstvom štítov vypuklých.

27 Vo vlastnom tuku si ukryl obličaj,
a nabral sadla na svoje slabiny.

28 Osídľoval spustošené mestá,
domy, v ktorých nemal bývať nik,
lebo boli celkom v rozvalinách.

Ako skončia zlí

29 Neobstojí imaním, nezbohatne,
nerozprestrie sa tieňom po zemi.

30 Nevyjde už viac z temravy;
mládniky mu spáli horúčava,
vietor postrhúva jeho kvety.

31 Lži nech márne neverí oklamaný,
lebo vyjde iste navnivoč.

32 Predčasne mu zvädnú ratolesti,
nezazelenie sa vetva jeho.

33 Strapce stratí ako vinič nezrelé,
ako oliva on zhodí kvety.

34 Družina bezbožného jalová je
a oheň zhltne stany tých, čo berú úplatky.

35 Obťažkaní pohromou rodia skazu
a ich lono chystá iba lož."


Kniha Jób - kap 16

I. Štvrtá Jóbova odpoveď 16,1 - 17,16

1 Jób odpovedal:

Potecha - na ťarchu

2 Nuž vecí takých počul som už premnoho.
Ste tešiteľmi všetci na ťarchu.

3 Bude už koniec týmto slovám do vetra?
Veď čo ťa núti odpovedať mi?

4 Ja by som mohol tiež ako vy hovoriť,
keby ste vy boli miesto mňa,
snovať také reči proti vám
a krútiť hlavou nad vami.

5 No obodroval by som vás svojimi ústami
a chvenie svojich perí by som nezadržoval.

Priatelia sú nechápaví

6 Ak vravieť začnem, môj bôľ sa nezmierňuje,
ak prestanem, neodchádza odo mňa.

7 No teraz ma už naskrze vysilil
a jeho tlupa sa ma zmocňuje.

8 Dal sa za svedka, by sa vrhol na mňa,
môj žalobca tak svedčí proti mne.

9 Má hnev na korisť, a tak ma schvatol
a zubmi na mňa zaškrípal
i ostro zazrel na mňa škodca môj.

10 Už svoje ústa roztvárajú na mňa
a na posmech ma bijú po tvári,
zhŕkli sa všetci proti mne.

11 Boh ma dal zlostníkovi napospas
a vydal ma do rúk bezbožníkov.

Navštívenia Božie

12 V pokoji žil som, náhle si ma vydesil,
za krk zdrapil a celkom skrušil ma,
sebe za cieľ si ma postavil.

13 Už jeho strely poletujú kolo mňa,
mne kruto roztína obličky
a moju žlč na zem vylieva.

14 Mne dáva vskutku úder jeden za druhým,
sťa bojovník on na mňa rúti sa.

15 Tak, žínenku už ušil som si na kožu
a svoj roh som do prachu pohrúžil.

16 To sčervenala mi tvár od plaču,
a tma mi leží kolo mihalníc,

17 hoc násilie na mojich rukách nie je
a moje modlitby sú bez škvrny.

18 Ach, zem, krv moju pozakrývať nechci!
Nech pre môj plač niet miesta skrytého!

Boh ukáže nevinu

19 Už svojho svedka iba na nebi mám
a ručiteľ môj na výsostiach je.

20 Druhovia sa mi tu posmievajú,
ale moje oko hľadí v slzách k Bohu,

21 by dal mužovi aj voči Bohu právo,
jak ho človek má voči blížnemu.

22 Lebo uplynie pár krátkych rokov
a pôjdem cestou, z ktorej niet návratu.


Kniha Jób - kap 17

Boh je zárukou spravodlivosti

1 Môj duch je zbitý, moje dni už pohasli
a nič, len hroby sú mi potrebné.

2 Či nerobia si zo mňa iba posmešky
a v utrpení oko nebdie mi?

3 Tak teda polož záloh za mňa pred seba.
Veď kto iný odváži sa udrieť mi
do dlane na znak záruky?!

4 Lebo ich srdcu si odňal odvahu
a vyhrať veru ty ich nenecháš!

5 Keď niekto zradí za podiel priateľov,
oči sa jeho deťom zatmejú.

Nepravá zbožnosť priateľov

6 Ty dopustil si, že som ľuďom príslovím;
a práve mne to pľujú do tváre.

7 Tak moje oko od žiaľu sa skalilo
a údy všetky ako tôňu mám.

8 Čo poctiví sú, žasnú nad tým zdesene,
nad hriešnym čistý horší sa.

9 Lež spravodlivý svojou cestou ide si
a silu získa, kto je čistých rúk.

10 Vy všetci teda, vráťteže sa, poďte sem,
hoc medzi vami neznám múdreho.

Nepravá múdrosť priateľov

11 Moje dni ušli, praskli moje úmysly
aj túžby môjho srdca.

12 Noc obrátili na deň;
svetlo je opäť bližšie ako tmy.

13 Či môžem dúfať? Domom mojím podsvetie
a vo tmách som si lôžko popravil.

14 Nuž: "Môj otec si" - tak som hrobu povedal
a červom: "Ste mi matkou, sestrami."

15 V čom nádej moja môže ešte spočívať?
A moje šťastie, kto ho pobadá?

16 Či do podsvetia so mnou azda zostúpi
a do prachu sa vedno vnoríme?"


Kniha Jób - kap 18

J. Druhá Bildadova reč 18,1 - 21

1 Tu prehovoril Šuachčan Bildad a vravel:

Jób neusudzuje správne

2 "Dokedy budete hádzať slová?
Dobre rozvážte si, potom vravme:

3 Prečo sme za hovädá pokladaní?
Prečo sme v tvojich očiach nečistí?

4 Ty, čo vlastnou zúrivosťou roztrhneš sa,
kvôli tebe sa zem púšťou stane
a bralo sa má pohnúť zo svojho miesta?

Hriešnik má zlý život

5 Isto zhasne svetlo bezbožného,
nezažiari plameň jeho ohňa.

6 Svetlo v tmu sa zmení v jeho stane,
ba aj jeho svieca nad ním zhasne.

7 Jeho veľké kroky umenšia sa,
povalia ho jeho vlastné plány.

8 Do oka sa zaplieta nohami,
vykračuje si ako po sieti.

9 Za pätu ho zachytáva osídlo,
sťahuje sa vôkol neho slučka.

10 Povraz na neho je skrytý v zemi,
na chodníku naňho čaká pasca.

11 Zo všetkých strán ho budú desiť hrôzy
a budú sa mu valiť na päty.

12 Síl mu ubudne od hladu,
pri boku mu stojí skaza istá.

13 Choroba rozožerie jeho kožu,
smrti prvý syn mu údy zhltá.

14 Vytrhne ho z bezpečného stanu,
odvedie ho ku kráľovi hrôzy.

15 V jeho stane býva to, čo nie je jeho,
a jeho príbytok sírou posypú.

Zlého hryzie svedomie

16 Oddola mu vyschýnajú korene,
konáre mu vädnú odvrchu.

17 Vymizla jeho pamiatka zo zeme,
nespomenú jeho meno na námestiach.

18 Zo svetla ho zaháňajú do temnôt,
zapudzujú ho z obvodu zeme.

19 Nemá synov, potomkov vo vlastnom ľude,
nijaký ostatok vo svojom príbytku.

20 Jeho osud predesil najposlednejších,
hrôza zachvátila prvých:

21 "Také sú príbytky zlého človeka,
to je miesto tých, čo nepoznajú Boha."


Kniha Jób - kap 19

K . Piata Jóbova odpoveď 19,1 - 29

1 Jób odpovedal:

Priatelia sú tvrdošijní

2 "Ach, dokiaľ chcete moju dušu sužovať
a rečami ma mliaždiť naskrze?

3 Už desiaty raz tupíte ma;
tak utláčať ma nehanbíte sa?

4 Že pochybil som, hoc by to aj pravda bola,
tak moja vina na mne zostane.

5 Ak chcete sa vypínať nado mňa
a moju hanbu mi vytýkať,

6 tak teda vedzte, že Boh vskutku ukrivdil mi
a svoje siete na mňa zahodil.

7 Ak volám: "Krivda!", nik sa mi neozve.
Nuž márne kričím, nieto práva už.

Útrapy bez miery

8 Mne cestu zastal, by som ďalej nemohol,
a chodníky mi tmami zavalil.

9 On postrhúval zo mňa moju slávu
a z hlavy mi sňal veniec ozdobný.

10 Borí ma zo všetkých strán, musím zahynúť,
moju nádej jak strom vyvracia.

11 Ba ešte roznecuje svoj hnev proti mne
a má ma veru za nepriateľa.

12 Už jeho tlupy postupujú združené
a nasýpajú hrádzu proti mne
i tábor robia vôkol môjho stanu.

Neverní domáci

13 On mojich bratov odohnal odo mňa,
a známi sa mi celkom odcudzili.

14 Opustila ma rodina i priatelia
a zabudli ma hostia 15 aj domáci.
Ba vlastné slúžky za cudzieho majú ma
a v očiach ich som iba prišelcom.

16 Ak volám sluhu, odpoveď mi nedá,
aj keď ho prosím vlastnými perami.

17 Veď môj dych sa oškliví vlastnej manželke
a zo svojich útrob deťom zapácham.

18 Ešte aj chlapčiská mnou pohŕdajú
a len čo sa zdvihnem, nadávajú mi.

19 Všetci moji dôverníci sa ma hrozia
a proti mne sú tí, ktorých som mal rád.

20 Mne koža, telo už len visí na hnátoch
a unikol som iba s kožou vôkol svojich zubov.

Zmilujte sa nado mnou!

21 Ach, zmilujte sa, priatelia, už nado mnou,
dotkla sa ma Pánova pravica.

22 Prečo ma prenasledujete ako Boh
a nemôžete sa môjho mäsa nasýtiť?

Boh - jediná nádej

23 Bár by moje slová napísané boli,
vryté do dosky spiežovej,

24 bár by ich rydlom železným a olovom
navždy vrýpali do skaly!

25 Som presvedčený, že môj Obranca žije
a posledný sa zdvihne zo zeme.

26 Tu v koži vlastnej postavím sa vzpriamený
a zo svojho tela Boha uvidím.

27 Vtedy ho ja, veru, ja sám uvidím.
Moje oči ho uzrú, a nie iný.
Mne srdce vnútri túžbou zmiera…

Vystríha priateľov

28 Ak hovoríte: "Ako ho budeme stíhať,
akú zádrapku na ňom nájdeme?",

29 tak traste sa pred ostrím meča,
bo proti vinám vzplanie jeho hnev;
že jesto Sudca, potom uznáte."


Kniha Jób - kap 20

L. Druhá Sofarova reč 20,1 - 29

1 Tu prehovoril Noamčan Sofar a vravel:

Pohoršuje sa nad Jóbom

2 "Preto mi tie myšlienky prichádzajú,
pre pocity je to, čo mám v sebe.

3 Karhanie keď čujem, čo ma tupí,
dych umu mi velí odpovedať.

Krátke šťastie hriešnika

4 Veď to aj sám vieš, že odjakživa,
od čias, keď bol človek na zem daný,

5 radosť hriešnikov je veľmi krátka
a smiech darebákov trvá chvíľku len.

6 Hoci k nebu vypína sa jeho pýcha,
čo aj do oblakov čnie mu hlava,

7 veru navždy pominie sa ako prelud…
Vravia, čo ho zreli: "Kdeže je už?"

8 Ako sen odlietne, nenájdu ho,
sťaby nočný prízrak, tak ho odplašia.

9 Oko, čo vídalo ho, neuvidí ho už,
ani jeho sídlo ho už neuzrie.

10 Biednym dajú náhradu jeho deti,
vrátia do ich rúk jeho imanie.

11 Plné mladosti boli jeho kosti,
ale na prach spolu s ním sa obrátia.

Strašné následky hriechu

12 Ak sa stane sladkým v jeho ústach zlo,
ak ho pod svojím jazykom ukrýva,

13 vychutnáva si ho, nevypľúva,
pridržiava si ho na podnebí -

14 tak pokrm sa mu vo vnútornostiach skazí
na žlč jedovatých hadov v útrobách.

15 Vyvracia bohatstvo, ktoré zhltol,
sám Boh mu ho z brucha vyženie.

16 Nacical sa jedu jedovatých hadov,
preto skynoží ho jazyk vreteníc.

17 Čerstvého oleja prúdy nezrie,
ani medu a mlieka potoky.

18 Vyvracia svoje zisky, neprežrie ich,
neužije svoje zárobky,

19 lebo násilne utláčal biednych,
uchvátil im dom, hoci ho nestaval.

20 Keďže nezná pokoj v svojom vnútri,
jeho chamtivosti ujsť nemožno.

21 Nik jeho žravosti neunikol,
preto jeho šťastie pominie.

Boh zahubí hriešnika

22 Vprostred toľkej hojnosti mu úzko,
všetky šľahy biedy idú naň.

23 Až si bude chcieť naplniť žalúdok,
(Pán) zošle naňho plameň svojho hnevu,
svoje šípy nechá pršať naň.

24 Keď bude utekať pred železnou zbrojou,
luk spiežový ho iste prestrelí.

25 Strela tá prenikne šijou jeho
a plameň meča jeho žlč.

26 Prikvačia naň vskutku strašné hrôzy,
všetky tmy sú prichystané preňho,
oheň nezažatý pohltí ho
a zhltne aj pozostalých v jeho stane.

27 Nebo samo odhalí jeho vinu,
aj zem sa proti nemu postaví.

28 Dom mu tiež odnesie povodeň,
čo v deň jeho hnevu sa privalí.

29 Taký podiel Boh bezbožnému dáva,
od Pána ho (čaká) také dedičstvo."


Kniha Jób - kap 21

M. Šiesta Jóbova odpoveď 21,1 - 34

1 Jób odpovedal:

Len ma vypočujte!

2 Pozorne počúvajte moje slová
a nech mi je to na potechu.

3 Ach, strpteže ma, nechajte vravieť ma,
až dohovorím, potom smejte sa!

4 Či človek je to, na koho bedákam?
A roztrpčený nemám vari byť?

5 Len hľaďte na mňa a zdúpnieť musíte,
dajte si teda ruku na ústa!

6 Keď na to myslím, hrôza ma schvacuje
a moje telo triašku cíti hneď.

Hriešni žijú v šťastí

7 Nuž hriešnici, prečo sú nažive,
aj zostanú ver', silou mocnejú?

8 Ich potomci pevno stoja pred nimi,
ich výhonky sú im pred zrakom.

9 Aj domy ich sú pokojné, bez obáv
a Boží prút nie je nad nimi.

10 Ich býk je plodný, nikdy nezlyhá,
telné kravy im nikdy nezvrhnú.

11 Sťa ovce chlapcov skákať si nechajú
a ich deti tiež môžu tancovať.

12 Vyspevujú si pri bubne, citare
a pri zvuku píšťal sa radujú.

13 Tak celkom šťastne môžu skončiť svoje dni
a do podsvetia odísť spokojne,

14 hoc vravia Bohu: "Len sa od nás odvráť preč,
my tvoje cesty poznať nechceme.

15 Čo je Všemohúci, by sme mu slúžili,
čo osoží nám vrúcne vzývať ho?"

Hriešnosť bez trestu

16 Či v rukách jeho nie je šťastie ich
a ciele zlých nie sú mu ďaleké?

17 Veď koľkorázže svieca zhasne hriešnych
a nešťastie tiež na nich doľahne?!
A svojím hnevom koľko ráz zničí zlých,

18 by ako slama boli vo vetre,
ako plevy, čo víchor uchytil?

19 Či jeho zlobu Boh synom necháva?
Nech jeho skára, by to pocítil!

20 Nech skazu svoju na vlastné oči uzrie
a hnev nech pije Všemohúceho!

21 Čo po smrti už na dome mu záleží,
keď prervaný je počet jeho mesiacov?!

Božie nevyspytateľné cesty

22 Či vedomosťou možno Pána poučiť?
Veď on súd koná nad nebešťanmi!

23 No v plnom šťastí tento môže zomierať,
aj celkom istý, celkom spokojný,

24 bo jeho rebrá tukom prekypujú
a jeho kosti špik je čerstvý tiež.

25 Lež s trpkou dušou onen zas umiera
a neokúsil, čo je blahobyt.

26 Aj do prachu sa rovnako uložia
a červíky ich oboch pokryjú.

Priatelia usudzujú jednostranne

27 No dobre poznám myšlienky už vaše
i plány, čo vy na mňa kujete.

28 Vy myslíte si: Kde je dom veľmožov
a kdeže je stan, kde bývali zlí?

29 Či ste sa na to nepýtali pocestných
a ich znaky ste nerozoznali,

30 že v dňoch nešťastia je zlostník ušetrený
a cez dni hrôzy že sa raduje?!

31 Kto mu vytkne do očí jeho spôsoby
a to, čo spáchal, kto mu odplatí?

32 Keď do hrobu ho odprevadia napokon,
pri náhrobku mu budú držať stráž.

33 Sladké mu budú aj tie hrudy údolia,
všetci sa za ním prúdmi pohrnú
a pred ním pôjde zástup bez počtu.

34 Nuž darmo ma vy veru potešujete,
zo slov vašich klam len ostáva."


Kniha Jób - kap 22

N. Tretia Elifazova reč 22,1 - 30

1 Tu prehovoril Temančan Elifaz a vravel:

Čnosť nadovšetko!

2 "Vari je človek na osoh Bohu?!
Osoží len sebe, kto má rozum.

3 Má Všemohúci radosť, že si statočný,
a zisk z toho, že si lepšíš svoje cesty?

Jób iste zhrešil

4 Azda tresce ťa pre tvoju bohabojnosť,
dáva sa preto s tebou do sporu?

5 Či nie preto je veľká tvoja zloba,
že sú tvoje viny bez hraníc?!

6 Od bratov si bezdôvodne brával záloh,
z nahých taktiež odev si strhával.

7 Ani žíznivým si nedal vody,
odoprel si lačným (skyvu) chleba.

8 Veď zem patrí mužovi, čo päsť má mocnú,
obľúbenec môže sídliť na nej!

9 Vdovy si prepúšťal s prázdnou dlaňou
a sirotám si lámal ramená.

10 Nuž hľa, prečo osídla sú vôkol teba
prečo ťa des zachvacuje náhly!

11 Svetlo sa ti stmilo, nevidíš už
a príval vôd ťa zakrýva.

Minulosť nás učí

12 Na výsostiach nebies vari nieto Boha?
Hlavu hviezd si pozri! Vysoko sú.

13 Ty si však povedal: "Čože Boh vie?!
Azda spoza mračien môže súdiť?

14 Oblaky mu clonia, nevidí nič,
po obvode nebies sa prechádza."

15 Chceš sledovať chodník dávnoveku,
po ktorom si išli ľudia zloby?

16 Tí, čo boli vyrvaní pred svojím časom,
keď ich základ zaliali im vody,

17 čo kričali Bohu: "Odíď od nás!
Čo nám môže Všemohúci spraviť?"

18 A to on im plnil domy blahom,
hoci sú mu ďaleké cesty zlých.

19 Spravodliví vidia to a radujú sa,
môže sa im vysmiať nevinný:

20 "Nevyšiel im majetok na skazu už
a zvyšky po nich nepohltal oheň?"

Boh sa zmiluje nad kajúcnikom

21 Daj sa do priateľstva, pomer sa s ním,
len tak prospejú ti tvoje zisky.

22 Prijmi ponaučenia z úst jeho,
jeho slová si vlož do srdca!

23 Ak sa vrátiš k Všemocnému a pokoríš sa,
vzdiališ prevrátenosť zo svojho stanu,

24 hrudu zlata ako prach si ceniť budeš,
z bystrín ofírských jak skálie dajaké,

25 lebo Všemocný ti bude hrudou zlata,
stane sa ti kopcom zo striebra.

26 Hneď sa budeš kochať vo Všemocnom,
k Bohu pozdvihneš svoj obličaj;

27 budeš ho vzývať a vyslyší ťa
a ty splníš jemu svoje sľuby.

28 Hocčo si umieniš, zdarí sa ti,
na cestách ti bude žiariť svetlo.

29 Bo pyšného nafúkanca ponižuje,
kto však oči klopí, toho spasí on.

30 Zachraňuje nevinného človeka;
pre čisté ruky sa zachráni."


Kniha Jób - kap 23

O. Siedma Jóbova odpoveď 23,1 - 24,25

1 Jób odpovedal:

Nech Boh sám súdi

2 "Aj dnes je veru ešte spurný môj nárek
a vzlykot mi ruka zadŕža

3 Bár by som vedel, kde by som ho našiel,
zašiel by som k jeho trónu až.

4 Tam pred ním samým začal by som súdiť sa
a naplnil by som si ústa dôkazmi.

5 By som zvedel slová, čo mi vtedy povie,
a dal si pozor, čo mi odvetí.

6 Či s plnou silou so mnou bude priečiť sa?
Nie! Nech len ráči ma on vypočuť.

7 On hneď by zbadal, že sa prieči s poctivým,
a navždy súdu zbavil by som sa.

Nevinnosť sa nedá dokázať

8 Ak napred idem, ver' nikdy tam nie je,
dozadu ak, zas ho nebadám.

9 Ak hľadám vľavo, ani tak ho nezriem,
zvrtnem sa vpravo, tam ho nevidím.

10 On dobre pozná moje cesty, zastávky,
jak zlato vyjdem, keď ma preskúša.

11 Veď moja noha k jeho stope prilipla,
jeho cestu som strážil, nezblúdil.

12 Nevzdialil som sa od pier jeho príkazov,
úst jeho slová v hrudi skryl som si.

Nezaslúžené utrpenie

13 Lež rozhodol tak! Ktože mu v tom zabráni?!
Čo duša chce mu, to aj urobí.

14 Veď úmysel svoj uskutoční zaiste
a takých vecí v mysli veľa má.

15 Hľa, kvôli nemu prečo predesený som:
To uvážil som, hrôzu pred ním mám.

16 Veď môjmu srdcu iste Boh dal zoslabnúť
a Všemohúci ma tak predesil.

17 Nuž pre temravy musím teda zmĺknuť,
bo obličaj mi tône prikryli.


Kniha Jób - kap 24

Prečo to len Boh dopúšťa?

1 Prečo od Všemocného skryté nie sú osudy
a tí, čo ho poznajú, nevidia jeho dni?

2 Veď hriešnici prekladajú medzníky
a odvádzajú stádo pastierom.

3 Ba sirotám aj osla oni odženú
a býka vdove vezmú za záloh.

4 Odháňajú z cesty bedárov
a biedni sa v kraji všetci musia skryť.

5 Iní na spôsob divých oslov na púšti
vychádzajú, za korisťou pachtia sa.
Lež tí, čo robia do samého súmraku,
nemajú chleba ani pre deti.

6 Tí kosiť musia na poli aj za noci
a zbierať musia zlému vinicu.

7 Sú bez šiat, nahí musia nocovať,
ani v zime čím prikryť sa nemajú.

8 Aj premočení sú horskými pľušťami,
bez prístrešia túlia sa ku skale.

9 Už od pŕs matky lúpia oni siroty
a biedneho krm berú za záloh.

10 Tak chodia nahí, lebo šaty nemajú,
a vyhladnutí snopky vláčia si.

11 Aj olej tlačia medzi dvoma kameňmi
a hoc lisy šliapu, hynú od smädu.

12 Ba zo (všetkých) miest zmierajúci vzlykajú
a pomoc žiada duša zranených,
Boh si však ich modlitby nevšíma.

Zločinci bez trestu

13 To títo sú odporcami Svetla,
jeho cesty neuznávajú
a na jeho dráhu sa nevrátia:

14 Už na svitaní vstáva vražedník
a zabíja núdznych bedárov;
a v noci sa ako zlodej dobýja.

15 Na tmu striehne aj zrak cudzoložníka.
Vraví si: "Ani oko ma nevidí!"
a tvár si halí závojom.

16 Do domu sa za tmy vlámava
a cez deň sa zamyká.
Títo všetci nepoznajú svetlo,

17 lebo ranný svit im tieňom iba je
a keď rozodní sa, hrôza schvatne ich.

Hriešnici trestu neujdú

18 Na hladine vody trieskou ľahkou sú,
aj ich polia v kraji sú prekliate,
nejdú im lisovníci do viníc.

19 Teplo, úpal vysuší snehové vody,
podsvetie však zasa tých, čo pášu hriech.

20 Lono, ktoré ho počalo, zabudne naň,
jeho sláva sa nebude spomínať.
Ako strom sa zlomí hriešnosť ver'!

21 Trápil ženu neplodnú a bezdetnú,
ani vdove neurobil dobre.

22 Svojou silou ovládol aj mocných,
povstal, lenže nemá nádej života.

23 Boh mu ponechal istotu, spolieha sa,
ale jeho oči nad ním bedlia.

24 Vypína sa kratučko a už ho nieto,
znížili ho celkom, pokosili;
uvädne jak klasu vrchovec.

25 Nie je to tak? Kto ma usvedčí z nepravdy?
A moje slová ktože vyvráti?"


Kniha Jób - kap 25

P. Tretia Bildadova reč 25,1 - 6

1 Tu prehovoril Šuachčan Bildad a vravel:

Boh všetko múdro riadi

2 On má vladársku moc, hroznú silu,
udržuje pokoj na výsostiach.

3 Je možno spočítať jeho zástupy?
A nad kým nevychádza jeho svetlo?

Boh všemohúci a vševediaci

4 Je človek spravodlivý pred Bohom,
čistý, koho porodila žena?

5 Ak jasne nesvieti už ani mesiac
ani hviezdy nie sú v jeho očiach čisté,

6 o čo menej človiečik, ten chrobák,
človeka syn, tento červíček!"


Kniha Jób - kap 26

R. Ôsma Jóbova odpoveď 26,1-14 (27,2-12)

1 Jób odpovedal:

Daromné reči priateľov

2 "Azda si takto slabému pomohol
a podoprel si bezvládne rameno?

3 Či si chcel takto nemúdremu poradiť
a prejavil si veľa rozvahy?

4 A také slová komu si to prednášal,
čí duch to teda z teba vychádza?

Božia nekonečná moc a múdrosť

5 Duchovia predkov chvejú sa pod zemou,
aj vody a tí, čo v nich bývajú.

6 Podsvetie je pred ním obnažené,
zhubca nie je zahalený pred ním.

7 Nad prázdnom on rozostiera sever,
na nič zavesuje Zemeguľu,

8 vody uzatvára do oblakov,
pod nimi sa nepretrhne mračno.

9 Mesiaca tvár v splne zacloňuje,
oblaky on rozprestiera po ňom.

10 Hladine vôd určil presný obvod,
po hranicu samu svetla so tmou.

11 Nebeské podpery sa zachvievajú,
keď im pohrozí on, strach ich drví.

12 I more rozdelil svojou veľkou mocou
a svojou múdrosťou rozdrvil Obludu.

13 Vánkom svojho dychu on rozjasnil nebo
a čulého hada preklal svojou rukou.

14 A to sú len samy kraje jeho diela,
kde sme zachytili šepot jeho slova;
kto bude môcť počuť znenie jeho velebnosti?!"


Kniha Jób - kap 27

S. Deviata Jóbova odpoveď 27,1 - 23

1 Tu Jób začal opäť hovoriť:

Prisahá, že je nevinný

2 "Ako žije Boh, čo odobral mi právo,
a Všemohúci, čo ma roztrpčil,

3 kým vo mne duša ešte bude,
kým v mojich nozdrách trvá Boží dych,

4 nuž moje pery nepovedia neprávosť,
ani môj jazyk nepreriekne lož.

5 Mne nenapadne, by som vám za pravdu dal,
kým dýcham, nedám si vziať statočnosť.

6 Som v práve iste, toho nevzdávam sa,
mňa za dni moje srdce nekarhá.

Nech Boh potresce neprajníkov!

7 Nech ako bezbožník má sa aj môj nepriateľ,
ako naničhodník môj odporca!

8 Ak zlostník prosí, akú nádej môže mať,
keď svoju dušu k Bohu povznesie?

9 Či jeho vzlykot Boh raz azda vyslyší,
keď postihne ho dáke súženie?

10 Vari sa bude môcť kochať vo Všemohúcom
a každú chvíľu volať Boha o pomoc?!

11 Nuž poučím vás, ako si Boh počína,
a ciele Všemocného neskryjem.

12 Veď ak ste všetci sami toto videli,
tak hlúpo konať ako môžete?!

Hriešnik stratí všetko

13 Bezbožný má ten podiel pred Bohom,
ten údel dostane tyran od Všemohúceho:

14 Ak synov početných má, sú len pod meč,
výhonky mu chleba dosť nemajú.

15 Tých, čo po ňom zostali, smrť do hrobu schváti,
ani vdovy nezaplačú po nich.

16 Hoci striebra nahromadil ani prachu,
ako blata nazhŕňal rúch drahých,

17 statočný si oblečie, čo zhŕňal on,
striebro nevinný zas po ňom zdedí.

Hriešnik náhle zahynie

18 Palác dal si postaviť sťa hniezdo,
ako keď si hájnik búdku zrobí.

19 Bohatý však ľahne si a nevstane už,
oči otvoriť chce, už ho nieto.

20 Hrôzy ako záplava ho stihnú,
v noci zasa víchor uchváti ho.

21 Vietor predný schmatne ho a pominie sa,
odfúkne ho z miesta, kde si sídli.

22 Neľútostne sa naň stále vrhá,
pred bijúcou rukou prchať musí.

23 Zatlieskajú si nad ním rukami
a vypískajú ho z jeho miesta.


Kniha Jób - kap 28

T. Pieseň o Múdrosti 28,1 - 28

Umné snahy ľudí

1 Zaiste striebro má svoje náleziská
a zlato miesto, kde ho vyplavujú.

2 Železo zo zeme dobývajú taktiež
a tvrdý kameň obráti sa na meď.

3 Temnotám hranice oni vymerali
a dolujú už až po najďalšie medze
i kamenie ver', kde temravy, tône.

4 Chodby si prekopal cudzí národ také,
že na ne celkom zabúdajú nohy,
a chvejú, vznášajú sa ponad ľudí.

5 Pod zemou, na ktorej (zrno na) chlieb rástlo,
je všetko ako ohňom spustošené.

6 V končinách, v ktorých je zafírové skálie
a zlatý prášok v sebe skrytý majú,

7 sú zasa chodníky, že ich orol nezná
a nezbadá ich ani oko supa.

8 Nijaká divá zver po nich nekráčala,
neprešiel po nej ani lev (doposiaľ).

9 Aj na tvrdý kameň položili ruku
a od základov vrchy prevrátili.

10 Kanály povytesávali v skale
a všetko, čo cenné je, uzrelo ich oko.

11 Aj riečne pramene presliedili dobre
a skryté veci na svit vynosili.

Múdrosť nemožno dosť oceniť

12 Odkiaľ teda vyviera tá múdrosť
a kde je to umu nálezisko?

13 Jej cenu nepozná ani jeden človek
a v kraji živých nijak nájsť sa nedá.

14 Hĺbka vraví: "Vo mne nie je veru"
a more hovorí: "Ja ju tobôž nemám."

15 Nedáva sa za ňu ani rýdze zlato
ani neváži sa striebro za jej menu.

16 Jej neblíži sa cenou ni zlato ofírske,
ani ónyx vzácny, kameň zafírový.

17 Zlato nie, sklo tiež nie, jej sa nevyrovná,
ju nevymeníš za zlatú nádobu.

18 Koraly, kryštály nehodno spomenúť,
bo múdrosť získať si je nad všetky perly.

19 Veď sa jej nerovná topás etiópsky
a zlato čistené nemôže ju zvážiť.

20 Odkiaľže vychádza teda táto múdrosť
a kde je to umu vlastné nálezisko?

Boh - prameň a darca múdrosti

21 Ukrytá je očiam všetkých živých tvorov,
utajená je aj nebeskému vtáctvu.

22 Zhubca aj so smrťou toto prehlasujú:
"My počuli sme vravieť o nej iba."

23 Boh jediný len cestu ku nej pozná
a iba on sám vie, kde jej bydlisko je,

24 lebo on rozhľad má k samým medziam zeme
a vidí všetko, čo len pod nebom je.

25 Vtedy, keď určoval vetru jeho váhu
a presnou mierou odmeriaval vody,

26 aby takto určil jeho zákon dažďu
a dráhu vlastnú hučaniu i hromu,

27 vtedy ju uvidel, presne vypočítal
a naskrze spoznal, celkom prenikol ju.

28 Človeku povedal:
"Hľa, bázeň pred Pánom, to je táto múdrosť
rozumnosť je zasa vystríhať sa zlého."


Kniha Jób - kap 29

U. Druhý Jóbov monológ 29,1 - 31,40

1 Jób pokračoval vo svojich výrokoch:

Predošlé šťastie

2 "Kto dá to, by bol som jak v mesiacoch dávnych
a ako v dňoch tých, keď ma sám Boh chránil,

3 keď nad hlavou mi svietil svojou lampou,
keď v jeho svetle šiel som temnotou?

4 Jak bývalo mi v dňoch mojej jesene,
keď sám Boh ochraňoval môj stan,

5 keď ešte Všemohúci býval so mnou,
keď moje dietky boli okolo mňa,

6 keď nohy mliekom sa mi temer brodili,
keď tvrdá skala tiekla olejom.

Predtým ctený od všetkých

7 Keď k bráne mesta som sa (vtedy) poberal
a na námestí som svoj stolec mal,

8 zhliadli ma mladí, hneď sa poukrývali,
a starci vstali, až sa vzpriamili.

9 Ba kniežatá aj v svojich rečiach prestali
a na ústa si ruku dávali.

10 Zaraz sa stlmil aj predstavených hlas
a jazyk im k ďasnu prilipol.

11 To ucho čulo, hneď mi blahožičilo,
to oko zrelo, pre mňa svedčilo.

Ochranca slabých

12 Bo keď bedár volal, iste som ho zachránil,
aj osirelých, bezpomocných tiež.

13 Ku mne sa nieslo požehnanie úbohých
a radosť lial som vdove do srdca.

14 Ja spravodlivosť odel som si, ona mňa,
mne právo bolo rúchom, turbanom.

15 Veď sťa oči bol som (vtedy) slepému
a sťaby nohy pre kuľhavého.

16 Ja otcom bol som všetkým chudobným,
aj neznámeho vec som vyšetril.

17 Zločincovi som rozbil čeľuste
a z jeho zubov korisť vyrval som.

Bývalé nádeje

18 Nuž vravel som si: "V hniezde svojom vydýchnem
a sťaby piesok dni si rozmnožím.

19 Môj koreň vlahe otvorený je,
mne rosa padá v noci na vetvy.

20 Aj sláva vo mne nová bude vždy
a v mojej ruke luk sa omladí.

21 Čo ma počúvali, celkom ticho ostali
a moju radu s túžbou čakali.

22 Dohovoril som, nerobili námietky
a moje slová na nich kvapkali.

23 Tak čakali ma, ako dážď čakajú,
ako po pŕške im ústa dychtili.

24 Až neverili, keď usmial som sa na nich,
svetlu mi z tváre zmiznúť nedali.

25 Im smer som určil, bol som im tiež na čele,
sťa kráľ som trónil vo vojsku,
kam viedol som ich, tam sa pobrali.


Kniha Jób - kap 30

Terajšie opovrhnutie

1 Lež teraz (všetci) posmievajú sa mi len,
aj čo sú vekom mladší odo mňa;
tí, ktorých otcov nedržal som za hodných
ani stáda svojho psom ich prirovnať.

2 A rúk ich sila načo veru bola mi?
Veď mohúcnosť ich celkom poklesla

3 i núdzou veľkou, hladom ukrutným:
Tí obhrýzali v stepi trávy korienky,
im matkou bola skaza, sama púšť.

4 V kroví si natrhali lobody
a chlebom bol im koreň borievky.
5 Ich vyháňali z ľudskej spoločnosti aj,
jak na lupičov na nich kričali.

6 Iba do výmoľov sa mohli uchýliť
a do dier zeme, do skalných jaskýň.

7 Nuž po húšťavách oni teda kvílili
a krčili sa v kruhoch bodľačia

8 tí zlosynovia, čo ani mena nemajú,
čo z krajiny ich bičom vyhnali.

9 A stal som sa im teraz piesňou posmešnou
a som im veru porekadlom len.

10 Ja hnusím sa im, rozpŕchli sa predo mnou
a nebáli sa pľuť mi do tváre.

11 Veď ten ma trápi, čo si putá rozviazal,
a ten, čo uzdu z úst si vyhodil.

12 Už po pravici svedkovia sa dvíhajú
a do slučky mi nohy lapajú
i nasypali hrádzu proti mne.

13 Chodník mi boria, by mohli ma zahubiť,
a pochodujú, nik im nebráni.

14 Už prichádzajú sťaby šírym prielomom
a sem sa rútia, krytí troskami.

15 Nuž dorážajú na mňa hrôzy ukrutné,
aj dôstojnosť mi vetrom šľahajú
a ako oblak spása ušla mi.

Keď Pán navštevuje…

16 Tak sa duch môj teraz rozplýva nado mnou
a súženia dni zachvátili ma.

17 Moje kosti sú v noci naskrz zdrvené
a moje žily spánku nemajú.

18 On silou veľkou za šaty ma pridŕža,
za golier plášťa pevne drží ma.

19 Ba do blata ma (ešte), uvrhol,
že rovný som ja prachu, popolu.

20 Keď kričím k tebe, ty mi neodpovedáš,
hoc vzpriamil som sa, mňa si nevšímaš.

21 Ty veľmi krutým stávaš sa ver' proti mne,
mňa rukou silnou prenasleduješ.

22 Dvíhaš ma do vetra, ktorý ma unáša,
a rozplývam sa v búrky prívaloch.

23 Veď dobre viem to, že ma na smrť vedieš už,
kde všetkých živých miesto schôdzky je.

Prečo tieto navštívenia?

24 Však na biedneho som ruku ja nevztiahol,
keď v tvŕdzi žiadal pomoc odo mňa.

25 Či s tým som nelkal, koho dni sú pretrpké,
duša mi s biednym sústrasť nemala?

26 Dobre som čakal, lenže prišlo nešťastie,
svetlo som úfal, prikvitla však tma.

27 Hej, neprestajne vrú už moje útroby,
dni súženia mne dostavili sa.

28 Hoc slnca nieto, ohorený blúdievam
a pred všetkými vstávam, nariekam.

29 Veď stal som sa už bratom samých šakalov
a spoločníkom pštrosov (na púšti).

30 Už koža zo mňa odpadúva zhorená
a horúčka mi kosti spálila.

31 Nuž moja lutna iba nárek (vydáva)
a píšťala zas plač len hlasitý.


Kniha Jób - kap 31

Chránil sa zmyselnosti

1 S očami som si takú zmluvu ujednal,
že nepozriem sa nikdy na pannu.

2 Lež aký podiel Boh to zhora zosiela
a aký údel z výšky Všemocný?

3 Či nebude to skaza nešľachetnému
a hriešnikom zasa nešťastie?

4 Či nepozerá on na moje chodníky
a všetky kroky nepočíta mi?

Chránil sa neprávosti

5 Ak so lžou som ja azda (predtým) chodieval,
za lesťou noha sa mi náhlila,

6 nech ma na spravodlivej váhe odváži,
nech Boh raz pozná moju nevinnosť!

7 Ak uchýlil sa môj krok z (jeho) chodníka,
ak moje srdce za očami šlo,
ak na dlani mi škvrna prilipla,

8 nech rozsievam ja, druhý nech sa nakŕmi,
nech siatiny mi vyrvú z koreňa!

9 Ak srdce mi azda žena zvábila,
ak číhal som pri vrátach blížneho,

10 nech moja žena melie pre iného len
a nech sa iní nad ňou skláňajú.

11 Veď to je iste (preveľká) neprávosť
a neresť veru hodna odsúdenia tiež.

12 Bo tento oheň žerie až do zahynutia
a celkom strávi moju úrodu.

13 Ak som na právo svojho sluhu nedbával
a otrokyne sú so mnou vo spore,

14 čo urobím len, akže Boh raz povstane,
čo odpoviem mu, ak (ma) navštívi?

15 Či môj Tvorca ho v útrobách tiež nestvoril
a nestvárnil nás azda v lone sám?!

Núdznym pomáhal

16 Či odoprel som, čo si núdzni prosili,
a oko vdovy som var' skormútil?

17 Či som sám zjedol svoju skyvu chlebíka,
že sirota tiež z neho nejedla?

18 Veď ako otec choval som ju od mladi,
od lona matky som ju vodieval.

19 Ak núdzneho som bez odevu zazrel ver'
a bez prikrývky videl bedára,

20 či jeho bedrá nepožehnávali ma,
vlnou mojich oviec sa nezahrial?

21 Ak na sirotu svoju ruku vztiahol som,
keď zrel som, že mám v bráne oporu,

22 nech od šije mi ruka zaraz odpadne,
nech vytkne sa mi z kĺbov rameno!

23 Veď ma zachvátila bázeň pred Bohom,
neodolal som jeho velebe.

Nebol hmotárom

24 Či urobil som zlato svojou nádejou,
riekol som skvostom: "Moja istota!"?

25 Či radosť mal som, že mám veľké imanie,
že moja ruka veľa získala?

26 Keď videl som zas, ako slnce žiarilo
a mesiac jemný ako šinul sa,

27 či moje srdce bolo tajne zvedené
a moju ruku pery bozkali?

28 To bol by zločin hoden trestu veľkého,
veď by som zaprel Boha na nebi.

29 Či som mal radosť z nešťastia nepriateľa
a zaplesal som, keď ho stihlo zlo?

30 Veď zhrešiť svojim ústam nedovolil som,
by jeho život v kliatbe žiadali.

31 Či nevravela čeľaď môjho stanu tiež:
"Kto z jeho mäsa nenasýtil sa?"

32 Však ani cudzinec nenocoval vonku
a otvoril som dvere pocestným.

33 Či svoje viny skrýval som jak ostatní
a svoj poklesok v sebe stajil som,

34 bo strach som dostal vari z huku po meste
a zhrozil som sa hanby od rodín,
že stíchol som hneď, k bráne nevyšiel?

Nie si je vedomý viny

35 Bár by bol niekto, čo by ma chcel vypočuť!
Tu môj znak! Mocný nech mi odpovie!
A žalobný spis, ktorý spíše odporca,

36 či na ramená si ho nevložím
a veniec z neho neuvijem si?

37 Jemu aj počet svojich krokov oznámim
a ako šľachtic predstúpim pred neho."

38 Ak by moje polia proti mne kričali
a moje brázdy s nimi stenali,

39 ak úrodu ich bez odmeny jedol som,
ak som ich majiteľa umoril,

40 nech bodľač vzíde mi namiesto pšenice
a burina len miesto jačmeňa!

Jóbove slová skončili.


Kniha Jób - kap 32

Časť druhá

Reči Elihuove 32,1 - 37,24
A. Začína hovoriť Elihu 32,1 - 5

1 Tí traja mužovia prestali odpovedať Jóbovi lebo bol spravodlivý v ich očiach. 2 Tu však vzkypel hnevom Barachelov syn Elihu, Búzčan z rodu Ram. Vzkypel proti Jóbovi hnevom, že sa prehlásil za nevinného pred Bohom. 3 Aj proti jeho trom priateľom vzkypel hnevom, lebo nenašli, čo by odpovedali, a tak nedali za pravdu Pánovi.

4 Elihu totiž čakal, kým sa rozprávali s Jóbom, lebo boli vo svojich dňoch starší od neho. 5 Keď však Elihu zbadal, že tí traja mužovia nemajú čo odpovedať, vzkypel hnevom.

B. Prvá Elihuova reč 32,6 - 33,33

6 A Búzčan, Barachelov syn Elihu vravel:

Prečo sa i on ozýva

"Ja vekom som mladý, vy ste starší zaiste,
preto som sa bál ver', hanbil som sa tiež,
by som vám oznámil svoje vedomosti.

7 Myslel som si takto: (Počet) dní nech hovorí,
nech to mnohé roky múdrosti hlásajú.

8 Veď to v človekovi Pánov dych je zaiste,
dych Všemohúceho, ktorý dáva rozvahu.

9 Nie sú však vždy veľkí, ktorí múdri bývajú,
nie vždy, čo je správne, starci pochopia.

10 Preto som povedal: Nože, vypočujte ma,
vedomosti svoje aj ja oznámim!

11 Hľa, na vaše reči som ja čakal doteraz,
napínal som uši na vaše názory.
Zatiaľ, čo ste (takto) slová vhodné hľadali,

12 a obracal na vás svoju pozornosť.
Lenže Jóba nikto už viac nepresvedčuje,
nikto z vás mu správne neodpovedá.

13 Nevravte si teda: "My našli sme už múdrosť,
Pán sám poučil nás, človek veru nie."

14 On vo svojich rečiach na mňa neobracal sa,
preto vašou rečou neodpoviem mu.

15 Oni zháčili sa, odpovedať nemohli,
ba aj reč im (vhodná) celkom prestala.

16 Ja som preto čakal, keď však nerozprávajú,
keď sa zarazili, nechcú odvetiť,

17 chcem dať aj ja za seba už odpoveď,
vedomosti svoje taktiež oznámim,

18 pretože som celkom preplnený slovami,
duch môjho vnútra tlačí ma takisto.

19 Veď je moje vnútro jak víno bez prieduchu,
ako keď mechy nové poroztrháva.

20 Aby som si uľavil, prehovorím teda,
otvorím si pery, dám hneď odpoveď.

21 Na nikoho ohľad brať ja veru nebudem,
ani pocty vzdávať nechcem nikomu,

22 lebo ozaj neviem pocty vzdávať niekomu;
na chvíľku ma strpí ten, čo stvoril ma.


Kniha Jób - kap 33

Rozhodca medzi Bohom a Jóbom

1 Moje slová teda, Jób, už dobre počúvaj,
všetkým mojim rečiam sluchu doprajže!

2 Pozri, svoje ústa som ja teraz otvoril,
jazyk v mojom hrdle prehovoril už.

3 Moje srdce zopakuje slová múdrosti,
moje pery budú jasne rozprávať.

4 Utvoril ma predsa Boží dych rovnako,
mňa Všemocného duch taktiež oživil.

5 Ak len teda môžeš, nože, daj ml odpoveď,
pripravže sa (zaraz), staň si predo mňa!

6 Nuž, hľa! Pred Bohom ver' som ja taký ako ty,
tiež som umiesený z hliny hrnčiarskej.

7 Nuž tak ťa strach zo mňa nijak desiť nemôže,
nepadne mi ruka ťažko na teba.

Zamieta Jóbove ponosy

8 Ty si mi do uší (stále) toto hovoril,
ja som zasa počul hlahol tvojich slov:

9 "Ja som iste čistý, ja som bez viny,
ja som bez úhony, ja som bez hriechu.

10 Proti mne on hľadá iba dáku zádrapku,
za svojho nepriateľa ma pokladá,

11 preto moje nohy vkladá teda do klady,
dáva pozor taktiež na každý môj krok."

12 V tomto nemáš pravdu, túto ti dám odpoveď:
Boh je od človeka väčší oveľa.

Ako Boh zjavuje svoju vôľu

13 Akože si jemu mohol robiť výčitky,
že ti na slovo každé neodvetil?

14 Veď Boh hovorieva iba raz len jediný,
neopakuje nič znova po druhé.

15 V spánku (obyčajne) a tiež v nočnom videní,
keď už ľudí chytá úmor hlboký,
keď si v noci oddychujú na lôžku,

16 vtedy ušiam ľudí dáva svoje zjavenia
a svojimi znameniami desí ich.

17 Aby od spurnosti človeka on odvrátil,
svoje diela často pred ním ukrýva.

18 Veď on jeho dušu zachraňuje pred hrobom,
by mu život do priepasti nepadol.

19 Na jeho lôžku ho varuje on bolesťou,
triaškou ustavičnou kosti jeho tiež,

20 že si jeho život aj ten chlieb už zošklivil
jeho duša (nechce) chutnú poživeň.

21 Jeho telo takto očividne tratí sa,
jeho kosti schudli, až ich nevidno.

22 Jeho duša takto k hrobu priblížila sa,
jeho život isto k mŕtvych obydliu.

Skrúšenosť voči Bohu

23 Ale ak s ním vtedy bude (Pánov) služobník,
jeden tlmočník to medzi tisícimi,
aby človekovi povinnosti oznámil,

24 bude mať s ním sústrasť, prehovorí on:
"Vysloboďže ho ty, aby nešiel do hrobu,
za jeho dušu som našiel výkupné."

25 Jeho hlas mladosťou potom sa osvieži,
navráti sa do dní svojho junáctva.

26 Bude vzývať Boha, on si ho zas obľúbi,
na jeho tvár budú hľadieť s radosťou.
Tak on spravodlivosť vráti človeku.

27 Toto ľuďom povie, takto bude hovoriť:
"Veru, ja som zhrešil, právo zvrtol som,
nebolo mi to však nijak na osoh.

28 Dušu mi zachránil, by som nešiel do hrobu,
môj život už teraz svetlo zrie."

29 Nuž tak, všetko toto len Boh veru urobil
človekovi druhý raz aj tretí raz,

30 aby jeho dušu odvrátil tak od hrobu,
aby svetlo živých ožiarilo ho.

Nech Jób dáva pozor

31 Jób, už dávaj pozor, nože ma len počúvaj,
buďže teda ticho, ja chcem ešte hovoriť.

32 Ak máš vhodné slová, daj mi zaraz odpoveď!
Hovor! Veď rád by som ti dal za pravdu.

33 Lenže ak (ich) nemáš, nože, ty mňa počúvaj!
Zmĺkni a ja teba múdrosť naučím."


Kniha Jób - kap 34

C. Druhá Elihuova reč 34,1 - 37

1 A Elihu vravel:

Prečo sa Jób ponosuje

2 "Nože, moje slová počúvajte, mudrci,
vy, učenci, tiež mi sluchu dožičte,

3 lebo ucho slová rozoznáva podobne,
ako ochutnáva pokrm podnebie.

4 Stanovme si teda, čo spravodlivé je,
to čo je dobré, vedzme vospolok.

5 Jób tu totiž hovoril: "Ja spravodlivý som,
ale moje právo Boh mi odoprel.

6 Hoci v práve som ja, akoby som cigánil,
z rán sa nevystrábim, bár som bez viny."

7 Ktorýže to človek vyrovná sa Jóbovi,
čo by ani vodu píjal rúhanie,

8 ktorý by sa spolčil hoci so zločincami,
ba aj ku hriešnikom by sa pridružil?

9 Veď on (vlastne) tvrdil: "Neosoží človeku,
ak si nažíva on s Bohom v priateľstve."

Boh je všemohúci, ale spravodlivý

10 Počúvajteže ma, vy mužovia rozvážni:
Nešľachetnosť iste ďaleko je od Boha,
nespravodlivosť od Všemohúceho,

11 bo on podľa skutkov dáva ľuďom (odplatu),
jak sa človek správa, tak aj zaobchádza s ním.

12 To už naozaj nie, Boh zlo veru nerobí.
Všemohúci nedá právo povaliť.

13 Ktože mohol jemu zveriť jeho vlastnú zem
a ktože mu mohol celý svet odovzdať?

14 Keby svojmu dychu dal on k sebe vrátiť sa,
keby svojho ducha naspäť zobral si,

15 všetko (živé) telo zaraz pohynulo by,
človek by sa taktiež na prach obrátil.

16 Ak máš teda rozum, len si toto vypočuj,
zvuku mojich slov ty sluchu doprajže:

17 Či by vládnuť mohol ten, kto právom pohŕda?
Chceš ty súdiť azda najvýš spravodlivého?

18 Toho, ktorý rečie: "Lotor!" kráľovi,
veľkomožným zasa: "Bezbožníci (ste)!"?

19 Stranu nenadŕža iste ani kniežatám,
bohatému nedá prednosť pred núdznym.
Lebo oni všetci sú jeho rúk výtvorom,
v okamihu pomrú, tak sa pominú:

20 O polnoci samej ľud sa môže pobúriť,
len tak šmahom ruky zvrhne vladára.

21 Jeho oči bedlia nad cestami človeka,
všetky jeho kroky pozoruje on.

22 Nieto veru tône, nieto ani temnoty,
kde by ukryli sa tí, čo pášu zlo.

Boh zasiahne v pravej chvíli

23 Neurčuje nikdy človekovi lehoty,
by sa dostanovil na súd pred Boha.

24 Veľkomožných zničí on bez vyšetrovania,
iných na ich miesto ustanoví hneď.

25 Jemu dobre známe sú všetky ich počiny,
v noci ich podvráti, budú zdrvení.

26 On ich iste skrotí ani dákych zločincov
na mieste tom, čo je všetkým na očiach,

27 bo sa oni takto odvrátili od neho,
ani jednu z jeho ciest uznať nechceli.

28 Dá on, by sa k nemu vzniesol výkrik biedneho
výkriky úbohých vždycky počuje.

29 Keď však odpočíva, kto ho môže odsúdiť,
keď zakryje si tvár, kto ho uvidí?

30 Bedlí nad národom aj nad každým človekom,
aby k vláde nikto z tých sa nedostal,
ktorí národ iba kruto sužujú.

Daromná opovážlivosť

31 No ak Bohu zlosyn povie: "Bol som zvedený,
nikdy sa už zlého nedopustím ja.

32 Dokiaľ nepochopím, nože, ty ma poučuj,
ak som spravil chybu, už ju nespácham,"

33 podľa tvojej mienky má ho ihneď odmeniť,
pretože sa rúhaš (Bohu samému)?
Veď si ty sám začal, ja nie, veru, zaiste,
čo si sa dozvedel, porozprávajže!

34 Mužovia mi umní takto budú hovoriť,
každý múdry človek, čo ma počuje:

35 "Jób ver' nerozpráva, jak sa svedčí na vedu,
jeho slová isto nie sú rozvážne.

36 Lenže Jób tiež bude preskúmaný naskrze
pre tie reči svoje, hodny hriešnikov,

37 bo si on hromadí vinu jednu na druhú,
zo svojich priestupkov smeje sa tu pred nami,
množí svoje slová proti Pánovi."


Kniha Jób - kap 35

D. Tretia Elihuova reč 35,1 - 16

1 A Elihu opäť vravel:

Jób si protirečí

2 "Veď či za správne si toto vari pokladal:
"U Pána mám právo," tak si hovoril.

3 Teraz zasa tvrdíš: "Čo je ťa do toho,
čože ti tým robím, že hriech pášem ja?"

4 Nuž tak, chcem dať teraz tebe hlavne odpoveď,
zároveň však s tebou tvojim priateľom.

Neprávosť neublíži Bohu

5 Na nebesá pozri, len sa dívaj (pozorne)!
Hľaďže na oblaky: Vyššie než ty sú.

6 Keď hriech teda pášeš, čo urobíš jemu tým?
Ak máš nemálo vín, čo mu spôsobíš?

7 Ak si spravodlivý, čože mu tým daruješ
alebo čo môže prijať z tvojej ruky?!

Neprávosť ubližuje ľuďom

8 Tvoja bezbožnosť týka sa muža; jak si ty,
tvoja spravodlivosť syna človeka.

9 Nariekajú oni pod útlakom velikým,
kvília pod ramenom mocných vladárov.

10 Lenže nepomyslia: "Kde je Boh, čo stvoril nás,
ten, čo dáva v noci piesňam hlaholiť,

11 čo nás poučuje tvorstvom pozemským
a čo nás vzdeláva vtáctvom nebeským?"

12 Bedákajú iba, nik im nedá odpoveď
pred spurným pohľadom tamtých hriešnikov.

13 Všetko to je márne, Boh ich nechce vypočuť,
Všemohúci si to ani nevšimne.

14 čo však, keď ty vravíš, že ho veru nevidíš,
hoci s ním máš súd mať, na to čakáš len?

15 Že hnev jeho teraz teda ešte netresce,
že sa o priestupok zaraz nestará,

16 Jób si už aj ústa naprázdno ver' otvára,
keďže vedu nemá, tára priveľa."


Kniha Jób - kap 36

E. Štvrtá Elihuova reč 36,1 - 37,24

1 Elihu pokračoval a vravel:

Pán trestom napráva

2 "Pozhovej mi trochu, ja ťa zaraz poučím,
veď sú ešte Božie slová na prospech!

3 Svoje vedomosti doširoka rozviniem,
by som svojho Tvorcu ospravedlnil.

4 Veď sú moje slová naozaj nie luhárstvom,
muž tu pred tebou je zbehlý vo vede.

5 Hoci Boh je iste svojou mocou nesmierny,
nepohrdne nikým srdca čistého.

6 Neponechá veru ničomníka nažive,
súdne právo zasa biednym poskytne,

7 zo spravodlivého svoj zrak nespustí.
Lebo aj kráľov on na prestol uviedol,
navždy dosadil ich, lenže spyšneli.

8 Keď však reťazami oni poviazaní sú,
keď ich opantajú biedy povrazy,

9 potom ich počiny on im zaraz odhalí,
aj ich previnenia, že ver' spyšneli.

10 Uši im otvorí, aby ich tak varoval,
povie, aby od zla odvrátili sa.

11 Ak počúvnu ho, potom slúžiť budú mu,
dokončia aj oni v šťastí svoje dni,
svoje roky tobôž v samých radostiach.

12 Lež ak neposlúchnu, jak by šli už priepasťou,
pre nevedomosť oni iste zhynú.

13 Tí, čo srdce majú falošné a svárlivé,
čo (ho) nevzývajú, keď ich sputnáva,

14 tým aj duša hynie, keď sú ešte chlapcami,
rovnako aj život v mladom veku už.

15 Úbohosťou jeho úbohého zachráni,
zjavenie mu dáva jeho súžením.

Nech Jób dúfa v Pána!

16 Z pažeráka núdze vytrhne ťa takisto,
miesto toho príde blaho nesmierne
a tvoj stôl bude tiež tukom oplývať.

17 Zasa nad zločincom budeš vykonávať súd,
ešte tvoje ruky právo uchopia.

18 Lenže dávaj pozor, by ťa štedrosť nezviedla,
odmena veľká ťa z cesty nestrhla.

19 Keď ho v biede prosíš, dá sa to s tým porovnať,
keď zo síl všetkých naháňať sa budeš?

20 Ani po tej noci túžiť veru nemôžeš,
na ich miesto prídu iné národy.

21 K neprávosti teda varujže sa privoliť,
lebo práve preto bieda stihla ťa.

Nesmierna moc Pánova

22 Hľa, aj svojou mocou Boh je veľmi vznešený!
Ktorý učiteľ je taký ako on?

23 Ktože jemu určí, ako má sa zachovať?
Kto mu smie povedať: "Krivdu spáchal si!"?

24 Spomeň, by si stále jeho dielo velebil,
ktoré (všetci) ľudia ospevujú ver',

25 na ktoré sa díva každý človek s obdivom,
ľudia na ne hľadia iba zďaleka!

26 Pán jak vznešený je, to už ani nevieme,
počet jeho rokov zmerať nedá sa.

Všemocný Pán prírody

27 Veď aj kvapky z mora k sebe priťahuje on,
na paru hneď zasa dážď on obracia.

28 Potom oblaky ho vypúšťajú (zo seba),
a tak v kvapkách prší hojne na ľudí.

29 Kto môže pochopiť, jak sa mračná vznášajú,
stanu jeho taktiež hukot dunivý?

30 Veď on svoje pary nad ním porozostieral,
morské hĺbky (nimi) pozahaľoval.

31 Takto národy on nimi obživuje (vždy),
poživeň im dáva ozaj prehojne.

32 Ba aj blesk on chytil oboma ver' rukami,
do cieľa mu udrieť prísne prikázal.

33 Jeho veľký hukot dáva o ňom potuchu,
že sa nad neresťou hnevom rozpálil.


Kniha Jób - kap 37

Všemocný Pán životov

1 Moje srdce nad tým celkom predesilo sa,
že až z miesta svojho ide vyskočiť.

2 Počúvajte teda ten jeho hlas dunivý,
aký veľký hukot mu z úst vychádza.

3 Svoj blesk vystreľuje po šírych nebesiach
až veru po samy zeme končiny.

4 Za ním ozýva sa jeho hlas už dunením,
mohutnému hlasu dáva lomoziť,
blesky nezadrží, keď čuť jeho hlas.

5 Svojím hlasom hrmí naozaj podivne,
robí veľké veci, prečudesné tiež.

6 Veď aj snehu vraví: "Nože, na zem spúšťaj sa!",
dažďom, lejaviciam: "Prudké buďteže!"

7 On vtláča na všetkých ľudí svoje znamenie,
by tak jeho dielo všetci poznali.

8 Do skrýše si vlastnej (každé) zviera zalieza,
ono sa vo svojej diere zdržuje.

9 Z južných komôr práve povíchrica prichádza,
od severu zasa zima studená.

10 Tak sa aj ľad tvorí na Božie dýchnutie,
takže celkom stuhne vody hladina.

11 A takisto mračno jeho bleskom vystrelí,
oblak rozoseje jeho záblesky.

12 Tak sa potom vrtia sťaby kolom dokola,
podľa jeho plánov v kruhu točia sa.
A tak všetko spravia, čokoľvek im prikáže,
po obvode celom jeho zeme ver'.

13 Ak chce kárať azda, svoju vôľu vyplní,
či byť milosrdný, aj to dosiahne.

Nech sa Jób pokorí pred Bohom!

14 Ty, Jób, týmto veciam, nože, sluchu dopraj už!
Povstaň, Božím divom venuj pozornosť!

15 Chápeš, ako to Boh nado všetkým panuje,
ako oblak jeho bleskom zažiari?

16 Chápeš vari aj tú rovnováhu oblakov?
To div toho, čo je múdry nesmierne.

17 Ty, čo šaty sa ti celkom rozhorúčia hneď,
sotva zem na južnom vetre zastane.

18 Hádam chceš s ním mračná po oblohe rozostrieť,
pevné zrkadlo jak z kovu bieleho?

V tmách prichádza svetlo

19 Daj mi teda vedieť, čo mu máme povedať,
pre tmu nám nemožno viac už rokovať.

20 Či sa mu oznámi, kedy budem hovoriť,
že hovorí ktosi, aj to dozvie sa?

21 Ani svetlo uzrieť teraz veru nemožno,
oblaky ho totiž celkom zatmili.
Lenže vietor vanie, už ich zasa rozháňa,

22 od severu ide zlato akoby,
kolo Boha vidno slávu úžasnú.

23 Všemohúceho my nikdy nedosiahneme:
Mocou preveľký je, súdom takisto,
ochrancom je práva, neutiskuje.

24 Preto sa ho ľudia (všetci) musia obávať,
ani srdcom múdrych on si nevšíma."


Kniha Jób - kap 38

Časť tretia

Boh sám sa zjavuje a hovorí 38,1 - 42,6
A. Prvá Božia reč 38,1 - 39,30

1 Tu Boh prehovoril z lona búrky k Jóbovi:

Stvoriteľ vesmíru

2 "Kto to prozreteľnosť zatemňuje zas
a slovami, v ktorých vedy vôbec niet?!

3 Slabiny si opáš ako hrdina,
ja sa budem pýtať, ty ma poučíš.

4 Keď som zem zakladal, kde si vtedy bol,
nože mi to povedz, akže pravdu znáš!

5 Vieš ty, kto jej vtedy určil rozmery,
kto to obvinul ju sťaby povrázkom?

6 Do čoho jej stĺpy zapustené sú
a kto položil jej kameň uholný,

7 keď si ranné hviezdy zborom spievali
a Boží synovia všetci plesali?

8 Ktože bránami to more uzavrel,
keď sa prúdom vzdulo, zo dna vyvrelo,

9 keď som za odev mu oblak pridelil,
ako plienky zasa mračno pošmúrne?

10 Potom som ho sputnal svojím zákonom,
vložil som naň zámok, dvoje brány tiež.

11 A povedal som: "Potiaľ smieš, ďalej nie,
tu sa už rozbije pýcha tvojich vĺn."

Tvorca svetla

12 Či za svojich dní si dal ránu rozkazy
a zorničke si určil miesto jej,

13 aby zachytila zeme okraje,
a tak hriešnici z nej boli zmetení?

14 Jak smola pečatná, tak sa premieňa,
ona sa jak rúcho líči farbami.

15 Hriešnikom ich svetla nedostane sa,
napriahnuté rameno sa už doláme.

Vládca všetkých obzorov

16 Vari až ku žriedlam mora došiel si,
na dne hlbočiny si sa prechádzal?

17 Tebe brány smrti ukázali sa,
alebo si videl brány temravy?

18 Po šíravách zeme si sa rozhliadol?
Ak ju celú poznáš, nože rozpovedz:

19 Kadiaľ vedie cesta k svetla bydlisku,
kde zas majú svoje miesto temnoty,

20 aby si ich na ich panstvo zaviedol,
akže poznáš chodník do ich domova?

21 S nimi si sa zrodil, už to iste vieš,
veď preveľký je počet tvojich dní.

Mocnár búrok

22 K zásobárňam snehu vari zašiel si,
ľadovca si uzrel zásobárne tiež,

23 ktoré uschoval som na deň pohromy,
na deň veľkej bitky, vojny nemalej.

24 Kdeže cesta je ta, hmly kde delia sa,
po zemi sa šíri vietor východný?

25 Ktože to vykopal ručaj prívalu,
ktože cestu tobôž bleskom hromovým,

26 nezaľudnenú zem dážď by zavlažil,
tú púšť, na ktorej niet ani človeka,

27 by zem spustošenú, sirú zavodnil,
by zo stepi znovu vzišla travina?

28 Kde dážď teda (svojho) otca má,
alebo kto splodil rosy kvapôčky?

29 Z čiehože lona to ľady vychodia,
nebeská inovať, ktože splodil ju?

30 Veď aj vody stvrdnú sťaby na kameň,
takisto aj hĺbok stuhne hladina.

Vladár hviezd a počasí

31 Môžeš zakosíliť pásy Kuriatok,
Orióna putá môžeš rozviazať?

32 Dáš, by v svojom čase Veniec vychodil,
Medveďa viesť budeš s jeho mladými?

33 Vyznáš sa ty azda v nebies zákonoch,
čo v nich napísané, spravíš na zemi?

34 Svoj hlas pozdvihneš var' k samým oblakom,
by ťa zaliali hneď vody prívaly?

35 Azda blesky hodíš, až sa rozbehnú,
tebe odpovedia: "Aha, tu sme už!"

36 Ktože ibisovi múdrosť udelil,
ktože kohútovi umnosť daroval?

37 Ktože môže mračná múdro spočítať,
a kto môže nahnúť mechy nebeské,

38 keď prach sa na hmotu tvrdú zlepuje,
keď sa spájajú tiež hrudy navzájom?

Pán zverstva: Lev. Krkavec

39 Hádam levici ty korisť nadháňaš,
levíčat ty vari žravosť ukojíš,

40 keď sa utúlili v svojich pelechoch,
abo na postriežke ležia v húšťave?

41 Ktože krkavcovi pokrm prichystá,
keď mláďatá jeho k Bohu volajú,
nemajú čo žrať už, len tak trasú sa?


Kniha Jób - kap 39

Skalná koza. Jeleň

1 Vieš ty, kedy kozy skalné liahnu sa
kedy lane vrhnú, spozoroval si?

2 Jak sú dlho plné, čítaš mesiace,
časy liahnutia ich poznáš takisto?

3 Ony sa len schúlia, mladé vypustia,
ťaže pôrodnej sa takto pozbavia.

4 Ich mladé silnejú, rastú na stepi,
raz sa odtúlajú, k nim sa nevrátia.

Divý osol. Byvol. Pštros

5 Ktože slobodu dal oslu divému
a kto onagrovi putá rozviazal,

6 ktorému ja dal som púšte za bydlo,
za sídlisko jeho slanú krajinu?

7 Z lomozu mesta on len sa vysmieva,
na krik poháňača veľa nepodbá.

8 Po kopcoch len snorí, svojich pasienkoch,
kde zeleň dáka je, hľadá bedlivo.

9 Ochotne ti byvol službu vykoná,
či bude pri tvojich jasliach nocovať?

10 Môžeš na šiju mu vložiť opraty
a bude za tebou brázdy vyrývať?

11 Spoľahneš sa naňho, že je mohutný,
môžeš naňho svoju prácu ponechať?

12 Môžeš si byť istý, že sa vráti zas,
že on na humno ti zrno dovezie?

13 Pštros má zasa krídla veľmi svižné ver'
a perie má hybké, taktiež perute.

14 Keď si on do zeme vajcia nakladie,
potom si ich v piesku (telom) zahrieva,

15 zabúda, že noha ich tam rozšliape,
aj divá zver ich tam môže rozdláviť.

16 K mladým krutý býva jak by k nevlastným,
že sa darmo trápi, to ho nemrzí.

17 To Boh pozbavil ho (všetkej) múdrosti
a nedal mu podiel na rozumnosti.

18 Lež ak do výšky sa letom povznesie,
vysmeje sa z koňa, z jazdca jeho tiež.

Kôň. Sup. Orol

19 Ty to azda dávaš silu koňovi,
šiju jeho hrivou priodievaš ty?

20 Dávaš, aby skákal sťaby kobylka?
Jak je hrozne hrdé jeho erdžanie!

21 Dupká po rovine, mocne vzpína sa,
a potom sa proti zbraniam vyrúti.

22 Chichoce sa strachu, desu nepozná,
pred taseným mečom neustúpi on.

23 Len tak na ňom tulec zvučne hrkoce,
kopija sa blýska, oštep takisto.

24 Bujný, nepokojný, sťaby hltal zem,
zadržať sa nedá, keď roh zazneje.

25 Keď poľnica zvrieskne, "Hihi!" zarehce
a bitku zďaleka už on zavetrí,
hromovanie vodcov, pokrik vojnový.

26 Jastrab operí sa podľa tvojho umu,
aby letel na juh, krídla rozvinul?

27 Orol na tvoj rozkaz vzlietne do výšky,
hniezdo postaví si veľmi vysoko?

28 Na brale on sídli, tamtiež nocúva,
na útese skalnom, jak by v pevnosti.

29 Stadiaľ vyhľadáva svoju potravu,
takto jeho oči jastria do diaľky.

30 Krv si posrkujú jeho mláďatá,
zdochliny kde jesto, tam je aj on hneď."


Kniha Jób - kap 40

B. Prvá Jóbova odpoveď Bohu 40,1 - 5

1 Tu Pán hovoril Jóbovi:

2 Ustúpi, kto prie sa so Všemohúcim,
kto aj Boha kára, dá už odpoveď?"

Úbohý som. - 3 A Jób odpovedal Pánovi:

4 "Hľa, úbohý som čo ti vravieť mám?
Položím si iba ruku na ústa.

5 Raz hovoril som, opakovať nebudem,
aj po dva razy, znovu nezačnem."

C. Druhá Božia reč 40,6 - 41,26

6 Tu Boh z lona búrky hovoril Jóbovi:

Čo je človek pred Bohom?

7 "Slabiny si opáš ako hrdina,
ja sa budem pýtať, ty ma poučíš:

8 Naozaj chceš zmariť súdny nález môj,
mňa ty odsúdiť chceš, by si v práve bol?

9 Rameno máš azda také ako Boh,
hlasom takým hrmíš, ako jeho je?

10 Hrdosťou sa ozdob, vznešenosťou tiež,
priodej sa slávou aj velebnosťou!

11 Zúrivosti svojej voľný rozbeh daj,
všetko pyšné pozri, nože poníž to,

12 všetko spurné pozri, nože zvrhni to,
bezbožníka rozšliap ihneď na mieste!

13 Pospolu ich všetkých pohrúž do prachu
a do väzenia ich vrhni tmavého!

14 Ja sám potom budem teba velebiť,
že ťa zachránila tvoja pravica.

Mohutný hroch

15 Tu, hľa, pred tebou je vodná potvora,
trávu ona žerie ani dobytok.

16 Hľa, to ona v bedrách svoju silu má,
jej moc zas vo svaloch brucha spočíva.

17 Sťaby dáky céder svoj chvost napriami,
šľachy stehien jej sú uzly akoby.

18 Jak rúry medené sú tiež kosti jej,
železné jak tyče údy jej sú ver'.

19 Je to prvotina Pána všetkých diel,
za vládcu je druhom iste stvorená.

20 Hory dávajú jej tiež svoj poplatok,
všetky divé zvery, čo sa hrajú tam.

21 Pod krom lotosovým ona líha si,
v skrýši zo šašiny abo z trstiny.

22 Lotosové tiene ju zakrývajú
a okolo nej sú vŕby potočné.

23 Ak je rieka dravá, nenaplaší sa,
hoc jej k tlame siaha, býva pokojná.

24 Ktože zrakom svojím môže skrotiť ju,
kto jej môže tŕňom nozdry prepichnúť?

Nepremožiteľný krokodíl

25 Na udicu lapíš krokodíla var',
jazyk jeho azda sputnáš povrázkom?

26 Do nozdier mu hádam tŕnie zastrčíš,
háčkom prepichneš mu jeho čeľustie?

27 Bude sa ti vari veľmi prosiť on
a bude ti vravieť dáke lichôtky?

28 S tebou uzavrie on azda dohovor,
bys ho vzal na celý život za sluhu?

29 S ním sa ako s vtáčkom budeš zabávať,
pre svoje dcéry ho hádam priviažeš?

30 Budú sa jednať oň spoločníci aj,
medzi obchodníkov v kusoch dajú ho?

31 Oštepom mu kožu môžeš preraziť,
jeho hlavu azda bodcom na ryby?

32 Ak naň svoju ruku (raz) už položíš,
na boj tuhý mysli, viac už nezačneš.


Kniha Jób - kap 41

1 Nádej (muža) bude veru zmarená,
pri pohľade naňho hneď sa vyvráti.

2 Nenapajedí sa, keď ho vyrušia?
Ktože vtedy pred ním môže vydržať?

3 Kto sprotivil sa mu, a zachránil sa?
Pod šírym ver' nebom nikto zaiste.

4 Tiež o údoch jeho mlčať nebudem,
a o jeho moci, ktorej rovnej niet.

5 Ktože môže zobliecť vrchný odev mu,
do dvojitého mu vniknúť brnenia?

6 Brány tlamy jeho ktože rozovrie?
Hrôza obkľučuje jeho zubiská.

7 Ako husté štíty jeho chrbát je,
pospájané tmelom sťaby z kremeňa.

8 Tesno jeden s druhým pospájané sú,
ani dych by cez ne vskutku neprešiel.

9 Priliehajú takto k sebe navzájom,
držia pohromade, nerozštiepia sa.

10 Keď sa mu (raz) kýchne, až sa zablysne,
jeho oči sú sťa brvy zornice.

11 Z jeho pažeráka jak by plameň šiel,
sťaby sršali tiež iskry ohnivé.

12 Z jeho nozdier para vystupuje ver'
jak z hrnca na ohni, keď je vo vare.

13 Jeho dych by uhlie vari zapálil,
akoby mu plameň z tlamy vyšľahol.

14 V jeho šiji iste sila spočíva,
všade ho predchádza hrôza desivá.

15 Svaly jeho tela pevne poja sa,
môžeš tlačiť na ne, nepovolia však.

16 Tuhé ani kameň jeho srdce je,
ani spodný žarnov, také tvrdé je.

17 Pred jeho velebou vlny trasú sa,
ba aj mora príboj (pred ním) ustúpi.

18 Meč ak zasiahne ho, nič mu nespraví,
ani pika, oštep, strela vôbec nič.

19 Železo on má len sťaby za sečku,
mosadz mu je iba drevom práchnivým.

20 Na útek ho strelec zahnať nemôže,
ako pleva sú mu z praku kamene.

21 Kyj sa mu jak steblo tŕstia pozdáva,
keď oštepy svištia, on sa rehoce.

22 Pod ním jak by boli ostré črepiny,
sanicu on (nimi) v bahne vytlačí.

23 Zvíri ani kotol hlbočinu on
z mora si nádobku robí na olej.

24 Jeho cesta za ním trblieta sa ver'
hĺbka sťaby bola vlasmi sivými.

25 Na zemi sa jemu nevyrovná nik,
veď on stvorený bol nebojazlivý.

26 On gáni na všetky hrdé bytosti
a všetkým šelmám je iste kráľom on."


Kniha Jób - kap 42

D. Druhá Jóbova odpoveď Bohu 42,1-6

1 Tu Jób odpovedal Pánovi:

Pred Bohom len pokora

2 "Nuž dobre viem ja, že ty všetko urobíš,
nijaký tvoj zámer nemožno prekaziť.

3 Hovoril som, lenže neuvážil som
tie divy, čo chápať ver' som nemohol.

4 Vypočuj ma, prosím, budem hovoriť,
budem sa ťa pýtať a ty pouč mňa.

5 Len z počutia som teba dosiaľ poznával,
lež moje oko teraz ťa už uzrelo.

6 Tak korím sa už, budem robiť pokánie
a (posypem sa) prachom, taktiež popolom."

Záver knihy o Jóbovi 42,7 - 17
A. Jóbovi priatelia nemajú pravdu 42,7 - 9

7 Keď Pán dohovoril tie slová Jóbovi, povedal Temančanovi Elifazovi: "Môj hnev vzkypel proti tebe i proti tvojim dvom priateľom, lebo ste o mne nehovorili pravdivo ako môj služobník Jób. 8 Nuž vezmite si sedem býčkov a osem baránkov, choďte k môjmu služobníkovi Jóbovi a obetujte za seba celopal! A môj služobník Jób sa za vás pomodlí. Na neho budem mať ohľad a nepostihnem vás súžením, lebo ste o mne nehovorili pravdivo ako môj služobník Jób."

9 Tu Temančan Elifaz, Šuachčan Bildad a Naamčan Sofar odišli a urobili ako im prikázal Pán. A Pán mal ohľad na Jóba.

B. Jóbov nový blahobyt 42,10 - 17

10 Potom Pán zmenil Jóbov údel, lebo sa modlil za svojich druhov. A Pán dvojnásobne rozmnožil Jóbovo imanie. 11 Tu prišli k nemu všetci jeho bratia a všetky jeho sestry a všetci jeho predošlí známi. Jedli s ním chlieb v jeho dome, ľutovali ho a potešovali ho vo všetkom tom trápení, ktoré Pán na neho zoslal. Každý mu daroval baránka a zlatý prsteň. 12 A Pán požehnal koniec Jóbovho života viac ako jeho začiatok, takže mal štrnásťtisíc oviec, šesťtisíc tiav, tisíc záprahov rožného statku a tisíc oslíc. 13 Mal tiež sedem synov a tri dcéry. 14 Jednej dal meno Holubica, druhej meno Škorica, tretej meno Roh líčidla. 15 A v šírom kraji nebolo takých krásnych žien ako Jóbove dcéry. A otec im dal podiel na dedičstve s ich bratmi. 16 Jób žil potom ešte stoštyridsať rokov a uzrel svoje deti i deti svojich detí až do štvrtého pokolenia. 17 A zomrel Jób starý a sýty (svojich) dní.


Kniha žalmov - žalm 1

A. Prvá kniha (1 - 41 [1 - 40])

Dve cesty

1 Blažený človek, čo nekráča podľa rady bezbožných
a nechodí cestou hriešnikov,
ani nevysedáva v kruhu rúhačov,

2 ale v zákone Pánovom má záľubu
a o jeho zákone rozjíma dňom i nocou.

3 Je ako strom zasadený pri vode,
čo prináša ovocie v pravý čas,
a jeho lístie nikdy nevädne;
darí sa mu všetko, čo podniká.

4 No nie tak bezbožní, veru nie;
tí sú ako plevy, čo vietor ženie pred sebou.

5 Preto bezbožní neobstoja na súde,
ani hriešnici v zhromaždení spravodlivých.

6 Nad cestou spravodlivých bedlí Pán,
ale cesta bezbožných vedie do záhuby.


Kniha žalmov - žalm 2

Mesiáš - kráľ a víťaz

1 Prečo sa búria pohania?
Prečo národy snujú plány daromné?

2 Povstávajú pozemskí králi
a vladári sa spolčujú
proti Pánovi a proti jeho pomazanému:

3 "Rozbime ich okovy
a ich, jarmo zhoďme zo seba!"

4 Ten, čo na nebesiach prebýva, sa im vysmieva;
Pán ich privedie na posmech.

5 Raz na nich rozhorčene zavolá
a svojím hnevom ich vydesí:

6 "Veď ja som ustanovil svojho kráľa
na svojom svätom vrchu Sione!"

7 Zvestujem Pánovo rozhodnutie:
Pán mi povedal: "Ty si môj syn.
Ja som ťa dnes splodil.

8 Žiadaj si odo mňa a dám ti do dedičstva národy
a do vlastníctva celú zem.

9 Budeš nad nimi panovať žezlom železným
a rozbiješ ich jak hrnce hlinené."

10 A teraz, králi, pochopte;
dajte si povedať, pozemskí vladári.

11 V bázni slúžte Pánovi
a s chvením sa mu klaňajte.

12 Podvoľte sa zákonu: žeby sa nerozhneval
a vy by ste zahynuli na ceste,
lebo sa rýchlo rozhorčí.
Šťastní sú všetci, čo sa spoliehajú na neho.


Kniha žalmov - žalm 3

Pán je môj ochranca

1 Dávidov žalm. Keď utekal pred synom Absolónom.

2 Pane, jak mnoho je tých, čo ma sužujú!
Mnohí povstávajú proti mne.

3 Mnohí o mne hovoria:
"Boh mu nepomáha."

4 Ale ty, Pane, si môj ochranca,
moja sláva, čo mi hlavu vztyčuje.

5 Hlasne som volal k Pánovi
a on mi odpovedal zo svojho svätého vrchu.

6 A ja som sa uložil na odpočinok a usnul som,
Prebudil som sa, lebo Pán ma udržuje.

7 Nebudem sa báť tisícov ľudí, čo ma obkľučujú.
Povstaň, Pane; zachráň ma, Bože môj.

8 Veď ty si udrel mojich nepriateľov po tvári
a hriešnikom si zuby vylámal.

9 Pane, ty si naša spása.
Na tvoj ľud nech zostúpi tvoje požehnanie.


Kniha žalmov - žalm 4

Poďakovanie

1 Zbormajstrovi. Na strunový nástroj. Dávidov žalm.

2 Bože, ty spravodlivosť moja, vyslyš ma, keď volám o pomoc.
V súžení si mi uľavil.
Zmiluj sa nado mnou a vyslyš moju modlitbu.

3 Ľudia, dokedy ešte budete mať srdcia tvrdé?
Prečo máte záľubu v márnosti a vyhľadávate klamstvá?

4 Vedzte, že Pán zázračne chráni svojho svätého;
Pán ma vyslyší, keď k nemu zavolám.

5 Hneváte sa, ale nehrešte;
uvažujte vo svojom srdci,
rozjímajte na svojich lôžkach a upokojte sa.

6 Obetujte pravú obetu
a dôverujte Pánovi.

7 Mnohí hovoria: "Kto nám ukáže šťastie?"
Pane, ukáž nám svetlo svojej tváre ako znamenie.

8 Môjmu srdcu dal si väčšiu potechu,
než majú tí, čo oplývajú vínom a obilím.

9 V pokoji sa ukladám a usínam,
lebo len ty, Pane, ma necháš odpočívať v bezpečí.


Kniha žalmov - žalm 5

Ranná modlitba o pomoc

1 Zbormajstrovi. Hra na flautu. Dávidov žalm.

2 Pane, počuj moje slová,
všimni si moje vzdychanie.

3 Pozoruj moju hlasitú prosbu,
môj kráľ a môj Boh.

4 Veď ku tebe, Pane, sa modlím,
za rána počúvaš môj hlas,
za rána prichádzam k tebe a čakám.

5 Ty nie si Boh, ktorému by sa páčila neprávosť,
zlý človek nepobudne pri tebe,

6 ani nespravodliví neobstoja pred tvojím pohľadom.

7 Ty nenávidíš všetkých, čo páchajú neprávosť,
ničíš všetkých, čo hovoria klamstvá.
Od vraha a podvodníka sa odvracia Pán s odporom.

8 No ja len z tvojej veľkej milosti
smiem vstúpiť do tvojho domu
a s bázňou padnúť na tvár pred tvojím svätým chrámom.

9 Pane, veď ma vo svojej spravodlivosti pre mojich nepriateľov,
urovnaj svoju cestu predo mnou.

10 Lebo v ich ústach úprimnosti niet,
ich srdcia sú plné zrady;
ich hrtan je ako otvorený hrob,
na jazyku samé úlisnosti.

11 Súď ich, Bože, nech padnú pre svoje zámery;
vyžeň ich pre množstvo ich zločinov,
veď teba, Pane, rozhorčili.

12 Nech sa tešia všetci, čo majú v teba dôveru,
a naveky nech jasajú.
Chráň ich a nech sa radujú v tebe,
čo tvoje meno milujú.

13 Lebo ty, Pane, žehnáš spravodlivého,
ako štítom venčíš ho svojou priazňou.


Kniha žalmov - žalm 6

Úbožiak prosí Pána o milosť

1 Zbormajstrovi. Na osemstrunový nástroj. Dávidov žalm.

2 Pane, nekarhaj ma v svojom hneve,
netrestaj ma v svojom rozhorčení.

3 Zľutuj sa, Pane, nado mnou, lebo som nevládny,
uzdrav ma, Pane, lebo sa mi kosti chvejú.

4 Aj dušu mám už celkom zdesenú.
Ale ty, Pane, dokedy…?

5 Obráť sa, Pane, zachráň mi dušu.
Spas ma, veď si milosrdný.

6 Veď medzi mŕtvymi nik nemyslí na teba.
A kto ťa môže chváliť v podsvetí?

7 Už ma vyčerpalo vzlykanie,
lôžko mi noc čo noc vlhne od plaču,
slzami máčam svoju posteľ.

8 Od náreku sa mi oko zahmlilo
a uprostred všetkých mojich nepriateľov som zostarol.

9 Odíďte odo mňa, všetci, čo páchate neprávosť,
lebo Pán vyslyšal môj hlasný plač.

10 Pán moju prosbu vyslyšal,
Pán prijal moju modlitbu.

11 Všetci moji nepriatelia nech sa zahanbia a nech sa zdesia náramne
a zahanbení nech sa ihneď stratia.


Kniha žalmov - žalm 7

Modlitba spravodlivého, ktorého potupujú

1 Dávidov nárek. Zaspieval ho Pánovi pre Benjamínca Kúša.

2 Pane, Bože môj, k tebe sa utiekam,
zachráň ma pred všetkými, čo ma prenasledujú, a vysloboď ma,

3 aby ma niekto neschvátil a neroztrhal ako lev,
a nemal by som záchrancu.

4 Pane, Bože môj, ak som sa čohosi zlého dopustil,
ak som si ruky poškvrnil zločinom,

5 ak som sa dobrodincovi odplatil zlom,
ak som nepriateľa olúpil a nechal bez pomoci,

6 potom nech ma prenasleduje nepriateľ a nech sa ma zmocní
a nech ma zašliape až do zeme
a do prachu zrazí moju česť.

7 Povstaň, Pane, vo svojom hneve,
postav sa proti zúrivosti mojich nepriateľov.
Bože môj, vystúp na súde, ktorý si ty nariadil.

8 I obklopí ťa zhromaždenie národov,
ale ty si zasadni vysoko nad nimi.

9 Pán je sudca národov.
Súď ma, Pane, podľa mojej spravodlivosti
a podľa mojej nevinnosti.

10 Nech je už koniec zlobe hriešnikov.
Posilni spravodlivého,
ty, spravodlivý Bože, čo skúmaš myseľ a srdce.

11 Boh je moja obrana;
on zachraňuje tých, čo majú srdce úprimné.

12 Boh je sudca spravodlivý;
dáva výstrahy každý deň.

13 Ak sa hriešnik neobráti, naostrí svoj meč,
napne luk a namieri.

14 Pripraví si smrtonosné zbrane,
svoje šípy naplní ohňom.

15 Hľa, hriešnik počal neprávosť,
ťarchavý je zlobou a plodí zločin.

16 Jamu vykopal a prehĺbil,
lež sám padol do pasce, ktorú nastrojil.

17 Jeho zloba zosype sa mu na hlavu,
temeno mu pritlačí jeho násilie.

18 Ale ja budem velebiť Pána pre jeho spravodlivosť
a meno najvyššieho Pána budem ospevovať.


Kniha žalmov - žalm 8

Velebnosť Boha a dôstojnosť človeka

1 Zbormajstrovi. Na nápev piesne "Lis". Dávidov žalm.

2 Pane, náš Vládca,
aké vznešené je tvoje meno na celej zemi!
Tvoja veleba sa vznáša nad nebesia.

3 Z úst nemluvniat a dojčeniec pripravil si si chválu
naprotiveň svojim nepriateľom,
aby si umlčal pomstivého nepriateľa.

4 Keď hľadím na nebesia, dielo tvojich rúk,
na mesiac a na hviezdy, ktoré si ty stvoril:

5 čože je človek, že naň pamätáš,
a syn človeka, že sa ho ujímaš?

6 Stvoril si ho len o niečo menšieho od anjelov,
slávou a cťou si ho ovenčil

7 a ustanovil si ho za vládcu nad dielami tvojich rúk.

Všetko si mu položil pod nohy:

8 ovce a všetok domáci statok
aj všetku poľnú zver,

9 vtáctvo pod oblohou a ryby v mori
i všetko, čo sa hýbe po dne morskom.

10 Pane, náš Vládca,
aké vznešené je tvoje meno na celej zemi!


Kniha žalmov - žalm 9

Vďaka za víťazstvo

1 Zbormajstrovi. Hra na hoboji a harfe. Dávidov žalm.

2 Oslavovať ťa budem, Pane, celým svojím srdcom
a vyrozprávam všetky tvoje diela zázračné.

3 V tebe sa budem tešiť a radovať,
ospevovať budem tvoje meno, Najvyšší.

4 Veď moji nepriatelia dávajú sa na útek,
pred tvojou tvárou slabnú a hynú.

5 Lebo ty si sa ujal môjho súdu a rozriešil si môj spor,
zasadol si na trón ako spravodlivý sudca.

6 Zahriakol si pohanov a vyničil si rod bezbožný,
ich meno si vyhladil navždy, naveky.

7 Nepriatelia zhynuli, navždy umĺkli;
zboril si ich mestá, niet po nich ani pamiatky.

8 Ale Pán tróni naveky,
už si pripravil stolec sudcovský.

9 A spravodlivo bude súdiť svet,
podľa práva bude súdiť národy.

10 Pán bude utláčanému útočišťom,
príhodným útočišťom v časoch súženia.

11 Na teba sa spoľahnú tí, čo tvoje meno poznajú,
veď ty, Pane, neopúšťaš tých, čo ťa hľadajú.

12 Spievajte a hrajte Pánovi, čo na Sione prebýva,
ohlasujte jeho skutky medzi národmi.

13 Lebo on, čo pomstí krv, na nich pamätá,
nezabúda na nárek bedárov.

14 Zmiluj sa, Pane, nado mnou,
pozri, ako ma nepriatelia sužujú,
vytrhni ma z brán ríše smrti,

15 aby som v bránach dcéry sionskej hlásal všetky tvoje skutky preslávne
a plesal, že si mi pomohol.

16 Pohania padli do jamy, ktorú kopali,
a v tom osídle, čo nastrojili,
chytila sa im vlastná noha.

17 Pán sa zjavil a konal súd.
Hriešnik sa zamotal do diela svojich rúk.

18 Do pekla pôjdu hriešnici,
všetci pohania, čo zabúdajú na Boha.

19 Lež na úbožiaka on nezabudne naveky,
ani nádej úbožiakov navždy márna nebude.

20 Povstaň, Pane, nech sa nevyvyšuje človek;
a národy si na súd predvolaj.

21 Pane, hrôzou ich zasiahni;
nech pohania pochopia, že sú iba ľuďmi.


Kniha žalmov - žalm 10 (Vg 9,22-39)

Vzdávanie vďaky

1 Pane, prečo si tak ďaleko?
Prečo sa skrývaš v časoch súženia?

2 Bezbožný vo svojej pýche sužuje bedára;
nech sa chytí do nástrah, čo sám zosnoval.

3 Veď hriešnik sa chvastá svojou náruživosťou
a lakomec sa vychvaľuje.

4 Hriešnik pohŕda Pánom a namyslene hovorí:
"Boh nezasahuje; Boha niet."

5 Také sú všetky jeho myšlienky
a jeho cesty sú vždy úspešné.
Ďaleko je od myšlienky na tvoj súd
a všetkých svojich odporcov nemá za nič.

6 V srdci si takto hovorí: "Mnou nič nepohne,
ani mňa, ani moje pokolenie nezastihne nešťastie."

7 Jeho ústa sú plné luhania, klamu a podvodu;
pod jeho jazykom zločin a násilie.

8 Sedí na postriežke blízko osád,
nevinného zákerne zabíja.

9 Očami sliedi za chudákom;
ako lev v húštine číha v úkryte.
Číha, chce schvátiť bedára;
chytá ho a hádže naňho sieť.

10 Prikrčí sa a vyrúti, i hynú chudáci
v jeho násilných pazúroch.

11 V duchu si ešte hovorí: "Boh zabudol,
odvrátil svoju tvár, vôbec sa nedíva."

12 Povstaň, Pane, Bože, zdvihni svoju ruku,
nezabúdaj na úbohých.

13 Ako môže bezbožník Bohom pohŕdať?
Ako si môže v duchu hovoriť: "Boh nezasiahne!"?

14 Ty vidíš, veď ty hľadíš na útrapy a žiaľ
a berieš ich do svojich rúk.
Na teba sa chudák spolieha
a sirote pomáhaš.

15 Rozmliažď rameno hriešnika a zločinca;
budeš hľadať jeho hriech, a už ho nenájdeš.

16 Pán je kráľom navždy, na veky vekov.
Pohania vymizli z jeho krajiny,

17 Pane, ty vyslýchaš túžbu úbožiakov,
vzpružuješ im srdce, ucho si k nim nakláňaš.

18 Zastaň sa práva siroty a utláčaného,
aby už nikdy nenaháňal hrôzu človek stvorený zo zeme.


Kniha žalmov - žalm 11 (10)

Pán - dôvera spravodlivého

1 Zbormajstrovi. Dávidov žalm.
Dôverujem v Pánovi. Akože mi môžete hovoriť:
"Uleť na vrch ako vrabec!?

2 Lebo, hľa, hriešnici napínajú luk,
šíp kladú na tetivu,
aby zákerne zasiahli ľudí statočných.

3 Keď sa rúcajú základy,
čože môže spravodlivý urobiť?"

4 Pán prebýva vo svojom svätom chráme,
Pán tróni na nebesiach.
Jeho oči hľadia na úbožiaka,
jeho zrak skúma každého človeka.

5 Pán skúma spravodlivého i hriešnika
a nenávidí toho, čo miluje neprávosť.

6 Žeravé uhlie spúšťa na hriešnikov;
oheň so sírou a spaľujúci víchor; to je ich údel.

7 Lebo Pán je spravodlivý a miluje spravodlivosť;
statoční uvidia jeho tvár.


Kniha žalmov - žalm 12 (11)

Volanie o pomoc proti pyšným

1 Zbormajstrovi. Na osemstrunový nástroj. Dávidov žalm.

2 Pomôž mi, Pane, lebo niet už svätých,
stratila sa vernosť medzi ľuďmi.

3 Falošnými slovami sa klamú všetci navzájom,
hovoria úlisnými perami a srdce majú dvojtvárne.

4 Kiež Pán zničí všetky pery úlisné
a vystatovačný jazyk;

5 lebo hovoria: "Náš jazyk nás preslávi,
ústa sú nám zbraňou;
ktože je pánom nad nami?"

6 "Pretože chudák biedu trie a úbožiak stoná,
povstanem teda," hovorí Pán,
"zachránim toho, ktorým opovrhujú."

7 Pánove výroky sú rýdze
jak striebro pretavené v ohni, bez hliny,
sedem ráz čistené.

8 Pane, ty nás zachováš a ochrániš
pred týmto pokolením naveky.
Navôkol chodia bezbožní
a najhorší z ľudí sa vyvyšujú.


Kniha žalmov - žalm 13 (12)

Nárek spravodlivého, dôverujúceho Bohu

1 Zbormajstrovi. Dávidov žalm.

2 Dokedy, Pane? Stále budeš na mňa zabúdať?
Dokedy budeš predo mnou skrývať svoju tvár?

3 Dokedy mi bude dušu trápiť nepokoj
a srdce dennodenne bôľ?
Dokedy sa nepriateľ bude vypínať nado mnou?

4 Zhliadni na mňa a vyslyš ma, Pane, Bože môj,

5 daj svetlo mojim očiam, aby som v smrti nezaspal,
aby nemohol povedať môj nepriateľ: "Premohol som ho;"
aby tí, čo ma sužujú, nezajasali, že som upadol.

6 Lenže ja dúfam v tvoje milosrdenstvo,
moje srdce sa teší z tvojej pomoci.
Budem spievať Pánovi, že ma zahŕňa dobrodeniami.


Kniha žalmov - žalm 14 (13)

Pochabosť bezbožných

1 Zbormajstrovi. Dávidov žalm.
Blázon si v srdci hovorí: "Boha niet."
Skazení sú a ohavnosti páchajú.
Nikto z nich nerobí dobre.

2 Pán pozerá z neba na synov ľudských
a skúma, či je niekto rozumný a hľadá Boha.

3 Všetci poblúdili, všetci sa skazili;
nikto nerobí dobre, veru, celkom nik.

4 Či nezmúdrejú tí, čo páchajú neprávosť
a požierajú môj ľud, akoby jedli chlieb?

Nevzývajú Pána;

5 ale ešte stŕpnu od strachu,
lebo Boh sa ujíma potomstva spravodlivých.

6 Vy chcete zmariť plány bedára,
lež Pán je jeho útočišťom.

7 Kiež príde Izraelu spása zo Siona!
Keď Pán vyslobodí svoj ľud zo zajatia,
Jakub zaplesá, poteší sa Izrael.


Kniha žalmov - žalm 15 (14)

Kto obstojí pred Pánom?

1 Dávidov žalm.
Pane, kto smie bývať v tvojom stánku?
Kto môže nájsť odpočinok na tvojom svätom vrchu?

2 Ten, čo kráča bez poškvrny a koná spravodlivo,
čo z úprimného srdca pravdu hovorí,

3 čo nepodvádza svojím jazykom,
nekrivdí svojmu blížnemu,
ani ho nepotupuje.

4 Čo ničomníka nemá za nič,
ale ctí si ľudí bohabojných.
Čo nemení prísahu, aj keď mu vyjde na škodu.

5 Čo nepožičiava peniaze na úrok
a proti nevinnému sa nedá podplácať.

Kto si tak počína, ten sa nikdy neskláti.


Kniha žalmov - žalm 16 (15)

Pán - môj dedičný podiel

1 Miktam. Dávidov žalm.
Ochráň ma, Bože, k tebe sa utiekam.

2 Hovorím Pánovi: "Ty si môj Pán.
Pre mňa niet šťastia bez teba."

3 Svätým a slávnym mužom v krajine
patrí moja plná priazeň.

4 Rozmnožujú sa útrapy tých, čo sa ženú za cudzími bôžikmi.
Nebudem vylievať krv na ich obetu,
ani ich mená nevezmem na pery.

5 Ty, Pane, si môj podiel na dedičstve a na kalichu,
v tvojich rukách je môj osud.

6 Pripadol mi diel v kraji prekrásnom:
a je to pre mňa znamenité dedičstvo.

7 Velebím Pána, čo ma múdrosťou obdaril;
v noci ma k tomu moje srdce vyzýva.

8 Pána mám vždy pred očami;
a pretože je po mojej pravici, nezakolíšem sa.

9 Preto sa raduje moje srdce
a moja duša plesá
aj moje telo odpočíva v nádeji.

10 Lebo nenecháš moju dušu v podsvetí
a nedovolíš, aby tvoj svätý videl porušenie.

11 Ukážeš mi cestu života.
U teba je plnosť radosti,
po tvojej pravici večná slasť.


Kniha žalmov - žalm 17 (16)

Pane, zachráň ma pred bezbožníkom

1 Dávidova modlitba.
Vypočuj, Pane, moju spravodlivú žiadosť,
všimni si moju prosbu pokornú.
Nakloň sluch k mojej modlitbe,
čo plynie z perí úprimných.

2 Nech z tvojej tváre vyjde rozsudok o mne;
tvoje oči vidia, čo je správne.

3 Skúmaj moje srdce i v noci ma navštív,
skúšaj ma ohňom a nenájdeš vo mne neprávosť.

4 Moje ústa nehrešia, ako robia ľudia zvyčajne.
Podľa slov tvojich perí vyhýbam sa cestám násilníkov.

5 Pevne drž moje kroky na svojich chodníkoch,
aby moje nohy nezakolísali.

6 K tebe, Bože, volám, lebo ty ma vyslyšíš.
Nakloň ku mne sluch a vypočuj moje slová.

7 Ukáž svoje predivné milosrdenstvo,
ty, čo pred protivníkmi pravicou zachraňuješ
dôverujúcich v teba.

8 Chráň ma ako zrenicu oka,
skry ma v tôni svojich perutí

9 pred bezbožnými, čo ma sužujú.

Obkľučujú ma nepriatelia,

10 zatvárajú si bezcitné srdcia,
ich ústa spupne hovoria.

11 Už pristupujú a už ma zvierajú,
očami sliedia, ako by ma na zem zrazili.

12 Sú ako lev pripravený na korisť,
ako levíča, čo čupí v úkryte.

13 Povstaň, Pane, predíď ich a zraz,
svojím mečom mi zachráň život pred bezbožným,

14 svojou rukou pred smrteľníkmi, Pane,
pred smrteľníkmi, ktorým sa podiel života končí na zemi.
Zo svojich zásob im naplň žalúdok,
nech sa nasýtia ich synovia
a čo nezjedia, nech prenechajú svojim deťom.

15 Ja však v spravodlivosti uzriem tvoju tvár
a až raz vstanem zo sna, nasýtim sa pohľadom na teba.


Kniha žalmov - žalm 18 (17)

Poďakovanie za záchranu a víťazstvo

1 Zbormajstrovi. Dávid, sluha Pánov,
zložil slová tohto chválospevu pre Pána,
keď ho vyslobodil z moci všetkých jeho nepriateľov

2 a z ruky Šaulovej. Povedal teda:

Milujem ťa, Pane, moja sila;

3 Pane, opora moja, útočište moje, osloboditeľ môj.
Bože môj, moja pomoc, tebe dôverujem;
ty si môj štít, sila mojej spásy a môj ochranca.

4 Vzývať budem Pána, lebo jemu patrí chvála,
a budem zachránený pred nepriateľmi.

5 Obkľúčilo ma smrtiace vlnobitie
a vydesili zlostné prívaly.

6 Ovinuli ma povrazy záhrobia,
zovreli ma osídla smrti.

7 V úzkosti som vzýval Pána
a volal som ku svojmu Bohu.
Zo svojho chrámu počul môj hlas
a moje volanie pred jeho tvárou preniklo k jeho sluchu.

8 Zem sa pohýbala a zachvela;
vrchy sa otriasli a pohli v základoch,
lebo vzplanul hnevom.

9 Dym sa mu valil z nozdier
a spaľujúci oheň z jeho úst,
vyletúvali z neho žeravé uhlíky.

10 Znížil nebesia a zostúpil:
čierne mračno pod jeho nohami.

11 Zasadol na cheruba a vzlietol,
vznášal sa na krídlach vetrov.

12 Temnotami sa celkom zahalil
a stánok si urobil
z čierňavy vôd a oblakov.

13 Pred žiarou jeho tváre mraky lietali,
ľadovec a žeravé uhlie.

14 Pán z neba zahrmel
a zaznel hlas Najvyššieho:
ľadovec a žeravé uhlie.

15 Vyslal šípy a rozprášil ich,
vrhol blesky a zmietol ich.

16 Otvorili sa hlbočiny vôd
a základy zeme sa odkryli.
Pred tvojou hrozbou, Pane,
pred víchricou tvojho hnevu.

17 Z výsosti čiahol rukou a chytil ma
a vyzdvihol ma zo stredu hlbokých vôd.

18 Vytrhol ma z rúk mojich premocných nepriateľov,
z rúk tých, čo ma nenávideli
a boli silnejší ako ja.

19 Napadli ma v môj deň nešťastný,
ale Pán mi bol podperou.

20 Vyviedol ma na miesto priestranné,
zachránil ma, lebo si ma obľúbil.

21 Za moju spravodlivosť ma Pán odmení,
za to, že moje ruky sú čisté,

22 lebo som kráčal po cestách Pánových
a od svojho Boha som neodstúpil bezbožne.

23 Pred očami som mal všetky jeho príkazy
a jeho zákony som neodvrhol.

24 S ním som bol bez úhony
a uchránil som sa zločinu.

25 Za moju spravodlivosť ma Pán odmenil
lebo videl, že moje ruky sú čisté.

26 Voči svätému si svätý,
voči šľachetnému šľachetný,

27 voči úprimnému úprimný,
voči zvrhlému si neúprosný.

28 Pokorný ľud chrániš pred zánikom
a ponižuješ oči pyšných.

29 Ty, Pane, zapaľuješ moju pochodeň;
môj Boh rozjasňuje vo mne temnoty.

30 Na šíky nepriateľov zaútočím s tvojou pomocou;
a s pomocou svojho Boha hradby preskočím.

31 Božia cesta je čistá,
ohňom je vyskúšané slovo Pánovo.
On je ochrancom všetkých, čo v neho dúfajú.

32 Veď kto je Boh okrem Pána?
Kto je skala okrem nášho Boha?

33 To Boh ma silou opásal
a moju cestu urobil nepoškvrnenou.

34 Mojim nohám dal rýchlosť jeleňa
a postavil ma na výšinu.

35 Ruky mi na boj vycvičil
a moje ramená napínajú luk kovový.

36 Dal si mi svoj štít záchranný,
pravicou si ma podporil
a tvoja láskavosť ma urobila veľkým.

37 Mojim krokom si cestu uvoľnil
a moje nohy nepociťujú únavu.

38 Naháňal som svojich nepriateľov, až som ich dostihol,
a nevrátil som sa, kým som ich celkom nezničil.

39 Tak som ich zdrvil, že ani stáť nevládali,
popadali mi pod nohy.

40 Opásal si ma udatnosťou v boji
a vzbúrencov si uvrhol do môjho područia.

41 Ty si zahnal mojich nepriateľov na útek
a rozprášil si tých, čo ma nenávidia.

42 Kričali, nemal im kto pomôcť,
volali k Pánovi, ale on ich nevyslyšal.

43 Rozprášil som ich ako prach unášaný vetrom,
šliapal som po nich ako po blate uličnom.

44 Vytrhol si ma zo vzbury ľudu
a ustanovil za hlavu národov.
Slúži mi ľud, ktorý som nepoznal,

45 a poslúcha ma na jediné slovo.
O moju priazeň sa uchádzajú cudzinci;

46 cudzinci blednú od strachu
a trasú sa vo svojich úkrytoch.

47 Nech žije Pán, nech je zvelebený môj Záchranca,
nech je vyvýšený Boh, moja spása.

48 Bože, ty si ma poveril odplatou
a podmanil si mi národy;
ty si ma oslobodil od zlostných nepriateľov.

49 Povýšil si ma nad mojich odporcov
a vytrhol si ma z rúk násilníka.

50 Preto ťa, Pane, budem velebiť medzi národmi
a ospevovať tvoje meno žalmami.

51 Svojmu kráľovi dávaš veľké víťazstvá,
preukazuješ priazeň svojmu pomazanému,
Dávidovi a jeho potomstvu až naveky.


Kniha žalmov - žalm 19 (18)

Oslava Boha Stvoriteľa

1 Zbormajstrovi. Dávidov žalm.

2 Nebesia rozprávajú o sláve Boha
a obloha hlása dielo jeho rúk.

3 Deň dňu o tom podáva správu
a noc noci to dáva na známosť.

4 Nie sú to slová, nie je to reč,
ktorá by sa nedala počuť.

5 Po celej zemi rozlieha sa ich hlas
a ich slová až po končiny sveta.

6 Tam hore vybudoval stan pre slnko
a ono z neho vychádza sťa ženích zo svojej komnaty
a raduje sa ako bežec pred veľkými pretekmi.

7 Na jednom kraji neba sa vynára
a uberá sa k druhému;
pred jeho žiarou sa nič ukryť nemôže.

8 Zákon Pánov je dokonalý, osviežuje dušu.
Svedectvo Pánovo je hodnoverné, dáva múdrosť maličkým.

9 Rozhodnutia Pánove sú správne, potešujú srdce.
Prikázania Pánove sú jasné, osvecujú oči.

10 Bázeň pred Pánom je úprimná, trvá naveky.
Výroky Pánove sú pravdivé a všetky spravodlivé.

11 Vzácnejšie sú než zlato, než veľký drahokam,
sladšie sú než med, než medové kvapky z plástu.

12 Tvoj služobník sa v nich vzdeláva;
veď kto ich zachováva, dostane hojnú odmenu.

13 Kto však vie o všetkých svojich poblúdeniach?
Očisť ma od chýb, ktoré si neuvedomujem,

14 a svojho služobníka zachráň od pýchy, aby ma neovládala.
Tak budem bez škvrny
a čistý od veľkého hriechu.

15 Nech sa ti páčia slová mojich úst
i rozjímanie môjho srdca pred tvojou tvárou.
Pane, ty si moja pomoc a môj vykupiteľ.


Kniha žalmov - žalm 20 (19)

Modlitba za víťazstvo kráľa

1 Zbormajstrovi. Dávidov žalm.

2 Nech ťa vyslyší Pán v čase súženia,
nech ťa ochráni meno Boha Jakubovho.

3 Nech ti pošle pomoc zo svätyne
a nech ťa bráni zo Siona.

4 Nech si spomenie na všetky tvoje obetné dary
a tvoja žertva nech mu je príjemná.

5 Nech ti dá, za čím tvoje srdce túži,
a nech vyplní každý tvoj zámer.

6 Budeme sa tešiť z tvojho víťazstva
a v mene nášho Boha dvíhať zástavy.
Nech Pán splní všetky tvoje priania.

7 Teraz viem, že Pán zachráni svojho pomazaného;
vyslyší ho zo svojho svätého neba,
zachráni ho mocou spásonosnej pravice.

8 Na vozy sa spoliehajú jedni, druhí na kone,
ale my vzývame meno Pána, nášho Boha.

9 Oni sa zrútia a padnú,
my však stojíme na nohách.

10 Pane, daj vždy víťaziť kráľovi
a nás vyslyš, kedykoľvek ťa budeme vzývať.


Kniha žalmov - žalm 21 (20)

Poďakovanie za kráľovo víťazstvo

1 Zbormajstrovi. Dávidov žalm.

2 Pane, z tvojej sily sa kráľ raduje
a veľmi sa teší z tvojej spásy.

3 Vyplnil si túžbu jeho srdca
a prosbu jeho perí si neodmietol.

4 Vyšiel si mu v ústrety s požehnaním,
na jeho hlavu si vložil korunu z rýdzeho zlata.

5 Prosil si od teba život a ty si mu ho daroval,
život dlhý, navždy, naveky.

6 Veľká je jeho sláva, lebo mu pomáhaš,
ozdobuješ ho velebou a nádherou.

7 Robíš z neho požehnanie pre všetky veky,
blažíš ho radosťou pred svojou tvárou.

8 Na Pána sa kráľ spolieha;
neskláti sa, veď pomoc Najvyššieho je pri ňom.

9 Tvoja ruka zastihne všetkých tvojich nepriateľov,
tvoja pravica nájde tých, čo ťa nenávidia.

10 Urobíš ich ohnivou pecou, keď sa zjaví tvoja tvár;
Pán ich pohltí vo svojom hneve
a strávi ich oheň.

11 Vyhubíš ich rod zo zeme
a ich potomstvo spomedzi ľudí.

12 Lebo proti tebe snuli zlo
a vymýšľali úklady, ale nič nezmôžu.

13 Lebo ich obrátiš na útek,
svoj luk namieriš na ich tvár.

14 Povstaň, Pane, vo svojej sile
a my budeme ospevovať a oslavovať tvoju moc.


Kniha žalmov - žalm 22 (21)

Utrpenie a nádej spravodlivého

1 Zbormajstrovi. Na nápev "Laň na svitaní". Dávidov žalm.

2 Bože môj, Bože môj, prečo si ma opustil?
Slová môjho náreku sú ďaleko od toho,
kto by ma zachránil.

3 Bože môj, volám vo dne, a nečuješ;
volám v noci, a nenachádzam pokoja.

4 A predsa ty si svätý,
ty tróniš na chválach Izraela.

5 V teba dúfali naši otcovia;
dúfali a vyslobodil si ich.

6 Ku tebe volali a boli spasení,
v teba dúfali a zahanbení neboli.

7 No ja som červ, a nie človek,
ľuďom som na posmech a davu na opovrhnutie.

8 Vysmievajú sa mi všetci, čo ma vidia,
vykrúcajú ústa a potriasajú hlavou.

9 "Úfal v Pána, nech ho vyslobodí,
nech ho zachráni, ako ho má rád."

10 Veď ty si ma vyviedol z lona
a na prsiach matky si mi dal spočinúť

11 Od samého zrodu som odkázaný na teba.
Ty si môj Boh, odkedy ma mať povila.

12 Nevzďaľuj sa odo mňa,
lebo sa blíži ku mne nešťastie
a nieto, kto by mi pomohol.

13 Obkľučuje ma stádo juncov,
obstupujú ma býky z Bášanu.

14 Otvárajú na mňa svoje papule
ako lev, čo plieni a reve.

15 Rozlievam sa sťa voda
a uvoľňujú sa vo mne všetky kĺby.
Srdce mi mäkne ako vosk
a topí sa mi v útrobách.

16 Podnebie mi vysychá ako črepiny
a jazyk sa mi lepí k hrtanu.
Do prachu smrti ma odvádzaš.

17 Obkľučuje ma svorka psov,
obstupuje ma tlupa zlosynov.
Prebodli mi ruky a nohy,

18 môžem si spočítať všetky svoje kosti.
Lež oni si ma premeriavajú a skúmajú;

19 delia si moje šaty
a o môj odev hádžu lós.

20 Ale ty, Pane, nevzďaľuj sa odo mňa,
ty, moja sila, ponáhľaj sa mi na pomoc.

21 Chráň mi dušu pred kopijou
a môj život pred pazúrmi psov.

22 Vysloboď ma z tlamy levovej,
mňa úbohého chráň pred rohmi byvolov.

23 Tvoje meno chcem zvestovať svojim bratom
a uprostred zhromaždenia chcem ťa velebiť.

24 Chváľte Pána, vy, ktorí sa ho bojíte,
oslavujte ho, všetci Jakubovi potomci.
Nech majú pred ním bázeň všetky pokolenia Izraelove,

25 veď on nepohŕda, ani neopovrhuje nešťastným chudákom;
ani svoju tvár neodvracia od neho,
lež vyslyší ho, keď volá k nemu.

26 Tebe patrí moja chvála vo veľkom zhromaždení
a svoje sľuby splním pred tvárou tých, čo sa boja Pána.

27 Chudobní sa najedia a budú nasýtení
a Pána budú chváliť tí, čo ho hľadajú:
"Naveky nech žijú ich srdcia!"

28 Pána budú spomínať a k nemu sa obrátia
všetky zemské končiny,
jemu sa budú klaňať
všetky rodiny národov.

29 Veď Pánovo je kráľovstvo,
on panuje nad národmi.

30 Jemu jedinému sa budú klaňať všetci, čo spia pod zemou;
pred jeho tvárou padnú na zem všetci, čo zostupujú do prachu.

Aj moja duša bude preňho žiť

31 a jemu bude slúžiť moje potomstvo.
Budúcim pokoleniam sa bude rozprávať o Pánovi

32 a jeho spravodlivosť budú ohlasovať ľudu, ktorý sa narodí:
"Toto urobil Pán."


Kniha žalmov - žalm 23 (22)

Dobrý pastier

1 Dávidov žalm.
Pán je môj pastier, nič mi nechýba:

2 pasie ma na zelených pašienkach.
Vodí ma k tichým vodám,

3 dušu mi osviežuje.
Vodí ma po správnych chodníkoch, verný svojmu menu.

4 I keby som mal ísť tmavou dolinou,
nebudem sa báť zlého, lebo ty si so mnou.
Tvoj prút a tvoja palica,
tie sú mi útechou.

5 Prestieraš mi stôl
pred očami mojich protivníkov.
Leješ mi olej na hlavu
a kalich mi napĺňaš až po okraj.

6 Dobrota a milosť budú ma sprevádzať
po všetky dni môjho života.
A budem bývať v dome Pánovom
mnoho a mnoho dní.


Kniha žalmov - žalm 24 (23)

Pán prichádza do chrámu

1 Dávidov žalm.
Pánova je zem i všetko, čo ju napĺňa,
okruh zeme aj tí, čo bývajú na ňom.

2 Veď on sám položil jeho základy na moriach
a upevnil ho na vodách.

3 Kto smie vystúpiť na vrch Pánov,
kto smie stáť na jeho mieste posvätnom?

4 Ten, čo má ruky nevinné a srdce čisté,
čo nedvíha svoju dušu k márnosti
a neprisahá falošne.

5 Taký dostane požehnanie od Pána
a odmenu od Boha, svojho spasiteľa.

6 To je pokolenie tých, čo ho hľadajú,
čo hľadajú tvár Boha Jakubovho.

7 Zdvihnite, brány, svoje hlavice
a vyvýšte sa, brány prastaré,
lebo má vstúpiť kráľ slávy.

8 Kto je ten kráľ slávy?
Pán silný a mocný,
Pán mocný v boji.

9 Zdvihnite, brány, svoje hlavice
a vyvýšte sa, brány prastaré,
lebo má vstúpiť kráľ slávy.

10 Kto je ten kráľ slávy?
Pán zástupov, to je ten kráľ slávy.


Kniha žalmov - žalm 25 (24)

Úpenlivá prosba o odpustenie a o pomoc

1 Dávidov žalm.
K tebe, Pane, dvíham svoju dušu,

2 tebe dôverujem, Bože môj: Nech nie som zahanbený
a nech moji nepriatelia nejasajú nado mnou.

3 Veď nik, čo dúfa v teba, nebude zahanbený.
Ale nech sú zahanbení tí, čo sa pre nič za nič dopúšťajú nevery.

4 Ukáž mi, Pane, svoje cesty
a pouč ma o svojich chodníkoch.

5 Veď ma vo svojej pravde a uč ma,
lebo ty si Boh, moja spása,
a v teba dúfam celý deň.

6 Rozpomeň sa, Pane, na svoje zľutovanie
a na svoje milosrdenstvo, ktoré trvá od vekov.

7 Nespomínaj si na hriechy mojej mladosti a na moje priestupky,
ale pamätaj na mňa vo svojom milosrdenstve
veď si, Pane, dobrotivý.

8 Pán je dobrý a spravodlivý:
ukazuje cestu hriešnikom.

9 Pokorných vedie k správnemu konaniu
a tichých poúča o svojich cestách.

10 Všetky cesty Pánove sú milosrdenstvo a vernosť
pre tých, čo zachovávajú jeho zmluvu a jeho príkazy.

11 Pre tvoje meno, Pane,
odpusť mi môj hriech, i keď je veľký.

12 Ako je to s človekom, čo sa bojí Pána?
Ukáže mu cestu, ktorú si má vyvoliť.

13 Z blahobytu sa bude tešiť jeho duša
a jeho potomstvo bude dedičom zeme.

14 Pán bude dôverným priateľom tým, čo sa ho boja,
a zjaví im svoju zmluvu.

15 Moje oči sa neprestajne upierajú na Pána,
veď on mi vyslobodzuje nohy z osídel.

16 Pozriže na mňa a zmiluj sa nado mnou,
lebo som sám a úbohý.

17 Uľav mi v úzkosti srdca
a vytrhni ma z mojich tiesní.

18 Pozri na moju pokoru a na moje trápenie
a odpusť mi všetky priestupky.

19 Pozri, ako sa moji nepriatelia rozrástli
a nenávidia ma ukrutne.

20 Ochraňuj moju dušu a vysloboď ma;
nech nie som zahanbený, že sa utiekam k tebe.

21 Nech ma ochráni nevinnosť a statočnosť,
veď sa pridŕžam teba.

22 Bože, vysloboď Izraela
zo všetkých jeho súžení.


Kniha žalmov - žalm 26 (25)

Dôverná modlitba nevinného

1 Dávidov žalm.
Súď ma, Pane, veď kráčam v nevinnosti
a v tebe mám nezlomnú dôveru.

2 Skúmaj ma, Pane, a skúšaj,
ohňom mi prepáľ srdce aj myseľ.

3 Pred očami mám tvoju dobrotu
a konám podľa tvojej pravdy.

4 Nevysedávam s daromníkmi
a s pokrytcami sa neschádzam.

5 Nenávidím spoločnosť zlosynov
a s bezbožnými si nesadnem.

6 V nevinnosti si ruky umývam
a kráčam okolo tvojho oltára, Pane,

7 aby som ťa mohol verejne chváliť
a rozprávať o všetkých tvojich, skutkoch zázračných.

8 Pane, milujem dom, v ktorom prebývaš,
a miesto, kde je stánok tvojej slávy.

9 Nezatrať moju dušu s hriešnikmi
a môj život s ľuďmi krvilačnými.

10 Ich ruky sú poškvrnené zločinmi,
ich pravica je plná úplatkov.

11 Ale ja kráčam v nevinnosti,
vykúp ma a buď mi milostivý.

12 Moja noha stojí na rovnej ceste;
v zhromaždeniach chcem velebiť Pána.


Kniha žalmov - žalm 27 (26)

Dôvera v nebezpečenstve

1 Dávidov žalm.
Pán je moje svetlo a moja spása, koho sa mám báť?
Pán je ochranca môjho života, pred kým sa mám strachovať?

2 Keď sa približujú ku mne zločinci
a chcú mi zničiť telo,
vtedy moji utláčatelia a nepriatelia
strácajú silu a padajú.

3 Aj keby sa proti mne postavili šíky,
moje srdce sa nezľakne.
Aj keby proti mne vzbĺkol boj,
zotrvám v dôvere.

4 O jedno prosím Pána a za tým túžim,
aby som mohol bývať v dome Pánovom
po všetky dni svojho života,
aby som pociťoval nehu Pánovu
a obdivoval jeho chrám.

5 A on ma vo svojom stane schová
v deň nešťastia, ukryje ma v skrýši svojho príbytku
a postaví ma vysoko na skalu.

6 A už teraz dvíham hlavu
nad svojich nepriateľov, čo ma obkľučujú.
V jeho stánku mu prinesiem obetu chvály,
budem spievať a hrať Pánovi.

7 Čuj, Pane, hlas môjho volania,
zľutuj sa nado mnou a vyslyš ma.

8 V srdci mi znejú tvoje slová: "Hľadajte moju tvár!"
Pane, ja hľadám tvoju tvár.

9 Neodvracaj svoju tvár odo mňa,
neodkláňaj sa v hneve od svojho služobníka.
Ty si moja pomoc, neodvrhuj ma,
ani ma neopúšťaj, Bože, moja spása.

10 Hoci by ma opustili otec aj mať,
Pán sa ma predsa ujme.

11 Ukáž mi, Pane, svoju cestu
a priveď ma na správny chodník, lebo mám mnoho nepriateľov.

12 Nevydávaj ma zvoli utláčateľov,
veď povstali proti mne kriví svedkovia,
dychtiví po násilí.

13 Verím, že uvidím dobrodenia Pánove v krajine žijúcich.

14 Očakávaj Pána a buď statočný;
srdce maj silné a drž sa Pána.


Kniha žalmov - žalm 28 (27)

Prosba a poďakovanie

1 Dávidov žalm.
Pane, k tebe volám;
Bože môj, nebuď voči mne mlčanlivý,
aby som sa pre tvoje mlčanie
nestal podobným tým, čo zostupujú do priepasti.

2 Čuj moju úpenlivú prosbu, keď volám k tebe
a spínam ruky k tvojmu svätému chrámu.

3 Nezaobchádzaj so mnou ako s hriešnikmi
alebo s tými, čo páchajú zlo,
čo blížnym hovoria o pokoji,
ale ich srdce je plné zloby.

4 Nadeľ im podľa ich skutkov
a podľa ničomnosti ich výmyslov.
Odplať im podľa diela ich rúk,
odmeň ich podľa zásluhy.

5 Pretože si nevšímajú skutky Pánove
a dielo jeho rúk,
zničí ich a nepostaví už viac.

6 Nech je velebený Pán,
že vyslyšal moju úpenlivú prosbu;

7 Pán je moja pomoc a môj ochranca.
V neho dúfalo moje srdce a prišla mi pomoc;
zaplesalo moje srdce
a za to mu spevom ďakujem.

8 Pán je sila svojho ľudu
a útočište spásy pre svojho pomazaného.

9 Spas svoj ľud a požehnaj svojich dedičov
a spravuj ich a dvíhaj ich až naveky.


Kniha žalmov - žalm 29 (28)

Chválospev na Pánovo meno

1 Dávidov žalm.
Vzdávajte Pánovi, synovia Boží,
vzdávajte Pánovi slávu a moc.

2 Vzdávajte Pánovi slávu hodnu jeho mena,
v posvätnom rúchu klaňajte sa Pánovi.

3 Hlas Pánov nad vodami;
zahrmel Boh veleby,
Pán nad veľkými vodami!

4 Hlas Pánov - taký mohutný!
Hlas Pánov - taký veľkolepý!

5 Hlas Pánov láme cédre
aj libanonské cédre láme Pán.

6 Libanon rozkýva do tanca ako teliatko
a Sarion ako byvolča.

7 Hlas Pánov metá blesky ohnivé,

8 hlas Pánov púšťou otriasa,
Pán otriasa púšťou Kádeš.

9 Hlas Pánov urýchľuje pôrod jeleníc,
obnažuje húštiny.
A v jeho chráme všetci volajú: Sláva!

10 Pán tróni nad záplavami vôd,
Pán bude tróniť ako večný kráľ.

11 Pán dá silu svojmu ľudu,
Pán požehná svoj ľud pokojom.


Kniha žalmov - žalm 30 (29)

Poďakovanie za vyslobodenie z nebezpečenstva smrti

1 Pieseň pri posviacke chrámu. Dávidov žalm.

2 Budem ťa, Pane, oslavovať, že si ma vyslobodil
a že si nedovolil, aby sa moji nepriatelia radovali nado mnou.

3 Pane, Bože môj, k tebe som volal a ty si ma uzdravil.

4 Pane, vyviedol si ma z ríše zosnulých,
navrátil si mi život, aby som nezostúpil do hrobu.

5 Na harfe hrajte Pánovi, jeho svätí,
vzdávajte vďaky jeho menu svätému.

6 Lebo len chvíľku trvá jeho hnev,
ale celý život jeho láskavosť.
Podvečer je nám hosťom plač
a radosť nad ránom.

7 Keď som bol v bezpečí, povedal som si:
"Už nikdy sa nezakolíšem:"

8 Pane, vo svojej priazni si ma obdaril
mocou a cťou.
Keď si však odo mňa odvrátil svoju tvár,
hneď sa ma zmocnil strach.

9 K tebe, Pane, volám,
svojho Boha prosím o milosť.

10 Aký úžitok by bol z mojej krvi,
keby som v zemi skazu vzal?
A či ťa prach môže velebiť
alebo hlásať tvoju vernosť?

11 Čuj, Pane a zmiluj sa nado mnou;
Pane, buď mi na pomoci.

12 Môj nárek si obrátil na tanec,
roztrhol si moje rúcho kajúcne a radosťou si ma opásal,

13 aby ti moja duša spievala a nestíchla už nikdy.
Pane, Bože môj, naveky ťa chcem velebiť.


Kniha žalmov - žalm 31 (30)

Dôverná modlitba v súžení

1 Zbormajstrovi. Dávidov žalm.

2 Pane, v teba dúfam, nech nie som zahanbený naveky;
vysloboď ma, veď si spravodlivý.

3 Nakloň ku mne svoj sluch,
ponáhľaj sa a zachráň ma.
Buď mi skalou útočišťa,
opevneným hradom mojej spásy.

4 Veď ty si moja sila a moje útočište,
pre svoje meno budeš ma viesť a opatrovať.

5 Vyvedieš ma z osídla, čo mi nastrojili,
lebo ty si moja sila.

6 Do tvojich rúk porúčam svojho ducha;
ty si ma vykúpil, Pane, Bože verný.

7 Nenávidíš tých, čo si ctia márne modly;
ale ja dúfam v Pána.

8 Plesám a teším sa, že si milosrdný,
lebo si zhliadol na moju poníženosť.
Spoznal si tieseň mojej duše

9 a nevydal si ma do rúk nepriateľa:
moje nohy si postavil na šíre priestranstvo.

10 Zmiluj sa, Bože, nado mnou, lebo som v súžení;
od zármutku mi chabne oko,
duša i vnútro moje.

11 Život sa mi v strastiach míňa
a roky v nárekoch.
Biedny som a slabnem
a chradnú mi kosti.

12 Všetci moji nepriatelia mnou opovrhujú,
susedom som na posmech a svojim známym som postrachom.
Tí, čo ma vidia na ulici, utekajú predo mnou.

13 Vytrácam sa z ich pamäti ako mŕtvy,
som sťa odhodená nádoba.

14 Veru čujem, ako ma mnohí hania: hrôza zo všetkých strán.
Spolčujú sa proti mne
a radia sa o tom, ako ma zabiť.

15 Ja sa však spolieham na teba, Pane,
a hovorím: "Ty si môj Boh,

16 V tvojich rukách je môj osud."
Vytrhni ma z rúk mojich nepriateľov
a prenasledovateľov.

17 Rozjasni svoju tvár nad svojím sluhom
a zachráň ma vo svojom milosrdenstve.

18 Pane, nech nie som zahanbený, veď vzývam teba;
nech sa hanbia bezbožní a nech zmĺknu v podsvetí.

19 Nech onemejú pery úlisné,
ktoré hovoria proti spravodlivému bezočivosti
v pýche a v pohŕdaní.

20 Pane, tvoja dobrota je taká nesmierna,
a vyhradil si ju bohabojným.
Preukazuješ ju tým, čo v teba dúfajú,
pred zrakom ľudí.

21 Záclonou svojej tváre ich kryješ
pred zúrivosťou ľudu.
V stánku ich chrániš
pred svárlivými jazykmi.

22 Pane, buď zvelebený,
že si mi preukázal milosrdenstvo v opevnenom meste.

23 Už som si v strachu hovoril:
"Odvrhnutý som spred tvojich očí."
No ty si vyslyšal moju hlasitú modlitbu,
keď som volal k tebe.

24 Milujte Pána, všetci jeho svätí.
Pán verných chráni,
ale plnou mierou odpláca tým, čo si počínajú pyšne.

25 Vzmužte sa a majte srdce statočné,
vy všetci, čo dúfate v Pána.


Kniha žalmov - žalm 32 (31)

Blažený, komu Pán odpustil neprávosť

1 Dávidova poučná pieseň.
Blažený, komu sa odpustila neprávosť
a je oslobodený od hriechu.

2 Blažený človek, ktorému Pán vinu nepripočíta
a v ktorého mysli niet podvodu.

3 Pretože som mlčal, chradli mi kosti
a celý deň som nariekal.

4 Veď vo dne i v noci doliehala na mňa tvoja ruka
a ako v letných páľavách vysychala mi sila.

5 Vyznal som sa ti zo svojho hriechu
a nezatajil som svoj priestupok.
Povedal som si: "Vyznám Pánovi svoju neprávosť."
A ty si mi odpustil zlobu môjho hriechu.

6 Preto každý nábožný bude sa modliť k tebe v čase tiesne.
A záplavy veľkých vôd
sa k nemu nepriblížia.

7 Ty si moje útočište, ochrániš ma pred súžením
zahrnieš ma radosťou zo spásy.

8 Dám ti múdrosť a poučím ťa o ceste, ktorou máš kráčať;
poradím ti a budem ťa mať stále na očiach.

9 Nebuďte ako žrebce či mulice,
ktoré nemajú rozum.
Keď im chceš vložiť uzdu a zubadlo,
nepodídu k tebe.

10 Bezbožného stíhajú mnohé strasti;
no dúfajúcich v Pána obklopí milosrdenstvo.

11 Radujte sa, spravodliví, v Pánovi a plesajte,
jasajte všetci, čo máte srdce úprimné.


Kniha žalmov - žalm 33 (32)

Chválospev na Pánovu prozreteľnosť

1 Plesajte, spravodliví, v Pánovi;
statočným sluší spievať pieseň chvály.

2 Oslavujte Pána citarou,
hrajte mu na desaťstrunovej lutne.

3 Spievajte mu novú pieseň,
nadšene mu hrajte a volajte na slávu.

4 Lebo Pánovo slovo je pravdivé
a verné všetko jeho konanie.

5 Miluje spravodlivosť a právo;
milosti Pánovej plná je zem.

6 Pánovým slovom povstali nebesia
a dychom jeho úst všetky ich voje.

7 Ako do vreca hromadí morské vody,
ako do nádrží zlieva oceány.

8 Celá zem nech má bázeň pred Pánom,
pred jeho tvárou nech sa chvejú všetci obyvatelia sveta.

9 Lebo on riekol a stalo sa,
on rozkázal a všetko bolo stvorené.

10 Pán marí úmysly pohanov,
navnivoč privádza myšlienky národov.

11 Ale Pánov úmysel trvá naveky,
myšlienky jeho srdca z pokolenia na pokolenie.

12 Blažený národ, ktorého Bohom je Pán,
blažený ľud, ktorý si on vyvolil za dedičstvo.

13 Pán hľadí z neba
a vidí všetkých ľudí.

14 Pozerá z miesta, kde prebýva,
na všetkých obyvateľov zeme,

15 on, čo každému osve utvoril srdce
a chápe všetky ich skutky.

16 Neochráni kráľa vojsko početné
ani obra jeho sila mohutná.

17 Kôň nepomôže k víťazstvu,
nezachráni, aj keď silou oplýva.

18 Hľa, oko Pánovo bdie nad tými, čo sa ho boja,
nad tými, čo v jeho milosrdenstvo dúfajú,

19 aby ich zachránil pred smrťou
a v čase hladu nakŕmil.

20 Naša duša očakáva Pána,
on je naša pomoc a ochrana.

21 V ňom sa naše srdce raduje
a v jeho sväté meno máme dôveru.

22 Tvoje milosrdenstvo, Pane, nech je nad nami,
ako dúfame v teba.


Kniha žalmov - žalm 34 (33)

Pán, záchranca spravodlivých

1 Tento žalm zložil Dávid,
keď sa tváril pred Abimelechom ako šialený.
Ten ho potom prepustil a on odišiel.

2 Pána chcem velebiť v každom čase,
moje ústa budú ho vždy chváliť.

3 V Pánovi sa bude chváliť moja duša;
nechže to počujú pokorní a nech sa tešia.

4 Velebte so mnou Pána
a oslavujme jeho meno spoločne.

5 Hľadal som Pána a on ma vyslyšal
a vytrhol ma zo všetkej hrôzy.

6 Na neho hľaďte a budete žiariť
a tvár vám nesčervenie hanbou.

7 Úbožiak zavolal a Pán ho vyslyšal
a vyslobodil ho zo všetkých tiesní.

8 Ako strážca sa utáborí anjel Pánov okolo bohabojných
a vyslobodí ich.

9 Skúste a presvedčte sa, aký dobrý je Pán;
šťastný človek, čo sa utieka k nemu.

10 Vy, jeho svätí, bojte sa Pána,
veď bohabojní núdzu nemajú.

11 Boháči sa nabiedia a nahladujú,
ale tým, čo hľadajú Pána, nijaké dobro chýbať nebude.

12 Poďte, deti, čujte ma,
naučím vás bázni Pánovej.

13 Miluje niekto život
a chce požívať dobro v šťastných dňoch?

14 Zdržuj svoj jazyk od zlého
a svoje pery od reči úlisnej.

15 Unikaj pred zlom a dobre rob,
hľadaj pokoj a usiluj sa oň.

16 Pánove oči hľadia na spravodlivých
a k ich volaniu sa nakláňa jeho sluch.

17 Tvár Pánova sa odvracia od tých, čo robia zlo,
a vyhladzuje ich pamiatku zo zeme.

18 Spravodliví volali a Pán ich vyslyšal
a vyslobodil ich zo všetkých tiesní.

19 Pán je pri tých, čo majú srdce skrúšené,
a zachraňuje zlomených na duchu.

20 Spravodliví majú utrpení veľa,
ale Pán ich vyslobodí zo všetkých.

21 Všetky kosti im ochraňuje,
ani jedna sa im nezlomí.

22 Hriešnika zloba zahubí
a tých, čo nenávidia spravodlivého, stihne trest.

23 Pán vykúpi duše svojich služobníkov,
nebudú potrestaní tí, čo v neho dúfajú.


Kniha žalmov - žalm 35 (34)

Pán, záchranca prenasledovaných

1 Dávidov žalm.
Pane, odsúď tých, čo mňa odsudzujú,
napadni tých, čo mňa napádajú.

2 Vezmi zbroj a štít
a vstaň mi na pomoc.

3 Zažeň sa kopijou a sekerou
proti tým, čo ma prenasledujú.
Povedz mojej duši: "Ja som tvoja spása."

4 Nech sa hanbia a červenajú tí,
čo mi číhajú na život;
nech sú zavrátení a nech sa hanbia tí,
čo mi chcú zle.

5 Nech sú ako prach pred vetrom
a nech ich ženie Pánov anjel;

6 nech je ich cesta tmavá a klzká
a Pánov anjel nech ich prenasleduje.

7 Lebo bez príčiny mi nastavili sieť,
bez dôvodu mi vykopali jamu.

8 Nech ho znenazdania stihne pohroma
a nech sa sám chytí do siete, ktorú nastavil,
nech sám padne do tej istej pohromy.

9 Lež moja duša bude plesať v Pánovi
a bude sa tešiť z jeho pomoci.

10 Všetko vo mne bude hovoriť:
"Pane, kto sa ti vyrovná?
Úbožiaka zachraňuješ z rúk tých, čo sú silnejší od neho
chudáka a bedára pred lúpežníkmi."

11 Vystúpili kriví svedkovia
a pýtali sa na to, o čom nemám ani tušenia.

12 Za dobré sa mi odplácali zlým;
som celkom opustený.

13 Keď oni boli chorí,
ja som nosil rúcho kajúcne.
Umŕtvoval som sa pôstom
a v srdci som sa stále modlil.

14 Ako k priateľovi, ako k bratovi som sa správal k nim;
zármutok ma zohol, akoby som oplakával vlastnú mať.

15 Ale keď som klesol ja, oni sa zaradovali a hneď sa zhŕkli;
zhŕkli sa proti mne a bili ma i tí, ktorých som ani nepoznal.

16 Bez prestania ma trhali,
dráždili ma, posmievali sa mi
a zubami škrípali proti mne.

17 Pane, ako dlho sa budeš na to dívať?
Zachráň ma pred ich zlobou
a pred levmi život môj.

18 Budem ťa oslavovať vo veľkom zhromaždení
a chváliť uprostred zástupov.

19 Nech sa netešia nado mnou falošní nepriatelia,
čo ma nenávidia bez príčiny a prebodávajú očami.

20 Lebo nehovoria, čo je na pokoj,
ale vymýšľajú úklady proti tichým zeme.

21 Naširoko rozďavujú ústa proti mne,
hovoria: "Dobre, dobre, na vlastné oči vidíme."

22 Pane, ty to vidíš, nuž nemlč;
Pane, nevzďaľuj sa odo mňa.

23 Prebuď sa, vstaň a zachráň ma,
Pán môj a Boh môj, ujmi sa môjho sporu.

24 Pane, Bože môj, súď ma podľa svojej spravodlivosti,
nech sa netešia nado mnou.

25 Nech si v srdci nehovoria:
"Dobre, ako sme si želali."
A nech nehovoria: "Zhltli sme ho."

26 Nech sa hanbia a červenajú všetci dovedna,
čo sa tešia z môjho nešťastia,
nech hanba a potupa zaodeje tých,
čo sa povyšujú nado mňa.

27 Nech sa tešia a radujú tí, čo aj mne žičia spravodlivosť,
a nech stále hovoria: "Nech je zvelebený Pán,
čo svojho sluhu obdarúva pokojom."

28 Vtedy môj jazyk bude rozprávať o tvojej spravodlivosti
a bude ťa oslavovať deň čo deň.


Kniha žalmov - žalm 36 (35)

Hriešnikova zloba a Božia dobrota

1 Zbormajstrovi. Od Dávida, Pánovho služobníka.

2 Neprávosť našepkáva hriešnikovi v hĺbke jeho srdca;
pred jeho očami nieto bázne Božej.

3 Sám sebe lichotí do vlastných očí,
aby nemusel poznať svoju neprávosť a zanevrieť na ňu.

4 Slová jeho úst sú neprávosť a klam;
prestal už myslieť rozvážne a robiť dobre.

5 Na svojom lôžku premýšľa o neprávosti,
dáva sa na cesty nedobré,
nijakej zloby sa neštíti.

6 Pane, tvoje milosrdenstvo siaha po nebesia
a tvoja vernosť až k oblakom.

7 Tvoja spravodlivosť je ako Božie výšiny,
tvoje súdy ako morská hlbina:
ty, Pane, ľuďom i zveri pomáhaš.

8 Bože, aké vzácne je tvoje milosrdenstvo!
Ľudia sa utiekajú do tône tvojich krídel.

9 Opájajú sa blahobytom tvojho domu
a pijú z potoka tvojich rozkoší.

10 Veď u teba je zdroj života
a v tvojom svetle uvidíme svetlo.

11 Svoju milosť daj tým, čo ťa poznajú,
a spravodlivosť tým, čo majú srdce úprimné.

12 Nech ma nezasiahne noha pyšného,
nech mnou nepohne ruka hriešnika.

13 Hľa, padli tí, čo páchali neprávosť,
zrútili sa a viac nevstanú.


Kniha žalmov - žalm 37 (36)

Údel zlých a údel spravodlivých

1 Dávidov žalm.
Nerozhorčuj sa nad ničomníkmi
a nežiarli na tých, čo pášu neprávosť.

2 Veď oni uschnú rýchlo ako tráva
a zvädnú ako zelená bylina.

3 Ale spoľahni sa na Pána a dobre rob
a budeš bývať v svojej krajine a tešiť sa z bezpečia.

4 Hľadaj radosť v Pánovi
a dá ti, za čím túži tvoje srdce.

5 Pánovi zver svoje cesty a jemu dôveruj,
on sa už postará.

6 Tvoju spravodlivosť vyvedie na povrch ako svetlo
a tvoje právo ako poludňajší jas.

7 Odovzdaj sa Pánovi a dúfaj v neho;
nepretekaj sa s tým, čo kráča od úspechu k úspechu,
a s človekom, čo strojí úklady.

8 Prestaň sa hnevať a zanechaj zlosť,
nerozčuľuj sa, to vedie len k zlému.

9 Všetci ničomníci budú zničení,
lež tí, čo dúfajú v Pána, stanú sa dedičmi zeme.

10 Ešte chvíľku a už nebude hriešnika;
budeš hľadať jeho miesto, a nenájdeš.

11 Tichí však zdedia zem
a budú žiť v šťastí a pokoji.

12 Hriešnik snuje nástrahy spravodlivému
a škrípe proti nemu zubami.

13 Ale Pán sa mu smeje,
lebo už vidí, ako sa blíži jeho deň.

14 Hriešnici tasia meč
a napínajú luk,
chcú zraziť bedára i chudáka
a zavraždiť tých, čo kráčajú po správnej ceste.

15 Lenže ten meč vnikne do ich vlastného srdca
a ten luk sa im doláme.

16 Lepšie to málo, čo má spravodlivý,
než veľké bohatstvá hriešnikov.

17 Veď ramená hriešnikov budú polámané,
no spravodlivých posilňuje Pán.

18 O život bezúhonných sa stará Pán
a ich dedičstvo trvá naveky.

19 V nešťastí zahanbení nebudú
a v čase hladu budú nasýtení.

20 Ale hriešnici, tí zahynú,
nepriatelia Pána, tí sa pominú ako nádhera lúk
a stratia sa ako dym.

21 Hriešnik si požičiava, a nevracia,
lež spravodlivý má súcit a rozdáva.

22 Tí, ktorým žehná Pán, budú dedičmi zeme
a tí, ktorým zlorečí, zahynú.

23 Pán upevňuje kroky človeka
a sprevádza ho na ceste.

24 Ak padne, neostane ležať,
veď Pán ho drží za ruku.

25 Bol som mladík, teraz som starec,
a nevidel som spravodlivého, že by bol opustený,
ani jeho deti žobrať o chlieb.

26 Pretože sa ustavične zľutúva a požičiava,
na jeho potomstve požehnanie spočinie.

27 Vyhýbaj zlu a dobre rob
a budeš mať domov naveky.

28 Lebo Pán miluje spravodlivosť
a neopúšťa svojich svätých.
Nespravodlivci navždy vyhynú
a pokolenie bezbožných bude zničené.

29 Lež spravodliví zdedia zem
budú ju obývať na veky vekov.

30 Z úst spravodlivého zaznieva múdrosť
a jeho jazyk hovorí, čo je správne.

31 V jeho srdci je zákon Boží
a jeho kroky nezakolíšu.

32 Hriešnik striehne na spravodlivého
a usiluje sa ho usmrtiť;

33 lenže Pán mu ho v rukách nenechá,
nedá ho odsúdiť, keď bude súdený.

34 Očakávaj Pána a jeho cesty sa pridŕžaj;
on ťa povýši za dediča zeme
a dožiješ sa záhuby hriešnikov.

35 Videl som bezbožného, ako sa vyťahoval
a vypínal sťa céder košatý;

36 no sotva som prešiel, už ho tam nebolo,
aj som ho hľadal, ale nenašiel.

37 Všímaj si nevinného a pozoruj spravodlivého,
lebo budúcnosť patrí pokojamilovným.

38 Ale nespravodlivci všetci vyhynú
a potomstvo bezbožných bude vyhubené.

39 Spása spravodlivých prichádza od Pána,
on je ich ochrancom v čase súženia.

40 Pán im pomôže a oslobodí ich,
vytrhne ich z rúk hriešnikov a zachráni ich,
lebo sa spoliehajú na neho.


Kniha žalmov - žalm 38 (37)

Modlitba hriešnika v najväčšom nebezpečenstve

1 Dávidov žalm na spomienku.

2 Nekarhaj ma, Pane, v svojom rozhorčení
a netrestaj ma v svojom hneve,

3 lebo tvoje šípy utkveli vo mne,
dopadla na mňa tvoja ruka.

4 Pre tvoje rozhorčenie niet na mojom tele zdravého miesta
pre môj hriech nemajú pokoj moje kosti.

5 Hriechy mi prerástli nad hlavu
a ťažia ma príliš, sťa veľké bremeno.

6 Rany mi zapáchajú a hnisajú
pre moju nerozumnosť.

7 Zohnutý som a veľmi skľúčený,
smutne sa vlečiem celý deň.

8 Bedrá mi spaľuje horúčka
a moje telo je nezdravé.

9 Nevládny som a celý dobitý,
v kvílení srdca nariekam.

10 Pane, ty poznáš každú moju túžbu;
ani moje vzdychy nie sú skryté pred tebou.

11 Srdce mi búcha, sila ma opúšťa
i svetlo v očiach mi hasne.

12 Priatelia moji a moji známi
odvracajú sa odo mňa pre moju biedu,
aj moji príbuzní sa ma stránia.

13 Tí, čo mi číhajú na život, nastavujú mi osídla
a tí, čo mi stroja záhubu, rozchyrujú o mne výmysly
a deň čo deň vymýšľajú úklady.

14 Ale ja som sťa hluchý, čo nečuje,
ako nemý, čo neotvára ústa.

15 Podobám sa človekovi, čo nepočuje
a čo nevie obvinenie vyvrátiť.

16 Pane pretože v teba dúfam,
ty ma vyslyšíš, Pane, Bože môj.

17 A tak hovorím: "Nech sa už neradujú nado mnou;
a keď sa potknem,
nech sa nevystatujú nado mňa."

18 Ja, pravda, už takmer padám
a na svoju bolesť myslím ustavične.

19 Preto vyznávam svoju vinu
a pre svoj hriech sa trápim.

20 Moji nepriatelia sú živí a stále mocnejší,
ba ešte pribudlo tých, čo ma nenávidia neprávom.

21 Za dobro sa mi odplácajú zlom a tupia ma za to,
e som konal dobre.

22 Neopúšťaj ma, Pane;
Bože môj, nevzďaľuj sa odo mňa.

23 Ponáhľaj sa mi na pomoc,
Pane, moja spása.


Kniha žalmov - žalm 39 (38)

Prosby chorého

1 Zbormajstrovi. Jedutunovi. Dávidov žalm.

2 Povedal som: "Budem dávať pozor na svoje správanie,
aby som nezhrešil jazykom.
K svojim ústam postavím stráž,
dokiaľ je hriešnik predo mnou."

3 Ako nemý som zatíchol a zamĺkol, šťastia zbavený,
bolesť sa mi však znova ozvala.

4 Srdce sa mi rozpálilo v hrudi
a pri rozjímaní vzplanul vo mne oheň.

5 A môj jazyk preriekol:
"Daj mi poznať, Pane, môj koniec
i aký je ešte počet mojich dní;
nech si uvedomím, aký je krátky môj život."

6 Hľa na pár piadí si mi dní nameral
a dĺžka môjho žitia je ako nič pred tebou.
Veru, len zdaním je bytie človeka,

7 každý sa mihne ako vidina.
Naozaj len nadarmo sa pachtí a lopotí,
poklady zháňa, hoc nevie, kto ich zoberie.

8 A teraz, Pane, ešte čo mám čakať?
Ty si moja nádej.

9 Zo všetkých mojich neprávostí ma vysloboď
a nevystav ma hlupákovi na posmech.

10 Onemel som, neotvorím ústa,
lebo si to ty urobil.

11 Odním odo mňa svoje tresty,
bo hyniem pod úderom tvojej ruky.

12 Trestami za hriechy naprávaš človeka.
Ako moľ ničíš, čo má najcennejšie;
veru, každý človek je len márna vidina.

13 Pane, vyslyš moju modlitbu,
nakloň sluch k môjmu volaniu.
Nebuď mlčanlivý k mojim slzavým nárekom;
veď u teba som iba hosť,
len pútnik, ako všetci moji otcovia.

14 Odvráť odo mňa svoj prísny pohľad, aby som pookrial,
skôr, než odídem a než ma viac nebude.


Kniha žalmov - žalm 40 (39)

Vzdávanie vďaky a prosba o pomoc

1 Zbormajstrovi. Dávidov žalm.

2 Čakal som, čakal na Pána
a on sa ku mne sklonil.

3 Vyslyšal môj nárek
a vytiahol ma z jamy hrôzy, z bahnitého kalu.
Nohy mi postavil na skalu
a kroky mi upevnil.

4 Do úst mi vložil pieseň novú,
chválospev nášmu Bohu.

Mnohí to uvidia a bázeň ich naplní
a budú dúfať v Pána.

5 Blažený človek, čo v Pána skladá dôveru
a nevšíma si pyšných ani náchylných klamať.

6 Veľa zázrakov si urobil, Pane, Bože môj;
a v tvojich zámeroch s nami kto sa ti vyrovná?
Aj keby som ich chcel rozhlásiť a vyrozprávať všetky,
toľko ich je, že sa nedajú spočítať

7 Obety a dary si nepraješ,
lež uši si mi otvoril.
Nežiadaš žertvu ani obetu zmierenia,

8 preto som povedal: "Hľa prichádzam.
Vo zvitku knihy je napísané o mne,

9 že mám plniť tvoju vôľu.
A to chcem, Bože môj,
hlboko v srdci mám tvoj zákon."

10 Ohlasujem tvoju spravodlivosť vo veľkom zhromaždení;
svojim perám hovoriť nebránim, Pane, ty to vieš.

11 Tvoju spravodlivosť si v srdci neskrývam,
rozprávam o tvojej vernosti a o tvojej spáse.
Neskrývam tvoju milosť
a pravdu pred veľkým zhromaždením.

12 Ale ty, Pane, neodnímaj mi svoje milosrdenstvo,
tvoja milosť a tvoja pravda nech, mi vždy pomáhajú.

13 Zo všetkých strán sa na mňa kopia
nespočetné pohromy,
opantalo ma toľko hriechov,
že nemám o nich prehľadu.
A je ich viac, než mám vlasov na hlave,
až mi z toho srdce zamiera.

14 Pane, ráč ma zachrániť,
príď mi čím skôr na pomoc.

15 Nech sa hanbia a červenajú všetci dovedna,
čo mi číhajú na život a čo mi ho chcú zničiť.
Nech sú zavrátení a nech sa hanbia tí,
čo mi chcú zle.

16 Nech zmeravejú hanbou tí,
čo mi hovoria: "Tak mu treba!"

17 No nech jasajú a nech sa v tebe tešia všetci, čo ťa hľadajú.
A tí, čo túžia po tvojej pomoci,
nech stále hovoria: "Nech je zvelebený Pán!"

18 Ja som síce biedny a úbohý,
no Pán sa stará o mňa.
Ty si moja pomoc a môj osloboditeľ
Bože môj, nemeškaj.


Kniha žalmov - žalm 41 (40)

Modlitba chorého

1 Zbormajstrovi. Dávidov žalm.

2 Blažený, kto pamätá na bedára;
v deň nešťastia ho vyslobodí Pán.

3 Pán ho bude chrániť, zachová ho nažive,
urobí ho šťastným na zemi
a nevydá ho nepriateľom napospas.

4 Na lôžku bolesti Pán mu pomoc poskytne,
v chorobe sníme z neho všetku slabosť.

5 Volám: "Pane, zmiluj sa nado mnou,
uzdrav moju dušu, zhrešil som proti tebe."

6 Nepriatelia hovoria o mne zlomyseľne:
"Kedyže už zomrie? A kedy zanikne jeho meno?"

7 A keď ma niekto navštívi, hovorí neúprimne,
v srdci hromadí zlobu
a potom odíde von a ohovára ma.

8 Moji nepriatelia si šuškajú proti mne
a zmýšľajú zle o mne:

9 Už ho prikvačila zlá choroba;
a keď raz zaľahol, viac sa nepozbiera a nevstane."

10 Dokonca i môj priateľ, ktorému som dôveroval
a ktorý jedával môj chlieb, zdvihol proti mne pätu.

11 Ale ty, Pane, zmiluj sa nado mnou;
pomôž mi vstať a ja im odplatím.

12 Z toho poznám, že ma máš rád,
ak môj nepriateľ už nezajasá nado mnou.

13 Ty sa ma ujmeš, lebo som nevinný,
a naveky ma postavíš pred svoju tvár.

14 Nech je zvelebený Pán, Boh Izraela
od vekov až naveky. Staň sa. Amen.


Kniha žalmov - žalm 42 (43)

B. Druhá kniha (42 - 72 [41 - 71])

Túžba za Pánom

1 Zbormajstrovi. Poučný chválospev Koreho synov.

2 Ako jeleň dychtí za vodou z prameňa,
tak moja duša, Bože, túži za tebou.

3 Po Bohu žízni moja duša, po Bohu živom;
kedyže už prídem k nemu a uzriem Božiu tvár?

4 Slzy sú mojím chlebom vo dne i v noci,
keď sa ma deň čo deň spytujú: "Kdeže je tvoj Boh?"

5 Duša sa mi rozplýva pri spomienke,
ako som putoval ku vznešenému stánku
a vstupoval do domu Božieho
s radostným plesaním a s piesňou ďakovnou
uprostred zástupov sláviacich sviatky.

6 Prečo si smutná, duša moja?
A prečo sa chveješ?
Dúfaj v Pána, lebo ho ešte budem velebiť,
moju spásu a môjho Boha.

7 Moja duša je skormútená;
preto si spomínam na teba
pri Jordáne a Hermone a na vrchu Misar.

8 Hlbina hlbine sa ozýva na hukot vodopádov;
všetky tvoje krútňavy a prívaly prešli ponad mňa.

9 Vo dne mi svoju milosť udeľuje Pán.
V noci mu zasa ja spievam
a modlím sa k Bohu môjho života.

10 Hovorím Bohu: "Ty si moja opora;
prečo na mňa zabúdaš?
A prečo mám chodiť smutný,
keď ma sužuje nepriateľ?"

11 Sťa by mi kosti drvili,
keď ma moji utláčatelia tupia,
keď sa ma deň čo deň spytujú: "Kdeže je tvoj Boh?"

12 Prečo si smutná, duša moja? A prečo sa chveješ?
Dúfaj v Pána, lebo ho ešte budem velebiť,
spásu mojej tváre a môjho Boha.


Kniha žalmov - žalm 43 (42)

Túžba za chrámom

1 Súď ma, Bože, a rozhodni môj spor s neverným ľudom;
zachráň ma pred zločincom a úskočným človekom.

2 Veď ty, Bože, si moje útočište.
Prečo si ma odohnal
a prečo mám chodiť smutný, keď ma sužuje nepriateľ?

3 Zošli svoje svetlo a svoju pravdu;
ony nech ma sprevádzajú a privedú
na tvoj svätý vrch a do tvojich stánkov.

4 I pristúpim k Božiemu oltáru,
k Bohu, ktorý ma napĺňa radosťou i plesaním,
a citarou ťa, Bože, môj Bože, zvelebím.

5 Prečo si smutná, duša moja? A prečo sa chveješ?
Dúfaj v Pána, lebo ho ešte budem velebiť,
spásu mojej tváre a môjho Boha.


Kniha žalmov - žalm 44 (43)

Pohromy národa

1 Zbormajstrovi. Poučný chválospev Koreho synov.

2 Bože, na vlastné uši sme počuli,
naši otcovia nám rozprávali
o dielach, ktoré si vykonal za ich dní, za dní pradávnych.

3 Ty si svojou rukou vyhnal pohanov a našich otcov si usadil,
zničil si národy, a našich otcov si rozmnožil.

4 Veď nie svojím mečom získali krajinu,
nepomohlo im vlastné rameno,
ale tvoja pravica, tvoje rameno
a jas tvojej tváre,
lebo ich máš rád.

5 Ty si môj kráľ a môj Boh,
ty pomáhaš Jakubovi.

6 Len s tebou sme zahnali nepriateľov
a v tvojom mene zničili tých, čo sa vzbúrili proti nám.

7 Nespolieham sa veru na svoj luk,
ani môj meč ma nezachráni.

8 Ty si nás zachránil pred utláčateľmi
a zahanbil si tých, čo nás nenávideli.

9 V Bohu sa budeme chváliť celý deň
a naveky budeme velebiť tvoje meno.

10 Ale teraz si nás zavrhol a zahanbil,
už netiahneš, Bože, s našimi vojmi.

11 Zahnal si nás na útek pred našimi nepriateľmi
a sme korisťou tých, čo nás nenávidia.

12 Vydal si nás ako ovce na zabitie
a roztrúsil si nás medzi pohanov.

13 Svoj ľud si predal bez zisku
a neobohatil si sa jeho predajom.

14 Vystavil si nás na potupu susedom
a na posmech i pohanu nášmu okoliu.

15 Urobil si z nás príslovie pre pohanov
a národy krútia hlavou nad nami.

16 Celý deň mám pred očami svoju potupu
a rumenec hanby mi pokrýva tvár,

17 keď počúvam potupné a posmešné hlasy,
keď vidím, ako nepriateľ horí pomstou.

18 Toto všetko nás postihlo, hoci sme nezabudli na teba
a neporušili sme zmluvu s tebou.

19 Naše srdce sa neodvrátilo od teba,
ani naše kroky nezišli z tvojej cesty,

20 a predsa si nás ponížil v kraji líšok
a zahalil tôňou smrti.

21 Keby sme zabudli na meno nášho Boha
a vzpínali ruky k bohu cudziemu,

22 či Boh na to nepríde?
On predsa pozná tajnosti srdca.

23 Veď pre teba nás usmrcujú deň čo deň,
pokladajú nás za ovce na zabitie.

24 Prebuď sa, Pane, prečo spíš?
Vstaň a nezavrhni nás navždy.

25 Prečo odvraciaš svoju tvár?
Vari môžeš zabudnúť na našu biedu a naše súženie?

26 Veď naša duša je pokorená až do prachu,
naše telo je pritlačené k zemi.
Vstaň, Pane, pomôž nám
a vykúp nás, veď si milosrdný.


Kniha žalmov - žalm 45 (44)

Svadobná pieseň pre kráľa

1 Zbormajstrovi. Podľa "Ľalie".
Poučná pieseň Koreho synov. Pieseň lásky.

2 Moje srdce prekypuje krásnymi slovami,
svoje verše venujem kráľovi.
Môj jazyk je ako pero rýchlopisca.

3 Ty si najkrajší z ľudských synov.
Z tvojich perí plynie milota.
Preto ťa Boh požehnal naveky.

4 Ty, najmocnejší, pripáš si meč na bedrá;
svoju velebu a dôstojnosť.

5 Vo svojej dôstojnosti šťastne vytiahni, nasadni na voz
a bojuj za pravdu, lásku a spravodlivosť.
Nech ťa tvoja pravica učí konať úžasné skutky.

6 Tvoje ostré šípy
zasiahnu srdcia kráľových nepriateľov;
poddajú sa ti národy.

7 Tvoj trón, Bože, trvá naveky
a žezlo tvojho kráľovstva je žezlo spravodlivosti.

8 Miluješ spravodlivosť a nenávidíš neprávosť,
preto ťa Boh, tvoj Boh, pomazal
olejom radosti viac ako tvojich druhov.

9 Tvoj odev vonia myrhou, aloou a kasiou
a rozveseľuje ťa zvuk harfy z palácov zo slonoviny.

10 Dcéry kráľovské sú medzi tvojimi vyvolenými;
po tvojej pravici stojí kráľovná ozdobená zlatom z Ofíru.

11 Čuj, dcéra, a pozoruj, nakloň svoj sluch,
zabudni na svoj ľud a na dom svojho otca.

12 Sám kráľ zatúžil za tvojou krásou;
on je tvoj Pán, vzdaj mu poklonu.

13 Dcéry z Týru ti prinesú dary
a o tvoju priazeň sa budú uchádzať veľmoži národa.

14 Veľmi vznešená je dcéra kráľovská vnútri,
jej odevom sú zlaté tkanivá.

15 V pestrom rúchu ju vedú ku kráľovi;
za ňou ti privádzajú panny, jej družice.

16 Sprevádza ich jasot radostný,
tak vstupujú do kráľovského paláca.

17 Miesto tvojich otcov zaujmú tvoji synovia;
urobíš ich kniežatami nad celou zemou.

18 Na tvoje meno budem pamätať
vo všetkých pokoleniach.
Preto ťa národy budú velebiť navždy
a na veky vekov.


Kniha žalmov - žalm 46 (45)

Boh - útočište a sila

1 Zbormajstrovi. Podľa "Panny". Pieseň Koreho synov.

2 Boh je naše útočište a sila
aj najistejšia pomoc v súžení.

3 Preto sa nebojíme, hoci by sa chvela zem
a vrchy na dno morské padali.

4 Nech hučia vody mora a nech sa vzdúvajú
a vrchy nech sa trasú pod jeho náporom.

5 Riečne ramená obveseľujú Božie mesto,
posvätný stánok Najvyššieho.

6 Nezachveje sa, veď Boh je v jeho strede;
už od úsvitu mu Boh pomáha.

7 Národy sa búria, klátia sa kráľovstvá;
tu zaznie jeho hlas a zem sa roztápa.

8 S nami je Pán zástupov,
naším útočišťom je Boh Jakubov.

9 Poďte a pozrite na diela Pánove,
aké úžasné veci vykonal na zemi.
Zo všetkých končín zeme odstraňuje vojny,

10 láme luky a drúzga oštepy
a štíty v ohni spaľuje.

11 Prestaňte už a uznajte, že ja som Boh,
vyvýšený nad národy, vyvýšený nad zem.

12 S nami je Pán zástupov,
naším útočišťom je Boh Jakubov.


Kniha žalmov - žalm 47 (46)

Pán - kráľ všetkých národov

1 Zbormajstrovi. Žalm Koreho synov.

2 Tlieskajte rukami, všetky národy,
jasajte Bohu hlasom radostným.

3 Lebo Pán je Najvyšší a hrozný,
nad celou zemou veľký kráľ.

4 Podmaňuje nám národy
a pohanov nám kladie pod nohy.

5 On pre nás vybral dedičstvo
slávu Jakuba, ktorého má rád.

6 Za jasotu vystupuje Boh,
Pán vystupuje za hlaholu poľnice.

7 Spievajte Bohu, spievajte,
spievajte nášmu kráľovi, spievajte.

8 Pretože Boh je kráľom celej zeme;
spievajte mu chválospev.

9 Boh kraľuje nad národmi,
Boh sedí na svojom svätom tróne.

10 Kniežatá národov sa spolčujú
s národom Boha Abrahámovho.
Veď Bohu patria mocní zeme,
tak veľmi je vyvýšený.


Kniha žalmov - žalm 48 (47)

Vďaka za záchranu národa

1 Pieseň. Žalm Koreho synov.

2 Veľký je Pán a hoden každej chvály
v meste nášho Boha.

3 Jeho svätý vrch, prekrásne návršie, je celej zemi na radosť.
Vrch Sion, tajomný príbytok,
je mestom veľkého kráľa.

4 Boh sa preslávil v jeho palácoch
ako istá ochrana.

5 Lebo hľa, králi sa spolčili
a utvorili jeden šík.

6 No sotva sa pozreli, stŕpli úžasom,
zmiatli sa a dali sa na útek;

7 hrôza ich tam schvátila,
bolesti ako rodičku,

8 ako keď východný víchor
rozbíja lode taršišské.

9 Čo sme počuli, to sme aj videli
v meste Pána zástupov,
v meste nášho Boha:
Boh ho založil naveky.

10 Spomíname, Bože, na tvoje milosrdenstvo
uprostred tvojho chrámu.

11 Ako tvoje meno, Bože,
tak aj tvoja sláva šíri sa až do končín zeme;
tvoja pravica je plná spravodlivosti.

12 Nech sa raduje vrch Sion a judejské dcéry nech jasajú
nad tvojimi výrokmi.

13 Obíďte Sion a obklopte ho,
spočítajte jeho veže.

14 Dobre si všimnite jeho hradby,
prejdite jeho paláce,
aby ste mohli rozprávať ďalšiemu pokoleniu,

15 že on je Boh, náš Boh,
naveky a na veky vekov:
on sám nás bude stále sprevádzať.


Kniha žalmov - žalm 49 (48)

Márnosť bohatstva

1 Zbormajstrovi. Žalm Koreho synov.

2 Čujte to, všetky národy,
počúvajte, všetci obyvatelia zeme;

3 vy všetci, prostí aj vznešení,
všetci vospolok, bohatí aj chudobní.

4 Moje ústa hovoria múdrosť
a moje srdce uvažuje o tom, čo je rozumné.

5 K prísloviam ucho nakláňam,
pri zvukoch lýry vysvetlím svoju záhadu.

6 Prečo by som sa mal strachovať v dňoch nešťastných,
keď ma obkľučuje zloba tých, čo mi chcú nohy podraziť?

7 Pred tými, čo sa spoliehajú na svoju silu
a chvastajú sa nadmerným bohatstvom?

8 Veď sám seba nevykúpi nik,
ani nezaplatí Bohu výkupné za seba.

9 Cena za vykúpenie života je príliš vysoká;
nikdy nebude stačiť,

10 aby človek žil naveky a zánik neuzrel.

11 Veď vidí, že umierajú aj mudrci,
rovnako hynie blázon i hlupák
a cudzím nechávajú svoje bohatstvo.

12 Hroby im budú večnými domami,
príbytkami z pokolenia na pokolenie,
aj keď krajiny pomenovali podľa svojich mien.

13 Veď človek, aj keď má meno, nebude tu trvalo;
je ako lichva, čo hynie;
v tom je jej podobný.

14 Taký je osud tých, čo sa spoliehajú na seba,
a koniec tých, čo sa vo vlastných slovách kochajú.

15 Ako ovce sa ženú do priepasti
a smrť je ich pastierom.
Padajú strmhlav do hrobu,
ich zjav sa pominie:
podsvetie im bude príbytkom.

16 No moju dušu Boh vykúpi,
z moci podsvetia ma iste vezme k sebe.

17 Netráp sa, ak niekto bohatne
a ak sa poklad jeho domu zväčšuje.

18 Lebo keď zomrie, nič si nevezme so sebou,
jeho poklad s ním nepôjde.

19 Aj keď si blahoželal za živa:
"Budú ťa chváliť, že si si dobre počínal,"

20 predsa k pokoleniu svojich otcov musí zostúpiť
a tí už nikdy svetlo neuzrú.

21 A keby človek mal čo akú hodnosť, a toto by si nevšímal,
je ako lichva, čo hynie;
v tom je jej podobný.


Kniha žalmov - žalm 50 (51)

Pravá úcta k Bohu

1 Asafov žalm.
Zvrchovaný Boh, Pán, prehovoril
a vyzval zem od východu slnka až po jeho západ.

2 Zo Siona plného nádhery zažiaril Boh;

3 náš Boh prichádza a už nemlčí:
pred ním je žeravý oheň
a vôkol neho búrka mohutná.

4 On nebo i zem volá z výšavy
na súd nad svojím národom:

5 Zhromaždite mi mojich svätých,
čo zmluvu so mnou spečatili obetou."

6 A nebesia zvestujú jeho spravodlivosť,
veď sudcom je sám Boh.

7 Počuj, ľud môj, chcem hovoriť;
teba, Izrael, idem usvedčiť
ja, Boh, čo tvojím Bohom som.

8 Neobviňujem ťa pre tvoje obety,
veď tvoje žertvy stále sú predo mnou.

9 Viac z tvojho domu býčky neprijmem
ani capov z tvojich čried.

10 Lebo mne patrí všetka lesná zver,
tisícky horskej zveriny.

11 Poznám všetko vtáctvo lietavé,
moje je i to, čo sa hýbe na poli.

12 Aj keď budem hladný, nebudem pýtať od teba;
veď moja je zem i s tým, čo ju napĺňa.

13 Vari ja hovädzie mäso jedávam
alebo pijem krv kozľaciu?

14 Obetuj Bohu obetu chvály
a Najvyššiemu svoje sľuby splň.

15 A vzývaj ma v čase súženia:
ja ťa zachránim a ty mi úctu vzdáš."

16 No hriešnikovi Boh hovorí:
"Prečo odriekaš moje príkazy
a moju zmluvu v ústach omieľaš?

17 Veď ty nenávidíš poriadok
a moje slovo odmietaš.

18 Keď vidíš zlodeja, pridávaš sa k nemu
a s cudzoložníkmi sa spolčuješ.

19 Zo svojich úst vypúšťaš zlo
a klamstvá snuje tvoj jazyk.

20 Vysedávaš si a ohováraš svojho brata,
syna svojej matky potupuješ.

21 Toto páchaš, a ja by som mal mlčať?
Myslíš si, že ja som ako ty:
teraz ťa obviňujem a hovorím ti to do očí.

22 Pochopte to, vy, čo zabúdate na Boha,
inak vás zahubím a nik vám nepomôže.

23 Kto prináša obetu chvály, ten ma ctí;
a kto kráča bez úhony, tomu ukážem Božiu spásu."


Kniha žalmov - žalm 51 (52)

Vyznanie viny

1 Zbormajstrovi. Dávidov žalm.

2 Zložil ho po hriechu s Betsabe,
keď k nemu prišiel prorok Nátan.

3 Zmiluj sa, Bože, nado mnou pre svoje milosrdenstvo
a pre svoje veľké zľutovanie znič moju neprávosť.

4 Úplne zmy zo mňa moju vinu
a očisť ma od hriechu.

5 Vedomý som si svojej neprávosti
a svoj hriech mám stále pred sebou.

6 Proti tebe, proti tebe samému som sa prehrešil
a urobil som, čo je v tvojich očiach zlé,
aby si sa ukázal spravodlivý vo svojom výroku
a nestranný vo svojom súde.

7 Naozaj som sa v neprávosti narodil
a hriešneho ma počala moja mať.

8 Ty naozaj máš záľubu v srdci úprimnom
a v samote mi múdrosť zjavuješ.

9 Pokrop ma yzopom a zasa budem čistý;
umy ma a budem belší ako sneh.

10 Daj, aby som počul radosť a veselosť,
a zaplesajú kosti, ktoré si rozdrvil.

11 Odvráť svoju tvár od mojich hriechov
a zotri všetky moje viny.

12 Bože, stvor vo mne srdce čisté
a v mojom vnútri obnov ducha pevného.

13 Neodvrhuj ma spred svojej tváre
a neodnímaj mi svojho ducha svätého.

14 Navráť mi radosť z tvojej spásy
a posilni ma duchom veľkej ochoty.

15 Poučím blúdiacich o tvojich cestách
a hriešnici sa k tebe obrátia.

16 Bože, Boh mojej spásy, zbav ma škvrny krvipreliatia
a môj jazyk zajasá nad tvojou spravodlivosťou.

17 Pane, otvor moje pery
a moje ústa budú ohlasovať tvoju slávu.

18 Veď ty nemáš záľubu v obete,
ani žertvu neprijmeš odo mňa.

19 Obetou Bohu milou je duch skrúšený;
Bože, ty nepohŕdaš srdcom skrúšeným a poníženým.

20 Buď dobrotivý, Pane, a milosrdný voči Sionu,
vybuduj múry Jeruzalema.

21 Potom prijmeš náležité obety, obetné dary a žertvy;
potom položia na tvoj oltár obetné zvieratá.


Kniha žalmov - žalm 52 (51)

Modlitba o pomoc proti ohováračovi

1 Zbormajstrovi. Dávidov poučný chválospev.

2 Zložil ho po tom, čo prišiel Idumejčan Doeg so správou,
že Dávid vošiel do Abimelechovho domu.

3 Prečo sa ešte vystatuješ zlobou, ty,
čo sa zmôžeš iba na ničomnosť?

4 Úklady strojíš deň čo deň,
jazyk máš ostrý ako britva, ty podvodník.

5 Zlo miluješ viacej než dobro,
lož väčšmi ako pravdu.

6 Najmilšie sú ti reči zhubné, ty jazyk úlisný.

7 Preto ťa Boh navždy zničí,
odstráni ťa, vyženie ťa zo stanu,
vytrhne ti korene z krajiny žijúcich.

8 Spravodliví to uvidia a zľaknú sa,
ale z neho sa vysmejú:

9 "Pozrite človeka, čo sa neutiekal k Bohu,
lež zakladal si na veľkom bohatstve
a domohol sa moci svojimi úskokmi."

10 Ja som však ako zelená oliva v Božom dome.
Úfam v Božie milosrdenstvo
navždy a naveky.

11 Ustavične ťa chcem velebiť za to, čo si urobil,
a s tvojimi svätými sa chcem spoliehať na tvoje meno,
lebo je dobré.


Kniha žalmov - žalm 53 (52)

Nerozumnosť bezbožných

1 Zbormajstrovi. Podľa "Machalat". Dávidov poučný chválospev.
Blázon si v srdci hovorí: "Boha niet."

2 Skazení sú a ohavnosti páchajú,
nikto z nich nerobí dobre.

3 Boh pozerá z neba na synov ľudských
a skúma, či je niekto rozumný a hľadá Boha.

4 Všetci poblúdili, všetci sa skazili;
nikto nerobí dobre, veru, celkom nik.

5 Kde podeli rozum tí, čo páchajú neprávosť
a požierajú môj ľud, akoby jedli chlieb?

Nevzývajú Boha;

6 no strachom sa trasú tam, kde sa báť netreba.
Boh roztrúsil kosti tvojich utláčateľov,
zahanbení sú, lebo Boh nimi opovrhol.

7 Kiež príde Izraelu spása zo Siona!
Keď Boh vyslobodí svoj ľud zo zajatia,
Jakub zaplesá, poteší sa Izrael.


Kniha žalmov - žalm 54 (53)

Volanie o pomoc

1 Zbormajstrovi. Hra na strunovom nástroji.
Dávidova poučná pieseň.

2 Zložil ju, keď Zifčania prišli k Šaulovi
a oznámili mu: "Dávid sa skrýva u nás."

3 Pane, zachráň ma pre svoje meno
a svojou mocou obráň moje právo.

4 Bože, vyslyš moju modlitbu
a vypočuj slová mojich úst.

5 Lebo pyšní povstávajú proti mne
a násilníci mi striehnu na život,
nechcú mať Boha na očiach.

6 Ale mne Boh pomáha
a môj život udržiava Pán.

7 Na mojich protivníkov obráť nešťastie
a rozpráš ich, veď si verný.

8 S radosťou ti prinesiem obetu;
meno tvoje, Pane, budem velebiť, lebo si dobrý;

9 lebo ma vyslobodzuješ zo všetkých súžení
a na svojich nepriateľov môžem hľadieť zvysoka.


Kniha žalmov - žalm 55 (54)

Neverný priateľ

1 Zbormajstrovi. Hra na strunovom nástroji.
Dávidova poučná pieseň.

2 Čuj, Bože, moju modlitbu
a pred mojou úpenlivou prosbou sa neskrývaj:

3 pohliadni na mňa a vyslyš ma.
Keď premýšľam o sebe, som rozrušený,

4 zmätený krikom nepriateľa a útlakom hriešnika.

Lebo ma zavaľujú bezprávím
a zúrivo do mňa dorážajú.

5 Srdce sa vo mne chveje
a padá na mňa hrôza predsmrtná.

6 Úzkosť a triaška idú na mňa
a zmocňuje sa ma des.

7 A tak si hovorím: "Ktože mi dá holubičie krídla,
aby som mohol odletieť a odpočinúť si?

8 Aby som mohol utiecť do diaľav
a pobudnúť v samote?

9 Vyčkávam, kto by ma zachránil
pred búrkou a víchricou."

10 Pane, zmäť ich jazyky a rozdeľ;
bo v meste vidím násilie a hádky.

11 Na jeho hradbách dňom i nocou krúžia dokola;

12 v jeho strede sú neprávosť, strasti a úklady
a v jeho uliciach ustavične panuje podvod a klam.

13 Lebo keby mi zlorečil môj nepriateľ,
to by som ešte vedel zniesť;
a keby sa nado mňa vyvyšoval ten, čo ma nenávidí,
azda by som sa pred ním skryl.

14 Ale ty, človeče, ty si predsa mne roveň,
môj dobrý známy, ba dôverný priateľ.

15 S tebou ma spájal veľmi nežný zväzok;
v sprievode sme kráčali Božím domom.

16 Smrť nech sa vrhne na nich
a do podsvetia nech zídu zaživa,
lebo zloba je v ich príbytkoch,
je medzi nimi uprostred.

17 Ja však budem volať k Bohu
a Pán ma zachráni.

18 Večer i ráno, i napoludnie budem rozjímať a vzdychať
a vypočuje môj hlas.

19 Vykúpi ma v pokoji z moci tých, čo na mňa útočia,
lebo ich je mnoho proti mne.

20 Mňa Boh vypočuje, ale ich zrazí,
on, ktorý je spred vekov.

Lebo oni sa nezmenia
a Boha sa neboja.

21 Každý z nich vystiera ruku proti svojim druhom
a porušuje zmluvu.

22 Jeho slová sú hladšie ako maslo,
ale v srdci strojí vojnu.
Jeho reči sú jemnejšie než olej,
ale sú to vytasené meče.

23 Zlož svoju starosť na Pána
a on ťa zachová;
a nikdy nedopustí, aby bol spravodlivý zmietaný.

24 Ty ich však, Bože, zhodíš do priepastí skazy.
Krvilačníci a podvodníci nedožijú sa ani polovice svojich dní;
ale ja dúfam v teba, Pane.


Kniha žalmov - žalm 56 (55)

Dôvera v Božie slovo

1 Zbormajstrovi. Podľa nápevu "Holubica vzdialených cherubov".
Dávidov žalm: Miktam. Keď ho Filištínci chytili v Gath.

2 Zmiluj sa nado mnou, Bože, lebo ma prenasleduje človek,
každodenne ma napáda a utláča.

3 Moji nepriatelia ma prenasledujú deň čo deň
a veľa je tých, čo bojujú proti mne, Najvyšší.

4 Kedykoľvek ma popadne strach,
spolieham sa na teba.

5 Na Boha, ktorého slovo velebím,
na Boha sa ja spolieham
a nebojím sa: veď čože mi môže urobiť človek?

6 Dennodenne mi spôsobujú škodu,
myslia len na to, ako mi zle urobiť.

7 Podnecujú spory, stroja úklady,
idú mi v pätách a sliedia.

Ako mne číhali na život,

8 tak im odplať neprávosť,
Bože, v hneve zraz pohanov až k zemi.

9 Ty vieš, koľko ráz som musel utekať:
pozbieraj moje slzy do svojich nádob;
či nie sú zapísané v tvojich účtoch?

10 Vtedy moji nepriatelia ustúpia,
ešte v ten deň, keď budem volať:
áno, viem, že ty si môj Boh.

11 Na Boha, ktorého slovo velebím,
na Pána, ktorého slovo velebím,

12 na Boha sa ja spolieham
a nebojím sa: veď čože mi môže urobiť človek?

13 Bože, ešte mám splniť sľuby, čo som tebe urobil;
obety chvály ti prinesiem,

14 lebo ty si mi život zachránil pred smrťou
a nohy pred pádom,
aby som kráčal pred Bohom vo svetle žijúcich.


Kniha žalmov - žalm 57 (56)

Ranná modlitba v súžení

1 Zbormajstrovi. Na nápev "Nezahub". Dávidov žalm.
Miktam. Keď sa skryl pred Šaulom v jaskyni.

2 Zmiluj sa, Bože, nado mnou, zmiluj sa nado mnou,
lebo sa k tebe utiekam;
v tieni tvojich krídel nachodím útočište,
kým sa nepominú nástrahy.

3 Volám k Bohu, k Najvyššiemu,
k Bohu, ktorý mi preukazuje dobro.

4 On zošle pomoc z neba a zachráni ma;
zahanbí tých, čo ma týrajú.
Boh zošle svoju milosť a pravdu.

5 Som akoby uprostred levíčat,
čo požierajú ľudí.
Ich zuby sú ako oštepy a šípy,
ich jazyk sťa nabrúsený meč.

6 Bože, vznes sa nad nebesia
a tvoja sláva nech je nad celou zemou.

7 Mojim nohám nastavili osídlo,
až sa mi skormútila duša;
predo mnou vykopali jamu,
no sami do nej padli.

8 Ochotné je moje srdce, Bože,
ochotné je moje srdce;

9 budem ti spievať a hrať.
Prebuď sa, duša moja,
prebuď sa, harfa a citara,
chcem zobudiť zornicu.

10 Budem ťa, Pane, velebiť medzi pohanmi
a zaspievam ti žalmy medzi národmi.

11 Lebo až po nebesia siaha tvoje milosrdenstvo
a tvoja vernosť až po oblaky.

12 Bože, vznes sa nad nebesia
a tvoja sláva nech je nad celou zemou.


Kniha žalmov - žalm 58 (57)

Proti nespravodlivým sudcom

1 Zbormajstrovi. Na nápev "Nezahub".
Dávidov žalm. Miktam.

2 Vari vy, mocnári, naozaj hlásate spravodlivosť,
vari správne súdite ľudských synov?

3 Naopak, v srdci páchate neprávosti,
vaše ruky pripravujú násilie na zemi.

4 Hriešnici sú na scestí už od lona matky,
od materského života blúdia klamári.

5 Jed v nich podobá sa jedu hadiemu,
jedu hluchej vretenice, čo si uši zapcháva,

6 ktorá nepočúva hlas zaklínačov,
hlas skúseného čarodeja.

7 Bože, vylám im zuby v ústach,
rozdrv čeľusť levov, Pane.

8 Nech sa rozplynú sťa voda, čo steká,
nech vyschnú ako zdeptaná tráva.

9 Nech sa pominú ako slimák, čo sa v hlien rozteká,
ako nedonosený plod ženy, ktorý slnko neuzrie.

10 Prv ako vaše hrnce pocítia oheň z bodliaka,
zaživa ich strávi ako oheň hnevu.

11 Spravodlivý sa poteší, keď pomstu uvidí,
umyje si nohy v krvi hriešnika.

12 A ľudia povedia: "Naozaj je odmena pre spravodlivého,
naozaj je Boh, čo súdi na zemi.


Kniha žalmov - žalm 59 (58)

Modlitba o pomoc pred pyšným nepriateľom

1 Zbormajstrovi. Na nápev "Nezahub".
Dávidov žalm. Miktam. Keď Šaul vyslal mužov,
aby strážili dom a zavraždili Dávida.

2 Vytrhni ma, Bože, z moci mojich nepriateľov,
chráň ma pred tými, čo povstávajú proti mne.

3 Vytrhni ma z rúk zločincov
a zachráň pred krvilačníkmi.

4 Pozri, úklady robia na môj život
a surovo sa vrhajú na mňa.

5 Pane, neťaží ma ani priestupok, ani hriech;
nedopustil som sa neprávosti, a predsa sa zbiehajú a na mňa chystajú.

Hor' sa, poď mi v ústrety a pozri.

6 Ty, Pane, Bože mocností, Boh Izraela
precitni a potrestaj všetkých pohanov,
nemaj zľutovanie nad tými, čo, vierolomne konajú.

7 Na večer sa vracajú, zavýjajú ako psy
a pobehujú okolo mesta.

8 Hľa, čo chrlia ich ústa,
meč majú na perách: "Ktože to počuje?"

9 Ty sa im však smeješ, Pane;
vysmievaš sa všetkým pohanom.

10 Záštita moja, čakám na teba;
lebo ty, Bože, si moja ochrana.

11 So mnou je Boh, jeho láska ma predchádza.
Boh dá, že svojimi nepriateľmi budem môcť pohrdnúť.

12 Nepobi ich, aby môj ľud nezabudol;
rozožeň ich svojou mocou
a zraz ich k zemi, Pane, môj ochranca.

13 Pre hriech ich úst, pre reč ich perí
nech sa chytia do svojej pýchy;
pre kliatbu a lož, ktorú vyriekli.

14 Skoncuj s nimi v rozhorčení,
skoncuj a nebude ich;
a spoznajú, že Boh panuje v Jakubovi a až po kraj zeme.

15 Na večer sa vracajú, zavýjajú ako psy
a pobehujú okolo mesta.

16 Túlajú sa za pokrmom
a ak sa nenasýtia, skuvíňajú.

17 Ja však budem oslavovať tvoju moc
a z tvojho milosrdenstva sa tešiť od rána,
lebo ty si sa mi stal oporou
a útočišťom v deň môjho súženia.

18 Tebe, záštita moja, chcem spievať,
lebo ty, Bože, si môj ochranca,
môj Boh, moje milosrdenstvo.


Kniha žalmov - žalm 60 (59)

Modlitba po porážke

1 Zbormajstrovi. Na nápev "Ľalie - svedectvo".
Dávidov poučný žalm. Miktam.

2 Keď sa vydal proti mezopotámskym Aramejcom
a Aramejcom zo Zeby a keď sa Joab vrátil z Edomu
kde v Soľnom údolí pobil dvanásťtisíc (mužov).

3 Bože, ty si nás odvrhol, ty si nás rozohnal;
rozhneval si sa, ale opäť sa k nám obráť.

4 Zatriasol si zemou, rozštiepil si ju,
ale zahoj jej trhliny, lebo sa chveje.

5 Tvrdú skúšku si zoslal na svoj ľud,
napojil si nás vínom závratu.

6 Tým, čo sa ťa boja, dal si znamenie,
aby utiekli pred lukom.

7 Aby sa vyslobodili tí, ktorých miluješ;
zachráň nás svojou pravicou a vyslyš nás.

8 Vo svojej svätyni Boh povedal:
"S radosťou rozdelím Sichem
a rozmeriam sukotské údolie.

9 Môj je Galaád a môj je Manasses;
Efraim je prilba mojej hlavy.
Júda je moje žezlo vladárske,

10 Moab je nádrž, v ktorej sa kúpavam.
Idumea sa mi stane podnožkou,
nad Filištínskom víťazne zajasám."

11 Kto ma privedie do opevneného mesta
a kto ma odprevadí až do Idumey?

12 Kto iný, ako ty, Bože, čo si nás odvrhol?
A prečo už, Bože, nekráčaš na čele našich vojsk?

Pomôž nám dostať sa z útlaku,
pretože ľudská pomoc nestačí.

13 S Bohom budeme udatní,
on našich utláčateľov pošliape.


Kniha žalmov - žalm 61 (60)

Vyhnancova modlitba

1 Zbormajstrovi. Na strunovom nástroji. Dávidov žalm.

2 Vypočuj, Bože, moju vrúcnu prosbu,
všimni si moju modlitbu.

3 Od konca zeme volám k tebe,
keď sa mi srdce chveje úzkosťou,
priveď ma na nedostupné bralo.

4 Ty si moja nádej
a bašta pred nepriateľom.

5 V tvojom stánku chcem prebývať naveky
a skrývať sa pod ochranou tvojich krídel.

6 Veď ty si, Bože môj, vypočul moju modlitbu,
dal si mi dedičstvo tých, čo si ctia tvoje meno.

7 Kráľovi pridaj k jeho dňom ďalšie
a jeho roky nech trvajú z pokolenia na pokolenie.

8 Pred Božou tvárou nech tróni večne
a nech ho chráni milosť a vernosť.

9 Tak budem naveky ospevovať tvoje meno
a plniť svoj sľub deň čo deň.


Kniha žalmov - žalm 62 (61)

Pokoj v Bohu

1 Zbormajstrovi. Podľa Jedutuna: Dávidov žalm.

2 Iba v Bohu spočiň, duša moja,
lebo od neho mi prichádza spása.

3 Iba on je moje útočište a moja spása,
moja opora, nezakolíšem sa nikdy viac.

4 Dokedy chcete napádať človeka, dokedy ho chcete všetci krušiť
ako stenu, čo sa nakláňa, ako múr, čo sa váľa?

5 Stroja sa zvrhnúť ho z popredného miesta,
v klamaní majú záľubu,
dobrorečia svojimi ústami, no v srdci zlorečia.

6 Iba v Bohu spočiň duša moja,
lebo len on mi dáva nádej,

7 Iba on je moje útočište a moja spása,
moja opora, nezakolíšem sa.

8 V Bohu je moja spása i sláva;
Boh je moja sila a v Bohu je moje útočište.

9 Dúfajte v neho, ľudia, v každom čase,
pred ním si srdce otvorte;
Boh je naše útočište.

10 Veď iba klam a mam sú potomci Adama,
ľudia sú iba preludom.
Keby si stali na váhu,
dohromady sú ľahší ako para.

11 Nespoliehajte sa na násilie
a neprepadnite zbojstvu;
ak vám pribúda bohatstva, neoddávajte mu srdce.

12 Raz prehovoril Boh,
počul som toto dvoje:
že Boh je mocný

13 a ty, Pane, milostivý;
že ty každému odplácaš podľa jeho skutkov.


Kniha žalmov - žalm 63 (62)

Túžba duše za Bohom

1 Dávidov žalm. Keď sa zdržiaval v Júdskej púšti.

2 Bože, ty si môj Boh, už od úsvitu sa viniem k tebe.
Za tebou prahne moja duša,
za tebou túži moje telo;
ako vyschnutá, pustá zem bez vody,

3 tak ťa túžim uzrieť vo svätyni
a vidieť tvoju moc a slávu.

4 Veď tvoja milosť je lepšia než život;
moje pery budú ťa oslavovať.

5 Celý život ťa chcem velebiť
a v tvojom mene dvíhať svoje ruky k modlitbe.

6 Sťa na bohatej hostine sa nasýti moja duša
a moje ústa ťa budú chváliť jasavými perami.

7 Na svojom lôžku myslím na teba,
o tebe rozjímam hneď za rána.

8 Lebo ty si mi pomáhal
a pod ochranou tvojich krídel budem plesať.

9 Moja duša sa vinie k tebe,
ujímaš sa ma svojou pravicou.

10 Tí však, čo chcú môj život zahubiť,
zostúpia do hlbín zeme;

11 vydaní budú meču napospas,
stanú sa korisťou šakalov.

12 Kráľ sa však bude tešiť v Bohu,
chváliť sa budú všetci, ktorí prisahajú na neho,
lebo budú umlčané ústa klamárov.


Kniha žalmov - žalm 64 (63)

Modlitba za ochranu pred nepriateľom

1 Zbormajstrovi. Dávidov žalm.

2 Počuj, Bože, môj hlasitý nárek;
ochraňuj mi život pred strašným nepriateľom.

3 Bráň ma pred zberbou ničomníkov
pred tlupou zločincov.

4 Jazyk si brúsia ako meč,
ako šípy hádžu jedovaté slová,

5 aby nevinného zasiahli z úkrytu.
Znezrady a smelo doňho strieľajú,

6 utvrdzujú sa v zločinnom zámere.
Radia sa, ako zastrieť osídla,
a vravia si: "Ktože ich zbadá?"

7 Vymýšľajú neprávosť a čo vymyslia, aj dovŕšia.
Hlbočina je človek a jeho srdce priepasť.

8 Lež Boh ich zasiahol svojimi šípmi;
zrazu ich pokryli rany,

9 vlastný jazyk sa im stal nešťastím.
Všetci, čo ich vidia, kývajú hlavou,

10 strach zachváti každého človeka;
i budú hlásať Božie skutky
a chápať jeho diela.

11 Spravodlivý sa teší v Pánovi a spolieha sa na neho
a jasajú všetci, čo majú srdce úprimné.


Kniha žalmov - žalm 65 (64)

Slávnostné poďakovanie

1 Zbormajstrovi. Dávidov žalm. Pieseň.

2 Tebe, Bože, patrí chválospev na Sione;
tebe treba plniť sľuby v Jeruzaleme.

3 Ty vypočúvaš modlitby,
k tebe má prísť každý človek, keď ho ťaží hriech.

4 A hoci nad nami víťazia naše neprávosti,
ty nám ich odpúšťaš.

5 Blažený, koho si si vyvolil a prijal k sebe,
prebývať bude v tvojich sieňach.
Naplní nás blahobyt tvojho domu
a svätosť tvojho chrámu.

6 Obdivuhodne spravodlivo nás vyslyšíš,
Bože, naša spása,
nádej všetkých končín zeme i ďalekého mora.

7 Vrchy upevňuješ svojou mocou,
opásaný silou.

8 Tíšiš hukot mora,
hukot jeho vĺn
aj nepokoje národov.

9 Tí, čo obývajú zemské končiny,
chvejú sa bázňou pred tvojimi znameniami,
radosťou napĺňaš končiny východu i západu.

10 Navštevuješ zem a dávaš jej vlahu,
zveľaďuješ jej bohatstvo.
Božia rieka je plná vody;
ľuďom pripravuješ zrno.
Takto sa staráš o zem:

11 zvlažuješ jej brázdy a vyrovnávaš hrudy,
skypruješ ju dažďami a požehnávaš jej rastliny.

12 Rok korunuješ svojou dobrotou,
kade prejdeš, všade je hojnosť.

13 Pašienky púšte vlaha zarosí
a pahorky sa opášu plesaním.

14 Čriedami oviec sa lúky pokryjú
a zrnom budú oplývať doliny;
ozývať sa budú jasotom a spevom.


Kniha žalmov - žalm 66 (65)

Hymnus k ďakovnej obete

1 Zbormajstrovi. Pieseň. Žalm.
Jasaj Bohu, celá zem;

2 hrajte a spievajte na slávu jeho mena,
vzdávajte mu chválu.

3 Hovorte Bohu: "Aké úžasné sú tvoje diela.
Pre tvoju nesmiernu moc budú sa ti líškať tvoji nepriatelia.

4 Nech sa ti klania celá zem a nech ti spieva,
nech ospevuje tvoje meno."

5 Poďte a pozrite na Božie diela;
úžas budia skutky, ktoré koná ľuďom.

6 More premieňa na suchú zem,
rieku možno prejsť suchou nohou;
preto sa tešíme z neho.

7 Svojou mocou panuje naveky,
očami pozoruje národy;
aby sa buriči nevypínali.

8 Velebte, národy, nášho Boha
a rozhlasujte jeho chválu;

9 on dal život našej duši
a chráni naše nohy pred pádom.

10 Veď ty, Bože, si nás vyskúšal,
pretavil si nás ohňom, ako sa taví striebro.

11 Voviedol si nás do osídla,
na plecia si nám naložil súženia.

12 Nechal si ľudí chodiť po našich hlavách;
prešli sme cez oheň a cez vodu,
ale napokon si nám dal pookriať.

13 Vojdem do tvojho domu so zápalnými obetami,
splním ti sľuby,

14 ktoré ti zložili moje pery
a moje ústa vyriekli, keď som bol v súžení.

15 Bohaté žertvy ti prinesiem, pre teba spálim barance,
obetujem ti býčky a kozliatka.

16 Poďte sem a počúvajte, všetci ctitelia Boží,
vyrozprávam vám, aké veľké veci mi urobil.

17 Moje ústa ho vzývali
a môj jazyk velebil.

18 Keby som sa v srdci upriamil na neprávosť,
Pán by ma nevyslyšal.

19 Ale Boh ma vyslyšal,
všimol si hlas mojej vrúcnej modlitby.

20 Nech je zvelebený Boh, lebo neodmietol moju modlitbu
a neodňal mi svoje milosrdenstvo.


Kniha žalmov - žalm 67 (66)

Zvelebujte Pána všetky národy

1 Zbormajstrovi. Hra na strunovom nástroji. Žalm. Pieseň.

2 Bože, buď nám milostivý a žehnaj nás;
a tvoja tvár nech žiari nad nami,

3 aby sa tvoja cesta stala známou na zemi
a tvoja spása medzi všetkými národmi.

4 Bože, nech ťa velebia národy,
nech ťa velebia všetky národy.

5 Nech sa tešia a jasajú národy,
že spravodlivo súdiš ľudí
a spravuješ národy na zemi.

6 Bože, nech ťa velebia národy,
nech ťa velebia všetky národy.

7 Zem vydala svoj plod;
nech nás požehná Boh, náš Boh;

8 nech nás Boh požehná
a nech si ho ctia všetky končiny zeme.


Kniha žalmov - žalm 68 (67)

Pán vchádza ako víťaz

1 Zbormajstrovi. Dávidov žalm. Pieseň.

2 Boh vstáva a jeho nepriatelia sa tratia,
spred jeho tváre utekajú tí, čo ho nenávidia.

3 Ako sa rozplýva dym, tak ich rozháňa;
ako sa vosk roztápa ohňom,
tak spred Božej tváre miznú hriešnici.

4 Ale spravodliví sa môžu tešiť a jasať pred Božou tvárou
a v radosti sa veseliť.

5 Spievajte Bohu a jeho meno žalmom velebte.
Pripravte cestu tomu, čo sa vznáša nad oblakmi:
jeho meno je Pán.
Plesajte pred ním;

6 on je otec sirôt a záchranca vdov,
on je Boh vo svojom svätom príbytku.

7 On je Boh, čo opusteným dáva prebývať v domoch,
väzňov privádza k šťastiu,
no odbojníci zostanú v zemi pustej.

8 Bože, keď si kráčal na čele svojho ľudu
a prechádzal púšťou,

9 zem sa zatriasla.
Pred tvárou Boha zo Sinaja sa rozpršala aj obloha,
pred tvárou Boha Izraela.

10 Zoslal si, Bože, zúrodňujúci dážď
a vzpružil si svoju ochabnutú krajinu.

11 Prebývajú v nej tvoje tvory,
pre chudobného si ju pripravil vo svojej dobrote, Bože.

12 Pán vyslovuje slovo;
nesmierny zástup panien ohlasuje dobrú zvesť:

13 "Utekajú králi, utekajú s vojskami
a korisť delí krásavica domu.

14 Kým ste vy spali uprostred košiara,
striebrom sa zaskveli krídla holubice
a jej pierka žltým zlatom.

15 Keď tam Všemohúci rozháňal kráľov,
snehom sa zabelel Selmon."

16 Vrch bášanský je vrch Boží,
pohorie Bášanu má veľa štítov.

17 Prečo vy, strmé štíty, závidíte vrchu,
na ktorom sa Bohu zapáčilo prebývať?
Veď Boh tam bude bývať naveky.

18 Božích vozov sú desaťtisíce tisícov:
Pán tiahne zo Sinaja do svätyne.

19 Do výšav si vystúpil, so sebou si vzal zajatcov,
ľudí si prijal do daru,
aby u Pána Boha mohli bývať aj buriči.

20 Nech je velebený Pán deň - čo deň;
nesie nás Boh, naša spása.

21 Náš Boh je Boh spásy,
on je Pán, čo zo smrti dáva uniknúť.

22 Veď Boh rozbíja hlavy svojim nepriateľom
aj vlasaté temeno tým, čo zotrvávajú v hriechoch.

23 I povedal Pán: "Z vrchov Bášanu ich privediem,
vyvediem ich z morských hlbín,

24 aby sa tvoja noha zmáčala v krvi
a jazyky tvojich psov aby dostali podiel z nepriateľov."

25 Prizerajú sa, Bože, ako vstupuješ,
ako ty môj Boh a kráľ vstupuješ do svätyne.

26 Na čele idú speváci, na konci zasa harfisti
a uprostred dievčatá bijúce na bubny.

27 Na zhromaždeniach Boha velebte,
velebte Pána, potomci Izraela."

28 Vpredu ich vedie mladučký Benjamín,
kniežatá Júdove v šíku bojovom,
kniežatá Zabulonove, kniežatá Neftaliho.

29 Prejav, Bože, svoju moc,
upevni, Bože, čo si v nás vykonal.

30 Nech pre tvoj chrám v Jeruzaleme
králi prinášajú dary.

31 Zažeň obludu, čo sa skrýva v tŕstí,
čriedu býkov s teľcami národov;
nech sa ti s prútmi striebra pokoria.
Rozplaš národy, čo bažia za vojnou.

32 Z Egypta prídu veľmoži,
Etiópia vystrie svoje ruky k Bohu.

33 Spievajte Bohu, zemské kráľovstvá,
na harfách hrajte Pánovi, hrajteže Bohu,

34 čo sa nesie na odvekých nebesiach k východu;
hľa, dvíha svoj hlas, svoj mocný hlas.

35 Uznajte Božiu moc.
Nad Izraelom jeho veleba
a jeho moc až nad oblaky.

36 Vznešený si, Bože, vo svojej svätyni.
Boh Izraela sám dáva silu i statočnosť svojmu ľudu.
Zvelebený buď, Bože.


Kniha žalmov - žalm 69 (68)

Nadšenie pre Boží dom

1 Zbormajstrovi. Na nápev "Ľalia". Dávidov žalm.

2 Zachráň ma, Bože, lebo voda mi vystúpila až po krk.

3 V bezodnom bahne viaznem a nemám pevnej pôdy pod nohami,
dostal som sa do hlbín vôd a zalieva ma príval.

4 Ustatý som od volania, hrdlo mi zachríplo.
Unavili sa mi oči, čo tak vyzerám svojho Boha.

5 Viac než mám vlasov na hlave,
je tých, čo ma bez príčiny nenávidia.
Mocnejší sú tí, čo ma prenasledujú, sú to nepriatelia klamárski;
musel som vrátiť, čo som neulúpil.

6 Bože, ty poznáš moju pochabosť
a moje poklesky nie sú ti skryté.

7 Nech sa nemusia pýriť pre mňa tí, čo dúfajú v teba,
Pane, Bože zástupov.
Nech sa nemusia hanbiť pre mňa tí,
čo ťa hľadajú, Bože Izraela.

8 Pre teba znášam potupu
a hanba mi pokrýva tvár.

9 Svojim bratom som sa stal cudzincom
a synom svojej matky neznámym.

10 Stravuje ma horlivosť za tvoj dom,
padajú na mňa urážky tých, čo ťa urážajú.

11 V pôstoch som si dušu vyplakal,
no aj to mi bolo na potupu.

12 I vrecovinu som si obliekol
a príslovečným som sa stal.

13 Utŕhajú si zo mňa tí, čo vysedávajú v bráne,
a pri víne pospevujú o mne pijani.

14 Ale ja, Pane, obraciam sa modlitbou k tebe
v tomto čase milosti.
Vypočuj ma, Bože, pre svoju veľkú dobrotu,
pre svoju vernosť mi pomôž.

15 Vytrhni ma z bahna, aby som sa nepohrúžil doň,
a budem vytrhnutý z moci svojich nenávistníkov
i z hlbokých vôd.

16 Nech ma nezatopí príval vôd,
nech ma nepohltí hlbina
a priepasť nezavrie nado mnou pažerák.

17 Vyslyš ma, Pane, veď si dobrotivý a láskavý;
pre svoje veľké milosrdenstvo pohliadni na mňa.

18 Neodvracaj tvár od svojho služobníka,
veď, hľa, trpím; čím skôr ma vyslyš.

19 Príď ku mne a zachráň ma,
so zreteľom na mojich nepriateľov ma vysloboď.

20 Ty poznáš moju potupu,
moju hanbu i moje zneuctenie.

Ty vidíš všetkých, čo ma sužujú.

21 Potupa mi zlomila srdce a ochabol som.
Čakal som, že dakto bude mať so mnou súcit, no takého som nestretol;
čakal som, že dakto ma poteší, ale taký sa nenašiel.

22 Do jedla mi dali žlče,
a keď som bol smädný, napojili ma octom.

23 Nech sa im ich stôl stane nástrahou,
odplatou a pohoršením.

24 Nech sa im oči zatemnia, aby nevideli,
a nech v bedrách oslabnú navždy.

25 Vylej na nich svoje rozhorčenie,
nech ich zachváti páľava tvojho hnevu.

26 Nech spustne ich táborisko
a v ich stanoch nech nemá kto bývať.

27 Lebo prenasledujú toho, koho si ty udrel,
a množia bolesti tomu, koho si zranil.

28 K ich neprávosti pridaj neprávosť,
nech nevojdú do tvojej spravodlivosti.

29 Nech sú vytretí z knihy žijúcich
a nech nie sú zapísaní medzi spravodlivými.

30 Som úbožiak, plný bolesti;
tvoja pomoc, Bože, ma pozdvihne.

31 Piesňou chcem Božie meno osláviť
a velebiť ho chválospevmi.

32 A Pánovi to bude milšie, ako keby som obetoval býka,
ako keby som obetoval junca, ktorému rastú rožky a ratice.

33 Nech zvedia o tom ponížení a nech sa potešia;
hľadajte Boha a srdce vám oživne.

34 Lebo Pán vypočuje chudobných
a nepohŕda svojimi, keď sú v zajatí.

35 Nech ho chvália nebesia i zem,
moria a všetko, čo sa hýbe v nich.

36 Lebo Boh zachráni Sion
a vybuduje mestá Júdove;
usadia sa tam a budú ich majetkom.

37 A zdedia ho potomci jeho služobníkov
a tí, čo milujú jeho meno, budú v ňom prebývať.


Kniha žalmov - žalm 70 (69)

Bože, príď mi na pomoc

1 Zbormajstrovi. Dávidov žalm. Na spomienku.

2 Bože, príď mi na pomoc;
Pane, ponáhľaj sa mi pomáhať.

3 Nech sa hanbia a červenajú tí,
čo mi číhajú na život.
Nech sú zavrátení a nech sa hanbia tí,
čo mi chcú zle.

4 Nech ustúpia a zapýria sa tí,
čo mi hovoria: "Tak mu treba."

5 No nech jasajú a radujú sa z teba tí, čo ťa hľadajú,
a nech ustavične volajú: "Nech je zvelebený Boh"
tí, čo tvoju spásu milujú.

6 No ja som úbožiak a bedár;
Bože, ponáhľaj sa ku mne.
Ty si moja pomoc a môj osloboditeľ,
Pane, nemeškaj.


Kniha žalmov - žalm 71 (70)

Pán, moja nádej od mladosti

1 V teba, Pane, som dúfal;
nebudem zahanbený naveky.

2 Vo svojej spravodlivosti ma vysloboď a zachráň,
nakloň ku mne svoj sluch a pomôž mi.

3 Buď mi ochrannou skalou
a opevneným hradom na moju záchranu;
veď ty si moja opora a moje útočište.

4 Bože môj, vytrhni ma z ruky hriešnika,
z ruky svojvoľníka a ničomníka.

5 Lebo ja, Pane, túžim za tebou,
ty, Pane, si moja nádej od mojej mladosti.

6 Od matkinho lona mám v tebe oporu,
od života matky si mojím ochrancom;
tebe vždy patrí môj chválospev.

7 Som ako zázrak pre mnohých
a ty mi mocne pomáhaš.

8 Nech sa mi ústa naplnia tvojou oslavou
a nech ťa velebím deň čo deň.

9 Neodožeň ma v čase staroby,
neopusť ma, keď mi sily ochabnú.

10 Moji nepriatelia hovoria o mne
a tí, čo číhajú na môj život,
radia sa spoločne

11 a vravia: "Boh ho opustil.
Prenasledujte ho a chyťte ho,
veď ho nemá kto zachrániť."

12 Nevzďaľuj sa, Bože, odo mňa,
Bože môj, ponáhľaj sa mi na pomoc.

13 Nech sa zahanbia a zhynú moji protivníci,
hanba a potupa nech pokryje tých, čo mi zlo chystajú.

14 Ja však budem úfať neprestajne
a všade budem šíriť tvoju chválu.

15 Moje ústa budú hlásať tvoju spravodlivosť
a tvoju spásu deň čo deň,
hoci ju ani neviem vyjadriť.

16 Budem hovoriť o veľkých činoch Pánových;
Pane, budem spomínať len tvoju spravodlivosť.

17 Bože, ty si ma poúčal od mojej mladosti
a ja až doteraz ohlasujem tvoje diela zázračné.

18 Až do staroby a do rokov šedivých,
Bože, neopúšťaj ma,
kým nezvestujem silu tvojho ramena
všetkým pokoleniam budúcim.

Tvoja moc 19 a tvoja spravodlivosť, Bože,
siaha až po nebo, ty si stvoril veľkolepé diela:
Bože, kto sa ti vyrovná?

20 Aké a koľké i trpké súženia dopustil si na mňa;
ale znova si ma oživil
a z hlbín zeme si ma opäť vyviedol.

21 Zveľadíš moju česť,
prídeš a mňa potešíš.

22 Lebo i ja teba oslávim,
tvoju vernosť budem chváliť na harfe, Bože môj,
na citare ti zahrám, Svätý Izraela.

23 Jasať budú moje pery, keď ti zaspievam,
i moja duša, ktorú si vykúpil.

24 Ba i môj jazyk bude rozprávať o tvojej spravodlivosti deň čo deň,
keď potupa i hanba stihne tých, čo mi chystajú zlo.


Kniha žalmov - žalm 72 (71)

Mesiášova kráľovská moc

1 Od Šalamúna.
Bože, zver svoju právomoc kráľovi,
kráľovmu synovi svoju spravodlivosť,

2 aby spravodlivo vládol nad tvojím ľudom
a podľa práva nad tvojimi chudobnými.

3 Vrchy nech ľudu prinesú pokoj
a pahorky spravodlivosť.

4 Prisúdi právo ľuďom úbohým,
poskytne pomoc deťom bedára
a krivditeľa pokorí.

5 Dlho ako slnko, dlhšie ako luna bude kraľovať
z pokolenia na pokolenie.

6 Ako dážď spadne na trávu
a ako voda, čo zem zavlažuje.

7 V jeho dňoch bude prekvitať spravodlivosť a plnosť pokoja,
kým mesiac nezhasne.

8 A bude panovať od mora až k moru
a od Rieky až na kraj zeme.

9 Obyvatelia púšte pred ním pokľaknú
a jeho nepriatelia budú lízať prach.

10 Králi Taršišu a ostrovov prinesú mu dary,
oddajú mu dane králi Arabov aj zo Sáby.

11 Budú sa mu klaňať všetci králi,
slúžiť mu budú všetky národy.

12 On vyslobodí bedára, čo volá k nemu,
i chudobného, ktorému nik nepomáha.

13 Zmiluje sa nad chudobným a bedárom,
zachráni život úbožiakom.

14 A vyslobodí ich z útlaku a násilia,
lebo v jeho očiach je vzácna ich krv.

15 Bude žiť a z Arábie zlato dostávať,
stále sa budú modliť za neho
a dobrorečiť mu každý deň.

16 Na zemi bude hojnosť obilia,
bude sa vlniť až po temená hôr.
Jeho ovocie bude ako Libanon
a mestá rozkvitnú ako poľná tráva.

17 Jeho meno nech je velebené naveky;
kým bude svietiť slnko, jeho meno potrvá.
V ňom budú požehnané všetky kmene zeme,
zvelebovať ho budú všetky národy.

18 Nech je zvelebený Pán, Boh Izraela,
čo jediný koná zázraky.

19 Jeho vznešené meno nech je velebené naveky
a jeho velebou nech sa naplní celá zem. Staň sa! Amen!


Kniha žalmov - žalm 73 (72)

C. Tretia kniha (73 - 89 [72 - 88])

Prečo trpí spravodlivý

1 Asafov žalm.
Aký dobrý je Boh voči statočným,
Boh voči tým, čo majú srdce čisté.

2 No mne sa temer nohy podlomili,
takmer som sa zapotácal.

3 Lebo som žiarlil na chvastúňov,
keď som videl, ako bezstarostne si žijú hriešnici.

4 Neprekáža im zhola nič,
sú zdraví a vypasení,

5 nesužujú sa ako iní smrteľníci,
ani netrpia ako iní ľudia.

6 Preto ich pýcha ovíja sťa náhrdelník
a násilnosť ich zahaľuje ako rúcho.

7 Akoby z tuku sa liahne ich zloba
a vybuchuje zlomyseľnosť.

8 Posmievajú sa a zlomyseľne hovoria,
povýšenecky sa zastrájajú.

9 Ústa dvíhajú proti nebu
a jazyk sa im vláči po zemi.

10 Sedia si na výšinách
a nezasahuje ich povodeň.

11 Vravia si: "Vari to vidí Boh?
A vie o tom Najvyšší?"

12 Hľa, to sú hriešnici: bezstarostne si žijú
a hromadia bohatstvo.

13 Nuž povedal som si: "Veru nadarmo som si srdce čisté zachoval
a v nevinnosti som si ruky umýval;

14 šľahaný som deň čo deň
a trestaný už od rána."

15 Keby som si povedal: "Budem rozprávať ako oni,"
to by som, veru, zradil pokolenie tvojich synov.

16 Tu som sa zamyslel, aby som to pochopil;
zrejme to bolo nad moje sily,

17 kým som, Bože, nevstúpil do tvojej svätyne,
kde som pochopil, aký bude ich koniec.

18 Naozaj ich staviaš na pôdu šmykľavú
a vrháš ich do záhuby.

19 Ako vychádzajú navnivoč!
Náhle je po nich, hynú od hrôzy.

20 Ako sen prebúdzajúceho sa človeka,
tak sa rozplynú, keď zakročíš ty, Pane.

21 Moje srdce je plné trpkosti
a celé vnútro doráňané.

22 Hlúpy som bol a nechápavý
a pred tebou som bol ako dobytča.

23 Ale ja som stále pri tebe
a ty mi držíš pravicu.

24 Vedieš ma podľa svojho zámeru
a nakoniec ma prijmeš do slávy.

25 Veď kohože mám na nebi?
A keď som pri tebe, nič pozemské ma neteší.

26 Hynie mi telo i srdce,
no Boh je Boh môjho srdca a podiel večitý.

27 Hľa, ako hynú všetci, čo sa vzďaľujú od teba,
zatracuješ všetkých, čo sú ti neverní.

28 Pre mňa je slasťou byť v Božej blízkosti
a v Pánu Bohu svoju nádej mať
a ohlasovať všetky jeho diela
v bránach dcéry sionskej.


Kniha žalmov - žalm 74 (73)

Nárek nad spustošeným chrámom

1 Asafova poučná pieseň.
Prečo si nás, Bože, tak celkom zavrhol
a prečo si hnevom zahorel proti ovciam tvojej pastviny?

2 Pamätaj na svoj ľud,
ktorý je tvoj odprvoti.
Vykúpil si výhonok svojho dedičstva,
vrch Sion, na ktorom prebývaš.

3 Namier svoje kroky k večným zrúcaninám:
nepriateľ spustošil celú svätyňu.

4 Tí, čo ťa nenávidia, ryčia
uprostred tvojho miesta svätého,
vztyčujú svoje zástavy na znak víťazstva.

5 Podobajú sa tým, čo sa veľmi rozháňajú sekerou
v hustom lese.

6 Tak vylamujú brány chrámové
a stŕhajú ich sekerou i hákom.

7 Podpálili tvoju svätyňu,
príbytok tvojho mena až do základu zneuctili.

8 V srdci si povedali: "Zničme ich všetkých odrazu,
a vypálili tvoje sväté miesta v krajine.

9 Nevidíme naše zástavy,
niet už proroka
a nik z nás nevie, dokedy to potrvá.

10 Bože, dokedy sa bude rúhať nepriateľ?
Vari naveky bude protivník urážať tvoje meno?

11 Prečo odťahuješ svoju ruku
a prečo v lone držíš pravicu?

12 Veď predsa Boh je naším kráľom od vekov
a spásne skutky konal na zemi.

13 More si svojou mocou rozdvojil
a rozdrvil si hlavy drakom vo vodách.

14 Leviatanovi si hlavy roztĺkol,
za pokrm si ho dal morským obludám.

15 Ty si dal vyvrieť žriedlam i potokom
a vyschnúť riekam nevysychajúcim.

16 Tvoj je deň, tvoja je aj noc,
ty si utvoril nebeské svetlá i slnko.

17 Ty si zemi ustanovil hranice;
že je leto a zima, to si ty zariadil.

18 Pamätaj, Pane, na to,
že sa to tebe rúha nepriateľ
a nerozumný ľud tvoje meno uráža.

19 Nevydaj divej zveri tých, čo ťa oslavujú,
a nezabúdaj nikdy na svojich úbožiakov.

20 Zhliadni na svoju zmluvu,
veď násilníci si rozložili stany po celej krajine.

21 Pokorný nech sa s hanbou nevracia,
chudák a bedár budú tvoje meno velebiť.

22 Vstaň, Bože, a ujmi sa svojej veci,
maj na pamäti urážky,
ktorými ťa hlupák častuje deň čo deň.

23 Nezabúdaj na krik svojich nepriateľov,
veď hurhaj vzbúrencov sa stále stupňuje.


Kniha žalmov - žalm 75 (74)

Pán je najvyšší sudca

1 Zbormajstrovi. Na nápev "Nezahub".
Asafov žalm. Pieseň.

2 Oslavujeme ťa, Bože,
oslavujeme ťa a tvoje meno vzývame,
rozhlasujeme tvoje skutky zázračné.

3 Ja sám určím čas
a vykonám spravodlivý súd.

4 Hoc by sa roztápala zem a triasli všetci, čo na nej bývajú,
ja pevne držím jej stĺpy.

5 Chvastúňom hovorím: "Nevystatujte sa!"
A previnilcom: "Nedvíhajte hlavy!

6 Nedvíhajte hlavy vysoko,
proti Bohu nehovorte bezočivosti."

7 Veď ani od východu, ani od západu,
ani z púšte neprichádza povýšenie.

8 Ale sudcom je sám Boh:
jedného ponižuje, druhého povyšuje.

9 Lebo v Pánovej ruke je kalich
plný čistého vína s korením.
On z neho nalieva,
až po kvasnice ho musia vyprázdniť,
všetci hriešnici zeme budú z neho piť.

10 Lež ja naveky chcem ohlasovať
a ospevovať Boha Jakubovho.

11 Pozrážam všetku pýchu hriešnikov,
no spravodliví vztýčia svoje hlavy.


Kniha žalmov - žalm 76 (75)

Poďakovanie za víťazstvo

1 Zbormajstrovi. Hra na strunovom nástroji. Asafov žalm. Pieseň.

2 Známy je Boh v Judei
a v Izraeli je jeho meno veľké.

3 V Jeruzaleme má stan
a na Sione príbytok.

4 Tam polámal lesklé luky
aj štít, aj meč a zbroj vojnovú.

5 Ty, Zázračný, žiariš
z vrchov plienenia;

6 olúpení boli chrabrí bojovníci.
A teraz spia svoj sen,
ochabli ruky všetkých hrdinov.

7 Bože Jakubov, keď si ty pohrozil,
zmeraveli jazdci aj kone.

8 Si hrozný; kto sa môže vzoprieť proti tebe,
keď sa rozhneváš?

9 Z neba si vyniesol rozsudok;
zem sa zatriasla a zatíchla,

10 keď povstal Boh a súdil
aby zachránil všetkých tichých na zemi.

11 Lebo teba oslávi aj hnev človeka
a tí, čo vyhnú hnevu, budú sláviť tvoj sviatočný deň.

12 Pánovi, svojmu Bohu, skladajte sľuby a plňte ich;
všetci, čo vôkol neho stojíte, prineste dary Hroznému.

13 Tomu, čo kniežatám smelosť odníma
a pre zemských kráľov je postrachom.


Kniha žalmov - žalm 77 (76)

Spomienka na diela Pánove

1 Zbormajstrovi. Na nápev Idithuna. Asafov žalm.

2 Hlasne volám k Pánovi,
k Bohu volám a on ma počuje.

3 Boha hľadám v deň svojho súženia,
vystieram svoje ruky za noci
neúnavne.
Moja duša sa nechce dať potešiť,

4 na Boha myslím a vzdychám,
uvažujem a klesám na duchu.

5 Viečka mi držíš v bdelosti,
som rozrušený a nevládzem hovoriť.

6 Premýšľam o dňoch minulých
a dávne roky mám na mysli.

7 Za noci rozjímam vo svojom srdci,
premýšľam a v duchu sa pýtam:

8 Vari Boh zavrhuje naveky
a viac sa nezmiluje?

9 Vari je navždy koniec jeho dobrote,
prestalo jeho slovo z pokolenia na pokolenie?

10 Či Boh zabúda na zmilovanie,
či pre hnev zdržiava svoje zľutovanie?

11 Vtedy som si povedal: "To je tá bolesť moja,
že sa pravica Najvyššieho odvrátila odo mňa."

12 Pamätám, Pane, na tvoje skutky,
pamätám na dávne zázraky.

13 O všetkých tvojich dielach rozmýšľam
a uvažujem o tvojich činoch.

14 Bože, tvoja cesta je svätá.
Ktorý boh je taký veľký, ako je náš Boh?

15 Ty si Boh, ty konáš zázraky,
národom si dal poznať svoju moc.

16 Svojím ramenom si vyslobodil svoj ľud,
synov Jakubových a Jozefových.

17 Bože, uzreli ťa vody,
uzreli ťa vody a rozbúrili sa
i zvírili sa hlbiny.

18 Oblaky vychrlili prúdy vôd,
v mračnách hrom zadunel
a zôkol-vôkol tvoje šípy šľahali.

19 Ako hrmot kolies zaburácal tvoj hrom,
blýskavica ožiarila zemekruh,
zem sa zachvela a zatriasla.

20 Tvoja cesta vedie cez more a cez veľké vody tvoje chodníky,
ale tvoje stopy nikde nebadať.

21 Ako ovce si viedol svoj ľud
rukou Mojžiša a Árona.


Kniha žalmov - žalm 78 (77)

Božia dobrota a nevera ľudu v dejinách spásy

1 Asafova poučná pieseň.
Počúvaj, ľud môj, moju náuku,
nakloň sluch k slovám mojich úst.

2 Otvorím svoje ústa v podobenstvách,
vyrozprávam starodávne tajomstvá.

3 Čo sme počuli a poznali
a čo nám rozprávali naši otcovia,

4 nezatajíme pred ich synmi;
ďalším pokoleniam vyrozprávame
slávne a mocné skutky Pánove
a zázraky, ktoré urobil.

5 Jakubovi dal nariadenie
a pre Izraela vyhlásil za zákon,
aby to, čo prikázal našim otcom,
zvestovali svojim synom;

6 majú to vedieť aj ďalšie pokolenia,
synovia, ktorí sa narodia.
Oni prídu a vyrozprávajú svojim deťom,

7 aby svoju dôveru vkladali v Boha,
aby nezabúdali na Božie diela
a zachovávali jeho príkazy;

8 aby neboli ako ich otcovia,
vzdorné a zatvrdlivé pokolenie,
pokolenie nestáleho srdca,
ktorého duch nebol verný Bohu.

9 Synovia Efraima, obratní lukostrelci,
v deň bitky utiekli.

10 Nezachovávali zmluvu s Bohom
a odopreli kráčať podľa jeho zákona.

11 Zabudli na jeho činy
a na zázraky, ktoré im ukázal.

12 Pred zrakom ich otcov divy vykonal
v krajine egyptskej, na pláni taniskej.

13 Rozdvojil more a previedol ich cezeň,
vody postavil ako val.

14 Vo dne ich viedol oblakom,
za noci žiarou ohnivou.

15 Rozštiepil skalu na púšti
a napojil ich vodou ako z prívalu.

16 Potokom dal vytrysknúť zo skaly
a vody nechal ako rieky tiecť.

17 Ale oni proti nemu ďalej hrešili,
na stepi popudzovali k hnevu Najvyššieho.

18 Pokúšali Boha vo svojom srdci,
dychtivo sa dožadovali pokrmu.

19 Proti Bohu reptali
a vraveli: "Či Boh môže pripraviť stôl aj na púšti?"

20 A on naozaj udrel na skalu a voda vytiekla
a potoky sa rozliali.
"A či on môže aj chlieb dať
a svojmu ľudu mäso obstarať?"

21 Počul to Pán a hnevom zahorel,
oheň vzplanul proti Jakubovi
a hnev vzkypel proti Izraelovi.

22 Lebo nedôverovali Bohu
a nedúfali v jeho pomoc.

23 Rozkázal teda horným oblakom
a otvoril brány nebies;

24 a pršala im manna za pokrm
a dal im chlieb z neba.

25 Človek jedol chlieb anjelský;
pokrmu im dal dosýta.

26 Z oblohy vyburcoval vietor východný,
svojou mocou priviedol vietor od juhu

27 a spustil sa na nich dážď mäsa ako prach,
okrídlené vtáky ako morský piesok.

28 Padali doprostred ich tábora,
okolo stanov.

29 Nuž jedli a nasýtili sa nadmieru,
splnil im, čo si žiadali.

30 Ešte boli zachvátení svojou žiadostivosťou,
ešte mali pokrm v ústach,

31 keď proti nim vzplanul Boží hnev,
popredných mužov pozabíjal
a zničil výkvet Izraela.

32 Ale oni ďalej hrešili
a neverili v jeho zázraky.

33 Ich dni ukončil ako dych,
ich roky náhlou smrťou.

34 Keď na nich smrť zoslal, vtedy ho hľadali,
obrátili sa a na úsvite prichádzali k nemu.

35 Rozpamätali sa, že Boh je ich pomoc,
že Najvyšší, Boh, je ich záchranca.

36 No podvádzali ho svojimi ústami,
svojím jazykom ho klamali.

37 Ich srdcia neboli k nemu úprimné,
ani jeho zmluve neboli verní.

38 On sa predsa zľutoval
a odpustil im vinu a nezničil ich.
Často svoj hnev potlačil
a nedal celkom vzplanúť svojmu rozhorčeniu.

39 Veď pamätal, že sú len ľudia,
závan, ktorý sa rozplynie a nevráti.

40 Koľko ráz ho na púšti popudzovali
a k hnevu na stepi podnecovali.

41 Znova a znova pokúšali Boha
a roztrpčovali Svätého Izraela.

42 Už nepamätali na jeho činy,
ani na deň, v ktorý ich vyslobodil z rúk utláčateľov.

43 V Egypte urobil svoje znamenia,
svoje zázraky na pláni taniskej.

44 Na krv premenil ich rieky a potoky,
že už nemali čo piť.

45 Zoslal na nich komáre, aby ich štípali,
žaby, aby ich trápili.

46 Ich úrodu vydal húseniciam napospas
a kobylkám plody ich námahy.

47 Vinice im zbil ľadovcom
a moruše mrazom.

48 Ľadovcu vydal ich dobytok,
ich čriedy bleskom ohnivým.

49 Zoslal na nich oheň svojho hnevu,
rozhorčenie, hrôzu a strach
ako poslov skazy.

50 Uvoľnil cestu svojmu hnevu,
neušetril ich od smrti,
ich život vydal moru napospas.

51 Pobil všetko prvorodené v Egypte,
prvotiny mužskej sily v stanoch Chámových.

52 Svoj ľud však ako ovce vyviedol
a viedol ako stádo po púšti.

53 Viedol ich bezpečne a nemali strach,
ich nepriateľov však more pokrylo.

54 A priviedol ich do svojej svätej zeme,
na vrch, čo získala jeho pravica.

55 Pred nimi vyhnal kmene pohanské,
meračským lanom im rozdelil dedičnú krajinu
a v stanoch pohanov dal bývať kmeňom izraelským.

56 Ale oni pokúšali a popudzovali Najvyššieho, Boha,
a nezachovávali jeho príkazy.

57 Odpadávali a boli neverní
ako ich otcovia,
sklamali ako pokazený luk.

58 Rozhnevali ho obradmi na výšinách
a svojimi modlami vzbudili jeho žiarlivosť.

59 Počul to Boh a rozhneval sa
a na Izraela veľmi zanevrel.

60 Opustil príbytok v Silo,
stánok, v ktorom prebýval medzi ľuďmi.

61 Vydal svoju silu do zajatia,
do rúk nepriateľa svoju nádheru.

62 Svoj ľud vydal meču napospas
a hnevom zahorel proti svojmu dedičstvu.

63 Ich mládencov pohltil oheň,
ich panny sa nemohli zasnúbiť.

64 Kňazi padli pod mečom
a ich vdovy nemal kto oplakať.

65 Pán sa však prebral ako zo spánku,
ako hrdina vínom zmorený.

66 Porazil utekajúcich nepriateľov,
pokryl ich večnou potupou.

67 Zavrhol stánok Jozefov,
ani Efraimov kmeň si nezvolil,

68 lež vyvolil si kmeň Júdov,
vrch Sion, ten si obľúbil.

69 A vystavil si svätyňu ako nebo vysokú,
ako zem ktorú upevnil naveky.

70 A vyvolil si svojho sluhu Dávida,
od čriedy oviec ho vyzdvihol,

71 vzal si ho od oviec, čo majú mláďatá,
aby pásol Jakuba, jeho ľud,
a Izraela, jeho dedičstvo.

72 A on ich pásol so srdcom bez úhony
a viedol ich rukou skúsenou.


Kniha žalmov - žalm 79 (78)

Nárek nad Jeruzalemom

1 Asafov žalm.
Bože, pohania vtrhli do tvojho dedičstva,
poškvrnili tvoj svätý chrám
a Jeruzalem obrátili na rumy.

2 Mŕtvoly tvojich služobníkov dali za pokrm vtákom lietavým
a divej zveri dávali telá tvojich svätých.

3 Rozlievali ich krv ako vodu
vôkol Jeruzalema a nemal ich kto pochovať.

4 Susedia nás začali potupovať
a okolití ľudia haniť a vysmievať.

5 Dokedy ešte, Pane? Chceš sa hnevať naveky?
Či tvoje rozhorčenie bude blčať sťa oheň?

6 Svoj hnev vylej na pohanov, ktorí ťa neuznávajú,
a na kráľovstvá, ktoré nevzývajú tvoje meno.

7 Veď pohltili Jakuba
a spustošili jeho obydlia.

8 Zabudni na hriechy našich otcov;
príď nám čím skôr v ústrety so svojím milosrdenstvom,
lebo sme veľmi úbohí.

9 Pre slávu svojho mena nám pomôž, Bože, naša spása,
a vysloboď nás;
a pre svoje meno odpusť nám hriechy.

10 Prečo majú pohania hovoriť: "Kdeže je ten ich Boh?"
Nech sa pred našimi očami na pohanoch ukáže
pomsta za vyliatu krv tvojich služobníkov.

11 Nech dôjde k tebe nárek zajatých;
silou svojho ramena
zachovaj synov smrti nažive.

12 A našim susedom vráť sedemnásobne do lona potupu,
ktorou pohanili teba, Pane.

13 Ale my, tvoj ľud a ovce tvojej pastviny,
chceme ťa zvelebovať naveky
a z pokolenia na pokolenie hlásať tvoju slávu.


Kniha žalmov - žalm 80 (79)

Izrael, Božia vinica

1 Zbormajstrovi. Na nápev "Ľalia je svedectvo".
Asafov žalm.

2 Pastier Izraela,
čo ako ovcu vedieš Jozefa, počúvaj!
Ty, čo tróniš nad cherubmi, zaskvej sa

3 pred Efraimom, Benjamínom a Manassesom.
Vzbuď svoju moc
a príď nás zachrániť.

4 Bože, obnov nás,
rozjasni svoju tvár a budeme spasení.

5 Pane, Bože zástupov,
dokedy sa budeš hnevať na modlitby svojho ľudu?

6 Kŕmil si nás ako chlebom slzami
a slzami si nás napájal v hojnosti.

7 Dopustil si, že sa pre nás svária naši susedia
a naši nepriatelia si z nás robia posmech.

8 Bože zástupov, obnov nás,
rozjasni svoju tvár a budeme spasení.

9 Z Egypta si preniesol vinicu,
pohanov si vyhnal a vysadil si ju.

10 Pôdu si pripravil pre ňu,
zasadil si jej korene a zaplnila krajinu.

11 Svojou tôňou pokryla úbočia
a Božie cédre ratolesťami.

12 Svoje výhonky vystrela až k moru,
až po rieku Eufrat svoje letorasty.

13 Prečo si zbúral jej ,ohradu
a oberajú z nej všetci, čo idú okolo?

14 Diviak lesný ju rozrýva
a pasie sa na nej poľná zver.

15 Bože zástupov, vráť sa,
zhliadni z neba, podívaj sa a navštív túto vinicu.

16 A chráň ju, veď ju vysadila tvoja pravica,
chráň i výhonok, ktorý si si vypestoval.

17 Tí, čo ju vypálili od koreňa,
pred hrozbou tvojej tváre zahynú.

18 Nech je tvoja ruka nad mužom po tvojej pravici,
nad synom človeka, ktorého si si ty vyvolil.

19 Už neodstúpime od teba a ty nás
zachováš pri živote
a budeme vzývať tvoje meno.

20 Pane, Bože zástupov, obnov nás,
rozjasni svoju tvár a budeme spasení.


Kniha žalmov - žalm 81 (80)

Slávnostné obnovenie zmluvy

1 Zbormajstrovi. Na nápev "Lisy". Asaf.

2 Plesajte Bohu, ktorý nám pomáha,
jasajte Bohu Jakubovmu.

3 Vezmite harfy, udrite na bubon,
na ľúbu lýru a citaru.

4 Zatrúbte rohom pri nove mesiaca
i pri jeho splne v deň našej slávnosti.

5 Lebo také je nariadenie pre Izrael
a zákon Boha Jakubovho.

6 Taký príkaz dal Jozefovi.
keď vychádzal z krajiny egyptskej;
počul som reč mne neznámu:

7 "Z jeho pliec som sňal bremeno
a z jeho rúk ťažký kôš.

8 V súžení si ma vzýval a vyslobodil som ťa,
za clonou búrky som ťa vypočul,
vyskúšal som ťa pri vodách meríbskych.

9 Počúvaj , ľud môj, svedčím proti tebe,
kiež by si ma poslúchol, Izrael.

10 Nebudeš mať iného boha,
ani sa nebudeš klaňať bohu cudziemu.

11 Veď ja som Pán, tvoj Boh,
ja som ťa vyviedol z egyptskej krajiny;
otvor si ústa a ja ti ich naplním.

12 Ale môj ľud nepočúval na môj hlas
a Izrael nedbal o mňa.

13 Preto som ich ponechal v tvrdosti ich srdca:
nech si len idú za svojimi preludmi.

14 Keby ma môj ľud bol poslúchol,
keby bol Izrael kráčal mojimi cestami,

15 ihneď by som bol jeho nepriateľov pokoril
a jeho utláčateľov svojou rukou pritlačil.

16 Zaliečali by sa mu nepriatelia Pánovi
a ich osud by trval naveky.

17 Kŕmil by som ho jadrom pšeničným
a sýtil medom zo skaly."


Kniha žalmov - žalm 82 (81)

Proti nespravodlivým sudcom

1 Asafov žalm.
Vstáva Boh v zhromaždení Božom,
uprostred bohov koná súd.

2 Dokedy ešte chcete súdiť nespravodlivo
a nadržiavať hriešnikom?

3 Prisúďte právo bedárom a sirotám,
spravodlivosť vymáhajte poníženým a chudobným.

4 Ratujte chudobného a núdzneho vysloboďte z rúk hriešnika…"

5 Nemajú múdrosti ani rozumu, tápu v temnotách,
hýbu sa všetky základy zeme.

6 I povedal som: "Ste bohmi,
všetci ste synmi Najvyššieho."

7 Ale aj vy, ako každý človek, umriete,
padnete ako každý velikáš.

8 Vstaň, Bože, a súď zem,
lebo všetky národy sú tvojím dedičstvom.


Kniha žalmov - žalm 83 (82)

Prosba Izraela proti nepriateľom

1 Pieseň. Asafov žalm.

2 Bože, neodpočívaj a nemlč,
nebuď ticho, Bože,

3 lebo, hľa, tvoji nepriatelia zúria
a dvíhajú hlavu tí, čo ťa nenávidia.

4 Spriadajú úskočné plány proti tvojmu ľudu
a radia sa proti tým, ktorých ty chrániš.

5 Hovoria si: "Poďte, vyhubme ich aby neboli národom,
aby sa meno Izraela už ani nespomenulo."

6 Tak sa jednomyseľne dohovorili,
proti tebe uzavreli zmluvu:

7 stany Edomu a Izraelčania,
Moab a Agarénčania,

8 Gebal, Amon a Amalek,
Filištínsko s obyvateľmi Týru.

9 Ba aj Asýrsko sa k nim pridalo;
stali sa pomocou synom Lotovým.

10 Urob im to, čo Madiánčanom a Sisarovi,
čo Jabinovi pri potoku Kišon;

11 pohynuli pri Endore
a stali sa hnojivom zeme.

12 S ich kniežatami nalož ako s Orebom a Zebom
a so všetkými ich vojvodcami ako so Zebeeom a Salmanom,

13 ktorí povedali:
"Zaujmime dedične Božie pastviny!"

14 Bože môj, daj, nech sú ako páperie,
ako plevy vo vetre,

15 ako požiar, čo lesy spaľuje,
a ako plameň stravujúci hory;

16 tak ich prenasleduj svojou búrkou
a vydes ich svojou víchricou.

17 Hanbou im prikry tvár
a budú hľadať tvoje meno, Pane.

18 Nech sa hanbia a desia na veky vekov,
nech sa hanbia a hynú.

19 Nech poznajú, že tvoje meno je Pán,
že ty jediný si Najvyšší nad celou zemou.


Kniha žalmov - žalm 84 (83)

Túžba po Božom chráme

1 Zbormajstrovi. Na nápev "Lisy".
Žalm Koreho synov.

2 Aké milé sú tvoje príbytky, Pane zástupov;

3 túži a zmiera moja duša po nádvoriach Pánových.
Moje srdce i moje telo vznášajú sa k Bohu živému.

4 Veď aj vrabec si nájde príbytok
a lastovička hniezdo, kde vkladá svoje mláďatá:
tvoje oltáre, Pane zástupov, môj kráľ a môj Boh.

5 Blažení tí, čo bývajú v tvojom dome
a bez prestania ťa velebia.

6 Blažený človek, ktorému ty pomáhaš,
keď sa chystá na svätú púť.

7 Až pôjdu vyprahnutým údolím,
premenia ho na prameň,
lebo ranný dážď ho odeje požehnaním.

8 Stúpajú a síl im stále pribúda,
až na Sione uvidia Boha najvyššieho.

9 Pane, Bože zástupov, čuj moju modlitbu,
vypočuj ma, Bože Jakubov.

10 Bože, náš ochranca, pohliadni
a pozri na tvár svojho pomazaného.

11 Jeden deň v tvojich nádvoriach je lepší než iných tisíce.
Radšej chcem stáť na prahu domu svojho Boha
ako prebývať v stanoch hriešnikov.

12 Lebo Pán, Boh, je slnko a štít,
milosť a slávu udeľuje Pán;
neodoprie dobro tým,
čo kráčajú v nevinnosti.

13 Pane zástupov, blažený človek, čo sa spolieha na teba.


Kniha žalmov - žalm 85 (84)

Blízko je naša spása

1 Zbormajstrovi. Žalm Koreho synov.

2 Pane, svojej krajine si preukázal milosť,
Jakuba si zbavil poroby.

3 Svojmu ľudu si odpustil vinu
a zakryl si všetky jeho hriechy.

4 Všetok hnev si v sebe potlačil
a zmiernil svoje rozhorčenie.

5 Obnov nás, Bože, naša spása,
a odvráť od nás svoj hnev.

6 Vari sa chceš hnevať na nás naveky
a z pokolenia na pokolenie svoj hnev prenášať?

7 Či sa k nám nevrátiš a neoživíš nás,
aby sa tvoj ľud mohol v tebe radovať?

8 Ukáž nám, Pane, svoje milosrdenstvo
a daj nám svoju spásu.

9 Budem počúvať, čo povie Pán, Boh;
on ohlási pokoj svojmu ľudu a svojim svätým
a tým, čo sa k nemu obracajú úprimne.

10 Naozaj: blízko je spása tým, čo sa ho boja,
a jeho sláva bude prebývať v našej krajine.

11 Milosrdenstvo a vernosť sa stretnú navzájom,
spravodlivosť a pokoj sa pobozkajú.

12 Vernosť vyrastie zo zeme,
spravodlivosť zhliadne z neba.

13 Veď Pán dá požehnanie
a svoje plody vydá naša zem.

14 Pred ním bude kráčať spravodlivosť
a po stopách jeho krokov spása.


Kniha žalmov - žalm 86 (85)

Modlitba chudobného v tiesni

1 Dávidova modlitba.
Nakloň, Pane, svoj sluch a vyslyš ma,
lebo som biedny a chudobný.

2 Ochraňuj ma, lebo som ti oddaný;
zachráň, Bože, svojho sluhu, ktorý dúfa v teba.

3 Zmiluj sa, Pane, nado mnou, veď k tebe volám deň čo deň.

4 Obveseľ, Pane, svojho sluhu,
veď k tebe dvíham svoju dušu.

5 Lebo ty, Pane, si dobrý a láskavý
a veľmi milostivý voči všetkým, čo ťa vzývajú.

6 Pane, počuj moju modlitbu,
všimni si hlas mojej úpenlivej prosby.

7 V deň svojho súženia volám k tebe,
lebo ty ma vyslyšíš.

8 Niet podobného tebe medzi bohmi, Pane,
a nič sa nevyrovná tvojim dielam.

9 Všetky národy, ktoré si stvoril, prídu k tebe
a budú sa ti klaňať, Pane,
a tvoje meno oslavovať.

10 Lebo si veľký a robíš zázraky,
iba ty si Boh.

11 Ukáž mi, Pane, svoju cestu
a budem kráčať v tvojej pravde.
Daj, aby moje srdce bolo prosté
a malo bázeň pred tvojím menom.

12 Celým srdcom ťa chcem chváliť, Pane, Bože môj,
a tvoje meno oslavovať naveky;

13 Veď si bol ku mne veľmi milostivý
a vytrhol si ma z najhlbšej priepasti.

14 Bože, pyšní povstali proti mne
a tlupa násilníkov mi čiahala na život;
nechceli ťa mať pred očami.

15 No ty, Pane, si Boh milosrdný a láskavý,
zhovievavý, veľmi milostivý a verný.

16 Pohliadni na mňa a zľutuj sa nado mnou;
daj silu svojmu služobníkovi,
zachráň syna svojej služobnice.

17 Nech som dôkazom tvojej dobroty,
aby moji nenávistníci s hanbou videli,
že ty, Pane, si mi pomohol a že si ma potešil.


Kniha žalmov - žalm 87 (86)

Jeruzalem, matka všetkých národov

1 Žalm Koreho synov. Pieseň.
Základy má na posvätných vrchoch;

2 brány Siona miluje Pán
nad všetky stany Jakuba.

3 Slávne veci sa hovoria o tebe, mesto Božie.

4 Rahab a Babylon pripočítam k tým, čo ma poznajú;
Filištínci, Týrčania a Etiópčania:
tí všetci sa tam zrodili.

5 A o Sione sa bude hovoriť: "Ten i tamten sa na ňom narodil
a sám Najvyšší mu dal pevné základy."

6 Pán zaznačí do knihy národov:
"Títo sa tam zrodili."

7 A spievajú ako pri tanci:
"V tebe sú všetky moje pramene."


Kniha žalmov - žalm 88 (87)

Modlitba ťažko chorého

1 Pieseň. Žalm Koreho synov. Zbormajstrovi.
Má sa spievať na nápev "Machálat".
Poučná pieseň od Emana Ezrachitu.

2 Pane, ty Boh mojej spásy,
dňom i nocou volám k tebe.

3 Kiež prenikne k tebe moja modlitba,
nakloň svoj sluch k mojej prosbe.

4 Moja duša je plná utrpenia
a môj život sa priblížil k ríši smrti.

5 Už ma počítajú k tým, čo zostupujú do hrobu,
majú ma za človeka, ktorému niet pomoci.

6 Moje lôžko je medzi mŕtvymi,
som ako tí, čo padli a odpočívajú v hroboch,
na ktorých už nepamätáš,
lebo sa vymanili z tvojej náruče.

7 Hádžeš ma do hlbokej priepasti,
do temravy a tône smrti.

8 Doľahlo na mňa tvoje rozhorčenie,
svojimi prívalmi si ma zaplavil.

9 Odohnal si mi známych
a zošklivil si ma pred nimi.
Uväznený som a vyjsť nemôžem,

10 aj zrak mi slabne od zármutku.
K tebe, Pane, volám deň čo deň
a k tebe ruky vystieram.

11 Či mŕtvym budeš robiť zázraky?
A vari ľudské tône vstanú ťa chváliť?

12 Či v hrobe bude dakto rozprávať o tvojej dobrote
a na mieste zániku o tvojej vernosti?

13 Či sa v ríši tmy bude hovoriť o tvojich zázrakoch
a v krajine zabudnutia o tvojej spravodlivosti?

14 Ale ja, Pane, volám k tebe,
včasráno prichádza k tebe moja modlitba.

15 Prečo ma, Pane, odháňaš?
Prečo predo mnou skrývaš svoju tvár?

16 Biedny som a umieram od svojej mladosti,
vyčerpaný znášam tvoje hrôzy.

17 Cezo mňa sa tvoj hnev prevalil
a zlomili ma tvoje hrozby.

18 Deň čo deň ma obkľučujú ako záplava
a zvierajú ma zovšadiaľ.

19 Priateľov aj rodinu si odohnal odo mňa,
len tma je mi dôverníkom.


Kniha žalmov - žalm 89 (88)

Božia milosť nad domom Dávida

1 Poučná pieseň od Etana Ezrachitu.

2 Pánovo milosrdenstvo chcem ospevovať naveky;
po všetky pokolenia hlásať svojimi ústami tvoju vernosť.

3 Veď ty si povedal: "Moje milosrdenstvo je ustanovené naveky."
Tvoja vernosť je upevnená v nebesiach.

4 Zmluvu som uzavrel so svojím vyvoleným,
svojmu služobníkovi Dávidovi som prisahal:

5 Naveky zaistím tvoj rod
a postavím tvoj trón, čo pretrvá všetky pokolenia."

6 Tvoje zázraky, Pane, oslavujú nebesia
a tvoju vernosť spoločenstvo svätých.

7 Lebo kto nad oblakmi je roveň Pánovi?
Kto sa z Božích synov podobá Pánovi?

8 Boh, ktorý v zhromaždení svätých budí strach,
je veľký a hrozný voči všetkým, čo ho obklopujú.

9 Pane, Bože zástupov, kto je ako ty?
Mocný si, Pane, a pravda je u teba.

10 Ty vládneš nad neskrotným morom
a zmierňuješ jeho vlnobitie.

11 Rahaba si pošliapal ako raneného,
svojich nepriateľov si rozprášil silou ramena.

12 Tvoje je nebo a tvoja je zem,
svet i jeho bohatstvo si ty založil.

13 Sever i juh si ty utvoril,
Tábor a Hermon sa z tvojho mena radujú.

14 Mocné je tvoje rameno,
pevná je tvoja ruka a tvoja pravica vztýčená.

15 Spravodlivosť a právo sú základom tvojho trónu,
milosť a pravda kráčajú pred tvojou tvárou.

16 Blažený ľud, ktorý vie jasať!
Kráča vo svetle tvojej tváre, Pane;

17 deň čo deň sa raduje z tvojho mena
a honosí sa tvojou spravodlivosťou.

18 Lebo ty si jeho sila a nádhera
a tvojou priazňou sa dvíha naša moc.

19 Veď náš vladár patrí Pánovi
a náš kráľ Izraelovmu Svätému.

20 Raz si vo videní prehovoril k svojim svätým a povedal si:
"Bohatierovi som pomoc poskytol
a vyvoleného z ľudu som povýšil.

21 Našiel som svojho služobníka Dávida,
pomazal som ho svojím svätým olejom.

22 Pevne ho bude držať moja ruka
a posilňovať moje rameno.

23 Nezaskočí ho nepriateľ,
ani zlosyn ho nepokorí.

24 Nepriateľov pred jeho zrakom rozmliaždim
a rozdrvím tých, čo cítia voči nemu nenávisť.

25 S ním bude moja vernosť a milosť
a v mojom mene povznesie sa jeho moc.

26 Položím jeho ruku na more
a na rieky jeho pravicu.

27 On bude volať ku mne: "Ty si môj otec,
môj Boh a útočište mojej spásy."

28 A ja ho ustanovím za prvorodeného,
za najvyššieho medzi kráľmi zeme.

29 Naveky mu svoju milosť zachovám
a pevná bude moja zmluva s ním.

30 Jeho rod udržím naveky
a jeho trón bude ako dni nebies."

31 No keď raz jeho synovia môj zákon opustia
a nebudú kráčať podľa mojich príkazov,

32 keď moje ustanovenia znesvätia
a nezachovajú moje predpisy,

33 potom ich priestupok trstenicou potrescem
a ich neprávosť korbáčom.

34 Ale priazeň mu neodopriem
a neporuším svoju vernosť.

35 Svoju zmluvu neznesvätím
a nezruším výroky svojich úst.

36 Raz navždy som na svoju svätosť prisahal, nesklamem Dávida.

37 Jeho rod bude trvať naveky
a predo mnou sa ako slnko bude vznášať jeho trón;

38 a navždy bude pevný sťa luna,
verný svedok na oblohe."

39 A predsa si ho odmietol a zavrhol,
nahneval si sa na svojho pomazaného.

40 Rozlomil si zmluvu so svojím sluhom,
do prachu si zhodil jeho korunu,

41 všetky jeho múry si rozbúral
a na trosky si premenil jeho pevnosti.

42 Plienili ho všetci, čo išli okolo,
a na posmech vyšiel u susedov.

43 Povýšil si pravicu jeho utláčateľov,
všetkým nepriateľom si spôsobil radosť.

44 Ostrie jeho meča si otupil
a nepomáhal si mu pri boji.

45 Jeho lesku si urobil koniec
a na zem si povalil jeho trón.

46 Skrátil si dni jeho mladosti,
zahrnul si ho hanbou.

47 Ako dlho ešte, Pane? Navždy sa budeš ukrývať?
Tvoj hnev bude blčať sťa oheň?

48 Spomeň si, aké krátke je moje trvanie,
akých pominuteľných si utvoril všetkých synov ľudských!

49 Ktorýže človek môže žiť naveky a smrť neuzrieť,
kto môže vyviaznuť z pazúrov smrti?

50 Kdeže sa, Pane, podela tvoja dávna priazeň,
ako si prisahal Dávidovi vo svojej vernosti?

51 Spomeň si, Pane, na potupu svojich služobníkov,
ktorá sa nakopila v mojom lone od mnohých národov,

52 ktorou, Pane, potupovali tvoji nepriatelia,
ktorou potupovali kročaje tvojho pomazaného.

53 Nech je zvelebený Pán naveky. Staň sa. Amen.


Kniha žalmov - žalm 90 (89)

D. Štvrtá kniha (90 - 106 [89 - 105])

Nech je nad nami dobrotivosť Pána

1 Modlitba Mojžiša, Božieho muža.
Pane, stal si sa nám útočišťom
z pokolenia na pokolenie.

2 Prv než sa vrchy zrodili a povstali zem i svet,
ty, Bože, si od vekov až naveky.

3 Človeka vraciaš do prachu
a hovoríš: "Vráťte sa, synovia človeka!"

4 Veď tisíc rokov je u teba
ako deň včerajší, čo sa pominul,
a ako jedna nočná stráž.

5 Uchvacuješ ich: sú ako ranný sen;

6 sú ako bylina v rozpuku:
ráno kvitne a rastie,
večer vädne a usychá.

7 Hynieme vskutku pre tvoj hnev
a desí nás tvoje rozhorčenie.

8 Naše neprávosti si postavil pred svoj zrak
a pred jas svojej tváre naše tajné chyby.

9 V tvojom hneve sa nám míňajú všetky dni
a naše roky plynú ako vzdych.

10 Vek nášho žitia je sedemdesiat rokov
a ak sme pri sile, osemdesiat.
No zväčša sú len trápením a trýzňou,
ubiehajú rýchlo a my odlietame.

11 Kto pozná silu tvojho hnevu
a s bázňou prijme tvoje rozhorčenie?

12 A tak nás nauč rátať naše dni,
aby sme našli múdrosť srdca.

13 Obráť sa k nám, Pane; dokedy budeš meškať?
Zľutuj sa nad svojimi služobníkmi.

14 Hneď zrána nás naplň svojou milosťou
a budeme jasať a radovať sa po všetky dni života.

15 Rozveseľ nás za dni, keď si nás ponížil,
za roky, keď sme okusovali nešťastie.

16 Nech sa tvoje dielo zjaví tvojim služobníkom
a ich deťom tvoja nádhera.

17 Nech je nad nami dobrotivosť Pána, nášho Boha;
upevňuj dielo našich rúk,
dielo našich rúk upevňuj!


Kniha žalmov - žalm 91 (90)

Pod ochranou Najvyššieho

1 Kto pod ochranou Najvyššieho prebýva
a v tôni Všemohúceho sa zdržiava,

2 povie Pánovi: "Ty si moje útočište
a pevnosť moja; v tebe mám dôveru, Bože môj."

3 Veď on sám ťa vyslobodí z osídel lovcov
a zo zhubného moru.

4 Svojimi krídlami ťa zacloní
a uchýliš sa pod jeho perute.
Jeho pravda je štítom a pancierom,

5 nebudeš sa báť nočnej hrôzy,
ani šípu letiaceho vo dne,

6 ani moru, čo sa tmou zakráda,
ani nákazy, čo pustoší na poludnie.

7 I keď po tvojom boku padnú tisíce
a desaťtisíce po tvojej pravici,
teba nezasiahne.

8 Budeš sa môcť dívať vlastnými očami
a uvidíš, ako sa odpláca hriešnikom.

9 Lebo tvojím útočišťom je Pán,
za ochrancu si si zvolil Najvyššieho.

10 Nestihne ťa nijaké nešťastie
a k tvojmu stanu sa nepriblíži pohroma,

11 lebo svojim anjelom dá príkaz o tebe,
aby ťa strážili na všetkých tvojich cestách.

12 Na rukách ťa budú nosiť,
aby si si neuderil nohu o kameň.

13 Budeš si kráčať po vretenici a po zmiji,
leva i draka rozšliapeš.

14 Pretože sa ku mne pritúlil, vyslobodím ho,
ujmem sa ho, lebo pozná moje meno.

15 Keď ku mne zavolá, ja ho vyslyším
a budem pri ňom v súžení,
zachránim ho i oslávim.

16 Obdarím ho dlhým životom
a ukážem mu svoju spásu.


Kniha žalmov - žalm 92 (91)

Oslava Boha, Stvoriteľa

1 Žalm. Pieseň na Pánov deň.

2 Dobre je oslavovať Pána
a ospevovať meno tvoje, Najvyšší;

3 za rána zvestovať tvoju dobrotu
a tvoju vernosť celú noc

4 na desaťstrunovej harfe a na lutne,
spevom a citarou.

5 Lebo tvoje počínanie, Pane, ma napĺňa radosťou
a plesám nad dielami tvojich rúk.

6 Aké veľkolepé sú tvoje diela, Pane,
a aké hlboké tvoje myšlienky!

7 Nerozumný človek to nevie
a blázon to nechápe.

8 Hoci hriešnici rastú ako tráva
a kadejakí zločinci prekvitajú,
večná záhuba ich predsa neminie;

9 no ty, Pane, si najvyšší naveky.

10 Veď to, Pane, tvoji protivníci,
veď to tvoji protivníci zahynú
a rozprášení budú všetci zločinci.

11 Mne však dávaš silu, akú má byvol s rohami,
mažeš ma žírnym olejom.

12 Moje oko hľadí zvrchu na nepriateľov,
moje ucho počúva o osude tých, čo zlomyseľne povstali proti mne.

13 Spravodlivý sťa palma zakvitne
a vyrastie sťa céder z Libanonu.

14 Tí, čo vyrastajú v dome Pánovom,
v nádvoriach nášho Boha budú prekvitať.

15 Ešte aj v starobe budú prinášať ovocie,
úrodní budú a plní sviežosti;

16 a tak zvestujú, že Pán, moje útočište, je spravodlivý
a neprávosti v ňom niet.


Kniha žalmov - žalm 93 (92)

Vznešenosť Pána - Stvoriteľa

1 Pán kraľuje, velebou sa zaodel;
zaodel sa Pán, udatnosťou sa prepásal.

2 Tak upevnil zemekruh, že sa nezachveje.
Pevný je tvoj trón oddávna,
ty si od vekov.

3 Pozdvihujú rieky, Pane,
pozdvihujú rieky svoj hlas,
pozdvihujú rieky svoj hukot.

4 Nad hukot vodných prívalov,
nad mohutné morské príboje
mocnejší je Pán na výsostiach.

5 Veľmi vierohodné sú tvoje svedectvá;
tvojmu domu, Pane, patrí posvätná úcta po všetky časy.


Kniha žalmov - žalm 94 (93)

Boh - pomstiteľ spravodlivých

1 Bože odplaty, Pane,
Bože odplaty, zjav sa.

2 Povstaň, ty, ktorý súdiš zem,
odplať pyšným, čo si zaslúžili.

3 Dokedy ešte hriešnici, Pane,
dokedy ešte budú hriešnici jasať?

4 Dokedy budú rečniť a opovážlivo hovoriť
a chvastať sa tí, čo páchajú zločiny?

5 Pane, šliapu po tvojom ľude
a tvoje dedičstvo týrajú.

6 Vraždia vdovy a cudzincov
a zabíjajú siroty.

7 A hovoria si: "Pán to nevidí,
nevie o tom Boh Jakubov."

8 Pochopte to, vy, nerozumní v národe,
kedy to porozumiete, hlupáci?

9 Že by ten, čo vsadil ucho, nepočul,
alebo ten, čo oko stvoril, že by nevidel?

10 Že by netrestal ten, čo vychováva národy,
čo učí ľud múdrosti?

11 Pán pozná ľudské myšlienky
a vie, aké sú márne.

12 Blažený človek, ktorého ty, Pane, vzdelávaš
a poúčaš o svojom zákone,

13 aby si mu uľavil v dňoch nešťastných,
kým pre hriešnika nevykopú jamu.

14 Lebo Pán neodvrhne svoj ľud
a neopustí svoje dedičstvo.

15 Súd sa zasa navráti k spravodlivosti
a spravodlivosťou sa budú riadiť všetci statoční.

16 Proti ničomníkom ktože mi pomôže
a kto sa ma zastane proti páchateľom zla?

17 Keby mi Pán nebol pomohol,
už by som bol býval v ríši mlčania.

18 Ledva poviem: "Noha sa mi potkýna,"
hneď ma, Pane, podopiera tvoja dobrota.

19 A keď sa v mojom srdci kopia starosti,
vzpružuje ma tvoja potecha.

20 Veď či je zlučiteľný s tebou trón bezprávia,
čo vysluhuje násilie, a nie zákon?

21 Na život spravodlivého sa vrhajú
a odsudzujú krv nevinnú.

22 Mne sa však Pán stal pevnosťou
a skalou útočišťa môj Boh.

23 On im odplatí za ich neprávosť
a ich vlastnou zlobou ich vyhubí,

24 Vyhubí ich Pán, Boh náš.


Kniha žalmov - žalm 95 (94)

Pozvanie na oslavu Boha

1 Poďte, plesajme v Pánovi,
oslavujme Boha, našu spásu.

2 Predstúpme s chválospevmi pred jeho tvár
a oslavujme ho žalmami.

3 Lebo Pán je veľký Boh
a nad všetkými bohmi veľký kráľ.

4 V jeho moci sú zemské hlbiny
a jemu patria aj nebotyčné štíty.

5 Jeho je more, veď on ho stvoril,
i pevnina, ktorú stvárnili jeho ruky.

6 Poďte, klaňajme sa a na zem padnime,
kľaknime na kolená pred Pánom, ktorý nás stvoril.

7 Lebo on je náš Boh
a my sme ľud jeho pastviny a ovce, ktoré vedie svojou rukou.

8 Čujte dnes jeho hlas:
"Nezatvrdzujte svoje srdcia.

9 ako v Meríbe, ako v dňoch Massy na púšti,
kde ma pokúšali vaši otcovia;
skúšali ma, hoci moje skutky videli.

10 Štyridsať rokov sa mi priečilo toto pokolenie
i povedal som: Je to ľud s blúdiacim srdcom;

11 tí veru moje cesty neznajú.
Preto som v svojom hneve prisahal:
Nevojdú do môjho pokoja."


Kniha žalmov - žalm 96 (95)

Pán je kráľ a sudca celej zeme

1 Spievajte Pánovi pieseň novú;
spievaj Pánovi, celá zem!

2 Spievajte Pánovi, velebte jeho meno.
Zvestujte jeho spásu deň čo deň.

3 Zvestujte jeho slávu pohanom
a jeho zázraky všetkým národom.

4 Lebo veľký je Pán a veľkej chvály hoden,
viac ako všetkých bohov treba sa ho báť.

5 Lebo ničoty sú všetci bohovia pohanov,
ale Pán stvoril nebesia.

6 Vznešenosť a krása pred jeho tvárou,
moc a veleba v jeho svätyni.

7 Vzdávajte Pánovi, rodiny národov,
vzdávajte Pánovi slávu a česť,

8 vzdávajte Pánovi slávu hodnu jeho mena.
Prineste obetné dary a vstúpte do jeho nádvorí,

9 klaňajte sa Pánovi v posvätnom rúchu.
Chvej sa pred ním, celá zem,

10 hlásajte medzi pohanmi: "Pán kraľuje!"
Upevnil zemekruh, nepohne sa;
a spravodlivo súdi národy.

11 Tešte sa, nebesia, plesaj, zem;
nech more zahučí a čo ho napĺňa,

12 nech plesá pole a všetko, čo je na ňom.
I zajasajú všetky stromy lesa

13 pred tvárou Pána , že prichádza,
že prichádza súdiť zem.
Spravodlivo bude súdiť zemekruh
a národy podľa svojej pravdy.


Kniha žalmov - žalm 97 (96)

Pán je slávny sudca

1 Pán kraľuje, jasaj, zem;
radujte sa, všetky ostrovy.
2 Vôkol neho oblaky a mrákavy,
spravodlivosť a právo sú základom jeho trónu.

3 Predchádza ho oheň,
čo navôkol spaľuje jeho nepriateľov.

4 Jeho blesky ožarujú zemekruh:
zem to vidí a chveje sa.

5 Ako vosk sa topia vrchy pred tvárou Pánovou,
pred Pánom celej zeme.

6 Jeho spravodlivosť ohlasujú nebesia
a jeho slávu vidia všetky národy.

7 Nech sa hanbia všetci, čo uctievajú modly drevené
a honosia sa svojimi sochami.
Klaňajte sa mu, všetci jeho anjeli.

8 Sion to počuje a teší sa
a dcéry Júdove plesajú, Pane,
nad tvojimi súdmi.

9 Lebo ty, Pane, si Najvyšší na celej zemi,
nesmierne prevyšuješ všetky božstvá.

10 Vy, čo milujete Pána, majte zlo v nenávisti,
veď on ochraňuje svojich svätých
a vyslobodzuje ich z rúk hriešnika.

11 Vychádza svetlo spravodlivému
a radosť tým, čo majú srdcia úprimné.

12 Radujte sa, spravodliví, v Pánovi
a oslavujte jeho sväté meno.


Kniha žalmov - žalm 98 (97)

Boh víťazí na súde

1 Žalm.
Spievajte Pánovi pieseň novú,
lebo vykonal veci zázračné.

Víťazstvo je dielom jeho pravice
a jeho svätého ramena.

2 Pán oznámil svoju spásu,
pred očami pohanov vyjavil svoju spravodlivosť.

3 Rozpamätal sa na svoju dobrotu
a na svoju vernosť voči Izraelovmu domu.
Uzreli všetky končiny zeme
spásu nášho Boha.

4 Na chválu Božiu jasaj, celá zem;
plesajte, radujte sa a hrajte.

5 Hrajte Pánovi na citare,
na citare a na harfe zunivej.

6 Za hlaholu trúb a poľníc
jasajte pred tvárou Kráľa a Pána.

7 Zahuč, more a všetko, čo ho napĺňa,
zemekruh a všetci, čo na ňom bývajú.

8 Tlieskajte, rieky, rukami,
jasajte s nimi, vrchy,

9 pred tvárou Pánovou, lebo prichádza súdiť zem.
Spravodlivo bude súdiť zemekruh
a podľa práva národy.


Kniha žalmov - žalm 99 (98)

Svätý je Pán, náš Boh

1 Pán kraľuje, traste sa, národy;
tróni nad cherubmi, chvej sa zem.

2 Veľký je Pán na Sione,
a vyvýšený nad všetky národy.

3 Oslavujte jeho meno veľké a úžasné,
lebo je sväté.

4 Mocný kráľ spravodlivosť miluje:
ty si ustanovil, čo je správne,
právo a spravodlivosť v Jakubovi ty vysluhuješ.

5 Velebte Pána, nášho Boha,
a padnite k jeho nohám,
lebo je svätý.

6 Mojžiš a Áron, jeho kňazi,
a Samuel, ctiteľ jeho mena,
vzývali Pána a on ich vypočul,

7 z oblačného stĺpa k nim hovoril.
A zachovávali jeho svedectvo
a prikázania, ktoré im dal.

8 Pane, Bože náš, ty si ich vypočul,
Bože, ty si bol k nim milostivý,
no nenechal si bez trestu ich priestupky.

9 Velebte Pána, nášho Boha,
na jeho svätom vrchu sa mu klaňajte,
lebo svätý je Pán, Boh náš.


Kniha žalmov - žalm 100 (99)

Radosť návštevníka chrámu

1 Ďakovný žalm.

2 Jasaj na chválu Pánovi, celá zem,
s radosťou slúžte Pánovi.
S plesaním vstupujte pred jeho tvár.

3 Vedzte, že náš Pán je Boh;
on je náš stvoriteľ a jemu patríme,
sme jeho ľud a ovce z jeho stáda.

4 Vstupujte do jeho brán s piesňou chvály
a do jeho nádvorí s piesňami oslavnými;
chváľte ho a velebte jeho meno.

5 Lebo Pán je dobrý;
jeho milosrdenstvo trvá naveky
a jeho vernosť z pokolenia na pokolenie.


Kniha žalmov - žalm 101 (100)

Zásady spravodlivého vladára

1 Dávidov žalm.
Milosrdenstvo a spravodlivosť chcem ospievať,
zahrať ti, Pane, na harfe.

2 Múdro a bez úhony chcem kráčať cestou života;
kedyže prídeš ku mne?

Chcem kráčať v nevinnosti srdca
uprostred svojej čeľade.

3 Nesprávne predsavzatia si nerobím,
podvodníka mám v nenávisti;
ten nemá ku mne prístup.

4 Skazené srdce sa mi prieči,
zlomyseľníka nechcem znať.

5 Kto tajnostkársky ohovára blížneho,
toho umlčím.
Kto má oko pyšné a srdce naduté,
toho neznesiem.

6 Moje oči hľadajú verných v krajine, aby prebývali so mnou.
Kto kráča cestou poctivou, ten mi smie slúžiť.

7 V mojom dome nebude bývať pyšný človek
a luhár neobstojí pred mojimi očami.

8 Každé ráno umlčím všetkých hriešnikov v krajine
a z mesta Pánovho vyženiem všetkých, čo pášu neprávosť.


Kniha žalmov - žalm 102 (101)

Vyhnancove sľuby a prosby

1 Modlitba utláčaného, ktorý v súžení
prednáša Pánovi svoje žiale.

2 Pane, vyslyš moju modlitbu
a moje volanie nech dôjde ku tebe.

3 Neskrývaj svoju tvár predo mnou;
v deň môjho súženia
nakloň ku mne svoj sluch.
Kedykoľvek ťa budem vzývať,
čím skôr ma vypočuj.

4 Lebo moje dni sa tratia ako dym
a kosti mám rozpálené sťa pahreba.

5 Moje srdce je zdeptané ako tráva a vysychá,
takže zabúdam jesť svoj chlieb.

6 Od samého náreku
som iba kosť a koža.

7 Som ako pelikán na púšti,
ako kuvik uprostred zrúcanín.

8 Nemôžem spať a som ako osamelý vrabec na streche.

9 Moji nepriatelia ma potupujú každý deň,
preklínajú ma tí, čo zúria proti mne.

10 Veď popol jedávam ako chlieb
a nápoj miešam so slzami;

11 to pre tvoj hnev a výčitky,
lebo ty si ma najprv vyzdvihol a potom odsotil.

12 Moje dni sú ako tieň, ktorý sa nakláňa,
a ja schnem sťa tráva.

13 Ale ty, Pane, trváš večne
a spomienka na teba z pokolenia na pokolenie.

14 Vstaň a zľutuj sa nad Sionom,
lebo už je čas, aby si sa nad ním zľutoval,
lebo už je tu ten čas.

15 Veď tvoji služobníci milujú jeho kamene
a ľútostia nad jeho troskami.

16 Tvojho mena, Pane, budú sa báť pohania
a tvojej slávy všetci zemskí králi;

17 lebo Pán vystaví Sion
a zjaví sa vo svojej sláve.

18 Zhliadne na modlitbu núdznych
a nepohrdne ich prosbami.

19 Nech sa to zaznačí pre pokolenie budúce
a obnovený ľud oslávi Pána.

20 Veď Pán hľadí zo svojej vznešenej svätyne
a z nebies pozerá na zem;

21 čuje nárek zajatých
a odsúdeným na smrť vracia slobodu,

22 aby na Sione hlásali meno Pánovo
a v Jeruzaleme jeho slávu,

23 keď sa tam zídu vospolok národy
a kráľovstvá, aby slúžili Pánovi.

24 Cestou mi sily podlomil
a skrátil moje dni.
Hovorím: "Bože môj,

25 neber ma v polovici mojich dní;
tvoje roky trvajú z pokolenia na pokolenie.

26 Na začiatku si stvoril zem,
aj nebesia sú dielom tvojich rúk.

27 Ony sa pominú, ale ty zostaneš;
rozpadnú sa sťa odev,
vymeníš ich ako rúcho a zmenia sa.

28 Ale ty ostávaš vždy ten istý a tvoje roky sú bez konca.

29 Deti tvojich služobníkov budú bývať v bezpečí
a ich potomstvo bude pevné pred tebou."


Kniha žalmov - žalm 103 (102)

Chvála Božieho milosrdenstva

1 Od Dávida.
Dobroreč, duša moja, Pánovi
a celé moje vnútro jeho menu svätému.

2 Dobroreč, duša moja, Pánovi
a nezabúdaj na jeho dobrodenia.

3 Veď on ti odpúšťa všetky neprávosti,
on lieči všetky tvoje neduhy;

4 on vykupuje tvoj život zo záhuby,
on ťa venčí milosrdenstvom a milosťou;

5 on naplňuje dobrodeniami tvoje roky,
preto sa ti mladosť obnovuje ako orlovi.

6 Pán koná spravodlivo
a prisudzuje právo všetkým utláčaným.

7 Mojžišovi zjavil svoje cesty
a synom Izraela svoje skutky.

8 Milostivý a milosrdný je Pán,
zhovievavý a dobrotivý nesmierne.

9 Nevyčíta nám ustavične naše chyby,
ani sa nehnevá naveky.

10 Nezaobchodí s nami podľa našich hriechov,
ani nám neodpláca podľa našich neprávostí.

11 Lebo ako vysoko je nebo od zeme,
také veľké je jeho zľutovanie voči tým, čo sa ho boja.

12 Ako je vzdialený východ od západu,
tak vzďaľuje od nás našu neprávosť.

13 Ako sa otec zmilúva nad deťmi,
tak sa Pán zmilúva nad tými, čo sa ho boja.

14 Veď on dobre vie, z čoho sme stvorení;
pamätá, že sme iba prach.

15 Ako tráva sú dni človeka,
odkvitá sťa poľný kvet.

16 Ledva ho vietor oveje, už ho niet,
nezostane po ňom ani stopa.

17 No milosrdenstvo Pánovo je od večnosti až na večnosť
voči tým, čo sa ho boja
a jeho spravodlivosť chráni ich detné deti,

18 tie, čo zachovávajú jeho zmluvu,
čo pamätajú na jeho prikázania a plnia ich.

19 Pán si pripravil trón v nebesiach;
kraľuje a panuje nad všetkými.

20 Dobrorečte Pánovi, všetci jeho anjeli,
udatní hrdinovia, čo počúvate na jeho slová
a plníte jeho príkazy.

21 Dobrorečte Pánovi, všetky jeho zástupy,
jeho služobníci, čo jeho vôľu plníte.

22 Dobrorečte Pánovi, všetky jeho diela,
všade, kde on panuje.
Dobroreč, duša moja, Pánovi.


Kniha žalmov - žalm 104 (103)

Chvála Boha, stvoriteľa

1 Dobroreč, duša moja, Pánovi;
Pane, Bože môj, ty si nesmierne veľký.
Odel si sa do slávy a veleby,

2 do svetla si sa zahalil ako do rúcha.

Nebesia rozpínaš ako stan,

3 nad vodami si buduješ komnaty.
Po oblakoch vystupuješ ako po schodoch,
na krídlach vánku sa prechádzaš.

4 Vetry sú tvojimi poslami,
ohnivé plamene tvojimi služobníkmi.

5 Zem si postavil na jej základoch,
nevychýli sa nikdy-nikdy.

6 Oceán ju prikryl sťa odev,
nad vrchmi vody zastali.

7 Pred tvojou hrozbou odtiekli,
zhrozili sa pred tvojím hlasom hromovým.

8 Vybehli na vrchy, stiekli do údolia,
na miesto, ktoré si im vyhradil.

9 Položil si hranicu a neprekročia ju,
ani viac nepokryjú zem.

10 Prameňom dávaš stekať do potokov,
čo tečú pomedzi vrchy

11 a napájajú všetku poľnú zver
aj divým oslom hasia smäd.

12 Popri nich hniezdi nebeské vtáctvo,
spomedzi konárov zaznieva ich pieseň.

13 Zo svojich komnát zvlažuješ vrchy,
plodmi svojich diel sýtiš zem.

14 Tráve dávaš rásť pre ťažný dobytok
a byli, aby slúžila človeku.
Zo zeme vyvádzaš chlieb

15 i víno, čo obveseľuje srdce človeka;
olejom rozjasňuješ jeho tvár
a chlieb dáva silu srdcu človeka.

16 Sýtia sa stromy Pánove
aj cédre Libanonu, čo on zasadil.

17 Na nich si vrabce hniezda stavajú
a na ich vrcholcoch bývajú bociany.

18 Vysoké štíty patria kamzíkom,
v skalách sa skrývajú svište.

19 Na určovanie času si mesiac utvoril;
slnko vie, kedy má zapadať.

20 Prestieraš tmu a nastáva noc
a povylieza všetka lesná zver.

21 Levíčatá ručia za korisťou
a pokrm žiadajú od Boha.

22 Len čo vyjde slnko, utiahnu sa
a ukladajú sa v svojich dúpätách.

23 Vtedy sa človek ponáhľa za svojím dielom,
za svojou prácou až do večera.

24 Aké mnohoraké sú tvoje diela, Pane!
Všetko si múdro urobil.
Zem je plná tvojho stvorenstva.

25 Tu more veľké, dlhé a široké,
v ňom sa hemžia plazy bez počtu,
živočíchy drobné i obrovské.

26 Po ňom sa plavia lode
i Leviatan, ktorého si stvoril, aby sa v ňom ihral.

27 Všetko to čaká na teba,
že im dáš pokrm v pravý čas.

28 Ty im ho dávaš a ony ho zbierajú;
otváraš svoju ruku, sýtia sa dobrotami.

29 Len čo odvrátiš svoju tvár, už sa trasú;
odnímaš im dych a hneď hynú
a vracajú sa do prachu.

30 Keď zošleš svojho ducha, sú stvorené
a obnovuješ tvárnosť zeme.

31 Pánova chvála nech trvá naveky;
zo svojich diel nech sa teší Pán.

32 Pozrie sa na zem a rozochvieva ju,
dotkne sa vrchov a ony chrlia dym.

33 Po celý život chcem spievať Pánovi
a svojmu Bohu hrať, kým len budem žiť.

34 Kiež sa mu moja pieseň zapáči;
a ja sa budem tešiť v Pánovi.

35 Nech zo zeme zmiznú hriešnici
a zločincov nech už niet.
Dobroreč, duša moja, Pánovi.
ALELUJA.


Kniha žalmov - žalm 105 (104)

Boh je v sľuboch verný

1 ALELUJA.
Oslavujte Pána a vzývajte jeho meno,
rozhlasujte jeho skutky medzi národmi.

2 Spievajte mu a hrajte,
rozprávajte o jeho obdivuhodných skutkoch.

3 Jeho svätým menom sa honoste;
nech sa radujú srdcia tých, čo hľadajú Pána.

4 Hľadajte Pána a jeho moc,
hľadajte vždy jeho tvár.

5 Pamätajte na divy, čo učinil,
na jeho znamenia a na výroky jeho úst,

6 vy, potomci Abraháma, Pánovho služobníka,
synovia Jakuba, vyvoleného Pánovho.

7 On, Pán, je náš Boh;
jeho rozhodnutia platia po celej zemi.

8 Večne pamätá na svoju zmluvu,
na sľub, ktorý dal pokoleniam tisícim,

9 na zmluvu, čo s Abrahámom uzavrel,
na prísahu, ktorou sa Izákovi zaviazal.

10 Jakubovi to stanovil za zákon,
Izraelovi za zmluvu večitú,

11 keď povedal: "Tebe dám kanaánsku krajinu
ako váš podiel dedičný."

12 Keď ich bolo ešte neveľa,
iba niekoľko, a boli cudzincami v krajine

13 a od kmeňa prechodili ku kmeňu,
z jedného kráľovstva k inému národu,

14 nedovolil, aby im ľudia krivdili;
i kráľov karhal kvôli nim:

15 "Netýkajte sa mojich pomazaných,
neubližujte mojim prorokom."

16 Hlad privolal na krajinu
a poničil všetku zásobu chleba.

17 Pred nimi poslal muža,
Jozefa, ktorého predali za otroka.

18 Putami jeho nohy zovreli
a jeho šiju železom;

19 no potom došlo na jeho slová,
Pán dokázal jeho nevinnosť.

20 Vyslobodil ho posol kráľovský,
prepustil ho vládca národov;

21 ustanovil ho za Pána svojho domu
a za správcu všetkého svojho majetku,

22 aby poučil jeho kniežatá podľa svojej vôle
a jeho starcov učil múdrosti.

23 I prišiel Izrael do Egypta
a Jakub sa stal hosťom v Chámovej krajine.

24 Boh tam svoj národ rýchlo rozmnožil
a zdatnejším ho urobil od jeho nepriateľov.

25 Prevrátil im srdcia, že znenávideli jeho ľud
a ľstivo zaobchodili s jeho sluhami.

26 Poslal svojho sluhu Mojžiša
a Árona, ktorého si vyvolil.

27 A oni medzi nimi ohlasovali jeho znamenia
a zázraky v Chámovej krajine.

28 Zoslal temnoty a zahalil ich,
lež oni sa jeho slovám spriečili.

29 Ich vody na krv premenil
a pozabíjal ich ryby.

30 Ich krajina sa zahemžila žabami,
vnikli až do paláca kráľovho.

31 Rozkázal a prileteli roje múch,
všetky končiny zaplavili komáre.

32 Namiesto dažďa im zoslal kamenec,
žeravý oheň do ich krajiny.

33 A zbil im révu i figovník,
dolámal stromy na ich území.

34 Rozkázal a prileteli kobylky,
nespočetné množstvo sarančí.

35 Zožrali všetku zeleň v krajine,
zožrali všetku zemskú úrodu.

36 A pobil všetko prvorodené v Egypte,
prvotiny všetkej ich mužnej sily.

37 Potom ich vyviedol so striebrom a zlatom
a v ich kmeňoch nebol nik nevládny.

38 I zaradoval sa Egypt, že už odišli,
lebo strach z nich naň doľahol.

39 Rozostrel oblak, aby ich tak chránil,
a oheň, aby im svietil za noci.

40 Keď požiadali, zoslal im prepelice
a sýtil ich chlebom z neba.

41 Otvoril skalu a voda vytryskla,
po púšti tiekla sťa rieka.

42 Lebo pamätal na slová svojho záväzku,
ktoré dal Abrahámovi, svojmu služobníkovi.

43 Vyviedol teda svoj ľud v radosti,
vyvolených svojich s plesaním.

44 A odovzdal im krajiny pohanov
i zaujali majetky národov,

45 aby zachovávali jeho predpisy
a jeho zákon plnili.
ALELUJA.


Kniha žalmov - žalm 106 (105)

Hriechy ľudu a Božie zmilovanie v dejinách spásy

1 ALELUJA.
Oslavujte Pána, lebo je dobrý,
lebo jeho milosrdenstvo trvá naveky.

2 Kto vyrozpráva mocné skutky Pánove,
kto všetku jeho chválu rozhlási?

3 Blažení sú tí, čo zachovávajú právo
a konajú spravodlivo v každý čas.

4 Pamätaj na nás, Pane, z lásky k svojmu ľudu,
navštív nás svojou spásou,

5 aby sme videli šťastie tvojich vyvolených,
aby sme sa radovali z radosti tvojho ľudu
a boli hrdí na teba so všetkými tvojimi dedičmi.

6 Hrešili sme ako naši otcovia,
konali sme bezbožne, páchali sme neprávosť.

7 Naši otcovia v Egypte nechápali tvoje zázraky,
zabudli na tvoje veľké dobrodenia
a popudzovali ťa, keď sa blížili k moru, k Červenému moru.

8 Ale Boh ich pre česť svojho mena zachránil,
aby ukázal svoju moc.

9 Červenému moru pohrozil a ono vyschlo;
po morskom dne ich previedol ako po púšti.

10 Vyslobodil ich z rúk nevraživca
a vymanil z rúk nepriateľa.

11 Ich utláčateľov voda zaliala,
ani jeden z nich nezostal nažive.

12 Až potom uverili jeho slovám
a pieseň chvály mu spievali.

13 No onedlho na jeho skutky zabudli
a jeho rozhodnutiu sa vzopreli.

14 Na púšti sa oddali žiadostivosti
a v bezvodnej krajine pokúšali Boha.

15 Dal im, čo si žiadali,
ba dopustil, že sa presýtili.

16 V tábore zanevreli na Mojžiša
a na Árona, posväteného Pánovho.

17 Otvorila sa zem a pohltila Dátana
a zatvorila sa nad tlupou Ábironovou.

18 I vzbĺkol oheň v ich zástupe
a bezbožníkov spálili plamene.

19 Urobili si teľa na Horebe
a klaňali sa soche uliatej;

20 i zamenili svoju slávu
za podobu býka, ktorý trávu požiera.

21 Zabudli na Boha, svojho záchrancu,
ktorý vykonal veľké divy v Egypte,

22 zázraky v Chámovej krajine,
v Červenom mori skutky úžasné.

23 Už povedal, že ich vyhubí,
keby nebolo Mojžiša, jeho vyvoleného.
On si stal v prielome pred neho,
aby odvrátil jeho hnev; aby ich nezničil.

24 Pohrdli krajinou, po ktorej hodno túžiť,
neverili jeho slovám.

25 Vo svojich stanoch šomrali,
nepočúvali Pánov hlas.

26 Vtedy zdvihol ruku proti nim,
že ich zničí na púšti.

27 A že ich potomstvo roztrúsi medzi pohanmi
a že ich rozoženie do cudzích krajín.

28 I pridali sa k Beélfegorovi,
jedli z obetí mŕtvym bôžikom;

29 popudzovali Boha svojou podlosťou,
až skaza na nich doľahla.

30 Ale povstal Fínes, vykonal rozsudok
a pohroma prestala.

31 K dobru sa mu to pripočítalo
z pokolenia na pokolenie naveky.

32 Pri meríbskych vodách popudili ho ku hnevu;
Mojžiš tu zle pochodil ich vinou;

33 tak ho rozčúlili,
že nerozvážne slová vyslovil.

34 Nevyhubili národy,
ako im Pán bol rozkázal.

35 Ale zmiešali sa s pohanmi
a osvojili si ich správanie.

36 Uctievali sošky ich bôžikov
a tie sa im stali osídlom.

37 Synov a dcéry
obetovali zlým duchom.

38 Prelievali krv nevinnú,
krv svojich synov a dcér
obetovali modlám Kanaánu.
A zem bola poškvrnená krvou;

39 znečistili sa svojimi skutkami
a porušovali vernosť svojimi zločinmi.

40 Pán vzplanul hnevom proti svojmu ľudu,
až sa mu sprotivilo jeho dedičstvo;

41 vydal ich do rúk pohanov;
vládli nad nimi tí, čo ich nenávideli.

42 Nepriatelia ich trápili,
pokorili a uvrhli do svojho područia.

43 Častejšie ich vyslobodil;
no oni ho vždy rozčúlili nejakým výmyslom,
až pre svoje neprávosti vyšli navnivoč.

44 Ale on zhliadol na ich súženie,
keď počul ich náreky.

45 Rozpamätal sa na svoju zmluvu
a zľutoval sa nad nimi, lebo je veľmi milosrdný.

46 A vzbudil k nim súcit
u všetkých, čo ich odviedli do zajatia.

47 Zachráň nás, Pane, Bože náš,
a zhromaždí nás z krajín pohanských,
aby sme mohli tvoje sväté meno velebiť
a tvojou slávou sa honosiť.

48 Nech je zvelebený Pán, Boh Izraela,
od vekov až naveky.
A všetok ľud nech privolá: "Staň sa. Amen."


Kniha žalmov - žalm 107 (106)

E. Piata kniha (107 - 150 [106 - 150])

Vďaka za oslobodenie

1 Oslavujte Pána, lebo je dobrý,
lebo jeho milosrdenstvo trvá naveky.

2 Tak nech hovoria tí, ktorých Pán vykúpil,
ktorých vykúpil z rúk protivníkových

3 a zhromaždil z rozličných krajín
od východu i západu,
od severu i od mora.

4 Blúdili pustatinou a po vyprahnutej stepi,
nenachádzali cestu k trvalému bydlisku.

5 Mali hlad a smäd,
ubúdalo v nich života.

6 V súžení volali k Pánovi
a on ich vyslobodil z úzkostí.

7 Na správnu cestu ich priviedol,
aby šli po nej k trvalému bydlisku.

8 Nech oslavujú Pána za jeho milosrdenstvo
a za zázraky v prospech ľudí,

9 lebo smädného napojil
a hladného nakŕmil dobrotami.

10 V temnotách a v tieni smrti sedeli,
sputnaní biedou a železom,

11 lebo sa vzopreli Božím výrokom
a zámery Najvyššieho zavrhli.

12 Preto ich srdce útrapami pokoril,
ostali nevládni a bez pomoci.

13 V súžení volali k Pánovi
a on ich vyslobodil z úzkostí.

14 Z temnôt a z tône smrti ich vyviedol
a ich putá rozlomil.

15 Nech oslavujú Pána za jeho milosrdenstvo
a za zázraky v prospech ľudí,

16 lebo rozdrvil brány bronzové
a rozlomil závory zo železa.

17 Na ceste neprávosti rozum stratili
a trpeli za svoje priestupky.

18 Každý pokrm sa im sprotivil
a priblížili sa až k bránam smrti.

19 V súžení volali k Pánovi
a on ich vyslobodil z úzkostí.

20 Zoslal im svoje slovo a uzdravil ich
a vyslobodil ich zo záhuby.

21 Nech oslavujú Pána za jeho milosrdenstvo
a za zázraky v prospech ľudí.

22 Obetu chvály nech mu prinesú,
o jeho skutkoch nech hovoria s plesaním.

23 Púšťali sa na lodiach po mori
a na veľkých vodách robili obchody.

24 Tam videli diela Pánove
a na hlbočinách jeho zázraky.

25 Prehovoril a vyvolal búrku úžasnú,
až sa morské vlny vzdúvaIi;

26 priam k nebu stúpali
a vzápätí sa prepadali do hlbín;
duša im hrôzou zmierala.

27 Knísali sa a tackali ako opití;
boli v koncoch so všetkou svojou múdrosťou.

28 V súžení volali k Pánovi
a on ich vyslobodil z úzkostí.

29 Búrku premenil na vánok
a morské vlny umĺkli.

30 Tešili sa, že vlny utíchli,
a priviedol ich do prístavu, za ktorým túžili.

31 Nech oslavujú Pána za jeho milosrdenstvo
a za zázraky v prospech ľudí.

32 V zhromaždeniach ľudu nech ho velebia
a nech ho chvália v zbore starších.

33 Potoky na púšť premenil
a na súš vodné pramene,

34 úrodnú zem na soľnú step
pre zlobu jej obyvateľov.

35 A z púšte zasa urobil jazerá,
z vyschnutej zeme vodné pramene.

36 Hladujúcich tam usadil
i založili si trvalé bydlisko.

37 Obsiali polia a vysadili vinice
a získali bohatú úrodu.

38 I požehnal ich a rozmnožili sa preveľmi
a nezmenšil im ani počet dobytka.

39 A zasa ich málo zostalo a dostali sa do biedy
pod ťarchou nešťastia a bolesti.

40 Opovrhnutím zahrnul kniežatá
a dal im blúdiť po stepi neschodnej.

41 Chudákov však z biedy povzniesol,
ich rody ako stáda rozmnožil.

42 Spravodliví to uvidia a potešia sa,
ničomníci všetci stratia reč.

43 Kto je dosť múdry, že sa nad tým zamyslí
a pochopí milosrdenstvo Pánovo?


Kniha žalmov - žalm 108 (107)

Oslava Pána a prosba o pomoc

1 Pieseň. Dávidov žalm.

2 Ochotné je moje srdce, Bože,
ochotné je moje srdce:
budem ti spievať a hrať.
Prebuď sa, duša moja,

3 prebuď sa, harfa a citara,
chcem zobudiť zornicu.

4 Budem ťa, Pane, velebiť medzi pohanmi
a zaspievam ti žalmy medzi národmi.

5 Lebo až po nebesia siaha tvoje milosrdenstvo
a tvoja vernosť až po oblaky.

6 Bože, vznes sa nad nebesia
a tvoja sláva nech je nad celou zemou.

7 Zachráň svojich najmilších;
pomôž svojou pravicou a vyslyš ma.

8 Vo svojej svätyni Boh povedal:
"S radosťou rozdelím Sichem
a rozmeriam sukotské údolie."

9 Môj je Galaád a môj je Manasses;
Efraim je prilba mojej hlavy
a Júda moje žezlo vladárske.

10 Moab je nádrž, v ktorej sa kúpavam,
Idumea sa mi stane podnožkou,
nad Filištínskom víťazne zajasám."

11 Kto ma privedie do opevneného mesta
a kto ma odprevadí až do Idumey?

12 Kto iný ako ty, Bože, čo si nás odvrhol?
A prečo už, Bože, nekráčaš na čele našich vojsk?

13 Ty nám pomôž dostať sa z útlaku,
pretože ľudská pomoc nestačí.

14 S Bohom budeme udatní,
on našich nepriateľov pošliape.


Kniha žalmov - žalm 109 (108)

Proti zradným nepriateľom

1 Zbormajstrovi. Dávidov žalm.
Bože, chvála moja, nemlč,

2 lebo sa proti mne otvorili ústa hriešnika a ústa podvodníka.

Hovoria proti mne lživým jazykom,

3 zahŕňajú ma nenávistnými rečami
a napádajú ma bez príčiny.

4 Za moju lásku broja proti mne;
ale ja sa modlím.

5 Zlom sa mi odplácajú za dobré
a nenávisťou za lásku.

6 Postav nad neho hriešnika.
Žalobca nech stojí po jeho pravici.

7 Keď ho budú súdiť, nech vyjde ako odsúdený
a jeho modlitba nech mu bude hriechom.

8 Jeho dní nech je čím menej
a jeho úrad nech prevezme iný.

9 Jeho deti nech ostanú sirotami
a vdovou jeho manželka.

10 Jeho synovia nech sa voslep túlajú a nech žobrú,
nech ich vyženú z ich spustošených príbytkov.

11 Nech ho úžerník oberie o celý majetok
a plody jeho práce nech rozchvacujú cudzí.

12 Nech mu nik nepreukáže milosrdenstvo
a nech sa nik nezľutuje nad jeho sirotami.

13 Jeho potomstvo nech vyhynie,
nech je vytreté v ďalšom pokolení ich meno.

14 Pán nech pamätá na neprávosť jeho otcov
a hriech jeho matky nech sa nezotrie.

15 Pán nech ich má stále pred očami
a nech vyhladí ich pamiatku zo zeme.

16 Za to, že mu ani nenapadlo byť milosrdným,
ale prenasledoval bedára a žobráka
a skľúčeného v srdci chcel usmrtiť.

17 Miloval kliatbu, nech ho teda postihne;
nechcel požehnanie, nech sa teda vzdiali od neho.

18 Preklínanie si obliekal sťa odev,
nech vojde do jeho vnútra ako voda
a do jeho kostí ako olej.

19 Nech mu je šatou, ktorou sa odeje,
a pásom, ktorým sa vždy opáše.

20 Tak nech Pán odplatí tým, čo na mňa žalujú
a zle hovoria proti mne.

21 Ale ty, Pane, Pane, pre svoje meno sa ma zastaň,
veď tvoje milosrdenstvo je láskavé;

22 zachráň ma, lebo ja som úbohý a chudobný
a moje srdce je vo mne ranené.

23 Odchádzam ako tieň, ktorý sa nakláňa,
striasajú ma ako kobylku.

24 Od pôstu sa mi podlamujú kolená,
a telo mi chradne bez oleja.

25 Som im už len na posmech;
keď ma vidia, potriasajú hlavou.

26 Pomôž mi, Pane, Bože môj,
zachráň ma podľa svojho milosrdenstva.

27 Nech poznajú, že to tvoja ruka,
že si to ty, Pane, urobil.

28 Oni nech preklínajú, ty však žehnaj;
nech sú zahanbení tí, čo vystupujú proti mne,
a tvoj služobník nech sa raduje.

29 Nech hanba pokryje tých, čo ma osočujú,
a potupa nech ich zahalí ako plášť.

30 Veľmi budem oslavovať Pána svojimi ústami,
budem ho chváliť uprostred zástupov,

31 lebo on stojí po pravom boku chudáka,
aby ho zachránil pred jeho sudcami.


Kniha žalmov - žalm 110 (109)

Mesiáš, kráľ a kňaz

1 Dávidov žalm.
Pán povedal môjmu Pánovi: "Seď po mojej pravici,
kým nepoložím tvojich nepriateľov za podnožku tvojim nohám."

2 Moc tvojho žezla rozšíri Pán zo Siona:
panuj uprostred svojich nepriateľov.

3 Odo dňa tvojho narodenia patrí ti vláda
v posvätnej nádhere.
Splodil som ťa ako rosu pred východom zornice.

4 Pán prisahal a nebude ľutovať:
"Ty si kňaz naveky podľa radu Melchizedechovho."

5 Pán je po tvojej pravici,
v deň svojho hnevu kráľov porazí.

6 Súdiť bude národy: nakopia sa mŕtvoly;
po šírej zemi hlavy rozdrví.

7 Cestou sa napije z potoka
a potom hlavu zdvihne.


Kniha žalmov - žalm 111 (110)

Veľké sú diela Pánove

1 ALELUJA.
Z celého srdca chcem oslavovať Pána
v zbore spravodlivých i v zhromaždení.

2 Veľké sú diela Pánove;
nech ich skúmajú všetci, čo majú v nich záľubu.

3 Nádherné a vznešené sú jeho diela,
jeho spravodlivosť platí naveky.

4 Ustanovil pamiatku na svoje obdivuhodné skutky;
Pán je milosrdný a milostivý.

5 Pokrm dal tým, čo sa ho boja;
svoju zmluvu má stále na mysli.

6 Svoje mocné skutky oznámil svojmu ľudu
a dal im dedičstvo pohanov;

7 pravdivé a spravodlivé sú diela jeho rúk.
Nezrušiteľné sú všetky jeho príkazy,

8 upevnené naveky,
založené na pravde a spravodlivosti.

9 Vykúpenie poslal svojmu ľudu,
zmluvu uzavrel naveky.

Jeho meno je sväté a vzbudzuje hrôzu;

10 bohabojnosť je počiatok múdrosti
a múdro robia všetci, čo ju pestujú;
jeho chvála ostáva naveky.


Kniha žalmov - žalm 112 (111)

Blaženosť spravodlivého človeka

1 ALELUJA.
Blažený muž, ktorý sa bojí Pána
a má veľkú záľubu v jeho príkazoch.

2 Jeho potomstvo bude mocné na zemi,
pokolenie spravodlivých bude požehnané.

3 V jeho dome bude úspech a bohatstvo,
jeho spravodlivosť ostane naveky.

4 Spravodlivým žiari svetlo v temnotách,
milosrdný, milostivý a spravodlivý.

5 V obľube je človek, čo sa zľutúva a rád pomáha,
čo svoj majetok čestne spravuje;

6 nikdy nezakolíše.

Vo večnej pamäti bude spravodlivý,

7 nebude sa báť zlej zvesti.
Jeho srdce je pevné, dôveruje v Pána,

8 bezpečné je jeho srdce, nebojí sa,
kým nepokorí svojich nepriateľov.

9 Rozdeľuje a dáva chudobným;
jeho dobročinnosť potrvá naveky
a jeho moc a sláva budú stále rásť.

10 Hriešnik to uvidí a zanevrie,
zubami bude škrípať a hynúť závisťou.
Želanie hriešnikov vyjde nazmar.


Kniha žalmov - žalm 113 (112)

Chválospev na meno Pánovo

1 ALELUJA.
Chváľte, služobníci Pánovi,
chváľte meno Pánovo.

2 Nech je velebené meno Pánovo
odteraz až naveky.

3 Od východu slnka až po západ
nech je oslávené meno Pánovo.

4 Vyvýšený je Pán nad všetky národy
a jeho sláva nad nebesia.

5 Kto je ako Pán, náš Boh,
čo tróni na výsostiach,

6 a predsa dbá o všetko nepatrné
na nebi i na zemi?

7 Z prachu dvíha chudobného
a zo smetiska povyšuje bedára

8 a dáva mu sedieť vedľa kniežat,
vedľa kniežat svojho ľudu.

9 Neplodnej dáva bývať v dome
ako šťastnej matke detí.


Kniha žalmov - žalm 114 (113 A)

Vyslobodenie Izraela z Egypta

1 Keď Izrael vyšiel z Egypta,
dom Jakubov spomedzi ľudu cudzieho,

2 Judea sa stala jeho svätyňou,
Izrael jeho kráľovstvom.

3 More to videlo a zutekalo,
Jordán sa naspäť obrátil;

4 vrchy poskakovali ako barance
pahorky ako jahňatá.

5 Čo ti je, more, že utekáš,
a tebe, Jordán, že sa naspäť obraciaš?

6 Vrchy, prečo poskakujete ako barance
a vy, pahorky, ako jahňatá?

7 Zachvej sa, zem, pred tvárou Pánovou,
pred tvárou Boha Jakubovho,

8 čo skalu mení na jazerá vôd
a kameň na pramene vôd.


Kniha žalmov - žalm 115 (113 B)

Chvála pravého Boha

1 Nie nás, Pane, nie nás,
ale svoje meno osláv
pre svoje milosrdenstvo a pre svoju vernosť.

2 Prečo majú hovoriť pohania:
"Kdeže je ten ich Boh?"

3 Veď náš Boh je v nebi
a stvoril všetko, čo chcel.

4 Pohanské modly, hoc sú zo striebra a zo zlata,
sú dielom ľudských rúk.

5 Majú ústa, ale nehovoria,
majú oči, a nevidia.

6 Majú uši, ale nepočujú,
majú nozdry, a nečuchajú.

7 Majú ruky, ale nehmatajú;
majú nohy, a nechodia,
z hrdla nevydajú hlas.

8 Im budú podobní ich tvorcovia
a všetci, čo v ne veria.

9 Dom Izraelov dúfa v Pána,
on je ich pomoc a záštita.

10 Dom Áronov dúfa v Pána,
on je ich pomoc a záštita.

11 Všetci bohabojní dúfajú v Pána,
on je ich pomoc a záštita.

12 Pán na nás pamätá
a žehná nás.
Požehnáva dom Izraelov,
požehnáva dom Áronov.

13 Požehnáva všetkých, čo si ctia Pána,
malých i veľkých.

14 Nech Pán aj vás zveľadí,
vás i vaše deti.

15 Nech vás požehnáva Pán,
ktorý stvoril nebo i zem.

16 Nebesia si Pán vyhradil pre seba,
ale zem dal synom človeka.

17 Mŕtvi ťa, Pane, chváliť nemôžu,
ani tí, čo zostupujú do ríše mlčania.

18 Lež my, živí, velebíme Pána
odteraz až naveky.
ALELUJA.


Kniha žalmov - žalm 116 (114,1-9; 115)

Vzdávanie vďaky

1 ALELUJA.
Milujem Pána, lebo vypočul
môj prosebný hlas,

2 lebo svoj sluch naklonil ku mne,
kedykoľvek som ho vzýval.

3 Keď ma omotali povrazy smrti
a zmocnili sa ma úzkosti podsvetia,
keď som sa ocitol v súžení a trápení,

4 vzýval som meno Pánovo:
"Pane, zachráň môj život!"

5 Milostivý a spravodlivý je Pán,
náš Boh sa zľutúva.

6 Pán ochraňuje maličkých;
pomohol mi, keď som bol v biede.

7 Znova sa, duša moja, upokoj,
lebo Pán ti dobre urobil,

8 lebo môj život zachránil od smrti,
moje oči od sĺz
a moje nohy pred pádom.

9 Pred tvárou Pána budem kráčať
v krajine žijúcich.

10 Dôveroval som, aj keď som povedal:
"Som veľmi pokorený."

11 V rozrušení som vyriekol:
"Všetci ľudia klamú."

12 Čím sa odvďačím Pánovi
za všetko, čo mi dal?

13 Vezmem kalich spásy
a budem vzývať meno Pánovo.

14 Pánovi splním svoje sľuby
pred všetkým jeho ľudom.

15 V Pánových očiach má veľkú cenu
smrť jeho svätých.

16 Pane, som tvoj sluha,
som tvoj sluha a syn tvojej služobnice.
Ty si mi putá rozviazal:

17 obetu chvály tí prinesiem
a budem vzývať meno Pánovo.

18 Splním svoje sľuby Pánovi
pred všetkým jeho ľudom

19 v nádvoriach domu Pánovho,
uprostred teba, Jeruzalem.


Kniha žalmov - žalm 117 (116)

Oslava milosrdného Pána

1 ALELUJA.
Chváľte Pána, všetky národy,
oslavujte ho, všetci ľudia;

2 lebo je veľké jeho milosrdenstvo voči nám
a pravda Pánova trvá naveky.


Kniha žalmov - žalm 118 (117)

Jasavý spev za záchranu

1 Oslavujte Pána, lebo je dobrý,
lebo jeho milosrdenstvo trvá naveky.

2 Teraz nech hovorí Izrael, že Pán je dobrý,
že jeho milosrdenstvo trvá naveky.

3 Teraz nech hovorí dom Áronov:
jeho milosrdenstvo trvá naveky.

4 Teraz nech hovoria všetci bohabojní:
jeho milosrdenstvo trvá naveky.

5 V súžení som vzýval Pána
a Pán ma vypočul a vyslobodil.

6 Pán je so mnou,
nuž nebojím sa; čože mi môže urobiť človek?

7 Pán je so mnou a pomáha mi;
nemusím si všímať svojich nepriateľov.

8 Lepšie je utiekať sa k Pánovi,
ako sa spoliehať na človeka.

9 Lepšie je utiekať sa k Pánovi,
ako sa spoliehať na mocnárov.

10 Obkľúčili ma všetci pohania,
ale v mene Pánovom som ich porazil.

11 Obkľúčili ma zovšadiaľ,
ale v mene Pánovom som ich porazil.

12 Obkľúčili ma ako roj včiel
a vzbĺkli ako plameň z raždia,
ale v mene Pánovom som ich porazil.

13 Prudko dorážali na mňa, aby som sa zrútil,
no Pán mi pomohol.

14 Moja sila a chvála je Pán,
on sa mi stal záchrancom.

15 Hlas plesania nad záchranou
znie v stánkoch spravodlivých:

16 "Pánova pravica mocne zasiahla,
Pánova pravica ma zdvihla;
Pánova pravica mocne zasiahla."

17 Ja nezomriem, budem žiť
a vyrozprávam skutky Pánove.

18 Prísne ma Pán potrestal,
no nevydal ma smrti napospas.

19 Otvorte mi brány spravodlivosti,
vojdem nimi a poďakujem sa Pánovi.

20 Toto je brána Pánova;
len spravodliví ňou vchádzajú.

21 Ďakujem ti, že si ma vyslyšal
a že si ma zachránil.

22 Kameň, čo stavitelia zavrhli,
stal sa kameňom uholným.

23 To sa stalo na pokyn Pána;
vec v našich očiach obdivuhodná.

24 Toto je deň, ktorý učinil Pán,
plesajme a radujme sa z neho.

25 Pane, spas ma;
Pane, daj mi úspech.

26 Požehnaný, ktorý prichádza v mene Pánovom.
Požehnávame vás z domu Pánovho.

27 Boh, Pán, je naším svetlom.
Vystrojte sprievod s ozdobnými vetvami
až k rohom oltára.

28 Ty si môj Boh, vďaky ti vzdávam;
ty si môj Boh, velebím ťa.

29 Oslavujte Pána, lebo je dobrý,
lebo jeho milosrdenstvo trvá naveky.


Kniha žalmov - žalm 119 (118)

Rozjímanie o Božom slove

Alef (1-8)

1 Blažení tí, čo idú cestou života bez poškvrny,
čo kráčajú podľa zákona Pánovho.

2 Blažení tí, čo zachovávajú jeho príkazy
a celým srdcom ho vyhľadávajú.

3 To sú tí, čo nepáchajú neprávosť
a idú jeho cestami.

4 Ty si dal príkazy,
aby sa verne plnili.

5 Kiež by ma moje cesty viedli tak,
žeby som zachovával tvoje ustanovenia.

6 Veru nebudem zahanbený,
keď budem dodržiavať všetky tvoje príkazy.

7 S úprimným srdcom ti chcem ďakovať,
že som poznal tvoje spravodlivé výroky.

8 Tvoje ustanovenia chcem zachovať,
len ty ma nikdy neopusť.

Bét (9-16)

9 Ako sa mladík na svojej ceste udrží čistým?
Tak, že bude zachovávať tvoje slová.

10 Celým svojím srdcom ťa vyhľadávam;
nedaj, aby som zablúdil od tvojich príkazov.

11 V srdci si uchovávam tvoje výroky
aby som proti tebe nezhrešil.

12 Pane, ty si velebený;
nauč ma svoje ustanovenia.

13 Svojimi perami
vypočítavam všetky výroky tvojich úst.

14 Keď idem cestou tvojich zákonov, mám väčšiu radosť
ako zo všetkého bohatstva.

15 Chcem sa cvičiť v tvojich predpisoch,
rozjímať o tvojich cestách.

16 V tvojich ustanoveniach mám záľubu,
na tvoje slová nechcem zabúdať.

Gimel (17-24)

17 Preukáž dobro svojmu služobníkovi a budem žiť
a tvoje slová zachovám.

18 Otvor mi oči,
aby som pozoroval divy tvojho zákona.

19 Hoci som na zemi iba hosť,
neskrývaj predo mnou svoje predpisy.

20 Túžbou za tvojimi výrokmi sa mi duša umára,
umára jednostaj.

21 Pyšných zahriakuješ
a tí, čo bočia od tvojich príkazov, sú prekliati.

22 Oddiaľ odo mňa hanbu a potupu,
lebo ja dodržiavam tvoje ustanovenia.

23 Hoci mocnári zasadajú a radia sa proti mne,
tvoj sluha rozjíma o tvojich predpisoch.

24 Veď tvoje ustanovenia sú mi rozkošou
a tvoje príkazy radcami.

Dalet (25-32)

25 Uviazol som v prachu,
oživ ma podľa svojho slova.

26 Tebe som vyjavil svoje cesty a ty si ma vypočul;
pouč ma o svojich prikázaniach.

27 Daj, aby som pochopil cestu tvojich príkazov,
a budem rozjímať o tvojich obdivuhodných skutkoch.

28 Od zármutku je moja duša plná sĺz;
pozdvihni ma podľa svojho slova.

29 Odvráť ma od cesty lži
a milostivo mi daj svoj zákon.

30 Cestu pravdy som si vyvolil,
tvoje slová mám stále pred sebou.

31 Prilipol som, Pane, k tvojim príkazom;
nezahanbi ma.

32 Pobežím po ceste tvojich príkazov,
lebo ty dávaš môjmu srdcu odvahu.

Hé (33-40)

33 Pane, ukáž mi cestu svojich prikázaní
a ja vždy pôjdem po nej.

34 Daj mi chápavosť a ja tvoj zákon zachovám
a celým srdcom sa ho budem pridŕžať.

35 Priveď ma na chodník svojich príkazov,
lebo som si ho obľúbil.

36 Nakloň mi srdce k svojej náuke,
a nie ku chamtivosti.

37 Odvráť mi oči, nech nepozerajú na márnosť;
na tvojej ceste dopraj mi života.

38 Svojmu sluhovi splň svoj sľub,
čo vedie k bázni pred tebou.

39 Odvráť odo mňa potupu, ktorej som vystavený;
veď tvoja náuka je radostná.

40 Hľa, túžim za tvojimi príkazmi;
nuž oživ ma v svojej spravodlivosti.

Vau (41-48)

41 Pane, nech zostúpi na mňa tvoje zmilovanie,
tvoja pomoc, ktorú si mi prisľúbil.

42 Potom odpoviem tým, čo ma potupujú,
že dôverujem tvojim slovám.

43 Nikdy neodním slovo pravdy z mojich úst,
veľmi dôverujem tvojim výrokom.

44 Tvojho zákona sa chcem stále pridŕžať,
na večné veky.

45 Tak budem kráčať bezpečnou cestou,
lebo dbám na tvoje príkazy.

46 O tvojej náuke budem svedčiť pred kráľmi
a nebudem sa hanbiť.

47 Budem sa tešiť z tvojich predpisov,
lebo som si ich obľúbil.

48 Svoje ruky budem dvíhať k tvojim predpisom, ktoré som si obľúbil;
a cvičiť sa budem v tvojich príkazoch.

Zajin (49-56)

49 Pamätaj na slovo, čo si dal svojmu služobníkovi;
lebo ním si mi dal nádej.

50 To ma utešuje v ponížení,
že mi tvoje slovo vracia život.

51 Pyšní sa mi vysmievajú náramne;
ale ja sa neodchyľujem od tvojho zákona.

52 Mám v pamäti tvoje pradávne rozhodnutia, Pane,
a to je mi potechou.

53 Ovláda ma rozhorčenie
voči hriešnikom, čo zrádzajú tvoj zákon.

54 Tvoje ustanovenia sa mi stali piesňou
na mieste môjho putovania.

55 Na tvoje meno, Pane, v noci spomínam
a chcem dodržať tvoj zákon.

56 To je môj údel;
zachovať tvoje príkazy.

Chét (57-64)

57 Pane, ty si moje všetko;
povedal som: Budem zachovávať tvoje slová.

58 Celým srdcom ťa prosím;
zmiluj sa nado mnou, ako si prisľúbil.

59 O svojich cestách rozmýšľam
a svoje kročaje riadim podľa tvojej náuky.

60 Ponáhľam sa a neváham
zachovávať tvoje prikázania.

61 Dostal som sa do osídel hriešnikov,
no predsa som nezabudol na tvoj zákon.

62 Uprostred noci vstávam a zvelebujem ťa
za tvoje spravodlivé výroky.

63 Pridávam sa ku všetkým tvojim ctiteľom,
k tým, čo zachovávajú tvoje príkazy.

64 Pane, zem je plná tvojej milosti;
nauč ma tvojim ustanoveniam.

Tét (65-72)

65 Pane, svojmu služobníkovi si preukázal dobro,
ako si prisľúbil.

66 Nauč ma dobrotivosti, múdrosti a poznaniu,
veď verím tvojej náuke.

67 Pred svojím pokorením som blúdil,
no teraz už dbám na tvoje výroky.

68 Dobrotivý si a preukazuješ dobrodenia,
daj mi poznať tvoju spravodlivosť.

69 Pyšní vymýšľajú proti mne klamstvá,
no ja z celého srdca zachovávam tvoje príkazy.

70 Ich srdce stučnelo a otupelo,
ja však mám radosť v tvojom zákone.

71 Že som bol pokorený, dobre mi,
aspoň som si tvoju spravodlivosť osvojil.

72 Lepší je pre mňa zákon tvojich úst
ako tisícky v zlate a striebre.

Jód (73-80)

73 Tvoje ruky ma utvorili a stvárnili.
Daj mi chápavosť a osvojím si tvoju náuku.

74 Uzrú ma bohabojní a budú sa tešiť,
že veľmi dôverujem tvojim slovám.

75 Viem, Pane, že spravodlivé sú tvoje rozsudky
a že si ma právom pokoril.

76 Buď ku mne milosrdný a poteš ma,
ako si prisľúbil svojmu služobníkovi.

77 Nech zostúpi na mňa tvoje zľutovanie a budem žiť,
lebo tvoj zákon je mojím potešením.

78 Nech sú zahanbení pyšní, čo ma úskočne sužujú,
ja však neprestanem rozjímať o tvojich príkazoch.

79 Nech sa pridajú ku mne tí, čo sa ťa boja
a čo poznajú tvoju náuku.

80 Nech sa mi srdce nepoškvrní priestupkom proti tvojim príkazom,
aby som sa hanbiť nemusel.

Kaf (81-88)

81 Duša mi omdlieva túžbou za tvojou spásou
a tvojim slovám veľmi dôverujem.

82 Oči mi slabnú túžbou za tvojím výrokom
a hovoria: "Kedy ma potešíš?"

83 Hoci som ako mech v dyme,
predsa nezabúdam na tvoje ustanovenia.

84 Koľko dní ešte ostáva tvojmu sluhovi?
Kedy už mojich nepriateľov na súd predvoláš?

85 Jamu mi vykopali namyslenci,
tí, čo nežijú podľa tvojho zákona.

86 Všetky tvoje predpisy sú pravdivé;
prenasledujú ma úskočne: pomôž mi.

87 Bezmála ma zahubili na zemi;
no ja som ani tak neopustil tvoje príkazy.

88 A preto, že ty si milosrdný, dožič mi života
i budem sa pridŕžať tvojej náuky.

Lamed (89-96)

89 Pane, tvoje slovo
trvá naveky ako nebesia.

90 Tvoja vernosť z pokolenia na pokolenie;
upevnil si zem a ona trvá.

91 Podľa tvojho rozhodnutia všetko trvá podnes,
lebo všetko slúži tebe.

92 Keby mi tvoj zákon nebol rozkošou,
vari by som bol už zahynul vo svojom pokorení.

93 Nikdy nezabudnem na tvoje príkazy,
lebo nimi ma oživuješ.

94 Tvoj som: zachráň ma,
veď dbám na tvoje príkazy.

95 Hriešnici striehnu na mňa a chcú ma zahubiť,
ale ja rozjímam o tvojich príkazoch.

96 Videl som, že každá dokonalosť má medze,
iba tvoj príkaz platí neobmedzene.

Mem (97-104)

97 Pane, tvoj zákon veľmi milujem,
rozjímam o ňom celý deň.

98 Tvoja náuka robí ma rozumnejším nad mojich nepriateľov,
ustavične sa jej pridŕžam.

99 Múdrejší som nad všetkých mojich učiteľov,
lebo o tvojich prikázaniach rozjímam.

100 Chápavejší som nad starcov,
lebo zachovávam tvoje príkazy.

101 Svojim nohám nedovolím vykročiť na zlé cesty,
chcem dodržiavať tvoje slová.

102 Neodkláňam sa od tvojich predpisov,
lebo ty si mi zákon stanovil,

103 Aké sladké sú tvoje výroky môjmu podnebiu,
mojim ústam sú sladšie ako med.

104 Zmúdrel som z tvojich príkazov,
preto nenávidím cesty klamstva.

Nún (105-112)

105 Tvoje slovo je svetlo pre moje nohy
a pochodeň na mojich chodníkoch.

106 Prisahal som a trvám na tom,
že budem zachovávať tvoje spravodlivé výroky.

107 Pane, vždy a všade ma ponižujú,
daj mi žiť, ako si prisľúbil.

108 Pane, láskavo prijmi obetu chvály mojich úst
a pouč ma o svojich zámeroch.

109 Môj život je stále v nebezpečenstve,
ale ja nezabúdam na tvoj zákon.

110 Hriešnici mi kladú nástrahy,
ale ja neopúšťam tvoje príkazy.

111 Tvoja náuka je mojím večným dedičstvom,
lebo je slasťou môjmu srdcu.

112 Srdce som si upriamil tak, aby plnilo tvoje príkazy
navždy a naveky.

Samech (113-120)

113 Nenávidím ľudí dvojtvárnych,
ale tvoj zákon milujem.

114 Ty si mi ochrana a záštita,
na tvoje slovo sa najviac spolieham.

115 Odstúpte odo mňa, zlomyseľníci,
ja chcem zachovať príkazy svojho Boha.

116 Ujmi sa ma podľa svojho prísľubu a budem žiť;
a nezahanbi ma v mojej nádeji.

117 Podopri ma a to ma zachráni,
vždy sa budem tešiť z tvojich ustanovení.

118 Zavrhuješ všetkých, čo opúšťajú tvoje ustanovenia,
lebo ich zmýšľanie je klamné.

119 Ako odpad ničíš všetkých hriešnikov na zemi,
preto tvoje prikázania milujem.

120 Telo sa mi chveje od strachu pred tebou,
lebo sa bojím tvojich rozsudkov.

Ain (121-128)

121 Podľa práva a spravodlivosti som si počínal;
nevydávaj ma do rúk krivých žalobcov.

122 Zaruč sa za svojho služobníka,
nech ma pyšní nehanobia.

123 Oči mi mrú túžbou za tvojou pomocou
a za tvojím spravodlivým výrokom.

124 Nalož so svojím služobníkom podľa svojho milosrdenstva
a pouč ma o svojich ustanoveniach.

125 Som tvojím služobníkom,
daj mi chápavosť, aby som poznal tvoje prikázania.

126 Pane, už je čas, aby si zasiahol,
lebo sa porušuje tvoj zákon.

127 Milujem tvoje predpisy
viac ako zlato, viac ako najrýdzejšie zlato.

128 Preto sa správam tvojimi príkazmi
a nenávidím cestu klamstva.

Pe (129-136)

129 Tvoje príkazy sú obdivuhodné,
preto ich zachovávam.

130 Výklad tvojich slov osvecuje,
maličkým dáva chápavosť.

131 Otváram ústa a dych naberám,
lebo túžim za tvojimi predpismi.

132 Obráť sa ku mne a zmiluj sa nado mnou,
ako robievaš tým, čo tvoje meno milujú.

133 Riaď moje kroky podľa tvojho výroku;
nech ma neovláda nijaká neprávosť.

134 Chráň ma pred ohováračmi
a budem zachovávať tvoje príkazy.

135 Vyjasni tvár nad svojím služobníkom
a nauč ma svojim ustanoveniam.

136 Potoky sĺz ronia moje oči,
že sa nezachováva tvoj zákon.

Sade (137-144)

137 Pane, ty si spravodlivý
a správne sú tvoje rozsudky.

138 V spravodlivosti si vyniesol svoje prikázania
a v dokonalej pravdivosti.

139 Spaľuje ma horlivosť,
lebo moji nepriatelia zabúdajú na tvoje slová.

140 Tvoj výrok je dokonale vyskúšaný v ohni
a tvoj sluha ho miluje.

141 Mladučký som a opovrhovaný,
no nezabúdam na tvoje príkazy.

142 Tvoja spravodlivosť je spravodlivosť naveky
a tvoj zákon je číra pravda.

143 Keď ma postihne úzkosť a súženie,
potešenie nájdem v tvojich príkazoch.

144 Tvoje ustanovenia sú spravodlivé naveky,
daj mi to pochopiť a budem žiť.

Kóf (145-152)

145 Z celého srdca volám, Pane, vyslyš ma;
chcem zachovať tvoje ustanovenia.

146 K tebe volám, zachráň ma;
a budem plniť tvoje príkazy.

147 Ešte pred svitaním prichádzam a volám o pomoc,
na tvoje slová sa veľmi spolieham.

148 Už pred odchodom nočnej stráže otvárajú sa mi oči,
aby som rozjímal o tvojich výrokoch.

149 Pane, pre svoje milosrdenstvo čuj môj hlas
a oživ ma podľa svojho rozhodnutia.

150 Blížia sa tí, čo ma zlostne prenasledujú,
tí, čo sa vzdialili od tvojho zákona.

151 Pane, ty si blízko
a všetky tvoje predpisy sú pravdivé.

152 Odprvoti viem z tvojich prikázaní,
že si ich ustanovil naveky.

Réš (153-160)

153 Pozri na moje poníženie a vysloboď ma;
veď nezabudol som na tvoj zákon.

154 Ujmi sa môjho sporu a zachráň ma;
daj mi žiť, veď si to prisľúbil.

155 Spása je ďaleko od hriešnikov,
lebo tí na tvoje ustanovenia nedbajú.

156 Tvoje milosrdenstvo, Pane, je nesmierne,
nuž oživ ma podľa svojich rozhodnutí.

157 Mnohí ma prenasledujú a sužujú,
no ja sa neodkláňam od tvojich prikázaní.

158 S odporom pozerám na odpadlíkov,
lebo nedbajú na tvoje výroky.

159 Pozri, Pane, tvoje príkazy milujem;
oživ ma pre svoje milosrdenstvo.

160 Pravda je podstatou tvojich slov
a všetky rozsudky tvojej spravodlivosti sú večné.

Sin (161-168)

161 Hoci ma kniežatá prenasledujú pre nič za nič,
moje srdce si tvoje slová ctí.

162 Z tvojich výrokov sa radujem
ako ten, čo získal korisť bohatú.

163 Nenávidím klamstvo, protiví sa mi;
ale tvoj zákon milujem.

164 Cez deň ťa chválim sedemkrát
pre tvoje spravodlivé rozsudky.

165 Trvalý pokoj požívajú tí, čo milujú tvoj zákon;
a nemajú sa na čom potknúť.

166 Pane, vyčkávam tvoju pomoc
a plním tvoje predpisy.

167 Moja duša uchováva tvoje ustanovenia
a ja ich veľmi milujem.

168 Zachovávam tvoje prikázania a ustanovenia:
lebo pred tebou sú všetky moje cesty.

Tau (169-176)

169 K tebe, Pane, nech prenikne moja úpenlivá prosba;
podľa tvojho slova daj mi chápavosť.

170 Nech dôjde k tebe moja žiadosť;
vysloboď ma, ako si prisľúbil.

171 Z perí mi vytryskne chválospev,
že si ma naučil svoje ustanovenia.

172 Môj jazyk nech spieva o tvojich výrokoch,
lebo spravodlivé sú všetky tvoje príkazy.

173 Tvoja ruka nech mi pomáha,
veď som si vyvolil tvoje príkazy.

174 Pane, túžim za tvojou pomocou
a tvoj zákon je mi slasťou.

175 Ja budem žiť a teba chváliť
a tvoje rozhodnutia mi pomôžu.

176 Blúdim ako ovca, čo sa stratila;
hľadaj svojho sluhu, lebo nezabúdam na tvoje predpisy.


Kniha žalmov - žalm 120 (119)

Túžba za pokojom

1 Pútnická pieseň
K Pánovi som volal vo svojom súžení
a on ma vyslyšal.

2 Osloboď ma, Pane, od Iživých perí
a od ľstivého jazyka.

3 Čo ti dať alebo čo ešte priložiť,
ty jazyk podvodný?

4 Ostré šípy bojovníka
a rozpálené uhlíky z borievčia.

5 Beda mi, že som vyhnancom v Mosochu
a bývam v stánkoch kedarských.

6 Už pridlho žijem s tými,
čo nenávidia pokoj.

7 Ale ja som za pokoj;
no kým ja o ňom hovorím, oni na mňa útočia.


Kniha žalmov - žalm 121 (120)

Strážca ľudu

1 Pútnická pieseň.
Svoj zrak upieram na vrchy:
príde mi odtiaľ pomoc?

2 Pomoc mi príde od Pána,
ktorý stvoril nebo i zem.

3 Nedovolí, aby sa ti noha zachvela,
nezdriemne ten, čo ťa stráži.

4 Nedrieme veru, ani nespí
ten, čo stráži Izraela.

5 Pán ťa stráži,
Pán je tvoja záštita
po tvojej pravici.

6 Za dňa ťa slnko nezraní
ani mesiac za noci.

7 Pán ťa bude chrániť od všetkého zlého;
Pán ti bude chrániť život.

8 Pán bude chrániť tvoj odchod i príchod
odteraz až naveky.


Kniha žalmov - žalm 122 (121)

Sväté mesto Jeruzalem

1 Dávidova pútnická pieseň.
Zaradoval som sa, keď mi povedali:
"Pôjdeme do domu Pánovho."

2 Naše nohy už stoja
v tvojich bránach, Jeruzalem.

3 Jeruzalem je vystavaný ako mesto
spojené v jeden celok.

4 Tam prichádzajú kmene, kmene Pánove,
aby podľa obyčaje Izraela velebili meno Pánovo.

5 Lebo sú tam súdne stolice,
stolice domu Dávidovho.

6 Pre Jeruzalem proste o pokoj:
"Nech sú bezpeční, čo ťa milujú.

7 Nech pokoj vládne vnútri tvojich hradieb
a istota v tvojich palácoch."

8 Kvôli svojim bratom a priateľom
budem hovoriť: "Pokoj s tebou!"

9 Kvôli domu Pána, nášho Boha,
budem prosiť o šťastie pre teba.


Kniha žalmov - žalm 123 (122)

Pán - opora ľudu

1 Pútnická pieseň.
Oči dvíham k tebe,
čo na nebesiach prebývaš.

2 Ako oči sluhov hľadia na ruky svojich pánov,
ako oči služobníc hľadia na ruky svojej panej,
tak hľadia naše oči na Pána, nášho Boha,
kým sa nezmiluje nad nami.

3 Zmiluj sa, Pane, nad nami, zmiluj sa nad nami,
lebo už máme dosť pohŕdania;
lebo naša duša má už dosť výsmechu boháčov
a pohŕdania pyšných.


Kniha žalmov - žalm 124 (123)

Naša pomoc v mene Pánovom

1 Dávidova pútnická pieseň.
Keby sa nás Pán nebol ujal,
nech to povie Izrael,

2 keby sa nás Pán nebol ujal,
keď ľudia povstali proti nám,

3 vari by nás živých boli prehltli,
keď proti nám blčala ich zúrivosť.

4 Vari by nás bola voda zaliala
a riava sa prevalila cez nás.

5 Vari by sa boli prevalili cez nás
rozbúrené vody.

6 Nech je velebený Pán,
že nás nevydal ich zubom za korisť.

7 Naša duša unikla ako vtáča
zo siete poľovníkov.
Slučka sa roztrhla
a my sme na slobode.

8 Naša pomoc v mene Pánovom,
ktorý stvoril nebo i zem.


Kniha žalmov - žalm 125 (124)

Pán - ochranca svojho ľudu

1 Pútnická pieseň.
Tí, čo sa spoliehajú na Pána, sú ako vrch Sion:
nehýbe sa, trvá naveky.

2 Ako vrchy obklopujú Jeruzalem,
tak je Pán okolo svojho ľudu
odteraz až naveky.

3 Veď žezlo ničomníka nedoľahne na krajinu spravodlivých,
aby spravodliví nevystierali ruky za neprávosťou.

4 Pane, dobre rob dobrým
a tým, čo majú srdce úprimné.

5 Ale tých, čo sa na zlé cesty spúšťajú,
Pán so zločincami zavrhne.
Pokoj nad Izraelom!


Kniha žalmov - žalm 126 (125)

V Bohu je radosť a nádej

1 Pútnická pieseň.
Keď Pán privádzal späť sionských zajatcov,
boli sme ako vo snách.

2 Ústa sme mali plné radosti
a jazyk plný plesania.
Vtedy sa hovorilo medzi pohanmi:
"Veľké veci urobil s nimi Pán."

3 Veľké veci urobil s nami Pán
a máme z toho radosť.

4 Zmeň, Pane, naše zajatie
ako potoky na juhu krajiny.

5 Tí, čo sejú v slzách,
s jasotom budú žať.

6 Keď odchádzali, idúcky plakali
a osivo niesli na siatie.
No keď sa vrátia, vrátia sa s jasotom
a svoje snopy prinesú.


Kniha žalmov - žalm 127 (126)

Bez Pána je márna námaha

1 Šalamúnova pútnická pieseň.
Ak Pán nestavia dom,
márne sa namáhajú tí, čo ho stavajú.
Ak Pán nestráži mesto,
nadarmo bdejú jeho strážcovia.

2 Zbytočne vstávate pred svitaním a líhate si neskoro v noci,
vy, čo jete ťažko zarobený chlieb;
lebo on dáva svojim miláčkom spánok.

3 Hľa, Pánovým dedičným darom sú synovia,
jeho odmenou je plod lona.

4 Čím sú bojovníkovi šípy v ruke,
tým sú vám synovia z mladých liet.

5 Blažený muž, ktorý si nimi tulec naplnil:
neutrpí hanbu, keď bude rokovať s nepriateľmi v bráne.


Kniha žalmov - žalm 128 (127)

Rodinný pokoj v Pánovi

1 Pútnická pieseň.
Blažený každý, čo sa bojí Pána
a kráča po jeho cestách.

2 Budeš jesť z práce svojich rúk;
budeš šťastný a budeš sa mať dobre.

3 Tvoja manželka je ako plodonosný vinič
vnútri tvojho domu.
Tvoji synovia sú ako mládniky olivy
okolo tvojho stola.

4 Veru, tak bude požehnaný muž,
ktorý sa bojí Pána.

5 Nech ťa žehná Pán zo Siona,
aby si videl šťastie Jeruzalema
po všetky dni svojho života,

6 aby si videl synov svojich synov.
Pokoj nad Izraelom!


Kniha žalmov - žalm 129 (128)

Obnovená dôvera utláčaného ľudu

1 Pútnická pieseň.
Často dorážali do mňa od mojej mladosti,
nechže povie Izrael:

2 Často dorážali do mňa od mojej mladosti,
a nič nezmohli proti mne.

3 Po mojom chrbte orali oráči,
ťahali dlhé brázdy.

4 Ale spravodlivý Pán
rozsekal postroje hriešnikov.

5 Nech s hanbou ustúpia
všetci, čo nenávidia Sion.

6 Nech sú sťa tráva na streche,
čo uschne prv, ako ju skosia.

7 Kosec si ňou nenaplní hrsť,
ani viazač snopov náručie.

8 A čo idú okolo, nezavolajú:
"Pán vás požehnaj;
žehnáme vás v mene Pánovom."


Kniha žalmov - žalm 131 (130)

Detská dôvera v Pána

1 Dávidova pútnická pieseň.
Pane, moje srdce sa nevystatuje,
moje oči nehľadia povýšene.
Neženiem sa za veľkými vecami
ani za divmi pre mňa nedosiahnuteľnými.

2 Ale ja som svoju dušu
upokojil a utíšil.
Ako nasýtené dieťa v matkinom náručí,
ako nasýtené dieťa, tak je moja duša vo mne.

3 Dúfaj, Izrael, v Pána
odteraz až naveky.


Kniha žalmov - žalm 132 (131)

Božie prisľúbenie Dávidovmu domu

1 Pútnická pieseň.
Pane, pamätaj na Dávida
a na jeho veľkú ochotu,

2 že prisahal Pánovi
a mocnému Bohu Jakubovmu zložil sľub:

3 "Do príbytku svojho domu nevkročím,
ani sa neuložím na svoje lôžko;

4 svojim očiam nedoprajem spánku
ani svojim viečkam zdriemnutia,

5 kým nenájdem miesto pre Pána,
príbytok pre mocného Jakubovho Boha."

6 Počuli sme, že archa je v Efrate,
a našli sme ju na jaarských nivách.

7 Vstúpme teda do Pánovho príbytku
a padnime k podnožke jeho nôh.

8 Zaujmi, Pane, miesto svojho odpočinku,
ty a archa tvojej všemoci.

9 Tvoji kňazi nech sa odejú do spravodlivosti
a tvoji svätí nech plesajú.

10 Pre svojho služobníka Dávida
neodmietaj tvár svojho pomazaného.

11 Dávidovi sa Pán zaviazal prísahou;
je pravdivá, nikdy ju neodvolá:
"Potomka z tvojho rodu
posadím na tvoj trón.

12 Ak tvoji synovia dodržia moja zmluvu
a moje príkazy, ktoré ich naučím,
aj ich synovia budú sedieť
na tvojom tróne naveky."

13 Lebo Pán si vyvolil Sion,
želal si mať ho za svoj príbytok:

14 To je miesto môjho odpočinku naveky;
tu budem bývať, lebo som túžil za ním.

15 Štedro požehnám jeho komory,
chlebom nasýtim jeho chudobných.

16 Jeho kňazov odejem do rúcha spásy
a svätí budú plesať v radosti.

17 Tu Dávidovej moci dám vypučať,
svojmu pomazanému pripravím svetlo.

18 Jeho nepriateľov hanbou zakryjem,
no na jeho hlave zažiari diadém."


Kniha žalmov - žalm 133 (132)

Pôvab bratskej zhody

1 Dávidova pútnická pieseň.
Aké je dobré a milé,
keď bratia žijú pospolu.

2 Je to sťa vzácny olej na hlave,
čo steká na bradu, na Áronovu bradu,
čo steká na okraj jeho rúcha.

3 Sťa rosa na Hermone, čo padá na vrchy sionské.
Tam Pán udeľuje požehnanie
a život naveky.


Kniha žalmov - žalm 134 (133)

Večerná modlitba v chráme

1 Pútnická pieseň.
Zvelebujte Pána,
všetci služobníci Pánovi,
čo bdiete v noci v dome Pánovom.

2 Zdvíhajte svoje ruky k svätyni
a zvelebujte Pána.

3 Nech ťa žehná Pán zo Siona,
ktorý stvoril nebo i zem.


Kniha žalmov - žalm 135 (134)

Oslava Pána, divotvorcu

1 ALELUJA.
Chváľte meno Pánovo,
chváľte ho, služobníci Pánovi,

2 ktorí ste v dome Pánovom
a na nádvoriach domu nášho Boha.

3 Chváľte Pána, lebo Pán je dobrý;
ospevujte jeho meno, lebo je ľúbezné;

4 veď si Pán vyvolil Jakuba,
Izraela za svoje vlastníctvo.

5 Ja viem, že Pán je veľký,
že náš Boh je nad všetkými bohmi.

6 Čokoľvek Pán chce,
urobí na nebi i na zemi,
v mori a vo všetkých priepastiach.

7 Od kraja zeme privádza oblaky,
bleskami vyvoláva dážď,
zo svojich komôr vypúšťa vetry.

8 On pobil prvorodených Egypta,
ľudí aj zvieratá.

9 Uprostred teba, Egypt, urobil znamenia a zázraky
proti faraónovi i proti všetkým jeho sluhom.

10 On porazil mnohé národy
a pozabíjal mocných kráľov:

11 Sehona, kráľa amorejského,
a Oga, kráľa Bášanu,
a všetkých kráľov kanaánskych.

12 A ich krajinu dal do dedičstva,
do dedičstva Izraelu, svojmu ľudu.

13 Pane, tvoje meno trvá večne;
tvoja pamiatka, Pane, z pokolenia na pokolenie.

14 Lebo Pán prisúdi pravdu svojmu ľudu
a zmiluje sa nad svojimi služobníkmi.

15 Pohanské modly, hoc zo striebra a zo zlata,
sú dielom ľudských rúk.

16 Majú ústa, ale nehovoria,
majú oči, a nevidia.

17 Majú uši, ale nepočujú,
nie sú schopné ani dýchať ústami.

18 Nech sú im podobní ich tvorcovia
a všetci, čo v ne veria.

19 Dom Izraelov, zvelebuj Pána;
dom Áronov, zvelebuj Pána.

20 Dom Léviho, zvelebuj Pána;
všetci bohabojní, zvelebujte Pána.

21 Nech je zvelebený Pán zo Siona,
čo sídli v Jeruzaleme. ALELUJA.


Kniha žalmov - žalm 136 (135)

Veľkonočný chválospev

1 Oslavujte Pána, lebo je dobrý,
lebo jeho milosrdenstvo je večné.

2 Oslavujte Boha nad bohmi,
lebo jeho milosrdenstvo je večné.

3 Oslavujte Pána nad pánmi,
lebo jeho milosrdenstvo je večné.

4 On jediný koná veľké zázraky,
lebo jeho milosrdenstvo je večné.

5 On múdro stvoril nebesia,
lebo jeho milosrdenstvo je večné.

6 On rozprestrel zem nad vodami,
lebo jeho milosrdenstvo je večné.

7 On stvoril veľké svetlá,
lebo jeho milosrdenstvo je večné:

8 slnko, aby panovalo vo dne,
lebo jeho milosrdenstvo je večné,

9 mesiac a hviezdy, aby panovali v noci,
lebo jeho milosrdenstvo je večné.

10 On pobil egyptských prvorodencov,
lebo jeho milosrdenstvo je večné.

11 On vyviedol Izraela spomedzi nich,
lebo jeho milosrdenstvo je večné;

12 mocnou rukou a vystretým ramenom,
lebo jeho milosrdenstvo je večné.

13 On rozdelil Červené more na dve časti,
lebo jeho milosrdenstvo je večné.

14 A Izraela previedol jeho stredom,
lebo jeho milosrdenstvo je večné.

15 V Červenom mori zatopil faraóna i jeho vojsko,
lebo jeho milosrdenstvo je večné.

16 On previedol svoj ľud cez púšť,
lebo jeho milosrdenstvo je večné.

17 On pobil význačných kráľov,
lebo jeho milosrdenstvo je večné.

18 A pozabíjal mocných kráľov,
lebo jeho milosrdenstvo je večné.

19 Sehona, kráľa amorejského,
lebo jeho milosrdenstvo je večné;

20 a Oga, kráľa Bášanu,
lebo jeho milosrdenstvo je večné;

21 a ich krajinu dal za dedičstvo,
lebo jeho milosrdenstvo je večné;

22 za dedičstvo Izraelovi, svojmu služobníkovi,
lebo jeho milosrdenstvo je večné.

23 On pamätal na nás v našom ponížení,
lebo jeho milosrdenstvo je večné.

24 A oslobodil nás od našich nepriateľov,
lebo jeho milosrdenstvo je večné.

25 On dáva pokrm každému stvoreniu,
lebo jeho milosrdenstvo je večné.

26 Oslavujte Boha nebies,
lebo jeho milosrdenstvo je večné.


Kniha žalmov - žalm 137 (136)

Na brehu babylonských riek

1 Na brehu babylonských riek,
tam sme sedávali a plakali,
keď sme si spomínali na Sion.

2 Na vŕby tejto krajiny
vešali sme svoje citary.

3 Lebo tí, čo nás zajali,
žiadali od nás spevy
a tí, čo nás trápili, žiadali veselosť:
"Zaspievajte nám nejaké piesne sionské!"

4 Akože môžeme spievať pieseň Pánovu
v cudzej krajine?

5 Keby som, Jeruzalem, zabudol na teba,
nech mi odumrie pravica.

6 Nech sa mi prilepí jazyk na podnebie,
keby som nepamätal na teba,
keby som Jeruzalem nepovýšil
za vrchol svojej radosti.

7 Nezabudni, Pane, synom Edomu
deň Jeruzalema,
keď volali: "Zbúrajte ho, zbúrajte
až po samy základy."

8 Babylonská dcéra, ty ničiteľka,
blahoslavený, kto ti odplatí zlo,
čo si nám spôsobila;

9 blahoslavený, kto chytí tvoje deti a hodí o skalu.


Kniha žalmov - žalm 138 (137)

Vzdávanie vďaky

1 Od Dávida.
Chcem ťa, Pane, oslavovať celým srdcom,
že si vypočul slová mojich úst.
Budem ti hrať pred tvárou anjelov,

2 vrhnem sa na tvár pred tvojím svätým chrámom.
Tvoje meno budem oslavovať,
pretože si milosrdný a verný
a nadovšetko si zvelebil svoje meno a svoje prisľúbenia.

3 Vždy si ma vyslyšal, keď som ťa vzýval,
a rozmnožil si vo mne odvahu.

4 Oslavovať ťa budú, Pane, všetci králi zeme,
lebo počuli slová tvojich úst.

5 Budú ospevovať Pánove cesty,
lebo veľká je Pánova sláva;

6 vznešený je Pán, a predsa zhliada na pokorného,
pyšného však zďaleka pozná.

7 Aj keby som mal prejsť súžením, ty ma pri živote zachováš
a svoju ruku vystrieš proti hnevu mojich nepriateľov;
zachráni ma tvoja pravica.

8 Pán za mňa dielo dokončí.
Pane, tvoje milosrdenstvo je večné;
neopusť dielo svojich rúk.


Kniha žalmov - žalm 139 (138)

Boh vidí všetko

1 Zbormajstrovi. Dávidov žalm.
Pane, ty ma skúmaš a vieš o mne všetko;

2 ty vieš, či sedím a či stojím.
Už zďaleka vnímaš moje myšlienky:

3 či kráčam a či odpočívam, ty ma sleduješ.
A všetky moje cesty sú ti známe.

4 Hoci ešte slovo nemám ani na jazyku,
ty, Pane, už vieš, čo chcem povedať.

5 Obklopuješ ma spredu i zozadu
a kladieš na mňa svoju ruku.

6 Obdivuhodná pre mňa je tvoja múdrosť;
je taká veľká, že ju nemôžem pochopiť.

7 Kam môžem ujsť pred tvojím duchom
a kam utiecť pred tvojou tvárou?

8 Ak vystúpim na nebesia, ty si tam;
ak zostúpim do podsvetia, aj tam si.

9 I keby som si pripäl krídla zorničky
a ocitol sa na najvzdialenejšom mori,

10 ešte aj tam ma tvoja ruka povedie
a podchytí ma tvoja pravica.

11 Keby som si povedal: "Azda ma tma ukryje
a namiesto svetla ma zahalí noc,"

12 pre teba ani tmy tmavé nebudú
a noc sa rozjasní ako deň.
Tebe je tma ako svetlo.

13 Veď ty si stvoril moje útroby,
utkal si ma v živote mojej matky.

14 Chválim ťa, že si ma utvoril tak zázračne;
všetky tvoje diela sú hodny obdivu
a ja to veľmi dobre viem.

15 Moje údy neboli utajené pred tebou,
keď som vznikal v skrytosti,
utkávaný v hlbinách zeme.

16 Tvoje oči ma videli, keď som ešte nebol stvárnený,
a v tvojej knihe boli zapísané všetky moje dni,
len pomyselné, lebo som ešte ani jeden neprežil.

17 Bože, aké vzácne sú pre mňa tvoje myšlienky
a ich počet aký je obrovský.

18 Keby som ich všetky chcel porátať, je ich viac ako zŕn piesku;
a keby som prišiel na koniec, ešte stále som pri tebe.

19 Kiež by si, Bože, zabil hriešnikov;
vzdiaľte sa odo mňa, muži krvilační.

20 Oni zlomyseľne hovoria o tebe,
márnivo sa dvíhajú nad teba.

21 Či nemám mať v nenávisti tých, čo nenávidia teba, Pane,
a s odporom sa odvracať od tých, čo povstávajú proti tebe?

22 Skrz-naskrz ich nenávidím,
stali sa mi nepriateľmi.

23 Skúmaj ma, Bože, a poznaj moje srdce;
skúmaj ma a všímaj si moje cesty.

24 Pozri, či nejdem bludnou cestou,
a veď ma po ceste k večnosti.


Kniha žalmov - žalm 140 (139)

Ty si moje útočište

1 Zbormajstrovi. Dávidov žalm.

2 Osloboď ma, Pane, od zlého človeka
a pred násilníkom ma chráň.

3 Veď oni zamýšľajú robiť zlo,
deň čo deň podnecujú rozbroje.

4 Ako had si ostria jazyky,
za perami majú jed vreteníc.

5 Pane, bráň ma pred rukou hriešnika
a chráň ma pred násilníkom,
lebo mi zamýšľajú nohy podraziť.

6 Pyšní mi nastavujú osídlo;
napínajú sieť z povrazov
a kladú mi pasce na cestu.

7 Pánovi hovorím: "Ty si môj Boh;
čuj, Pane, hlas mojej úpenlivej prosby."

8 Pane, Pane, ty si moja sila a záštita;
keď bojujem, kryješ mi hlavu.

9 Nedaj, Pane, aby sa splnili želania bezbožného,
aby sa uskutočnili jeho zámery.

10 Tí, čo ma obkľučujú, hlavu dvíhajú;
nech ich pokryje zloba vlastných perí.

11 Nech na nich padá žeravé uhlie;
vrhni ich do jamy, aby už nevstali.

12 Muž zlého jazyka sa neudrží na zemi,
násilníka stihne náhla skaza.

13 Viem, že Pán úbohému právo prisúdi
a chudobnému odplatí.

14 Len spravodliví budú tvoje meno velebiť
a statoční budú bývať u teba.


Kniha žalmov - žalm 141 (140)

Modlitba v nebezpečenstve

1 Dávidov žalm.
Pane, k tebe volám, ponáhľaj sa mi pomôcť,
počuj môj hlas, keď volám ku tebe.

2 Moja modlitba nech sa vznáša k tebe ako kadidlo
a pozdvihnutie mojich rúk ako večerná obeta.

3 Pane, k mojim ústam postav stráž
a hliadku na okraj mojich perí.

4 Nedaj, aby sa moje srdce naklonilo k zlému,
aby bezbožne vymýšľalo výmysly
s ľuďmi, čo páchajú neprávosť;
ani ich pochúťky nechcem jesť.

5 Nech ma spravodlivý tresce milosrdne, nech ma karhá,
no olej hriešnika nech nesteká po mojej hlave;
nech zotrvám v modlitbe, kým oni robia zle.

6 Keď sa dostanú do tvrdých rúk sudcov,
budú počuť moje slová a uznajú, že boli mierne.

7 Ako keď sa zem orie a rozdrobuje na kúsky,
tak boli rozmetané ich kosti pri pažeráku podsvetia.

8 Pane, k tebe, Pane, sa upierajú moje oči:
k tebe sa utiekam, smrti ma nevydaj.

9 Chráň ma pred osídlom, čo mi nastavili,
pred nástrahami tých, čo páchajú neprávosť.

10 Nech všetci hriešnici upadnú do vlastných osídel,
ale ja nech cez ne prejdem.


Kniha žalmov - žalm 142 (141)

Ty si moje útočište

1 Poučný chválospev. Dávidova modlitba, keď bol v jaskyni.

2 Nahlas volám k Pánovi,
nahlas a úpenlivo prosím Pána;

3 nariekam pred ním
a rozprávam mu o svojom súžení.

4 Ja síce klesám na duchu,
ale ty poznáš moje chodníky.
Na ceste, ktorou sa uberám,
nastavili mi osídlo.

5 Pozeral som sa napravo a videl som,
že sa už nik nepriznáva ku mne.
Nemám už kam sa uchýliť,
o môj život nik nestojí.

6 Pane, ku tebe volám
a hovorím: "Ty si moje útočište,
môj podiel v krajine žijúcich.

7 Všimni si moju úpenlivú prosbu,
lebo som hrozne zdeptaný.
Osloboď ma od prenasledovateľov,
lebo sú mocnejší ako ja.

8 Vyveď ma zo žalára,
aby som tvoje meno mohol velebiť.
Spravodliví sa zhromaždia vôkol mňa,
keď mi prejavíš priazeň."


Kniha žalmov - žalm 143 (142)

Modlitba v úzkosti

1 Dávidov žalm.
Pane, vyslyš moju modlitbu,
pre svoju vernosť vypočuj moju úpenlivú prosbu,
pre svoju spravodlivosť ma vyslyš.

2 A svojho služobníka na súd nevolaj,
veď nik, kým žije, nie je spravodlivý pred tebou.

3 Nepriateľ ma prenasleduje,
zráža ma k zemi,
do temnôt ma vrhá ako dávno mŕtveho.

4 Duch sa mi zmieta v úzkostiach;
v hrudi mi srdce meravie.

5 Spomínam si na uplynulé dni,
o všetkých tvojich skutkoch rozmýšľam
a uvažujem o dielach tvojich rúk.

6 Vystieram k tebe ruky,
za tebou dychtím ako vyprahnutá zem.

7 Rýchle ma vyslyš, Pane,
lebo už klesám na duchu.
Neskrývaj predo mnou svoju tvár,
aby som nebol ako tí, čo zostupujú do hrobu.

8 Včasráno mi daj pocítiť, že si sa zmiloval nado mnou,
lebo sa spolieham na teba.
Ukáž mi cestu, po ktorej mám kráčať,
veď svoju dušu dvíham ku tebe.

9 Pred nepriateľmi ma zachráň;
Pane, k tebe sa utiekam.

10 Nauč ma plniť tvoju vôľu,
lebo ty si môj Boh;
na správnu cestu nech ma vedie tvoj dobrý duch.

11 Pre svoje meno, Pane, zachováš ma nažive;
pretože si spravodlivý, vyveď ma z úzkosti.

12 Vo svojom milosrdenstve znič mojich nepriateľov,
zahub všetkých, čo ma sužujú,
veď ja som tvoj služobník.


Kniha žalmov - žalm 144 (143)

Za víťazstvo a za pokoj

1 Od Dávida.
Nech je zvelebený Pán, môj ochranca,
čo učí moje ruky zápasiť
a moje prsty bojovať.

2 On je ku mne milosrdný a dodáva mi odvahy,
on je moje útočište a môj osloboditeľ,
on je moja záštita, na ktorú sa spolieham;
on mi podrobuje môj ľud.

3 Pane, čože je človek, že sa k nemu priznávaš,
a syn človeka, že myslíš na neho?

4 Preludu sa človek podobá,
jeho dni sú ako letiaci tieň.

5 Pane, zníž nebesia a zostúp z nich;
dotkni sa vrchov a budú chrliť dym.

6 Zablýskaj bleskom a rozpráš nepriateľov,
vypusť šípy a vydes ich.

7 Vystri ruku z výsosti;
vytrhni ma a vysloboď z prívalov,
z rúk cudzincov;

8 ich ústa luhajú
a ich pravica je krivoprísažná.

9 Bože, novú pieseň ti zaspievam;
zahrám ti na desaťstrunovej citare.

10 Ty pomáhaš kráľom,
ty zachraňuješ svojho sluhu Dávida pred mečom záhuby.

11 Vytrhni ma a vysloboď
z rúk cudzincov.
Ich ústa luhajú,
ich pravica je krivoprísažná.

12 Naši synovia nech sú ako mládniky,
čo vyrastajú v mladistvej sile.
Naše dcéry nech sú sťa stĺpy nárožné,
kresané ako kvádre chrámové.

13 Naše sýpky nech sú plné,
nech je v nich hojnosť všetkých plodov.
Našich oviec nech sú nesčíselné tisíce
na našich nivách;

14 náš statok nech je vypasený.
Nech niet trhlín na hradbách ani vyhnanstva,
ani náreku na našich uliciach.

15 Blažený ľud, ktorému sa tak vodí;
blažený ľud, ktorého Bohom je Pán.


Kniha žalmov - žalm 145 (144)

Oslava Božej velebnosti

1 Dávidov chválospev.
Oslavovať ťa chcem, Bože, môj kráľ,
a tvoje meno velebiť
navždy a naveky.

2 Budem ťa velebiť každý deň
a tvoje meno chváliť
navždy a naveky.

3 Veľký si, Pane, a veľkej chvály hoden,
tvoju veľkosť nemožno preskúmať.

4 Z pokolenia na pokolenie ide chvála tvojich skutkov
a všetky pokolenia ohlasujú tvoju moc.

5 Hovoria o vznešenosti tvojej slávy a veleby
a rozprávajú o tvojich zázrakoch.

6 Hovoria aj o sile tvojich skutkov úžasných
a rozprávajú o tvojej veľkosti.

7 Rozhlasujú chválu tvojej veľkej láskavosti
a plesajú nad tvojou spravodlivosťou.

8 Milostivý a milosrdný je Pán,
zhovievavý a veľmi láskavý.

9 Dobrý je Pán ku každému
a milostivý ku všetkým svojim stvoreniam.

10 Nech ťa oslavujú, Pane, všetky tvoje diela
a tvoji svätí nech ťa velebia.

11 Nech rozprávajú o sláve tvojho kráľovstva
a o tvojej moci nech hovoria;

12 nech ľuďom oznamujú tvoje zázraky
i slávu a velebu tvojho kráľovstva.

13 Tvoje kráľovstvo je kráľovstvo pre všetky veky
a tvoja vláda sa rozprestiera na všetky pokolenia.

Pán je vo všetkých svojich slovách pravdivý
a svätý vo všetkých svojich skutkoch.

14 Pán podopiera všetkých, čo klesajú,
a dvíha všetkých skľúčených.

15 Oči všetkých sa s dôverou upierajú na teba
a ty im dávaš pokrm v pravý čas.

16 Otváraš svoju ruku
a dobrotivo nasycuješ všetko živé.

17 Spravodlivý je Pán na všetkých svojich cestách
a svätý vo všetkých svojich skutkoch.

18 Blízky je Pán všetkým, čo ho vzývajú,
všetkým, čo ho vzývajú úprimne.

19 Vyplní želanie bohabojných,
vyslyší ich modlitbu a zachráni ich.

20 Pán ochraňuje všetkých, čo ho milujú,
a ničí všetkých hriešnikov.

21 Nech moje ústa hlásajú slávu Pánovu
a všetko živé nech jeho sväté meno velebí
navždy a naveky.


Kniha žalmov - žalm 146 (145)

Blažení tí, čo dúfajú v Pána

1 ALELUJA.
Chváľ, duša moja, Pána;

2 celý život chcem chváliť Pána,
svojmu Bohu spievať, kým len budem žiť.

3 Nespoliehajte sa na kniežatá
ani na ľudí vôbec; oni pomôcť nemôžu.

4 Vyjde z nich duch a vrátia sa do svojej zeme;
v ten deň padnú ich plány.

5 Blažený, komu pomáha Boh Jakubov,
kto sa spolieha na Pána, svojho Boha.

6 On stvoril nebo i zem,
more a všetko, čo je v ňom.
On zachováva vernosť naveky,

7 utláčaným prisudzuje právo,
hladujúcim dáva chlieb.
Pán vyslobodzuje väzňov,

8 Pán otvára oči slepým,
Pán dvíha skľúčených,
Pán miluje spravodlivých.

9 Pán ochraňuje cudzincov,
ujíma sa siroty a vdovy,
ale hatí cesty hriešnikov.

10 Pán bude kraľovať naveky;
tvoj Boh, Sion,
z pokolenia na pokolenie.


Kniha žalmov - žalm 147 (146,1-11; 147)

Pánova moc a dobrota

1 ALELUJA.
Chváľte Pána, lebo je dobré ospevovať nášho Boha,
lebo je milé hlásať jeho slávu.

2 Pán stavia Jeruzalem
a zhromažďuje roztratených Izraelitov.

3 Uzdravuje skľúčených srdcom
a obväzuje ich rany.

4 On pozná počet hviezd
a každú volá po mene.

5 Veľký je náš Pán a veľmi mocný,
jeho múdrosť je nesmierna.

6 Tichých sa Pán ujíma,
ale hriešnikov ponižuje až po zem.

7 Prespevujte Pánovi piesne oslavné,
na citare hrajte nášmu Bohu.

8 On zaťahuje nebo oblakmi
a zemi pripravuje dážď.
Na vrchoch dáva pučať tráve
aj bylinám pre tvory, čo slúžia človeku.

9 Potravu dáva ťažnému dobytku
i mladým havranom, čo k nemu krákajú.

10 V sile koňa nemá potechu
ani záľubu v mužovi svalnatom.

11 Pánovi sa páčia tí, čo sa ho boja,
a tí, čo dúfajú v jeho milosrdenstvo.

12 Chváľ, Jeruzalem, Pána,
oslavuj, Sion, svojho Boha.

13 Lebo upevnil závory tvojich brán
a požehnal tvojich synov v tebe.

14 Zaisťuje pokoj tvojim hraniciam,
sýti ťa najlepšou pšenicou.

15 Svoj rozkaz na zem zosiela,
rýchlo sa šíri jeho slovo.

16 Sneh dáva ako vlnu,
rozsýpa srieň ako popol.

17 Kamenec spúšťa ako omrvinky;
ktože vydrží v jeho mraze?

18 Ale keď zošle svoje slovo, roztopí sa, čo zamrzlo;
keď zavanie jeho dych, vody sa rozprúdia.

19 On svoje slovo zvestuje Jakubovi,
svoje zákony a prikázania Izraelovi.

20 Neurobil tak iným národom,
nezjavil im svoje zámery. ALELUJA.


Kniha žalmov - žalm 148

Chválospev o Bohu stvoriteľovi

1 ALELUJA.
Chváľte Pána z nebies,
chváľte ho na výsostiach.

2 Chváľte ho, všetci jeho anjeli;
chváľte ho, všetky nebeské mocnosti;

3 chváľte ho, slnko a mesiac;
chváľte ho, všetky hviezdy žiarivé;

4 chváľte ho, nebies nebesia
a všetky vody nad oblohou.

5 Nech chvália meno Pánovo,
lebo na jeho rozkaz boli stvorené.

6 Založil ich navždy a naveky;
vydal zákon, ktorý nepominie.

7 Chváľ Pána, tvorstvo pozemské:
obludy morské a všetky hlbiny,

8 oheň, kamenec, sneh a dym,
víchrica, čo jeho slovo poslúcha,

9 vrchy a všetky pahorky,
ovocné stromy a všetky cédre,

10 divá zver a všetok dobytok,
plazy a okrídlené vtáctvo.

11 Králi zeme a všetky národy,
kniežatá a všetci zemskí sudcovia,

12 mládenci a panny,
starci a junáci

13 nech chvália meno Pánovo,
lebo iba jeho meno je vznešené.

Jeho veleba prevyšuje zem i nebesia

14 a svojmu ľudu dáva veľkú moc.
Je chválou všetkým svojim svätým,
synom Izraela, ľudu, ktorý je mu blízky. ALELUJA.


Kniha žalmov - žalm 149

Plesanie svätých

1 ALELUJA.
Spievajte Pánovi pieseň novú;
jeho chvála nech znie v zhromaždení svätých.

2 Nech sa teší Izrael zo svojho Stvoriteľa,
synovia Siona nech jasajú nad svojím kráľom.

3 Nech oslavujú jeho meno tancom,
nech mu hrajú na bubne a na citare.

4 Lebo Pán miluje svoj ľud
a tichých venčí víťazstvom.

5 Nech svätí jasajú v sláve,
nech sa veselia na svojich lôžkach.

6 Oslavu Boha nech majú na perách
a v rukách meč dvojsečný,

7 aby sa pomstili na pohanoch
a potrestali národy,

8 aby ich kráľom nasadili putá
a ich veľmožom železné okovy

9 a aby ich súdili podľa písaného práva.
Všetkým jeho svätým to bude na slávu. ALELUJA.


Kniha žalmov - žalm 150

Chváľte Pána

1 ALELUJA.
Chváľte Pána v jeho svätyni,
chváľte ho na jeho vznešenej oblohe

2 Chváľte ho za jeho činy mohutné
chváľte ho za jeho nesmiernu velebnosť.

3 Chváľte ho zvukom poľnice,
chváľte ho harfou a citarou

4 Chváľte ho bubnom a tancom,
chváľte ho lýrou a flautou.

5 Chváľte ho ľubozvučnými cimbalmi,
chváľte ho jasavými cimbalmi;
všetko, čo dýcha, nech chváli Pána. ALELUJA


Pris - Rozdelenie spisu

    Nadpis: "Príslovia Šalamúna, syna Dávidovho, kráľa izraelského" (1,1).
    Prológ: Obsah a cieľ Knihy (1,2-7).
  1. Veľký úvod k celej Knihe bez nadpisu (1,8-9,18)
  2. Prvá zbierka »Šalamúnových prísloví« (10,1-22,16)
  3. »Výroky mudrcov« (22,17-24,22)
  4. »Výroky mudrcov« (24,23-34)
  5. Druhá zbierka »Šalamúnových prísloví zozbieraných Chizkiášovými [Ezechiášovými] mužmi« (25,1-29,27)
  6. »Agúrove slová« (30,1-14)
  7. Anonymné číselné príslovia (30,15-33).
  8. »Lemúelove slová« (31,1-9).
  9. Anonymná abecedná báseň: »Chvála statočnej ženy« (31,10-31).


Kniha prísloví - kap 1

Snaha po múdrosti - 1 Príslovia Šalamúna syna Dávidovho, kráľa izraelského.

Cennosť a cieľ prísloví

2 (Hodia sa) na poznanie múdrosti a náuky,
(uschopňujú) porozumieť reči rozumné,

3 (Pomáhajú) dosiahnuť cvik, chápavosť,
spravodlivosť, právo a statočnosť,

4 dávajú neskúseným rozvážnosť,
mladíkom um a dômysel.

5 Obohacujú vedomosti, (keď ich) múdry počuje,
a rozumný si nadobúda zručnosť

6 v chápaní príslovia a dôvtipného výroku,
slov mudrcov a tiež ich hádaniek.

Najvzácnejšia múdrosť

7 Základom poznania je bázeň pred Pánom,
(len) blázni pohŕdajú múdrosťou a nácvikom.

Prvé napomenutie

8 Počúvaj, syn môj; napomínanie svojho otca
a neopúšťaj naučenie svojej matere,

9 bo krášlia tvoju hlavu vencom ľúbezným
a tvoju šiju (zlatým) náhrdelníkom.

Pochabosť a múdrosť v ľudskom počínaní
Nezriadená túžba po majetku

10 Keby ťa, syn môj, navádzali hriešnici, neprivoľ!

11 Keby vraveli:
"Poď s nami striehnuť na bezúhonného (človeka),
klásť nevinnému pre nič za nič tajné nástrahy;

12 Pohlťme ich sťa ríša mŕtvych, zaživa
a do chĺpka, jak tých, čo zostupujú do hrobu.

13 Získame všelijaký cenný majetok,
naplníme si domy korisťou.

14 Hodíš si s nami kocku vospolok,
my všetci budeme mať mešec spoločný."

15 Nekráčaj s nimi, syn môj, po ceste,
zdrž svoju nohu od ich chodníka!

16 Lebo ich nohy bežia za zlým
a ponáhľajú sa prelievať krv.

17 Veď darmo rozťahovať sieť
pred zrakmi okrídlencov!

18 Títo však svojej vlastnej krvi kladú nástrahy,
sami si nastavujú kosílku.

19 Takáto sudba (stíha) každého, kto baží po zisku;
(chamtivosť ho pripravuje o život.

Múdrosť napomína

20 Múdrosť sa prihovára na ulici hlasito,
na priestranstvách miest vydáva svoj hlas,

21 na samom vrchu hradieb zaznieva jej volanie,
pri vrátach brán v meste svoje reči prednáša:

22 "Dokedy, nerozumní, budete mať radi nerozum
a (dokedyže), posmievači, budete sa z chuti posmievať
a, blázni, nenávidieť poznanie?!

23 Pripusťte si k srdcu moje napomínanie!
Ja vylejem na vás svojho ducha,
oznámim vám svoje zásady!

24 pretože som vás volala, a vzpierali ste sa,
rukou som (na vás) kývala a nik si nevšímal,

25 a (pretože) ste odbíjali každú moju radu
a nepripúšťali ste moje karhanie,

26 ja tiež sa budem zo záhuby vašej smiať,
posmievať sa budem, keď vás úľak prikvačí,

27 keď ako búrka príde na vás strach
a vaša záhuba sa dovalí jak víchrica,
(keď úzkosť na vás doľahne a súženie).

28 Vtedy ma budú volať, ale ja sa neozvem,
budú ma vyhľadávať, no nenájdu ma.

29 Pretože mali v nenávisti poznanie
a nevyvolili si bázeň pred Pánom,

30 o moju radu nedbali;
pohŕdali každým mojím dohováraním,

31 nech sa teda najedia ovocia svojich ciest
a nech sa nasýtia svojich zámerov.

32 Veď odvrat nerozumných je ich smrť
a bezstarostnosť bláznov je ich záhuba.

33 Kto však mňa počúva, ten býva bezpečne
a pokojne (si žije), bez strachu, že sa mu zle (povodí)."


Kniha prísloví - kap 2

Ovocie múdrosti

1 Syn môj, ak prijmeš moje výroky
a moje prikázania schováš u seba,

2 ak budeš napínať ucho za múdrosťou
a nakloníš si srdce k umnosti,

3 keď budeš vzývať rozumnosť,
dovolávať sa svojím hlasom umnosti,

4 ak ju budeš hľadať ako strieborniak
a sliediť za ňou ako za skrytými pokladmi,

5 vtedy porozumieš bázni pred Pánom
a získaš Božie poznanie.

6 Bo múdrosť udeľuje Pán,
z jeho úst (pochádzajú) poznanie a rozumnosť.

7 Ukladá pomoc pre statočných,
bude štítom tým, čo žijú neporušene,

8 lebo chráni cesty spravodlivosti
a stráži dráhu svojich ctiteľov.

9 (Až) vtedy porozumieš, (čo je) spravodlivosť a (čo) právo (je),
(čo je to) statočnosť (a) každý dobrý chodník,

10 bo sa ti múdrosť nasťahuje do srdca
a tvoju dušu blažiť bude poznanie,

11 rozvaha bude bedliť nad tebou
(a) rozumnosť ťa bude strážiť

12 tak, že ťa od zlej cesty zachová,
od človeka, čo vraví mam a klam,

13 od (tých), čo zanechali priame chodníky
a vykračujú temravými cestami,

14 ktorí sa tešia, keď sa môžu podopúšťať zla,
rozplývajú sa radosťou z (tých) najmrzkejšich výčinov,

15 (od ľudí), ktorých cesty sú kľukaté
a sú podlí (všade), kde len nohou vykročia.

16 zachová ťa (tiež) od manželky blížneho,
od cudzinky, čo zalieča sa líškavými rečami,

17 čo zanecháva druha svojej mladosti
a zabúda na zmluvu svojho Boha.

18 Jej dom sa vskutku zvažuje do smrti,
jej cesty (vedú) k nebohým.

19 Nevráti sa nik z tých, ktorí zalietajú k nej,
(nik z nich) viac nevkročí na chodník života.

20 Preto sa cestou dobrých uberaj
a zachovávaj spravodlivých chodníky!

21 Lebo (len ľudia) správni budú bývať v krajine
a zostanú v nej (iba) počestní.

22 Nečestní sa odstránia z krajiny
a zločinci sa vykorenia z nej.


Kniha prísloví - kap 3

Šťastný, kto je múdry

1 Syn môj, nezabudni moju náuku
a tvoje srdce nech sa pridržiava mojich príkazov,

2 bo predĺžia (ti) dni a roky života
a prinesú ti hojnosť pokoja.

3 Láska a vernosť nech ťa (nikdy) neopúšťajú!
Priviaž si (moje prikázania) na hrdlo,
napíš ich na tabuľu svojho srdca!

4 Takto si získaš obľubu a priazeň nevšednú
pred Bohom i pred ľuďmi.

Bázeň Božia

5 Dôveruj celým svojím srdcom Pánovi
a nespoliehaj sa na svoj um!

6 Na všetkých svojich cestách mysli na neho
a on ti bude rovnať chodníky.

7 Nezdaj sa múdrym sebe samému.
Boj sa Pána a vyhýbaj sa zlu!

8 (To) bude (zachovávať) tvoje telo pri zdraví
a tvoje kosti vzpružovať.

9 Cti Pána svojím majetkom
a (prinášaj mu) prvotiny z každej svojej úrody

10 a naplnia sa zbožím tvoje stodoly
a tvoje lisy budú muštom pretekať.

Vzácnosť múdrosti

11 Nevzpieraj sa, syn môj, keď ťa cúdi Pán
a nech ťa neomŕza jeho karhanie,

12 lebo Pán karhá toho, koho miluje,
ako otec syna, ktorého má rád.

13 Blahoslavený človek, ktorý dosahuje múdrosť,
a muž, čo nadobúda rozumnosť!

14 Lebo je výhodnejšie zarobiť si ju, než zarobiť striebro,
a získať si ju (hodno viac), ako najvyberanejšie zlato.

15 Je cennejšia než koraly
a nevyrovnajú sa jej všetky tvoje drahocennosti.

16 Dlhé dni (skrýva) vo svojej pravici,
bohatstvo a slávu v svojej ľavici.

17 Jej cesty (sú) cesty krásy
a (na) jej chodníkoch (je plno) pokoja.

18 Je stromom života pre tých, čo ju chytili,
a tí, čo sa jej držia, sú blažení.

19 Pán založil zem múdrosťou,
nebesá poupevňoval umnosťou.

20 Jeho vedomosťou vyrazili morské priehlbne
a rosu kropia oblaky.

21 Nech ti to, syn môj, z očí neschodí,
zachovaj rozvahu a rozmysel

22 a budú tvojej duši životom
a skvostom na tvoj krk.

23 Vtedy si budeš bezpečne chodiť svojou cestou
a noha sa ti nepotkne.

24 Ak uložíš sa, strachovať sa nebudeš,
ak budeš odpočívať, bude sa ti sladko spať.

25 Nebude sa ti treba náhlej hrôzy ľakať,
ani presily ničomníkov, keď prikvačí,

26 lebo Pán bude tvojou dôverou
a chrániť bude tvoju nohu pred slučkou.

Láska k blížnym

27 Neodopieraj dobrodenie núdznemu,
ak je to v tvojej moci urobiť.

28 Nehovor svojmu blížnemu: "Choď preč a (inokedy) príď!"
a "Zajtra ti dám," keď máš naporúdzi (hneď).

29 Nestroj nič zlé svojmu blížnemu,
kým sa u teba baví bezpečne.

30 Nevaď sa pre nič za nič s človekom,
ak ti nič zlého nespravil.

Nezáviď násilníkom

31 Nezáviď násilníkovi
a nevoľ ani jednu z jeho ciest,

32 lebo sa hnusí zvrheľ Pánovi,
lež priatelí sa so statočnými.

33 Na dome bezbožného kliatba Pánova,
ale príbytok spravodlivých požehnáva.

34 Posmievačom sa posmieva
a milosť udeľuje pokorným.

35 Múdrym sa podostáva cti
a blázni hanbu ponesú.


Kniha prísloví - kap 4

Priviň múdrosť

1 Počujte, deti, nabádanie otcovo
a pozorujte, aby ste sa naučili poznaniu.

2 Lebo vám dávam dobré ponaučenie:
Neopúšťajte moju náuku!

3 Lebo kým som bol (ešte ako) dieťa u otca,
útly jedináčik pod dozorom matkiným,

4 poučoval ma a vravel mi:
"Nech sa ti srdce pridržiava mojich slov!
Zachovávaj moje príkazy (a budeš žiť.

5 Zadovažuj si múdrosť, zadovažuj si rozumnosť)!
Nezabúdaj (na ne) a neodchyľuj sa od slov mojich úst!

6 Neopúšťaj ju, tak ťa bude chrániť,
obľubuj si ju, tak ťa bude strážiť.

7 Začiatok múdrosti (je): Zadováž si múdrosť
a celým svojím imaním si zadovažuj rozumnosť!

8 Vyzdvihuj ju, a zvýši tvoju (vážnosť),
dopomôže ti ku cti, ak ju privinieš.

9 Ovinie ti hlavu nádherným vencom
(a) obdarí ťa zdobnou korunou."

Nenasleduj cestu hriešnikov

10 Počúvaj, syn môj, a prijmi moje výroky
a rozmnožia sa ti roky života!

11 Ja ti ukážem cestu múdrosti
a povediem ťa po chodníkoch spravodlivosti.

12 Keď pôjdeš (po nich), nebude tvoj krok stiesnený,
a keď (nimi) pobežíš, nebudeš sa potkýnať.

13 Priviň sa (pevne) k náuke a nepusť ju,
nerozlúč sa s ňou, bo ona ti (je) životom.

14 Nevstupuj na chodník bezbožných
a nevykračuj cestou zlostníkov!

15 Varuj sa jej (a) neprechádzaj ňou!
Vyhni sa jej a obíď (ju)!

16 Lebo nespia, kým (niečo) zlé nevykonajú,
a obchádza ich spánok, ak (voľakoho) nezvedú.

17 Bo jedávajú chlieb nečestnosti
a pijú víno násilia.

18 Púť bezbožných je ako tmavá (noc),
nevedia, na čom sa potknú.

19 Lež chodník spravodlivých (je) sťa svetla rozbresku
čo dužie čoraz väčšmi do bieleho dňa.

20 Vnímaj moje slová, syn môj,
a nakloň ucho k mojim výrokom!

21 Nespúšťaj oči z nich,
chráň si ich v hĺbke srdca!

22 Lebo sú život pre tých, čo ich nachodia,
a uzdravením pre ich telo vonkoncom.

23 Veľmi stráž svoje srdce,
lebo z neho (vyvierajú) žriedla života.

24 Odstráň od seba falošné ústa
a úskočné pery nech sú ďaleko od teba.

25 Nech tvoje oči hľadia priamo vpred
a tvoje mihalnice nech pozerajú pred teba!

26 Hľaď svojej nohe rovný chodník nájsť
a všetky tvoje cesty nech smerujú do cieľa.

27 Neodkloňuj sa (ani) vpravo, ani naľavo,
odvracaj svoju nohu od zlého!


Kniha prísloví - kap 5

Chráň sa cudzoložnej ženy!

1 Syn môj, všímaj si moju múdrosť
a k mojej rozumnosti nakláňaj svoj sluch,

2 aby si si uchránil rozvahu
a aby tvoje pery zachovali poznanie.

3 Cudzinkine pery sú medom z plásta tečúcim
a jej hrdlo je hladšie nad olej.

4 Lež koniec s ňou je horkejší než palina
a ostrejší ako meč na dve strany brúsený.

5 Jej nohy zostupujú do smrti,
jej kroky dosahujú záhrobie.

6 Nekráča cestou života,
jej kroky sú tackavé, ani nevie o tom.

7 Preto ma teraz, syn môj, počúvaj
a neustupuj od slov mojich úst!

8 Stráň od nej svoju púť
a nepribližuj sa k vchodu (do) jej obydlia,

9 aby si nevydával iným svoju mladú sviežosť napospas
a svoje roky ukrutníkovi,

10 aby sa cudzí nenasycovali tvojím imaním
a (aby neprepadali) v cudzincovom dome tvoje zárobky.

11 Musel by si kvíliť nakoniec,
keby ťa pripravili o kožu a o telo,

12 a musel by si doznať:
"Ako som (len) mohol nenávidieť napomínanie
a moje srdce pohŕdalo karhaním,

13 ako som mohol neslúchať hlas svojich učiteľov
a nenakláňať sluch k tým, čo ma učili?

14 Takmer by som bol celkom do nešťastia upadol
uprostred pospolitosti a zástupu."

Miluj vlastnú ženu!

15 Pi vodu z vlastnej studnice,
tečúcu (vodu) z vlastnej studienky!

16 Aby sa nevylievali von tvoje pramene
a na námestia stružky vôd.

17 Nech patria iba tebe samému
a okrem teba nikomu!

18 Nech je požehnaný tvoj prameň
a teš sa žene svojej mladosti!

19 Je sťaby utešená laň a srnka pôvabná;
jej ňadrá nech ťa opájajú v každý čas,
kochaj sa jednostaj v jej ľúbosti!

20 Veď prečože by si sa kochal v inej, syn môj,
a (prečo) by si cudzinku objímal?!

21 Lebo pred Pánom sú cesty človeka,
on zvažuje všetky jeho kroky.

22 Cudzoložník sa polapí vo vlastných neprávostiach
a zapletie sa v putách svojich pokleskov.

23 Taký zomrie z nedostatku náuky
a zblúdi v množstve svojej hlúposti.


Kniha prísloví - kap 6

Jednotlivé naučenia

Neruč za druhého!

1 Syn môj, ak si sa zaručil za svojho blížneho
a dal si ruku za cudzieho (človeka),

2 padol si do klepca slov svojich úst,
lapil si sa v slovách svojich úst.

3 Urob teda, čo hovorím, syn môj, aby si sa vymanil,
lebo si vošiel do hrsti svojmu blížnemu:
choď, poníž sa a naliehaj na svojho blížneho.

4 Nedožič svojim očiam spať
a svojim mihalniciam podriemať!

5 Vytrhni sa jak srna z ruky (poľovníka)
a ako vtáča z ruky vtáčnika.

Nebuď leňoch!

6 Choď, leňoch, k mravcovi,
pozoruj ruch jeho a skús!

7 Hoc nemá vojvodu,
predstaveného ani vladára,

8 pripravuje si v lete potravu,
zhromažďuje si pokrm cez žatvu.

9 Dokedy, leňoch, budeš vyspávať,
kedyže vstaneš zo spánku?!

10 "Trošičku pospať, trošku podriemať,
trošičku ruky zložiť na lôžku!"

11 a príde ako tulák bieda na teba
a núdza jak ozbrojený muž.
(Keď sa však budeš usilovať,
príde žatva tvoja ako studnica
a ujde núdza naďaleko od teba. /Vg/)

Chráň sa falše!

12 (Je) naničhodník, ničomník,
(kto) chodí s falošnými ústami;

13 (kto) žmurká okom, (kto) sa nohou dorozumieva,
(kto) naznačuje prstami,

14 (kto) v srdci svojom (prechováva) prevrátenosti,
(kto) zamýšľa zlo v každý čas, (kto) zvady rozsieva.

15 Preto naň príde náhle záhuba,
zaraz bude zgniavený a pomoci (mu) nebude.

Chráň sa siedmich ohavností!

16 Šestoro vecí nenávidí Pán
a sedmoro je preň ohavnosťou:

17 pyšné oči, jazyk falošný
a ruky, ktoré prelievajú krv nevinnú,

18 srdce, ktoré snuje zlé zámery,
nohy, čo bežkom utekajú za zlom,

19 kto hovorí lož ako svedok falošný
a (ten), kto medzi bratmi zvady rozsieva.

Chráň sa cudzoložstva!

20 Zachovaj prikázania svojho otca, syn môj,
a nepohŕdaj naučením svojej matere!

21 Priviaž si ich navždy na srdce,
oviň si ich vôkol hrdla!

22 Keď (niekam) pôjdeš, budú ťa viesť,
keď budeš odpočívať, budú strážiť nad tebou,
keď sa zobudíš, budú ťa sprevádzať.

23 Lebo prikázanie je lampášom a naučenie svetlom (je)
a cestou života (sú) prekáravé (slová, aby si sa pridŕžal) náuky,

24 aby ťa zavarovali od zlej ženy,
od úlisného jazyka cudzinky.

25 Nedychti vo svojom srdci po jej peknote
a nedaj sa lapiť jej mihalnicami!

26 Veď za pobehlicu je vari peceň chleba dosť,
lež žena, (čo má) muža, na prevzácny život poľuje.

27 Či môže človek oheň vo svojom lone prenášať,
a nespáliť si odev?!

28 Alebo môže človek chodiť po žeravej pahrebe,
a nohy si nepopáliť?!

29 Nuž tak (povodí sa) tomu, kto vchádza k žene svojho blížneho:
nebude bez trestu, nech by sa jej dotkol ktokoľvek.

30 Neopovrhujú zlodejom, ktorý ukradne,
aby sa nasýtil, keď hladoval;

31 a keď ho chytia, nahradí sedemnásobne,
dá celý majetok svojho domu.

32 Ale kto cudzoloží so ženou, ten rozum potratil,
(iba) kto strmhlav sa rúti do skazy ten (také niečo) urobí.

33 Stihne ho pohroma a potupa
a jeho hanbu (z neho) nik nezotrie.

34 Lebo žiarlivosť rozzúri muža,
nedá sa uprosiť v deň odplaty.

35 Nedá sa uchlácholiť kadejakým výkupným
a neuspokojí sa, ani keby si (ho) neviem akými darmi zahŕňal.


Kniha prísloví - kap 7

1 Zachovaj moje slová, syn môj,
a moje prikázania si uchovaj!

2 Zachovávaj moje príkazy a budeš žiť
a moje naučenie ako svoju očnú zrenicu!

3 Priviaž si ich na prsty,
napíš ich na tabuľu svojho srdca!

4 Povedz múdrosti: "Ty si moja sestra"
a dôvernicou volaj rozumnosť,

5 aby ťa zachránila od manželky blížneho,
od cudzinky, čo zalieča sa líškavými rečami.

6 Keď som (tak) oknom svojho domu (pozeral),
vyzeral spoza mriežky svojho obloka

7 a zahľadel som sa na neskúsených,
videl som medzi synmi mladíka, čo rozum potratil.

8 Poza roh išiel ulicou
a vykračoval po ceste k jej domovu

9 na mrku, keď sa nachyľoval deň.
keď spúšťala sa noc a (hustla) tma.

10 Zrazu mu akási žena vyšla v ústrety
v odedzi smilnice a s potmehúdskym zámerom;

11 náruživosť ňou zmietala a (bola) opovážlivá,
jej nohy nemali v jej dome spočinku.

12 Hneď bola na ulici a hneď na námestí
a striehla poza každý roh.

13 I dolapila ho a vtlačila mu bozk,
tvár sa jej nezapýrila, keď povedala mu:

14 "Pokojné obety som bola podlžná,
v dnešný deň som svoje sľuby splnila.

15 Preto som ti vyšla v ústrety
v túžbe vidieť ťa a nájsť.

16 Tkanicami som povystužovala svoje ležadlo,
pestrofarebným plátnom egyptským.

17 Napustila som myrhou svoju postieľku,
aloou a škoricou.

18 Poď, spíjajme sa ľúbosťou až do rána,
vychutnávajme samopaš!

19 Veď muža doma niet,
vybral sa na ďalekú púť.

20 Vrecúško s peniazmi vzal so sebou,
vráti sa domov až v deň splnu mesiaca."

21 Naklonila ho mnohým prehováraním,
zviedla ho lichôtkami svojich pier.

22 Šiel za ňou, pochábeľ,
ako vôl, keď ho vedú na jatku,
a ako jeleň, čo sa zapletáva do puta,

23 kým pečeň prevŕta mu šíp,
ako keď vták sa rúti do slučky
a nevie, že mu ide o život.

24 Nuž teda, syn môj, počúvajže ma
a všímaj si slov mojich úst:

25 Nech sa ti srdce na cesty k nej nekloní,
nezatúlaj sa na jej chodníky!

26 Lebo je množstvo zabitých, čo zrazila,
a veľký počet tých, čo bez výnimky zmárnila.

27 Jej dom je cesta do pekla,
čo zvádza dolu do komôr, kde býva smrť.


Kniha prísloví - kap 8

Múdrosť - sprievodkyňa

1 Či múdrosť nevolá
a umnosť nevydáva svoj hlas?

2 (Vysoko) na temene výšin, pri ceste,
na križovatkách stojí,

3 pri bránach, ktoré vedú do mesta,
pri vchodoch, kade sa vstupuje, hlasito volá:

4 Na vás volám, mužovia,
k ľudským synom (nesie sa) môj hlas.

5 Priúčajte sa opatrnosti, pochábli,
blázni, priúčajteže sa rozumu!

6 Počúvajte, bo znamenité (veci) zvestujem
a moje pery otvárajú sa (len) na správne (besedy).

7 Áno, (čistú) pravdu vraví moje podnebie
a mojim perám sa oškliví neprávosť.

8 Spravodlivé sú všetky reči mojich úst,
nieto v nich falše ani podvodu.

9 Všetky sú priame človeku, čo rozumie,
a prosté tým, čo prišli k poznaniu.

10 Nie striebro, (ale radšej) prijímajte moju náuku
a (radšej) poznanie než najvyberanejšie zlato.

11 Lebo múdrosť je cennejšia ako koraly
a nevyrovnajú sa jej nijaké drahocennosti.

Múdrosť a jej dobrá

12 Ja, múdrosť, bývam s rozumnosťou
a dosahujem hĺbavé poznanie.

13 (Bázeň pred Pánom je nenávidieť zlo.)
Oproti pýche, nadutosti, ceste zlej
a ústam, ktoré prekrúcajú, prechovávam nenávisť.

14 U mňa je rada, u mňa je rozumnosť,
u mňa je umnosť, u mňa sila (hrdinská).

15 (Ja som tá), skrze ktorú králi (dobre) kraľujú
a podľa práva rozhodujú vladári.

16 (Ja som tá), skrze ktorú kniežatá sú kniežatami
a vysluhujú právo mocnári.

17 Ja svojich milovníkov milujem,
nachádzajú ma tí, čo ma včas a pilne hľadajú.

18 U mňa je bohatstvo a česť,
trvalá zámožnosť a blahobyt.

19 Lepší než zlato a než rýdze zlato je môj plod
a to, čo donášam, je (lepšie) ako striebro najlepšie.

20 Chodievam po ceste spravodlivosti
prostriedkom chodníkov, (jak vyžaduje) súd,

21 aby som nadelila svojim milovníkom imania
a ponapĺňala ich pokladnice.

Pôvod múdrosti

22 Pán vládol nado mnou od počiatku svojich ciest,
prv ako stvoril od pradávna čokoľvek.

23 Od večnosti som ustanovená,
od počiatku, prv ako povstal svet.

24 Nebolo ešte morských priehlbní,
keď som sa ja už zrodila,
nebolo ešte žriediel obťažených vodami.

25 Prv ako sa vrchy vhrúžili,
pred pahorkami som sa zrodila,

26 Prv ako nivy urobil a planiny
a prvé hrudy na zemekruhu.

27 Keď zhotovoval nebesia, (bola) som tam,
keď odmeriaval klenbu nad priehlbinami morskými,

28 keď upevňoval mraky vo výši,
keď dával dužieť žriedlam morskej hlbiny,

29 keď vymedzoval moru jeho hranicu,
by vody neprelievali sa cez svoj breh,
keď ustaľoval základy zeme,

30 ja som bola uňho chovankou,
bola som deň po deň jeho rozkošou
a hrala som sa pred ním v každý čas;

31 hrávala som sa na okruhu jeho zeme
a moja rozkoš (je byť) medzi synmi ľudskými.

32 A teraz počúvajteže ma, synovia:
blahoslavení sú tí, čo cesty moje varujú.

33 Počujte naučenie, aby ste sa stali múdrymi,
a nezanedbávajte ho!

34 Blahoslavený človek, ktorý ma počúva
a bdie deň čo deň pri mojich dverách
a strežie na veraje mojich brán!

35 Lebo kto nájde mňa, ten nájde život
a dosiahne milosť od Pána.

36 Kto sa však prehrešuje proti mne, ten páše voči sebe ukrutnosť,
všetci, čo ma nenávidia, majú radi smrť.


Kniha prísloví - kap 9

Múdrosť povoláva na hostinu k sebe

1 Múdrosť si postavila dom;
na siedmich stĺpoch spočíva.

2 Pozabíjala svoj dobytok, namiešala víno
a prestrela svoj stôl.

3 Vyslala svoje služobnice zvestovať
z najvyššej mestskej výšiny:

4 "Ten, kto je pochabý, nech uchýli sa sem,
(a) komu chýba rozum, toho poučím.

5 Poďte (a) jedzte z môjho pokrmu
a pite z vína, čo som namiešala!

6 Opusťte pochabosť a budete žiť,
Budete kráčať cestou rozvážnosti.

7 Kto dohovára posmievačovi, sám upadáva do hanby
a kto karhá bezbožného, (utržuje) potupu.

8 Nekarhaj posmievača, aby v ňom neskrsla voči tebe nenávisť,
pokarhaj múdreho a bude ťa mať rád.

9 Daj (poučenie) múdremu a bude ešte múdrejší,
poučuj bezúhonného a pribudne mu ponaučenia.

10 Počiatok múdrosti je bázeň pred Pánom
a poznať Najsvätejšieho je rozumnosť.

11 Bo skrze mňa sa rozmnožia tvoje dni
a pridá sa ti k rokom života.

12 Ak si skúsený, sám pre seba si skúsený,
ak si posmievač, len ty sám budeš znášať trest."

Pochabosť takisto povoláva na hostinu

13 Pochabou ženou vášeň lomcuje
a vyzná sa len v zvádzaní.

14 Vysedá predo dvermi svojho príbytku
na stolci v meste vysoko,

15 by pozývala vôkolidúcich,
čo mieria priamo, kam im treba ísť.

16 "Kto je hlúpy, nech zabočí sem!"
A tomu, kto je bez rozumu, hovorí:

17 "Ukradnutá voda je sladšia
a pokútny chlieb je chutnejší!"

18 Ale nevie, že sú tam tiene
(a že) jej pozvaní sú v priepadlisku podsvetia.


Kniha prísloví - kap 10

Prvá zbierka Šalamúnových prísloví

Požehnanie spravodlivosti a kliatba hriechu

1 Múdry syn naplňuje (svojho) otca radosťou.
Ale pochabý syn býva na zármutok svojej materi.

2 Nespravodlivo nadobúdané poklady sú neužitočné,
spravodlivosť však zachraňuje pred smrťou.

3 Pán nedopustí, aby spravodlivý hladoval,
lež zapudzuje žiadostivosť nespravodlivých.

4 Kto pracuje lenivou rukou, chudobnie,
naproti tomu ruka pracovitých obohacuje.

5 Kto v lete zhromažďuje zásoby, je človek rozumný,
kto drichme cez žatvu, je na hanbu.

6 Na hlavu spravodlivého (sa hrnie) hojné požehnanie Pánovo,
lež ústa nespravodlivých ukrývajú bezprávie.

7 Pamiatka spravodlivého je na požehnanie,
lež meno bezbožných spráchnivie.

8 Kto má múdre srdce, dá si povedať,
naproti tomu mnohovravný blázon nevyhne sa poklesku.

9 Kto chodí bezúhonne, chodí bezpečne,
čie cesty sú však kľukaté, ten sa prezradí.

10 Kto mrká okom, spôsobuje bôľ
a mnohovravný blázon nevyhne sa poklesku.

11 Ústa spravodlivého sú prameňom života,
lež ústa bezbožných ukrývajú bezprávie.

12 Nenávisť vyvoláva rozbroje,
láska však ututláva všetky priestupky.

13 Na perách rozumného sa nachádza múdrosť,
prút však (dolieha na) chrbát (človeka), čo rozum potratil.

14 Múdri skrývajú vedomosť,
lež ústa pochábľa - to skaza vzápätí.

15 Majetnosť boháča je preň pevným mestom,
postrachom núdznych je ich chudoba.

16 Zárobok spravodlivého (je na osoh jeho) životu,
dôchodok koristníka (je mu) na skazu.

17 Putuje cestou k životu, kto dbá na napomenutia,
ale kto si nevšíma dohováranie, ten blúdieva.

18 Statočné pery zakrývajú nenávisť,
ten však, kto roztrusuje klebety, je pochábeľ.

19 Tam, kde je veľa rečí, nechýba hriech,
a preto ten, kto drží svoje pery na uzde, je rozumný.

20 Pretaveným striebrom je jazyk spravodlivého,
no srdce bezbožných nestojí za nič.

21 Pery spravodlivého občerstvujú mnohých,
blázni však hynú nedostatkom rozumu.

22 Pánovo požehnanie nosí bohatstvo
a nepridáva nijaké trápenie.

23 Pre blázna páchať neprávosť je zábavka,
(priam tak) múdrosť pre rozumného muža.

24 Čoho sa bezbožný bojí, to naň príde,
čo si spravodliví žiadajú, to dostanú.

25 Len sa búrka preženie a už nie je z bezbožníka nič,
spravodlivý však je sťa základ večitý.

26 Čím je ocot na zuby a čím je na zrak dym,
tým je lenivec pre tých, čo ho posielajú.

27 Bázeň pred Pánom predlžuje dni života,
lež roky bezbožných sa skracujú.

28 Očakávanie spravodlivých (sa premieňa) na radosť,
lež nádej bezbožných sa obracia navnivoč.

29 Pánova cesta je pevnosťou pre bezúhonného človeka
a postrachom pre tých, ktorí pášu neprávosť.

30 Spravodlivý sa nikdy nepohne,
ale bezbožníci neostanú bývať v krajine.

31 Ústa spravodlivého rodia múdrosť,
lež jazyk úlisný odrežú.

32 Ústa spravodlivého vedia, čo je milé,
kým ústa bezbožných prevrátenosti.


Kniha prísloví - kap 11

Inakšie sa správa človek statočný a inak človek pokrytec

1 Falošná váha oškliví sa Pánovi,
páči sa mu spravodlivé závažie.

2 Príde pýcha, príde aj hanba,
múdrosť sa však (zdržiava) u skromných.

3 Statočných (ľudí) vedie (bezpečne) ich neporušenosť,
vierolomníkov však zničí ich zvrátenosť.

4 V deň hnevu nepomôže bohatstvo,
spravodlivosť však zachraňuje pred smrťou.

5 Bezúhonnému rovná cestu jeho spravodlivé konanie,
bezbožník však padne pre svoju vlastnú bezbožnosť.

6 Statočných (ľudí) vyslobodzujú ich spravodlivé počiny,
vierolomníci sa však lapia vo svojich náruživostiach.

7 Keď zomrie bezbožný človek, zomiera aj nádej,
očakávanie bohatstva vyjde navnivoč.

8 Spravodlivý sa vyslobodí z úzkosti
a na jeho miesto nastúpi bezbožný.

9 Pokrytec ničí ústami svojho blížneho,
spravodlivých však vyslobodí poznanie.

10 Zo šťastia spravodlivých sa mesto napĺňa jasotom
a zo zániku bezbožných sa ozýva plesaním.

11 Mesto sa dvíha požehnaním (ľudí) statočných,
ústami nestatočných sa však nivočí.

12 Svojím blížnym pohŕda ten, kto rozum potratil,
rozumný človek však mlčí.

13 Klebetník, ktorý sa túla, povyzrádza tajnosti,
kto však má zmysel pre spoľahlivosť, ten drží slovo u seba.

14 Kde nieto zrelej rozvahy, tam ľud upadá,
dobre je však tam, kde niet núdze o radcov.

15 Veľmi si škodí, kto sa zaručuje za cudzieho (človeka),
kto sa však záväznostiam vyhýba, je bezpečný.

16 Spanilá žena nadobúda česť,
násilníci však dosahujú bohatstvo.

17 Sám sebe robí dobre človek dobrosrdečný,
ukrutník však trýzni svoje (vlastné) telo.

18 Bezbožný človek získava (len) klamný zárobok,
no ten, kto seje spravodlivosť, opravdivú odmenu.

19 Takto, hľa, spravodlivosť (vedie) k životu,
kto sa však ženie za zlým, (letí) svojej smrti (v ústrety).

20 Ľudia, čo majú srdce skazené, hnusia sa Pánovi,
ale má zaľúbenie v tých, čo bezúhonne (chodia) púťou (života).

21 Stavím sa (s kýmkoľvek), že podliak trestu neujde,
ale potomstvo spravodlivých vyviazne.

22 Zlatá obrúčka v svinskom rypáku
je pekná žena, ale bez jemnocitu.

23 To, čo si žiadajú spravodliví, je dobré zakaždým,
očakávanie bezbožných (ľudí) je prchký hnev.

24 Niekto (priam) rozhadzuje, a (predsa) mu stále pribúda,
druhý zasa šetrí väčšmi, než sa sluší, a má nedostatok vždy.

25 Človek, čo žehná (rád druhým, sám) zbohatne,
ten však, kto (iných) preklína, aj sám bude prekliaty.

26 Toho, kto schováva zbožie, budú ľudia preklínať,
na hlavu toho, kto ho predáva, požehnanie (zostúpi).

27 Kto usilovne hľadá dobré, vyhľadáva blahovôľu (pre seba),
ale kto vyhľadáva zlo, ono naň príde.

28 Kto si zakladá na svojom bohatstve, ten uvädne,
spravodliví však budú pučať ako list.

29 Ten, kto sa prehrešuje proti svojmu domu, bude vietor žať,
blázon však bude slúžiť múdremu (človekovi).

30 Ovocie spravodlivosti je stromom života,
nespravodlivosť však uchvacuje život.

31 Ak sa spravodlivému odpláca tu na zemi,
nuž o čo väčšmi bezbožnému a hriešnemu človekovi?!


Kniha prísloví - kap 12

Postoj múdreho a postoj pochabého

1 Ten, kto rád znáša, keď ho napomínajú, má rád vedomosť,
kto však neľúbi, keď sa mu vyčíta, je hlupák.

2 Ten, kto je dobrý, dosahuje milosť u Pána,
ale muža, ktorý (strojí) intrigy, on odsúdi.

3 Vierolomnosťou človek nenadobudne pevnú pôdu pod sebou,
ale koreňom spravodlivých neotrasie nik.

4 Spôsobná manželka je vencom svojho muža,
nehanebnica je však ako hnis, čo sa mu vŕta do kostí.

5 Myšlienky spravodlivých (zalietajú k) spravodlivosti,
zámery bezbožných k lesti.

6 V rečiach bezbožníkov (sa skrýva) nebezpečenstvo života,
lež ústa statočných (ľudí) im prinášajú záchranu.

7 Prevráťte bezbožných a nebude ich,
dom spravodlivých zato bude stáť.

8 Človeka chvália podľa jeho rozumu,
ale tým, kto má prevrátené srdce, budú pohŕdať.

9 Lepšie byť neváženým a byť sluhom sebe samému,
ako pokladať sa za váženého a o chlieb biedu trieť.

10 Spravodlivý sa stará o potreby svojho dobytka,
najvnútornejšie vnútro bezbožných je však ukrutné.

11 Kto obrába svoje pole, má chleba nadostač,
kto sa však ženie za daromnicami, rozum potratil.

12 Tvrdz oplanov sa rozváľa,
lež koreň spravodlivých bude trváci.

13 Do previnenia (svojich) perí sa zakosíľuje ničomník,
spravodlivý sa však vymkýna z úzkostí.

14 Každý sa nasýti blaha z ovocia (svojich) úst
a človekovi sa odplatí podľa (skutkov) jeho rúk.

15 Bláznovi sa zdá, že je správna jeho cesta,
múdry však poslúcha radu.

16 Blázon hneď prejavuje svoju nevôľu,
opatrný však tají (svoju) príkoru.

17 Kto vypovedá pravdu, hlása spravodlivosť,
(falošný svedok však prináša len) klam.

18 Voľakto tára, (ako keby) mečom prekáľal,
ale jazyk múdrych je (sťa) liek.

19 Pravdivé pery budú trvať naveky,
falošný jazyk však (len) chvíľočku.

20 Sklamú sa v srdci tí, čo snujú zlé,
tí však, čo narádzajú pokoj, (dožijú sa) radosti.

21 Spravodlivému sa neprihodí nijaká nehoda,
bezbožní však (zažívajú) plno nešťastia.

22 Luhárske pery sa ošklivia Pánovi,
tí však, čo pravdu pestujú, sú jeho záľubou.

23 Rozvážny človek tají, čo vie,
(zo) srdca pochábľov však hlúposť vykríka.

24 Ruka robotných (ľudí) bude vládnuť,
robotovať však bude (ruka) lenivá.

25 Nepokoj v srdci stláča človeka
láskavé slovo ho však rozveseľuje.

26 Spravodlivý si vystopuje svoju pastvinu,
lež cesta bezbožných vedie ich, kde zablúdia.

27 Lenivec si neupečie svoj úlovok,
lež usilovnosť človeka je vzácnym imaním.

28 Život je na chodníku spravodlivosti,
k smrti však vedie cesta zmýlená.


Kniha prísloví - kap 13

Nerovnaký osud zbožného a bezbožného človeka

1 Múdry syn (sa rád podrobuje) otcovej disciplíne,
posmievač zasa nedbá na hromovanie.

2 Dobrý (smie) požívať z ovocia spravodlivosti,
vierolomníci však bažia po násilenstve.

3 Ten, kto si dáva pozor na ústa, je strážcom svojho života,
kto však rozdrapuje svoje pery, tomu (hrozí) pohroma.

4 Duša lenivca je plná túžob, ale bezvýsledných,
baženie usilovných sa však do sýtosti ukojí.

5 Spravodlivému (človeku) sa hnusí činnosť nečestná,
bezbožný sa však (uvrhuje) do hanby a potupy.

6 Spravodlivosť je strážcom bezúhonnej cesty,
bohaprázdnosť však povaľuje (toho, kto sa dopúšťa) hriechu.

7 Niekto sa robí bohatým, a nemá ničoho,
(iný) sa robí chudobným, a (vládne) veľkým majetkom.

8 Výkupné za život má človek vo svojom bohatstve,
bedár však nepočúva vyhrážky.

9 Svetlo spravodlivých veselo (plápolá),
zatiaľ čo lampáš bezbožných zhasína.

10 Pýchou sa vyvoláva iba roztržka,
tí však, čo správajú sa radou, (pridržiavajú sa) múdrosti.

11 Ľahko nadobudnutý majetok sa rozplynie,
ten však, kto zbiera po hŕstke, dopracuje sa bohatstva.

12 Očakávanie, ktoré sa preťahuje, núti srdce chorľavieť,
splnená túžba je však stromom života.

13 Kto (dobrým) slovom pohŕda, ten škodí sebe samému,
kto si však váži prikázanie, tomu sa dostane odplaty.

14 Náuka mudrca je zdrojom života,
aby sa vyhlo slučkám, (ktoré nastrojila) smrť.

15 Dobrý rozum získava náklonnosť,
púť pohŕdačov je však tvrdá (ako štrk).

16 Rozvážny (človek) všetko robí s rozvahou,
blázon sa však bláznovstvom vystatuje na obdiv.

17 Neverný posol uvrhuje v nešťastie,
lež verný posol (je ako) liek.

18 Chudoba s hanbou (postihujú človeka), čo nedbá na disciplínu,
ten však, kto pripúšťa si k srdcu pokarhanie, bude vážený.

19 Splnená túžba lahodí,
lež bláznom je odporné vyhýbať sa zlu.

20 Kto chodí s múdrymi, ten zmúdrie (popri nich),
druhovi bláznov sa však plano povodí.

21 Hriešnikov stíha nešťastie,
spravodlivých však odmeňuje dobrým (Pán).

22 Dobrý (človek) porúča detným deťom dedičstvo,
no hriešnikov majetok sa uschová spravodlivému.

23 Je veľa chleba na prielohu chudobných,
bohatstvo sa však tratí nespravodlivosťou.

24 Kto ľutuje svoj prút, ten nemá svojho syna rád,
kto ho však miluje, ten ho priúča na trestanie zavčasu.

25 Spravodlivý sa môže najesť dosýta,
lež brucho bezbožných biedu trie.


Kniha prísloví - kap 14

Prednosť múdrosti pred pochabosťou

1 Múdrosť žien buduje si dom,
hlúposť však vlastnými rukami ho búra.

2 Kto chodí svojou rovnou (cestou), Pána ctí,
ten však, kto chodí nerovnými cestami, ním pohŕda.

3 V bláznových ústach je prút na chrbát,
pery múdrych sú zas pre nich (samých) ochranou.

4 Kde nieto volov, (tam) niet obilia,
bohatý výnos je však (tam, kde) namáha sa býk.

5 Pravdymilovný svedok neluže,
falošný svedok vypúšťa však (kadejakú) lož (z úst).

6 Posmievač hľadá múdrosť, ale nadarmo,
rozumnému sa však zdalo poznanie ľahučké.

7 Choď zoči-voči k pochabému človeku (a hovor s ním)
a veru nevie, (čo sú) pery rozumné.

8 Dávať si pozor na cestu je múdrosť rozvážneho (človeka),
bláznovstvo pochábľov však značí bludnú púť.

9 Pre bláznov je previnenie smiechotou,
ale medzi počestnými (ľuďmi vládne) porozumenie.

10 (Do) srdca, ktoré pozná, (čo je) horkosť, samo po sebe,
pýcha sa neprimieša, keď ho radosť (zaplaví).

11 Stánok hriešnikov bude zničený,
stan počestných však bude prekvitať.

12 Nejedna cesta vidí sa byť správna človeku,
no napokon (predsa len) vedie do smrti.

13 Aj keď sa smeje, môže bolieť srdce (človeka),
po nej však, po radosti, (býva) zármutok.

14 Naje sa svojich ciest, kto srdcom odpadol,
lež (práve tak aj) svojich skutkov dobrý muž.

15 Prostomyseľný (človek) verí v každé slovíčko,
skúsený človek si však dáva pozor na svoj krok.

16 Múdry sa úzkostlivo chráni zla,
pochabý sa však bezstarostne vrhá doň.

17 Prchký sa dopúšťa bláznovstva
a ľstivý padne do nenávisti.

18 Prostomyseľní dedia bláznovstvo,
bystrí sa však ovenčia poznaním.

19 Zlí sa budú skláňať pred dobrými
a bezbožní predo dvermi spravodlivého.

20 Chudobný (človek) je aj svojmu priateľovi odporný,
bohatý má však milovníkov nadostač.

21 Prehrešuje sa (človek), ktorý svojím blížnym pohŕda,
lež súcitiaci s úbožiakmi budú blažení.

22 Či neblúdia tí, ktorí snujú zlé?
Lásku a vernosť však zožínajú tí, čo (pamätajú na) dobré.

23 Pri každej tvrdej práci býva zisk,
no prázdny štebot privádza len k žobráctvu.

24 Korunou múdrych je ich skúsenosť
a vencom pochábľov (je ich) bláznovstvo.

25 Pravdivý svedok zachraňuje životy,
ten však, kto vraví kadejakú lož, je záhubcom.

26 Ten, kto sa bojí Pána, má (v ňom) pevnú nádej,
i jeho deti majú sa kam utiekať.

27 Bázeň pred Pánom je zdrojom života,
aby sa vyhlo slučkám, (ktoré nastrojila) smrť.

28 V množstve ľudu (väzí) honosenie kráľovo
a v malom počte ľudí vladárova záhuba.

29 Trpezlivý (má) veľa rozumu,
prchký však vyvádza (priam) bláznovstvo.

30 Pokojná myseľ (značí) život pre telo,
náruživosť je však (ako) hni, čo sa vŕta do kostí.

31 Utlačovateľ núdzneho sa rúha jeho Tvorcovi,
ale ctí ho ten, kto sa nad bedárom zmilúva.

32 Bezbožný zhynie svojou (vlastnou) zlobou,
spravodlivý sa však upevňuje svojou bezúhonnosťou.

33 Múdrosť odpočíva v srdci rozvážneho (človeka),
(rovnako) sa však prejavuje, čo je vnútri pochábľov.

34 Spravodlivosť dvíha národ,
hriech je však hanbou národov.

35 Kráľova priazeň (sa dostáva) rozumnému sluhovi,
ničomníka však stíha jeho hnev.


Kniha prísloví - kap 15

Múdrosť sa vypláca, pochabosť nivočí

1 Vľúdna odpoveď krotí hnev
urážlivé slovo vzbudzuje však zlosť.

2 Jazyk múdrych je pre vedomosť ozdobou
ale ústa bláznov chrlia bláznovstvá.

3 Na všetkých miestach (vidia) oči Pánove,
čo pozerajú na dobrých i zlých.

4 Lahodnosť jazyka je stromom života,
ale poraňuje dušu, keď je nerestný.

5 Blázon pohŕda otcovou disciplínou,
lež ten, kto prijíma pokarhanie, správa sa rozumne.

6 V dome spravodlivého je veľká hojnosť,
lež v príjmoch bezbožného, je zmätok (nad zmätok).

7 Pery mudrcov rozsievajú vedomosť,
no nie tak srdce pochábľov.

8 Obeta bezbožných je odporná Pánovi,
modlitba spravodlivých je mu však pôžitkom.

9 Púť bezbožného príkri sa Pánovi,
miluje však toho, kto nasleduje spravodlivosť.

10 Prísny trest (čaká) na toho, kto schádza (zo správneho) chodníka;
zomrie, kto neľúbi, keď sa mu vyčíta.

11 Aj záhrobie a podsvetie sú (odhalené) pred Pánom,
nuž, o čo viac srdcia ľudských synov!?

12 Posmievač nemá rád, keď sa mu robia výčitky,
(a preto) sa nestýka s múdrymi.

13 Veselé srdce rozlieva jas po tvári,
bolesť srdca však zarmucuje ducha.

14 Srdce rozumného sa zháňa za vedomosťou,
lež ústa pochábľov sa vyžívajú v bláznovstve.

15 Smutné sú všetky dni bedára,
lež (človek) jasnej mysle (má) vždy hodokvas.

16 Lepšie je (mať) málo a báť sa Pána,
než veľký poklad, a s ním nepokoj.

17 Lepšia je zelenina za pokrm a láska popritom,
ako vykŕmený vôl a pritom nenávisť.

18 Vznetlivý človek nieti roztržku,
trpezlivý však škriepku chlácholí.

19 Cesta leňocha je sťaby tŕním zatarasená,
lež chodník robotných je vysypávaný.

20 Múdry syn naplňuje (svojho) otca radosťou,
pochabý človek pohŕda však svojou materou.

21 Bláznovstvo je nerozumnému (človekovi) potechou,
rozvážny muž však mieri rovno (kam mu treba) ísť.

22 Vychodia nazmar plány, keď niet porady,
daria sa však (tam, kde je) veľa poradcov.

23 Človek sa teší z (podarenej) odpovede svojich úst
a slovo v pravý čas - oj akéže je dobré!

24 Nahor (vedie) životná púť rozumného (človeka),
aby sa vyhol dolu podsvetiu.

25 Pán zborí dom pyšných (ľudí),
ale medzu vdovy upevní.

26 Podliakove plány sa príkria Pánovi,
lež čisté reči sú mu príjemné.

27 Búra svoj dom, kto sa lakomo zháňa za ziskom,
ten však, kto nenávidí podplácanie, bude žiť.

28 (O tom, čo) odpovedať, húta srdce spravodlivého,
lež ústa bezbožných chrlia zlomyseľnosti.

29 Pán je ďaleko od bezbožných,
modlitbu spravodlivých však vyslýcha.

30 Priateľský pohľad rozveseľuje srdce,
dobrá zvesť osviežuje do kostí.

31 Ucho, čo vníma spasiteľné karhanie,
(rado) sa pristavuje medzi múdrymi.

32 Kto striasa disciplínu zo seba, ten sebou samým pohŕda,
kto však dbá na to, keď ho karhajú, chytá sa rozumu.

33 Výchovou k múdrosti je bázeň pred Pánom,
pred slávou je však pokora.


Kniha prísloví - kap 16

Prozreteľnosť Božia zahrnuje všetko

1 Človeku patrí uvažovať v srdci,
no výpoveď (dáva) Pán na jazyk.

2 Človeku sa môže zdať, že sú jeho cesty čisté napospol,
ale Pán je ten, čo posudzuje pohnútky.

3 Zver svoje diela na Pána
a podaria sa tvoje zámery.

4 Pán všetko stvoril pre svoj cieľ,
aj bezbožného na deň pohromy.

5 Pánovi je odporný každý nadutec,
stavím sa (s kýmkoľvek), že trestu neujde.

6 Previnenie sa vykupuje opravdivým milosrdenstvom
a zlému sa vyhýba bázňou pred Pánom.

7 Ak sa Pánovi ľúbia cesty (nejakého) človeka,
pomerí aj jeho nepriateľov s ním.

8 Lepšie (mať málo spravodlivým (spôsobom),
ako veľké dôchodky a nespravodlivo.

9 Človek si v duchu rozvažuje svoju púť,
ale Pán riadi jeho krok.

10 Na kráľových perách je Božia výpoveď,
(preto) sa jeho ústa neprehrešia v rozsudzovaní.

11 Váha a misky prináležia Pánovi,
jeho dielom sú všetky kamienky (vo) vrecku.

12 Je ohavnosťou, aby králi konali bezbožne,
lebo (len) spravodlivosťou sa upevňuje trón.

13 Kráľovou záľubou sú pery pravdivé
a rád má toho, kto sa vyjadruje úprimne.

14 Kráľov hnev - poslovia smrti,
a uchláchoľuje ho múdry muž.

15 Na jasnej tvári kráľovej (sa) život (zrkadlí)
a jeho láskavosť je sťa mrak pŕšky za vesny.

16 Nadobúdanie múdrosti je oveľa lepšie nad zlato
a získavanie rozumnosti vypláca sa nad striebro.

17 Vyhýbať zlu je hradskou cestou počestných,
chráni si život, kto stráži svoju púť.

18 Pýcha (je) pred skazou
a pred pádom je namyslený duch.

19 Lepšie ponižovať sa s poníženými,
než s pyšnými sa deliť o korisť.

20 Nachádza šťastie, kto sa dáva (dobrým) slovom poučiť,
a blažený je ten, kto sa spolieha na Pána.

21 Ten, kto má múdre srdce, bude vyhlásený za rozumného;
a prívetivá reč zvyšuje ešte vnímavosť.

22 Rozum je prameňom života pre (človeka), ktorý ho má,
pre bláznov je však trestom bláznovstvo.

23 Múdremu myseľ (vkladá) do úst rozvahu
a na perách mu rozmnožuje účinnosť.

24 Plást medom pretekajúci sú slová láskavé,
sladkosť (z nich prúdi do) duše a osvieženie (do) kostí.

25 Nejedna cesta vidí sa byť správna človeku,
napokon však vedie do smrti.

26 Hlad pracujúceho zaň pracuje,
lebo ho naháňajú jeho ústa (do práce).

27 Ničomný človek strojí zlé
a na perách má plameň blčiaci.

28 Prevrátený človek seje rozbroje
a pletkár rozlučuje priateľov.

29 Ukrutník (sa usiluje) zviesť svojho blížneho
a viesť ho cestou nedobrou.

30 (Keď niekto) prižmuruje oči, snuje zlo,
(keď si niekto) hryzie pery, (už) zlo dokonal.

31 Šediny sú ozdobnou korunou,
(no táto koruna) sa nadobúda čestnou púťou (života).

32 Lepšie je byť trpezlivý ako silák,
(lepšie) sa ovládať, než mesto zaujať.

33 Lós sa hádže do záhybu,
ale každé jeho rozhodnutie (býva) od Pána.


Kniha prísloví - kap 17

Spokojný je človek spravodlivý, zlý sa zháňa večne

1 Lepší je (krajec) chleba suchého a pokoj pri tom,
ako dom mäsom obetným nabitý a pri tom svár.

2 Rozumný sluha vyšvihne sa nad (Pánovho) syna naničhodného
a s jeho bratmi si podelí dedičstvo.

3 Téglik je na striebro a (taviaca) pec na zlato,
srdcia však skúša Pán.

4 Ničomník striehne (na výpoveď) perí ničomných
(a) luhár dopriava sluchu záškodnému jazyku.

5 Kto si robí posmech z bedára rúha sa jeho Tvorcovi,
kto sa raduje z nešťastia, toho trest neminie.

6 Korunou starcov (sú ich synovia a) vnukovia
a ozdobou synov (sú) ich otcovia.

7 Nesluší ušľachtilá reč bláznovi
a lživé reči šľachetnému (človeku).

8 Podplatný dar je vzácnym kameňom
v očiach (toho, kto ho) dáva (druhému),
všade sa stretá s úspechom, kde sa len obráti.

9 Kto zatajuje previnenie, ten sa usiluje lásku (zachovať),
kto ďalej o ňom rozpráva, ten odpudzuje priateľov.

10 Viac zapôsobí (jedno) pokarhanie na rozumného,
ako sto palíc ,na blázna.

11 Zlý sa (vždy) usiluje iba vzdorovať,
no pošle sa naň posol ukrutný.

12 Lepšie sa človekovi stretnúť s medvedicou, ktorej vzali mláďatá,
ako s bláznom v jeho bláznovstve.

13 Kto odpláca zlým za dobré,
nehne sa z jeho domu nešťastie.

14 Púšťať sa do zvady je (ako) pretŕhať vodnú (hať),
a preto nechaj škriepku prv, než vybúši.

15 Aj ten, kto ospravedlňuje bezbožného,
aj ten, kto odsudzuje spravodlivého,
obidvaja sa príkria Pánovi.

16 Načo len má blázon v ruke peniaze?!
Kúpi (si) múdrosť, keď nemá rozumu?

17 Priateľ miluje v každý čas
a v súžení je z neho brat.

18 Potratil rozum človek, ktorý tlieska do dlaní,
keď za svojho blížneho dáva záruku.

19 Kto má rád zvadu, má rád hriech
kto stavia svoju bránu vysoko, chce zrútenie.

20 Ten, kto je skazeného srdca, nenájde nič dobrého
a kto má vrtký jazyk, padne do zlého.

21 Kto splodil blázna, (splodil si ho) na svoj zármutok
otec nebude mať z blázna radosti.

22 Veselé srdce slúži na zdravie,
zronený duch však kosti vysúša.

23 Bezbožník tajne prijíma dar (na podplatenie),
by poprekrúcal právne chodníky.

24 Múdrosť (sa zračí) na výzore rozumného (človeka),
bláznove oči (sa) však (pasú) v zemskej končine.

25 Bláznivý syn je na mrzutosť svojmu otcovi
a na zármutok svojej rodičke.

26 Vonkoncom nie je dobré pokutovať spravodlivého,
biť (ľudí) statočných je (celkom) nesprávne.

27 Kto drží jazyk za zubami, ten vie, (čo je) vedomosť,
a kto je chladnokrvný, je muž rozumný.

28 Aj pochábľa, ak mlčí, pokladajú za múdreho,
keď zatíska pery, za rozumného.


Kniha prísloví - kap 18

Škrieplivosť a znášanlivosť

1 Zádrapku hľadá, kto by sa rád odlúčiť,
všetkými prostriedkami vyvoláva spor.

2 Umnosť sa nepozdáva bláznovi,
len vyjavenie svojich myšlienok.

3 Tam, kde príde bezbožný, dostaví sa aj opovrhnutie
a s hanbou (príde) potupa.

4 Sťa vody hlboké sú slová z mužských úst,
(sú ako) rozvodnený potok, (ako) prameň múdrosti.

5 Je mrzké nadržiavať násilníkovi
a toho, kto má pravdu, gniaviť na súde.

6 Pery blázna zapletávajú sa do škriepky
a jeho ústa volajú, (že by rád) buchnáty.

7 Ústa blázna sú (mu) na skazu
a jeho pery sa mu zastrájajú na život.

8 Slová klebetníka sú sťa lahôdky
a schádzajú až na samé dno žalúdka.

9 Už (aj ten, kto je) vo svojej práci nedbalý,
je bratom toho, ktorý (všetko) premárnil.

10 Pánovo meno je pevnou vežou,
spravodlivý do nej utečie a je bezpečný.

11 Majetnosť boháča je pevným mestom preň
a sťaby vysoký múr v jeho predstave.

12 Pred skazou (býva) povýšenosť srdca ľudského,
pred slávou je však pokora.

13 Ak odpovedá (niekto) skôr, než (riadne) počuje,
(za) bláznovstvo (sa) mu (to počíta) a (za) hanbu.

14 Mužný duch znáša svoju chorobu,
no myseľ zronenú kto môže zniesť?

15 Rozumné srdce nadobúda vedomosť
a ucho múdrych (ľudí) hľadá poznanie.

16 Dar kliesni cestu človeku
a vymáha mu prístup k veľmožom.

17 Spravodlivým (sa zdá ten, kto) prvý (začína) svoj spor,
kým nepríde jeho blížny a neusvedčí ho.

18 Lós potlačuje rozopry,
rozsudzuje aj mocnárov.

19 Brat, urazený neverou, (je mocnejší) než mestská tvrdz.
Spory sú ako hradné závory.

20 Z ovocia (svojich) úst sa každý nasýti,
do sýtosti sa naje žatvy svojich pier.

21 Smrť (priam tak) ako život (býva) v moci jazyka
a tí, čo radi (obracajú) ním, budú sa živiť jeho ovocím.

22 Kto našiel dobrú ženu, našiel (niečo) znamenité
a dostal milostný dar od Pána.

23 Chudák sa prihovára prosebne,
lež tvrdo odpovedá bohatý.

24 Niekto (má) takých priateľov, čo sú mu (iba) na škodu,
niektorý priateľ sa však väčšmi pridŕža než brat.


Kniha prísloví - kap 19

O bedároch, o falošných svedkoch, o zaháľačoch a posmešníkoch

1 Lepší je bedár, ktorý chodí vo svojej bezúhonnosti,
ako boháč, ktorý (neopúšťa) svoje krivolaké chodníky.

2 Ani nedostatok rozumného nazerania nie je dobrý,
(kto však) naťahuje nohy, potkne sa.

3 Človeku prevracia cesty (vlastné) bláznovstvo,
a jeho srdce sa hnevá na Pána.

4 Bohatstvo získava (čoraz) viac priateľov,
chudák však stratí (aj) svojho priateľa.

5 Falošný svedok neostane bez trestu
a neutečie (ten, kto) vypúšťa (z úst kadejakú) lož.

6 Mnohí sa koria urodzenému (človekovi)
a štedrému sú všetci veľmi oddaní.

7 Bedár je všetkým svojim bratom odporný,
o čo viac sa jeho priatelia vzdialia od neho!

Ženie sa za slovami, čo nič neznačia,
kto …

8 Kto rozvíja (svoj) um, má svoju dušu rád,
kto zachováva rozumnosť, dobre sa mu povodí.

9 Falošný svedok neostane bez trestu
a zahynie, kto vypúšťa (z úst kadejakú) lož.

10 Nesvedčí kratochvíľa bláznovi,
pravdaže (ani to), aby sluha nad kniežatami panoval.

11 Rozumnosť krotí v človekovi jeho hnev
a je mu na česť, že sa vie povzniesť nad previnením.

12 Revaniu levíčaťa (sa podobá) kráľov hnev,
lež jeho blahosklonnosť je (zas ako) rosa na byli.

13 Bláznivý syn je na nešťastie svojmu otcovi
a škriepna žena je sťa neprestajný cícerok.

14 I dom, i majetok sa dedia po predkoch,
rozumná žena je však od Pána.

15 Lenivosť pohružuje v spánok hlboký
a ťarbák bude hladovať.

16 Kto zachováva prikázanie, zachováva svoj život,
zomrie však ten, kto nevšíma si svojich ciest.

17 Požičiava Pánovi, kto sa nad chudákom zľutúva,
a on mu jeho dobrodenie odplatí.

18 Bi svojho syna, kým je voľajaká nádej
lež aby si ho zabil, nech ti (ani) na um nezíde!

19 Kto srší hnevom, nech si znáša trest,
lebo keď zachrániš ho (pred ním teraz), ešte pridávaš (k pokute).

20 Počúvaj radu a prijmi výčitku,
pretože (takto) zmúdrieš napokon.

21 V ľudskom srdci je veľa myšlienok,
podarí sa však (iba) rozhodnutie Pánovo.

22 Človekovi vynáša jeho dobrota
a lepší bedár ako podvodník.

23 Báť sa Pána (je užitočné) pre život
a (kto tak robí), prenocuje sýty a nestihne (ho) nešťastie.

24 Ak leňoch strčí ruku do misy,
ani len k ústam nevztiahne ju (späť).

25 Keď bijú posmievača, prostomyseľný sa chytá rozumu,
keď vyčíta sa rozumnému, pochopí.

26 Kto hubí otca, plaší mať,
je synom ohavným a hanobným.

27 Prestaň, syn môj, počúvať, keď sa ti vyčíta,
a zatúlaš sa od rozumných slov.

28 Ničomný svedok posmieva sa zákonu
a ústa zloprajníkov hlcú neprávosť.

29 Na posmievačov sú pripravené prúty,
na chrbty pochábľov však buchnáty.


Kniha prísloví - kap 20

O hýrivcoch, klamároch a nezbedníkoch

1 Posmievač je víno (a) nezbedník je nápoj opojný,
lenže nik (z tých, čo) po ňom bažia, múdry nebýva.

2 Revaniu levíčaťa (sa podobá) hrozba kráľova,
ten, kto ho popudzuje k hnevu, hreší proti sebe samému.

3 Je pre človeka cťou, keď (pokojne) sedí, (kde sa strhol) spor,
lež každý blázon, sa zamieša (do škriepky)

4 Leňochovi sa nechce orať z jesene,
(potom) sa zháňa za žatvy, a nieto (ničoho).

5 (Sťa) vody hlboké (sú) plán(y) v srdci človeka,
rozumný muž ich však vie odtiaľ vytiahnuť.

6 Je veľa ľudí, čo sa chvália svojou dobrotou,
ale kto nájde muža vskutku spoľahlivého?

7 (Ak niekto) kráča v bezúhonnosti a spravodlivosti,
(budú) po ňom blažení jeho synovia.

8 Kráľ, ktorý sedí na sudcovskej stolici,
rozráža svojím bystrozrakom všetko zlé.

9 Kto môže povedať: "Ja som si srdce očistil,
som čistý od hriechu?"

10 Dvojaké závažie a miera dvojaká,
obidvoje sa príkri Pánovi.

11 Už chlapec dáva svojimi skutkami najavo,
či je čisté a správne jeho konanie.

12 Ucho, ktoré počuje, a oko, ktoré zrie,
oboje stvoril Pán.

13 Nemiluj spánok, aby si neschudobnel,
(len) otvor oči (a) máš chleba dosýta.

14 "Zlé, nanič!" vraví, kto kupuje,
ale keď odíde, potom chváli sa.

15 Je zlata a (je) veľa koralov,
(ale) pery rozumného sú drahocennou nádobou.

16 Ber jeho odev, lebo sa zaručil za cudzinca
a za cudzinku (vezmi) záloh od neho!

17 Človeku veľmi chutí nestatočne nadobudnutý chlieb,
no nakoniec má plné ústa kamenia.

18 Plány sa daria, (len keď predchádzala) porada,
preto sa púšťaj do vojny (len) po rozumných úvahách!

19 Vyzrádza tajnosti, kto klebetí, kade sa len hne,
preto sa so strešteným rapotačom nepusť (do reči)!

20 Kto kľaje svojho otca abo svoju mať,
zhasne mu kahan v hustej tme.

21 Majetok od počiatku chvatne nadobudnutý
nebude požehnaný napokon.

22 Nehovor: "Ja sa za zlé vypomstím!"
(Len) dúfaj v Pána a pomôže ti.

23 Dvojaké závažie sa príkri Pánovi
a nie je dobrá váha falošná.

24 Pán (riadi) kroky človeka,
lež ako málo človek jeho ceste rozumie!

25 Je nebezpečné pre človeka: "Sväté!" vybľafnúť
a (iba) potom rozvážiť si, (čo sa) sľúbilo.

26 Múdry kráľ previeva zločincov
a dá ich (mlátiť) kolesom.

27 Pánovým kahancom je ľudské svedomie,
čo prekutáva všetky skryty života.

28 Dobrotivosť a vernosť ochraňujú vladára
a dobrosrdečnosťou podopiera svoj trón.

29 Ozdobou mladých (je) ich moc,
okrasou starcov (sú ich) šediny.

30 Krvavé sinky olamujú zlo
a údery riadia skryty života.


Kniha prísloví - kap 21

Boh je bezvýhradným Pánom ľudských sŕdc a ľudských ciest

1 Sťa vodná struha je srdce kráľa v ruke Pánovej,
vedie ho, kamkoľvek chce.

2 Človeku sa môže zdať, že každá jeho cesta správna je,
lenže srdcia posudzuje Pán.

3 Pestovať statočnosť a rozvahu
sa väčšmi páči Pánovi ako obeta.

4 Povýšenecký pohľad a srdce naduté,
čo hriešnici pokladajú (za) svetlo, (je) hriech.

5 Úsilia príčinlivého (vedú ho) vždy k zisku,
lež každého, kto by rád rýchlo nahonobiť, (vedú) k veľkej chudobe.

6 Poklady, vyzískané lživým jazykom,
sú ako rozoviata para, ako slučky, (ktoré nastrojila) smrť.

7 Násilie bezbožných strhne aj ich (samých),
lebo sa vzpierali konať podľa práva.

8 Krivolaká je cesta muža, obťaženého vinou,
ale kto je čistý, správny (je aj) jeho čin.

9 Lepšie je bývať v kútiku na streche,
ako s hašterivou ženou v jednom dome pospolu.

10 Duša tyrana žiada zlé,
jeho blížny nenájde v jeho očiach zľutovanie.

11 Keď trescú posmievača, prostomyseľný múdrie,
keď poučujú múdreho, rozširuje si vedomosť.

12 Spravodlivý pozoruje dom nespravodlivého,
do akej záhuby sa rútia bezbožní.

13 Kto si ucho zapcháva, keď sa bedár krikom (ozýva),
bude (raz) volať tiež, ale vyslyšaný nebude.

14 Dar potajomky daný krotí hnev
a podarúnok za ňadrami prudkú zlosť.

15 Spravodlivého napĺňa radosť, keď (vidí) súdiť spravodlivo,
hrôza však tých, čo pášu neprávosť.

16 Človek, čo zblúdil z cesty múdrosti,
(čoskoro) bude v ríši mŕtvych spočívať.

17 Kto rád má radovánky, bude biedu trieť,
nezbohatne, kto víno rád a olej (voňavý).

18 Výkupným za spravodlivého (býva), ničomník,
a vierolomník (nastupuje) na miesto statočných.

19 Lepšie je bývať na pustatine,
ako s hašterivou ženou mrzutosť.

20 V príbytku múdreho (je) vzácny poklad a (takisto) olej (voňavý),
pochabý človek ho však premrhá.

21 Kto sa usiluje o statočnosť a milosrdenstvo,
nachádza život, (statočnosť) a česť.

22 Múdry vystúpi do mesta hrdinov
a zborí baštu, ktorá budila v nich dôveru.

23 Ten, kto je strážcom svojich úst a svojho jazyka,
je strážcom svojej duše pred úzkosťami.

24 Nespratný nafúkanec, zvaný posmievač,
vyčíňa vo svojej nesmiernej pýche.

25 Vlastná žiadostivosť umorí leňocha,
lebo sa jeho ruky štítia roboty.

26 Celý deň modliká a modliká;
spravodlivý však rozdáva a neskrblí.

27 Obeta hriešnikov je odporná Pánovi,
zvlášť, keď sa obetuje na zlý úmysel.

28 Falošný svedok vyjde navnivoč,
ale človek, ktorý počúva, bude stále hovoriť.

29 Oplan vystavuje bezočivý výzor na obdiv,
statočný (človek) si však dáva pozor na cestu.

30 Niet múdrosti, niet rozumnosti
a nieto rady proti Pánovi.

31 Kôň býva prichystaný na deň, (keď sa strhne) boj,
lenže Pán dáva víťazstvo.


Kniha prísloví - kap 22

Dobré meno, správna výchova a dobročinnosť

1 Meno je hodno viac ako veľké bohatstvo,
priazeň je lepšia nad striebro a nad zlato.

2 Boháč a bedár patria dovedna,
obidvaja sú dielom Pánovým.

3 Prozreteľný (človek) predvída nehodu a vyhne sa,
neskúsení však idú ďalej (neopatrne) a doplácajú (na svoj nerozum).

4 Odmena poníženej bázne pred Pánom
je bohatstvo a česť a život (pospolu).

5 Bodľač (a) osídla (sa stelú) zvrhlému - človekovi na cestu,
kto si však chráni život, vyhne sa im zďaleka.

6 Navykaj chlapca na životnú dráhu, ktorej sa mu treba pridŕžať,
a neodchýli sa od nej ani v starobe.

7 Boháč panuje nad chudobnými,
kto si však požičiava, je veriteľovým sluhom.

8 Kto seje neprávosť, ten bude skazu žať,
prút jeho prchkosti sa pominie.

9 Požehnaný bude, (kto vie) dobrým okom (pozerať),
lebo dáva chudákovi zo svojho chleba.

10 Vyžeň posmievača a vysťahuje sa škriepka (s ním),
rozopra a hanba prestanú.

11 (Pán) má rád toho, kto má čisté srdce, a milí sú mu neporušení.
Človeku ľúbych perí je kráľ priateľom.

12 Oči Pánove (všetko) strážia bedlivo
zámery vierolomníkov však obracia navnivoč.

13 Leňoch hovorí: "Vonku je lev,
mohol by ma roztrhať na (niektorej) ulici."

14 Hlbokou jamou (sú) ústa cudzích (žien),
ten do nej padne, na koho sa hnevá Pán.

15 Bláznovstvo väzí v srdci chlapčaťa,
trestajúci prút ho však stadiaľ vyženie.

16 Utlačovateľ chudobného množí jeho (majetok),
kto dáva boháčovi, (privodí ho) iba do nedostatku.

Výroky mudrcov

Prvý dodatok

17 Nakloň svoj sluch a moje slová čuj
a obráť svoju myseľ k tomu, čo ja viem.

18 Lebo bude krásne, ak ich vo svojom vnútri zachováš,
keď na perách ti budú pohotové napospol.

19 Aby si v Pána skladal dôveru,
o jeho cestách ťa dnes poúčam.

20 Či som ti nenapísal zas a za
vo (forme rozmanitých) rád a náhľad(ov),

21 (aby som) ťa oboznámil (s) pravdou, (s) pravdivými výrokmi,
aby si správne odpovedal tým, čo sa ťa spytujú?

22 Nezdieraj chudobného preto, že je chudobný,
a negniav v bráne bedára,

23 lebo Pán prevezme ich pravotu
a oberie ich oberačov o život.

24 Nepobrataj sa s hnevným človekom
a s prchkým chlapom neobcuj,

25 aby si tiež nenavykol jeho chodníčkom
a nenastrojil svojej duši sieť.

26 Nepatri k tým, čo tlieskajú (ihneď do dlaní na znak) záruky,
k tým, čo sa zaručujú za dlhy.

27 Ak nebudeš mať z čoho zaplatiť,
vezmú tvoje lôžko spod teba.

28 Nehýb medzu prastarú,
(tú), ktorú ustálili tvoji otcovia.

29 (Ak) vidíš chlapa, (ktorý je) rúči vo svojej robote,
(nuž, vedz, že) bude slúžiť u kráľov,
nebude slúžiť u bezvýznamných ľudí.


Kniha prísloví - kap 23

1 Keď si sadneš s pánom jesť,
dobre si všímaj (toho), kto je pred tebou.

2 A nôž si prilož na hrdlo,
ak ovládať chceš svoju chuť.

3 Nežiadaj si jeho lahôdok,
bo je to pokrm oklamný.

4 Nenamáhaj sa zbohatnúť
(a) zdržuj svoju vynaliezavosť.

5 (Len čo) si mihol okom (na bohatstvo), už ho niet.
Lebo je isté, že si spraví perute a odletí jak orol k nebesám.

6 Nejedávaj chlieb u závistlivého (človeka)
a nežiadaj si jeho lahôdok!

7 Lebo ako zmýšľa v duši,
taký je.
"Jedz a pi!", vraví ti,
ale jeho srdce ti nežičí.

8 Vydáviš sústo, čo si prehltol,
a budeš mrhať svoje pekné slová (podaromnici).

9 Nehovor bláznovi (nič) do ucha,
lebo (len) opovrhne rozumnosťou tvojich slov.

10 Nevnikaj za medzu prastarú
a neskracuj pole sirotám!

11 Lebo ich zástanca je mocný,
on bude viesť proti tebe ich pravotu.

12 Vovádzaj svoje srdce do učenia
a (napni) svoje uši k slovám rozumným.

13 Neukracuj chlapca na treste,
bo nezomrie, keď ho vyšľaháš korbáčom.

14 Ty ho vyšľaháš korbáčom
a (tým) zachraňuješ jeho dušu pred peklom.

15 Ak bude múdre tvoje srdce, syn môj,
radovať sa bude moje srdce tiež

16 a moje vnútro bude plesať,
keď budú tvoje pery správne (veci) hovoriť.

17 Nech neroznecuje sa tvoje srdce kvôli hriešnikom,
no (tým viac) v bázni pred Pánom každý deň,

18 lebo (ti) kynie budúcnosť
a tvoja nádej nazmar nevyjde.

19 Počúvaj, syn môj, aby si bol skúsený,
a rovnou cestou svoje srdce veď!

20 Nepatri (k tým, čo) spíjajú sa vínom (nadmieru),
(ani k tým, ktorí) nevedia sa najesť mäsa dosýta.

21 Bo schudobnie pijan i ten, čo sa objedá,
a ospanlivosť odieva do handier.

22 Poslúchaj svojho otca, ktorý je ti rodičom,
a nepohŕdaj svojou matkou na jej staré dni!

23 Získavaj pravdu a nepredávaj (ju),
múdrosť, náuku a rozumnosť!

24 Radosťou plesá otec spravodlivého
a rodič (syna) múdreho sa kochá v ňom.

25 Nech kochajú sa (v tebe) tvoj otec a tvoja mať
a nech sa teší tvoja rodička!

26 Daj mi, syn môj, svoje srdce
bár by tvoje oči nachádzali v mojich cestách záľubu!

27 Bo jamou hlbokou je smilnica
a úzkou studnicou je cudzoložnica.

28 Aj ona striehne ako zákerník
a rozmnožuje medzi ľuďmi tých, čo robia neverne.

29 Kto bedáka? Kto (vraví): "Jaj!"?
Ktože sa vadí? Kto sa sťažuje?
Kto bez príčiny rany (tŕži)?
Ktože má oči zmútené?

30 Tí, čo sa (dlho) bavia pri víne,
čo chodia vychutnávať víno miešané.

31 Nepozeraj ty na víno, jak skvie sa nachovo,
ako sa blýska v pohári!
Kĺže sa (dolu hrdlom) lahodne,

32 lež naposledok štipne ako had
a kúsne ako zmija.

33 Oči ti budú vidieť veci čudesné
a tvoje srdce bude myslieť na pochabosti.

34 Budeš sťa (ten, čo) na šírave mora spí,
ako námorník, čo spí v koši na sťažni.

35 "Nabili ma, (a) nebolelo ma,
natĺkli ma, (a) nič som necítil. -
Kedy sa zobudím? Pôjdem ho hľadať zas."


Kniha prísloví - kap 24

1 Nezáviď ľuďom zlým,
a nežiadaj si s nimi obcovať!

2 Lebo ich srdce myslí na zbojstvo,
ich pery vyslovujú trápenie.

3 Múdrosťou buduje sa dom
a rozumnosťou býva upevňovaný.

4 Vedomosťou sa naplňujú komory
všakovým hodnotným a krásnym imaním.

5 Múdry chlap (je viac ako) moc
a umný človek (viac než) sila mohutná.

6 Bo (takto) po rozumných úvahách sa pustíš do vojny
a úspech (je tam, kde je) veľa poradcov.

7 Múdrosť je privysoká truľovi,
(a preto) v bráne neotvorí svojich úst.

8 Ten, kto sa zaoberá zlými zámermi,
bude sa volať intrigán.

9 Hriech chodí pochábľovi po mysli,
nuž oškliví sa ľuďom posmievač,

10 Ak si chabý (teraz, keď sa dobre máš),
(bude) slabá tvoja sila v čase: súženia.

11 Zachraňuj na smrť vedených
a vyslobodzuj tých, čo vedú na popravisko!

12 Keby si povedal: "Nuž ja som o tom nevedel" -
či ten, čo váži srdcia, neporozumie?
Veď strážca tvojej duše vie,
odplatí človekovi podľa jeho činov.

13 Jedz, syn môj, med, lebo je dobrý,
a medu samotok je sladký tvojmu podnebiu.

14 Tak, vedz, (je) múdrosť tvojej duši.
Ak si (ju) našiel, máš budúcnosť
a tvoja nádej nazmar nevyjde.

15 Nestroj úklady, bohaprázdny (človek), príbytku spravodlivého,
nepustoš miesto, (kde sa kladie) na odpočinok.

16 Lebo spravodlivý vstane, hoc by padol sedem (ráz),
zločinci však pohrúžia sa v nešťastí.

17 Neteš sa, keď padne tvoj nepriateľ
a keď sa potkne, nech ti srdce neplesá,

18 aby (to) vari nepobadal Pán
a (nevyvolalo to) v jeho očiach neľúbosť,
aby neodvrátil od neho svoj hnev.

19 Nesrď sa na tých, ktorí pášu zlo,
nerozhorčuj sa na zločincov!

20 Bo nemá budúcnosti zlý
(a) zhasne kahan bohaprázdnych (ľudí).

21 Boj sa Pána, syn môj, aj vladára
(a) daj si pokoj s buričmi,

22 lebo náhle zdvihne sa ich záhuba;
a ktovie, (kedy vzíde) skaza od oboch?

Druhý dodatok

23 Aj tieto (príslovia sa pripisujú) mudrcom:

Je mrzké hľadieť na osoby pri súde.

24 Kto vraví vinnému: "Si nevinný,"
ľudia ho budú preklínať (a) národy mu budú zlorečiť.

25 Tým však, čo sa zastávajú spravodlivosti, dobre sa povodí
a príde na nich požehnanie prehojné.

26 Bozkáva (na) pery,
kto dáva správnu odpoveď.

27 Vybav si vonku svoju robotu
a vykonaj ju na poli!
Potom (sa môžeš oženiť) a budovať si dom.

28 Nebývaj pre nič za nič svedkom proti svojmu blížnemu,
ani nezavádzaj nikoho svojimi perami.

29 Nehovor: "Ako on urobil mne, tak aj ja jemu urobím.
Odplatím každému podľa jeho činov."

30 Prešiel som popri poli lenivého človeka
a popri vinohrade chlapa, ktorý rozum potratil.

31 A hľa, bol celkom zarastený pŕhľavou,
jeho povrch pokrývalo bodľačie
a jeho múr sa rozváľal.

32 Keď som to videl, uvažoval som,
hľadel som a vzal som si ponaučenie.

33 "Trošičku pospať, trošku podriemať,
trošičku ruky zložiť na lôžku."

34 Nuž príde ako tulák bieda na teba
a núdza je ozbrojený muž.


Kniha prísloví - kap 25

Druhá zbierka Šalamúnových prísloví

1 Toto sú tiež Šalamúnove porekadlá, čo vypísali ľudia Ezechiáša,
kráľa júdskeho.

Užitočnosť rozvážnosti, škodlivosť chvastúnstva

2 (Je) Božou slávou zatajovať veci,
(je) slávou kráľov veci vyskúmať.

3 Výška neba, hĺbka zeme
a srdce kráľov sú nevyspytateľné.

4 Odstráň trosku zo striebra
a podarí sa zlatníkovi (umelecká) nádoba.

5 Odstráň bezbožníka spred kráľa
a upevní sa jeho trón v spravodlivosti.

6 Nevystatuj sa pred kráľom
a nepostav sa (ta, kde majú) miesto veľmoži.

7 Lebo je lepšie, (aby) ti povedali: "Potisni sa vyššie, sem!"
než by ťa uponížili pred kniežaťom.

8 Čo tvoje oči videli,
nechoď (s tým) hneď (a nezačínaj) spor!
Lebo čo si počneš napokon,
keď ťa tvoj blížny zahanbí?

9 Dožaduj sa práva, cti voči svojmu blížnemu,
ale maj ohľad na tajomstvo iného,

10 aby ti to nevyčítal, kto by (to) počul,
a nenarušil tvoju česť, čo si mal.

11 (Sťa) na strieborných misách zlaté jablká
(sú) slov(á), povedané v pravý čas.

12 (Sťa) zlatá obrúčka a klenot zo zlata
(je) múdry (mravo)kárca pre vnímavý sluch.

13 Ako (keď človek) ochladí sa snehom v horúčosti za žatvy,
(takým dobrodením je) spoľahlivý posol pre toho, kto ho posiela,
občerstvuje dušu svojmu pánovi.

14 Mraky a vietor, ale bez dažďa,
je človek, ktorý hory doly sľuboval, a nedal nič.

15 Trpezlivosťou sa dá knieža obmäkčiť
a kosti láme jazyk lichotný.

16 Našiel si med? Jedz, koľko je ti dosť,
aby si sa ho nenajedol nadmieru a nemusel ho vydáviť.

17 Zdržiavaj svoju nohu od príbytku svojho priateľa,
aby ťa nemal po krky a neznenávidel ťa.

18 Kladivo, meč a ostrý šíp
je človek, ktorý krivo svedčí proti svojmu blížnemu.

19 Zlomený zub a noha vytknutá,
(je) spoliehanie na neverného (človeka) v čase úzkosti.

20 Vyzliekať kabát za chladného (počasia),
(liať) ocot na ranu
(je) spievať piesne srdcu smutnému.

21 Ak je ten, kto ťa nenávidí, hladný, daj mu chleba jesť,
ak je smädný, daj mu vody piť;

22 lebo tak mu žeravého uhlia nahrnieš na hlavu
a Pán ti odplatí.

23 Severný vietor nosí dážď
a potmehúdsky jazyk nahnevanú tvár.

24 Je lepšie bývať v kútiku na streche,
ako s hašterivou ženou v jednom dome pospolu.

25 Studená voda pre vyprahnutú dušu
(je) dobrá zvesť z ďalekého kraja.

26 Zmútená studnica a prameň skazený
(je) spravodlivý (človek), čo sa zakolíše pred bezbožníkom.

27 Jesť veľa medu nie je na osoh,
nuž, (priam tak) šetri s pochvalnými slovami!

28 (Sťa) mesto s preboreninami, bez múru,
(je) muž, čo nevie svojho ducha držať na uzde.


Kniha prísloví - kap 26

Pochabosť, lenivosť, falošnosť

1 Ako (je nemiestny) sneh v lete a dážď za žatvy,
tak nepristane pochábľovi česť.

2 Jak vrabec, ktorý lieta sem a tam, a lastovička, ktorá letí hocikam,
je nerozvážna kliatba: nepostihne (nikoho).

3 Bič na koňa, uzda na osla
a korbáč na chrbát pochábľov.

4 Neodpovedaj pochábľovi podľa jeho bláznovstva,
aby si sa mu nestal aj ty podobným.

5 Odpovedz pochábľovi podľa jeho bláznovstva,
aby sa nezdal múdry sebe samému.

6 Nohy si odtína (a) zakusuje nešťastie,
kto posiela odkazy po pochábľovi.

7 (Ako sú) nanič stehná chromému,
priam tak je porekadlo v ústach pochábľov.

8 (Človeku, ktorý by) priväzoval kameň do praku,
(podobá sa ten), kto preukazuje česť bláznovi.

9 Ako tŕň, čo sa opitému zadrel do ruky,
je porekadlo v ústach pochábľov.

10 Strelcovi, (ktorý) raní všetkých vôkolidúcich,
(podobá sa ten), kto pochábľa a opitého najíma.

11 (Ako) pes, ktorý sa vracia k tomu, čo vydávil,
je blázon, ktorý opakuje svoje bláznovstvo.

12 (Ak) vidíš muža, čo sa zdá byť múdrym sebe samému,
(nuž vedz, že) pochábeľ (má) viacej nádeje než on.

13 Leňoch hovorí: "Strašný lev je na ceste,
na uliciach je lev."

14 (Ako) sa dvere krútia na čapoch,
(priam tak sa krúti na svojej posteli lenivec.

15 Ak leňoch strčí ruku do misy,
ťažko mu vrátiť, sa ňou k svojím ústam späť.

16 Leňochovi sa vidí, že je múdrejší
ako sedem (iných, ktorí vedia) odpovedať rozumne.

17 Psa, čo si beží svojou cestou, chytá za uši
ten, kto sa mieša do (cudzieho) sporu, ktorý sa ho netýka.

18 (Ako ten, kto) vrhá zo samopaše
šípy, oštepy a smrť,

19 je človek, (ktorý) klame svojho blížneho
a (potom) vraví: "Veď ja som len žartoval!"

20 (Kde) niet dreva, (tam) vyhasne oheň
a kde niet klebetníka, tíchne svár.

21 Kozub je na uhlie a drevo na oheň
a škriepny človek na rozdúchavanie rozopry.

22 Slová klebetníka sú sťa lahôdky
a schádzajú až na samo dno žalúdka.

23 Sťa povlak nevyčisteného striebra na črepe
sú pery horúce a (pritom) srdce zlé.

24 Svojimi perami sa (síce) pretvaruje (ten, kto) prechováva nenávisť,
lež na mysli mu tanie klam.

25 Never mu, (ani) keby sa (ti) prihováral hlasom ľúbezným,
lebo v jeho srdci (väzí) sedem ohavností.

26 I keby niekto kryl nenávisť pretvárkou,
v rade vyjde jeho zloba najavo.

27 Kto kope jamu (druhému, sám) do nej padne,
a kto gúľa kameň (na iného), privalí jeho samého.

28 Falošný jazyk nemá rád tých, ktorých rozdrvil,
a lichotivé ústa pripravujú pád.


Kniha prísloví - kap 27

Ľudská namyslenosť a prevrátenosť

1 Nechváľ sa zajtrajškom,
bo nevieš, čo prinesie deň.

2 Nech ťa chváli iný, a nie tvoje ústa
cudzí človek, a nie tvoje pery!

3 Kameň je ťažký a piesok váži tiež,
no jedovať sa na blázna je ťažšie nad oba.

4 Zúrivosť je ľúta a povodňou je hnev,
ale kto zmôže žiarlivosť?

5 Lepšia je dohovárka, vyslovená doprosta,
ako láska tajne prechovávaná.

6 Viac úprimnosti (je) v bitke milujúceho (človeka),
ako v klamných bozkoch nenávidiaceho (človeka).

7 (Ten, kto je) sýty, pošliape (aj) čistý med,
hladnému človekovi je však každá horkosť sladkosťou.

8 Zo svojho hniezda vyhnanému vtákovi
(podobá sa) muž, ktorý svoju postať opúšťa.

9 Vonný olej a vonný dym rozveseľujú srdce
a (priam tak) duša (pociťuje) slasť z priateľovej porady.

10 Neopúšťaj svojho priateľa ani druha otcovho
a do príbytku svojho brata nevstupuj!

V deň tvojho nešťastia je lepší sused nablízku,
než v diali brat.

11 Buď múdry, syn môj, a buď môjmu srdcu na radosť,
aby som mohol svojho tupiteľa zahriaknuť.

12 Prozreteľný (človek) predvída nehodu (a) vyhne sa,
neskúsení (však) idú ďalej (neopatrne)
a doplácajú (na svoj nerozum).

13 Ber jeho rúcho, lebo sa zaručil za cudzinca
a za cudzinku vezmi záloh od neho!

14 Kto veľkým hlasom blahorečí svojmu priateľovi,
len čo vstal zaránky,
bude sa považovať (za človeka, ktorý chce) zlorečiť.

15 Neprestajné mrholenie za pŕšky
a škriepna žena sú si rovnaké.

16 Tí, ktorí (by) ju (radi) zakryť,
(počínajú si ako ten, kto by rád) zakryl vietor
(a napokon) zvolá, (že je to len) olej (v) jeho pravici.

17 Železo brúsia železom
a človek šľachtí výzor svojho blížneho.

18 Pestovateľ figovníka bude jesť jeho ovocie
a ten, kto opatruje svojho pána, bude veľmi vážený.

19 Ako (sa) vo vode (odlišuje) tvár od tváre,
takisto ľudské srdce od (iného srdca) ľudského.

20 Záhrobie sa nenasýti, ani podsvetie,
a (takisto) sa nenasýtia (ani) oči človeka.

21 Téglik je na striebro a (taviaca) pec na zlato,
človek (sa) však (poznáva) podľa svojej dobrej povesti.

22 Keby si blázna roztĺkol tĺkom v stupke medzi krúpami,
neopustí ho jeho bláznovstvo.

23 Dbaj veľmi na vzhľad svojho dobytka
a venuj (svojim) stádam pozornosť!

24 Bo nie (je) hojnosť naveky;
alebo (sa dedí) koruna z pokolenia na pokolenie?

25 Keď zmizla tráva a ukázala sa (svieža) mládza
a po horách sa zozbierali byliny,

26 (potom) ti (donášajú) odev baránky
a capy (kúpnu) cenu pozemku.

27 A jesto mlieka kozieho dosť na výživu pre teba
aj na výživu pre tvoj dom a na živenie tvojich služobníc.


Kniha prísloví - kap 28

Odmena spravodlivosti a štedrosti, trest lakomstva a bezcitnosti

1 Bezbožný uteká, hoc ho nik neplaší,
spravodlivý sa však cíti (taký) bezpečný ako levíča.

2 Bezprávie krajiny často mení kniežatá,
ale pod rozumným a rozvážnym mužom dlho sa žije v pokoji.

3 Zločinný hospodár, ktorý utláča bedárov,
(je ako) splavujúci dážď, po ktorom chleba niet.

4 Tí, čo nezachovávajú zákon, chvália bezbožníka,
tí však, čo zákon dodŕžajú, stavajú sa proti nemu na odpor.

5 Zlí ľudia nemajú rozvážneho úsudku,
lež (ľudia), čo hľadajú Pána, rozumejú všetko.

6 Lepší je chudák, ktorý chodí vo svojej bezúhonnosti,
ako boháč, (ktorý chodí) kľukatými cestami.

7 Kto zachováva zákon, je syn rozumný,
kto sa však kamaráti s hodovníkmi, robí hanbu svojmu otcovi.

8 Kto rozmnožuje svoj majetok úrokmi a úžerou,
zhromažďuje ho (pre toho, kto) sa zľutúva nad chudobnými.

9 (Ak niekto) odvracia svoj sluch, aby nečul, zákon,
jeho modlitba je priam hanebnosť.

10 Kto na zlú cestu zvádza statočných, do svojej vlastnej jamy padne,
a bezúhonní zdedia blaženosť.

11 Boháčovi sa zdá, že múdrosť (vychlípal),
rozumný bedár ho však prezrie.

12 Keď spravodliví jasajú, je slávy dosť a dosť,
keď sa však bezbožní dostávajú napovrch, ľudia sa rozpŕchnu.

13 Tomu, kto tají svoje previnenia, povodí sa zle,
kto sa však vyzná (z nich) a nechá (hriech), dosiahne milosrdenstvo.

14 Blahoslavený človek, ktorý sa bojí jednostaj,
lež do nešťastia upadne ten, kto je srdca tvrdého.

15 Revúci lev a medveď túlavý
je nad úbohým ľudom bezbožný panovník.

16 Vladár, ktorý nemá rozumnosti, (býva) veľký vydierač,
(no iba) ten, kto nenávidí nestatočný zisk, bude dlho žiť.

17 Človeku, čo sa ľudskou krvou poškvrnil,
(hoc) uteká priam až po jamu, nech nik ruku nepodá.

18 Kto chodí neporušený, zachráni sa,
lež (ten, kto chodí) po dvoch cestách, padne na jednej.

19 Kto obrába svoju zem, má chleba dosýta,
kto sa však zháňa za daromnicami, nasýti sa chudoby.

20 Statočný človek bude veľmi požehnávaný,
lež toho, kto chce rýchle zbohatnúť, trest neminie.

21 Je mrzké nadržiavať osobám,
a nejeden človek sa pre kus chleba dopúšťa priestupku.

22 Závistlivý človek sa zháňa za majetkom
a nevie, že núdza príde naň.

23 Kto karhá človeka, potom nájde (uňho viac) vďačnosti
ako ten, kto sa mu podlizuje jazykom.

24 Kto kradne svojmu otcovi a svojej materi
a hovorí: "To nie je hriech,"
je roveň vrahovi.

25 Chamtivec nieti spor,
ale kto dúfa v Pána, bude (všetkým) oplývať.

26 Kto sa (len) na svoj rozum spolieha, je pochabý,
kto však chodí múdro, ten sa zachráni.

27 Kto dáva chudobnému, nemá nedostatok (ničoho),
kým tomu, čo si (pred ním) zrak zakrýva, zlorečiť budú veľmi.

28 Keď sa násilníci dostávajú navrch, treba sa skryť človeku,
a keď je po nich, spravodliví sa vzmáhajú.


Kniha prísloví - kap 29

Požehnanie statočnosti, kliatba bezbožnosti

1 Človek, ktorý je (popri všetkom) dohováraní hlavatý,
bude znezrady zničený a záchrany (preň) nebude.

2 Keď vládnu spravodliví, ľud sa raduje,
no keď sa násilníci zmocnia vlády, národ lká.

3 Kto má rád múdrosť, naplňuje svojho otca radosťou,
ten však, čo vydržiava pobehlice, prehajdáka majetok.

4 Kráľ spravodlivým (počínaním) upevňuje krajinu,
lež borí ju, kto dane vydiera.

5 Človek, čo pochlebuje svojmu blížnemu,
pred jeho krokmi rozprestiera sieť.

6 V priestupku zlého človeka (skrýva sa) osídlo,
spravodlivý však plesá a je veselý.

7 Spravodlivý sa zaujíma o právo bedárov,
bezbožník nemá (pre to) porozumenia.

8 Rozdúchavajú mesto lapaji,
múdri však odvracajú srditosť.

9 (Ak) sa múdry muž súdi s mužom bláznivým,
už či sa (ten) jeduje a či sa smeje, nedá mu pokoja.

10 Krvilační nenávidia bezúhonného,
no zastávajú jeho život statoční.

11 Pochábeľ vybuchuje celou svojou prudkosťou,
múdry ho však opätovne chlácholí.

12 U panovníka, ktorý počúva rád nepravdu,
čo služobník, to bezbožník.

13 Utláčaný i utláčateľ patria dovedna,
Pán osvecuje zraky obidvom.

14 Trón kráľa, ktorý spravodlivo súdi bedárov,
bude stáť pevne naveky.

15 Korbáč a karhanie dopomáha k múdrosti,
no samopašné dieťa robí hanbu svojej materi.

16 Keď pribúda bezbožných, rozmáha sa aj hriech,
spravodliví však uvidia ich pád.

17 Karhaj svojho syna a dožičí ti pokojného (života)
a bude skytať tvojej duši slasť.

18 Bez zjavenia (sa šíri) v ľude bezuzdnosť,
no sláva tomu (ľudu), ktorý sa pridržiava zákona.

19 Nevoľníka nemožno vyučovať (iba) slovami,
lebo nepodrobuje sa, hoci rozumie.

20 (Ak) vidíš muža, ktorý sa prenáhľuje vo svojom konaní,
(nuž vedz, že) pochábeľ (má viac) nádeje než on.

21 Kto vychováva svojho sluhu zmladi maznavo,
(pozná, že) skončí s pánovitosťou.

22 Hnevlivý človek nieti roztržku
a prchký chlap (sa podopúšťa) veľa priestupkov.

23 Vlastná pýcha ponižuje človeka,
ponížený duchom však dosahuje slávu.

24 Ten, kto sa spriaha so zlodejom, nenávidí seba samého,
počuje kliatbu, ale neoznámi.

25 Strach z ľudí kladie nástrahu,
ten však, kto dôveruje v Pána, bude bezpečný.

26 Mnohí sa usilujú získať blahovôľu panovníka,
lenže od Pána (je) rozhodnutie pre každého (človeka).

27 Pre spravodlivých (je) bezbožník ohavou
a pre bezbožného (je) ohavou (ten, kto kráča) cestou statočnou.


Kniha prísloví - kap 30

1 Slová Agura, Jakeho syna z Massy.
(Takto zneje) výrok (tohto) muža:

Vyznanie

Ja trápil som sa, Bože, do vysilenia,
do vysilenia som sa trápil, Bože, a som na konci.

2 Veď menej viem než (ktorýkoľvek) muž
a nemám rozum ako iní ľudia,

3 nenaučil som sa múdrosti
a nenadobudol som vedomosti o Najsvätejšom.

4 Kto vstúpil do neba a (zasa) zostúpil?
Kto do svojho priehrštia vietor zozbieral?
Kto zviazal vody do odevu?
Ktože dal povstať všetkým zemským končinám?
Ako sa menuje a ako sa volá jeho syn? Ak to vieš.

5 Každá Božia reč je rýdza,
je štítom tým, čo dúfajú v neho.

6 Nepridávaj nič k jeho výrokom,
aby ťa nestrestal a nedokázalo sa, že si luhárom.

Prosba

7 Dve veci prosím od teba,
neodopri mi (ich), pokým nezomriem:

8 Nepravdivosť a lživú reč
(ráč) vzdialiť odo mňa!
Nedávaj mi ani chudobu, ani bohatstvo,
udeľ mi (vždy iba toľko, koľko) potrebujem na živobytie,

9 aby som sa nenasýtil (var') a nezaprel ťa
a nepovedal: "Kto je Pán?",
alebo neschudobnel (vari), a (tak) nekradol
a nepotupil meno svojho Boha.

Príslovia a výpovede

10 Nehanob sluhu pred jeho pánom,
veď by ťa klial, a ty by si sa previnil.

11 Je pokolenie, ktoré kľaje svojho otca
a svojej matke nedobrorečí.

12 Je pokolenie, ktoré je čisté podľa svojho názoru,
hoci sa z neho nezmyl jeho hnus.

13 Je pokolenie, ktoré sa (na všetko) díva zvysoka
a ktoré zdvíha brvy vozvysok.

14 Je pokolenie so zubmi (ako) paloše
a s črenovými zubmi (sťaby) kosáky,
by zosekalo biednych zo sveta
a núdznych z povrchu zemského.

15 Pijavica má dvoje dcér
(a ony hovoria): "Daj! Daj!"
Tri veci sú, čo nedajú sa nasýtiť,
a štyri, (ktoré nikdy) nepovedia: "Dosť!"

16 Podsvetie a lono ženy bezdetnej,
zem, čo sa (nikdy) nenapije vody nadostač,
a oheň, ktorý (nikdy) nehovorí: "Dosť!"

17 Oko, ktoré robí (z) otca posmešky,
alebo zhŕda poslušnosťou voči materi,
vyďobú na potoku havrany
a zožerú ho supie mláďatá.

18 Tri (veci) sú mi podivné
a štyri nepochopiteľné (vonkoncom):

19 púť orla na nebeskej (oblohe),
púť hada na skale,
púť lode morskou šíravou
a (napokon) púť muža k mladici.

20 Taká je aj cesta cudzoložnej ženy:
Naje sa, a (potom) si poutiera ústa
a povie: "Neurobila som nič zlé."

21 Pre troje (vecí) chvie sa zem
a štvoro nemôže zniesť (nijako):

22 Pre raba, keď sa stane vladárom,
pre chmuľa, keď má chleba dosýta,

23 pre neľúbenú (ženu), keď sa vydáva,
a pre slúžku, čo zapudzuje svoju gazdinú.

24 (Je) štvoro drobných (tvorov) na zemi,
a (pritom) sú múdre náramne:

25 Mravce sú malý národ,
a predsa sa v lete zásobujú potravou.

26 Hvizdáky nie sú dáke mocné pokolenie,
a (jednako) si zakladajú svoje sídla na skale.

27 Kobylky kráľa nemajú,
a (predsa) všetky tiahnu rojom usporiadaným.

28 Jašteričku chytíš rukami,
a (jednako) býva v kráľovských pti, niet

29 Traja sú, čo si rázne kráčajú,
a štyria, ktorí chodia strmým (kročajom):

30 Lev, (ktorý je) najmocnejší medzi zvermi
a nezvrtne sa spiatky pred nikým,

31 kôň, osedlaný (do boja), a cap;
a kráľ, (keď ide) v čele svojho vojenskeho zástupu.

32 Či si už býval pochabý a vynášal si sa,
alebo si rozvažoval: Ruku na ústa!

33 Veď úderom na mlieko vzniká maslo,
úderom na nos vyrinie sa krv
a úderom na hnev skrsá spor.


Kniha prísloví - kap 31

Naučenia kráľa Lamuela

1 Naučenia Lamuela, kráľa Massy, ktorým ho naučila jeho matka.

Naučenia

2 Čo, syn môj, čože, syn môjho života,
čo (ti), syn mojich sľubov, (povedať)?

3 Nedávaj svoju (mužskú) silu ženám (záletným)
a svoju ľúbosť (tým, čo vedia) kráľov zahubiť.

4 Nesluší kráľom, Lamuel
(nesluší kráľom) víno piť
a panovníkom túžiť za nápojom opojným.

5 Veď ináč pri popíjaní (by mohli) zabudnúť na zákon
a poprekrúcať právo všetkých bedárov.

6 Dávajte chudákovi nápoj opojný
a víno ľuďom skleslým na mysli,

7 nech sa napije a zabudne na svoju veľkú chudobu
a nech už ďalej nespomína na svoj trud!

8 Otváraj svoje ústa za zmĺknutého
v pravote všetkých ponechaných (na seba)!

9 Otváraj svoje ústa, spravodlivo súď
a zastávaj sa práva (človeka) biedneho a chudobného!

Zlatá abeceda o dobrej žene

(Alef) 10 Ach, ktože nájde ženu dobrú?
Jej cena je nad perly.

(Bet) 11 Bezpečnosť nachodí srdce jej muža v nej,
bo núdze o zisk niet.

(Gimel) 12 Gazduje mu dobre, a nie zle
po všetky dni svojho života.

(Dalet) 13 Dbá veľmi o vlnu a o ľan
a radostne jej ide práca od ruky.

(He) 14 Hľa, podobá sa lodiam kupeckým:
zďaleka dováža si výživu.

(Vau) 15 Veď vstáva ešte za noci
a rozdeľuje pokrm svojej čeľadi
a prácu svojim dievčatám.

(Zain) 16 Zobzrie sa za poľom a (hneď) ho kupuje,
vinicu vysádza zo zárobku svojich rúk.

(Chet) 17 Chrabrosťou si prepasuje bedrá
a zosilňuje svoje ramená.

(Tet) 18 Tu sladko zakúša, aké dobré je jej podnikanie,
nezhasína jej svetlo za noci.

(Jod) 19 Jej ruky siahajú po praslici,
prstami drží vreteno.

(Kaf) 20 Kde bedár, tam svoju ruku otvára
a k chudákovi ruky vystiera.

(Lamed) 21 Ľakať sa neľaká, čo s čeľaďou, keď (príde) sneh,
bo všetka jej čeľaď má po dvoch oblekoch.

(Mem) 22 Má narobené prikrývadlá pre seba,
batist a purpur sú jej odevom.

(Nun) 23 Navôkol povestný je jej muž pri bránach
na zasadaniach so starcami krajiny.

(Samech) 24 Speňažuje tiež jemné šatstvo, ktoré vyrába,
a kupcom odpredáva opasky.

(Ajin) 25 Ako jej svedčia moc a krása za odev,
tak s úsmevom sa díva na budúci deň.

(Pe) 26 Prehovoria jej ústa s múdrosťou,
láskavé slová sú na jej jazyku.

(Çade) 27 Sleduje priebeh všetkej práce po dome
a nejedáva z chleba záhaľčivého.

(Qof) 28 Keď prehovoria jej synovia, dobrorečia jej
a jej manžel zahŕňa, ju pochvalou:

(Reš) 29 "Rúče sa namáhalo veľa žien,
lež ty si ich všetky predstihla."

(Šin) 30 Spanilosť je klam a krása - daromnosť;
chválu si zasluhuje žena, čo sa bojí Pána.

(Tau) 31 (Tak teda) dožičte jej z ovocia jej rúk
a nech jej skutky zvestujú v bránach jej chválu!


Kniha kazateľ - kap 1

1Úvahy Dávidovho syna Kazateľa, kráľa nad Jeruzalemom.

Vedúca myšlienka spisu

2 Márnosť, len márnosť - hovorí Kazateľ.
Márnosť, len márnosť, všetko je iba márnosť.

Príroda vo svojom behu neustáva

3 Aký osoh má človek zo všetkej svojej námahy,
ktorou sa ustáva, (kým je) pod slnkom?

4 (Jedno) pokolenie prichádza,
(iné) pokolenie odchádza.
Zem však stojí naveky.

5 Slnko vychádza a slnko zapadá
a ženie sa späť na miesto, kde (zasa) vyjde.

6 Veje na juh a obráti sa na sever,
v ustavičnom krúžení duje vietor
a vietor sa vo svojom kolobehu opätovne vracia.

7 Všetky rieky tečú do mora,
a more sa nepreplňuje.
Kde vyvreli, k tomu miestu tečú rieky späť,
aby sa odtiaľ vydali na novú cestu.

8 Všetky bytosti sú podrobené ustávaniu -
vyrozprávať to nevládze nik.

Oko sa nenasycuje videním,
ucho sa nenapĺňa počúvaním.

9 Čo bolo, je to, čo aj zasa bude.
A čo sa už stalo, to sa opäť stane.

Nič nie je nové pod slnkom.

10 Ak je niečo, o čom by človek povedal:
"Pozri toto je niečo nové!",
už to bolo v časoch,
ktoré boli pred nami.

11 Však na minulosť už niet spomienky
a s budúcnosťou to bude tiež len tak.
Nebude po nich spomienky u tých,
čo budú nasledovať za nimi.

Nemá mnoho významu usilovať sa o múdrosť

12 Ja, Kazateľ, bol som kráľom nad Izraelom v Jeruzaleme.

13 A svojou mysľou som sa dal na to,
že múdro preskúmam a vystopujem všetko,
čo sa deje pod nebom.

To trápne zamestnanie uložil Boh Adamovým synom,
aby sa ním umárali.

14 Videl som všetko, čo sa deje pod slnkom, -
ale to všetko je márnosť a honba za vetrom!

15 Krivé sa nedá urobiť rovným
a čoho niet, to nemožno počítať.

16 Povedal som si v srdci:
"Hľa, vzrástol som a zbohatol v múdrosti,
moja myseľ videla mnoho múdrosti a vedomosti."

17 Preto som sa v srdci rozhodol poznávať múdrosť
a tiež poznávať, (čo je) bláznovstvo a pochabosť.
Ale zistil som, že aj to je iba honba za vetrom.

18 Lebo čím viac je múdrosti, tým väčšmi pribúda aj mrzutosti;
a ako si niekto zväčšuje vedomosti, tak si zväčšuje aj bolesť.


Kniha kazateľ - kap 2

Márny je zhon po pôžitkoch

1 Povedal som si v srdci:
"Hore sa! Mal by som okúsiť slasť a zažiť blaženosť."

Lenže aj to je iba márnosť.

2 O smiechu som (musel) povedať: "Bláznovstvo;"
a o slasti: "Čo mi pomôže táto (vec)?"

3 Vo svojej mysli som premýšľal (ďalej),
či by som si nemal vínom telo potúžiť.

Ale moja myseľ ma viedla múdro,
i keď som sa chopil pochabosti,
aby som uvidel,
čo je dobré pre Adamových synov,
aby tak prežívali
počet dní života pod nebom.

4 Uskutočnil som veľké dielo:
postavil som si (skvelé) domy
a vysadil som si vinice;

5 zriadil som si záhrady a (ozdobné) sady
a vysadil som ich všelijakými ovocnými stromami;

6 vytvoril som jazerá pri vodách,
aby som z nich zvlažoval háje, porastené stromovím.

7 Nadobudol som si otrokov a otrokyne,
aj domácej čeľade som mal (prehojne).

Aj stád rožného dobytka a oviec som mal viac
ako všetci moji predchodcovia v Jeruzaleme.

8 Nahromadil som si striebra a zlata,
(vzácne) poklady, aké (dodávajú) králi a mestá.

Zadovážil som si spevákov a speváčky,
doprial som si všemožné pôžitky ľudských synov;
množstvo žien.

9 Stal som sa takým mocným, že som prevýšil všetkých,
čo boli kedy predo mnou v Jeruzaleme,
(najmä) však tým, že pri mne stále zotrvávala múdrosť.

10 Čokoľvek si zažiadali moje oči,
neodoprel som im ničoho.
Srdce som si neodtiahol od nijakej slasti,
doprial som slasti svojej mysli pri všetkých námahách,
veď mi to bolo odmenou za všetky moje námahy.

11 Potom som obrátil pozornosť na všetky svoje činy,
aké (kedy) prevádzali moje ruky,
a tiež na všetky námahy,
ktoré som vynaložil pri ich prevádzaní.

A hľa, všetko to bola márnosť a honba za vetrom,
lebo z toho nebolo osohu pod slnkom.

Múdry a pochabý podľahnú rovnakému osudu

12 Potom som si všímal múdrosť, bláznovstvo a pochabosť,
aby som videl, (aký majú význam).

Čože si počne ten, kto nastupuje po kráľovi?
Zaiste to, čo už kedysi (pred ním) robili.

13 A videl som, že múdrosť je o toľko užitočnejšia oproti pochabosti,
o koľko užitočnejšie je svetlo oproti tme.

14 Múdry nosí svoje oči na hlave,
kým pochabý sa poneviera potme.

Ale dozvedel som sa aj to,
že rovnaký osud postihne všetkých.

15 A tak som si v srdci pomyslel:
"Ak aj mňa postihne osud pochabého,
potom načo som sa tak usiloval byť múdrejší?"

A vo svojom srdci som usúdil:
"Aj to je len márnosť!"

16 Ani po múdrom neostáva trvalá spomienka,
ako jej nebude ani po človekovi pochabom.
Lebo keď raz nadídu budúce dni,
na všetko sa zabudne.

Ako rovnako zomierajú múdry i pochabý!

17 Preto som až znenávidel svoj život:
lebo (ako) nejaké zlo dolieha na mňa všetko,
čo mám robiť pod slnkom:
veď to všetko je iba márnosť a honba za vetrom!

Výsledok svojej námahy zanechá inému, azda nehodnému dedičovi

18 A tak som znenávidel aj všetky svoje námahy,
ktorými som sa ustával pod slnkom.
"Zanechám ich inému človekovi,
čo nastúpi po mne."

19 Ktovie, či bude (mojím dedičom) múdry alebo pochabý muž,
ktorý sa stane pánom všetkých mojich námah,
pre ktoré som sa ustával
a múdro si počínal pod slnkom.

Aj v tom je márnosť.

20 A tak som dospel až k tomu,
že som nechal svoje srdce zúfať
pre všetky svoje námahy,
ktorými som sa ustával pod slnkom.

21 Múdrosť, vedomosť a úspech (sprevádzali)
námahy (istého) človeka,
ale on mal za , podiel určené
odovzdať všetko (inému) človekovi,
ktorý sa o to nemusel ani namáhať.

Aj v tom je márnosť a preveľká krivda.

22 Lebo čože má človek zo všetkej svojej námahy
a zo všetkého úsilia svojej mysle,
ktorým sa ustával pod slnkom?

23 Veď všetky jeho dni sú (plné) súženia
a každé zamestnanie ho dráždi k hnevlivosti,
že jeho myseľ nemôže ani v noci spočinúť!

Aj to je márnosť - taký (človek).

Praktický úsudok

24 Niet (inej) dobroty pre človeka,
ako že sa môže najesť a napiť
a dopriať si blaženosti za námahy.

Lebo som zistil, že aj to je z Božích rúk.

25 Veď ktože si smie pojedať a oddávať sa pôžitku bez neho?

26 Lebo koho on uzná za dobrého,
nadelí mu múdrosti, vedomosti a slasti;
ale hriešnikovi dá za úlohu
zhromažďovať a hromadiť,
aby to podľa Božieho úsudku odovzdal niekomu dobrému.

Aj to je márnosť a honba za vetrom.


Kniha kazateľ - kap 3

Boh má svoj nezmeniteľný úmysel so svetom

Všetko má svoj stanovený čas

1 Všetko má svoj čas
a svoju chvíľu každé úsilie pod nebom.

2 Svoj čas má narodiť sa, svoj čas má zomrieť,
svoj čas má vysádzať, svoj čas má sadenice vytrhať.

3 Svoj čas má zabíjať, svoj čas má liečiť.
Svoj čas má váľať, svoj čas má stavať.

4 Svoj čas má plakať, svoj čas má smiať sa.
Svoj čas má zarmucovať sa, svoj čas má tancovať.

5 Svoj čas má rozhadzovať kamene, svoj čas má zbierať kamene.
Svoj čas má objímať sa, svoj čas má zdržovať sa objatia.

6 Svoj čas má hľadať (niečo), svoj čas má niečo stratiť.
Svoj čas má (niečo) si uschovať, svoj čas má niečo odhodiť.

7 Svoj čas má trhať, svoj čas má zašívať.
Svoj čas má odmlčať sa, svoj čas má prehovoriť.

8 Svoj čas má milovať, svoj čas má nenávidieť.
Svoj čas má vojna, svoj čas má pokoj.

9 Akýže má osoh, kto je (stále) činný,
z toho (všetkého), o čo sa namáhal?

Človek nevládze zmeniť beh sveta a života

10 Všímal som si zamestnanie,
ktoré Boh uložil Adamovým synom,
aby sa ním umárali.

11 Všetko urobil vhodne na svoj čas:
do srdca im vložil (tušenie) večnosti,
ale nik nemôže vystihnúť dielo,
ktoré Boh sám koná od počiatku až do konca.

12 Poznal som, že pre nich niet lepšieho,
ako radovať sa a dopriať si blaženosti
vo svojom živote.

13 Aj to, že všetci ľudia môžu jesť a piť
a dopriať si blaženosti za všetku svoju námahu,
je dar od Boha.

14 Poznal som, že všetko, čo robí Boh,
má večnú platnosť;
k tomu nemožno už nič pridať,
ako ani nie je možné nič odobrať.

Boh to tak urobil,
aby (ľudia) mali bázeň pred jeho zjavom.

15 Čo je, už dávno bolo,
a čo má byť, bolo už (tiež).

Boh sa vie vypomstiť za prenasledovaného.

Aj človek sa raz pominie

16 Ďalej som videl pod slnkom:
Kde má miesto právo, tam (vládla) neprávosť
a na mieste spravodlivosti (zavládla) nespravodlivosť.

17 Vtedy som si v srdci pomyslel:
"Spravodlivého a nespravodlivého posúdi Boh."

Lebo on určil čas
pre každú vec a pre každý skutok.

18 Vo svojom srdci som rozmýšľal (ďalej):
"Čo sa týka Adamových synov, Boh ich (tak) skúša,
aby bolo vidno, že sami osebe sú, (tvormi) ako zvieratá."

19 Lebo (hračkou) osudu sú Adamovi synovia,
(hračkou) osudu sú (aj) zvieratá -
veď ich osud je rovnaký.

Ako zomiera on, tak zomierajú aj ony,
rovnaký dych života má všetko -
človek ničím nevyniká nad zvieratá.

Všetko je márnosť

20 Všetko odchádza na spoločné miesto;
ako bolo všetko vzaté z prachu,
tak sa všetko do prachu navracia.

21 Kto vie, či sa dych života Adamových synov
vznáša k výsostiam
a dych života zvierat
zostupuje zasa dolu k zemi?

22 A tak som videl, že pre človeka niet lepšieho,
ako radovať sa zo svojich diel,
lebo to je jeho podiel.

Veď kto by ho mohol zaviesť tam,
kde by videl,
čo sa v budúcnosti stane?


Kniha kazateľ - kap 4

Poriadok sveta a ľudský život: nenarodiť sa je lepšie ako žiť

1 (Keď) som sa obrátil, videl som všemožné utláčania,
ktoré sa dejú pod slnkom.

A hľa, všade (znel) nárek utláčaných,
ktorí nemajú nikoho, kto by ich tešil.

Z ruky ich utláčateľov (vychádzala) presila,
(utláčaní) nemali nikoho, kto by ich mohol potešiť.

2 Za blaženejších som pokladal mŕtvych, čo už pomreli -
než živých, ktorí ešte zostávajú nažive.

3 Ale za šťastnejšieho - ako ich obidvoch - mal som toho,
kto doteraz ani nebol na svete:
kto (totiž) nevidel dielo zloby,
aké sa deje pod slnkom.

4 Všimol som si, ako všetka námaha
a všetok zdar podnikania
slúži iba na žiarlivosť
jedného proti druhému.

A tak aj tu je márnosť a honba za vetrom.

5 Pochabý si skladá ruky krížom
a chce zožierať svoje vlastné telo.

6 "Lepšia je plná dlaň odpočinku
ako plné päste námahy a honba za vetrom."

Len pre seba chcieť pracovať je nemúdra vec

7 Keď som sa obrátil (iným smerom),
aj tam som videl márnosť pod slnkom.

8 Tu žije niekto sám
kto nemá pri sebe nikoho:
ani syna, ani brata.
A predsa si nevie stanoviť hranice námahe,
ani sa mu oči nevedia nasýtiť majetkom.

"Pre kohože sa namáham (takto),
že svojej duši odopieram každý pôžitok?"

Aj to je márnosť a biedne umáranie.

9 Dvaja sú na tom lepšie ako sám človek:
za svoju námahu môžu dostať väčšiu odmenu,

10 a keď padnú, jeden zdvihne druhého.
Beda však samému, keď padne!
Nemá pri sebe druha, čo by ho zodvihol.

11 Aj sa (lepšie) zahrejú, ak dvaja ležia spolu,
ale sám - akože sa môže zahriať sám?

12 Veď dvaja vedia premôcť samého,
dvaja sa (skôr) postavia na odpor.

Trojmo usúkaný povrazec
sa nepretrhne tak chytro.

Láska ľudí je vrtkavá

13 Lepšie je na tom chudobný,
ale pritom múdry mladík,
ako starší a nemúdry kráľ,
ktorý sa už nedá nikomu poučiť.

14 Lebo keby tamten prichádzal aj z väzenia
ujať sa svojho kráľovstva
tento by bol aj pri kráľovskej (hodnosti) taký,
ako kto sa v chudobe narodil.

15 Všímal som si všetkých žijúcich,
čo kráčajú pod slnkom,
ale už s iným mladíkom
čo nastúpil namiesto tamtoho.

16 Nebolo konca všetkému ľudu
všetkým, ktorým stál na čele,
ale už pokolenie, čo príde po ňom,
nebude sa z neho radovať.

Aj to je márnosť a honba za vetrom.

Ako treba uctiť Boha

17 Daj si pozor na svoje kroky,
keď ideš do domu Božieho.
Pristúp čím bližšie, aby si počul -
veď to je (cennejšia) obeta
ako dar pochabých,
lebo takí ani nevedia,
že si počínajú zle.


Kniha kazateľ - kap 5

1 Nehovor ústami bez uváženia!
Ani myseľ nech sa ti neprenáhli
predniesť slovo pred Bohom!

Lebo Boh je (vysoko) na nebi
a ty si zasa na zemi.
Preto nech nie je tvojich slov veľa.

2 Lebo (ako) spánok prichádza po mnohej námahe,
tak má hlas pochabého zas mnoho rečí.

3 Ak sľubuješ Bohu sľub,
nemeškaj s jeho vyplnením,
lebo nemôže mať záľubu v pochabých;
čokoľvek si teda sľúbil, to aj splň!

4 Lepšie sľub (vôbec) nerobiť,
ako keby si sľúbil, a (sľub) nesplnil.

5 Nedovoľ svojim ústam, aby ti priviedli telo do hriechu,
ani nehovor pred (Božím) poslom,
že sa to a to stalo nevedomky.

Prečo by sa mal Boh rozhnevať pre tvoje slovo?
Navnivoč privedie dielo tvojich rúk!

6 Lebo kde je veľa snov,
tam je aj mnoho márnivých slov -
ty však maj bázeň pred Bohom!

Utláčanie a bezprávie

7 Ak vídíš, že chudobný trpí útlak
a ozbíjanie (vládne) namiesto práva
a spravodlivosti v meste -
nečuduj sa nijako takej veci!

Lebo vyšší dohliada na vysokopostaveného
a zasa nad nimi sú ustanovení vyšší (páni).

8 A z toho všetkého má krajina túto výhodu:
na službu na istom území ustanovia si kráľa.

Ani bohatstvo nezaisťuje nikomu blaženosť

9 Kto miluje peniaze, nikdy nemá peňazí dostatok.
Kto má rád nahromadený (majetok), nemá (dosť) zisku.

(Ale) aj to je márnosť.

10 Ako sa (totiž) množí majetok,
tak sa množia aj tí, čo z neho jedia.
Akýže osoh má z neho jeho majiteľ?
Iba toľko, že jeho oči hľadia naň.

11 Kto pracuje, má sladký spánok,
či sa naje menej a či viac.
Nasýtenosť však nedopraje boháčovi spať.

12 Je tu (aj iná) zlá choroba,
ktorú som videl pod slnkom.

(Je to) bohatstvo, ktoré sa majiteľovi
zachová na jeho nešťastie.

13 Bohatstvo môže zahynúť,
(ak s ním) narábajú zle;
a ak sa mu narodí syn,
nemá vo svojich rukách ničoho.

14 Ako nahý vyšiel zo života svojej matky,
tak musí aj odísť, aký prišiel;
neodnesie si nič zo svojej námahy,
(ani toľko), čo by v hrsti uniesol.

15 Aj toto je zlá choroba:
celkom tak, ako prišiel, musí odísť;
a čo za osoh má taký,
kto sa namáhavo hnal za vetrom?

16 Po všetky svoje dni vo tme jedával,
v premnohej mrzutosti, chorobe a podráždenosti.

17 Ale hľa, čo som uznal za dobré
a čo je (v živote ozaj) pekné:

Ak si môže človek zajedať a popíjať
a dopriať si blaženosti
za všetku svoju námahu,
ktorou sa trápil pod slnkom
podľa počtu dní svojho života,
ktorý mu udelil Boh
lebo je to jeho podiel.

18 Aj to, ak niekomu z ľudí Boh udelil
bohatstva, majetku (prehojne),
a doprial mu možnosť užívať z neho
a prevziať si tento svoj podiel,
aby sa mohol radovať za všetky námahy;
to je zaiste Boží dar - takáto (vec).

19 Človek totiž nemyslí príliš
na dni svojho života,
lebo Boh radosťou zamestnáva jeho srdce.


Kniha kazateľ - kap 6

Ďalšie dôsledky bohatstva

1 Je tu (ešte iné) zlo,
ktoré som videl pod slnkom
a ktoré ťažko (dolieha) na človeka.

2 Je to človek, ktorému Boh dal
bohatstvo, majetok a slávu,
takže jeho duša nemá v ničom nedostatku,
nech by si zažiadal čokoľvek,

ale Boh mu už nedopraje možnosť,
aby z toho mohol aj požívať,
a niekto cudzí to požije.

Hľa, toto je márnosť,
toto je ozaj zlostná choroba!

3 Keby niekto splodil aj sto synov
a sám by sa tiež dožil mnoho rokov,
- dni jeho rokov by boli početné -

duša by sa mu však nenasýtila bohatstvom,
ba ani pohrebu by sa mu nedostalo:

tak si (o ňom) myslím,
že je na tom lepšie nedochôdča ako on.

4 Lebo ono (síce) v márnosti prišlo (na svet)
a zasa za tmy odchádza preč:
jeho meno zakrýva temno.

5 Ani slnko neuzrelo, ani ho nepoznalo,
ono však má (viac) pokoja ako tamten.

6 Keby bol žil tisíc rokov alebo aj dvetisíc,
ale keby nebol nič dobré zažil …,
či nepôjde všetko na jedno a to isté miesto?

Túžby človeka sú márne

7 Všetka námaha človeka slúži jeho ústam -
ale tým sa jeho duša nemôže ukojiť.

8 Akúže výhodu má múdry oproti pochabému?
A čo bedár, ktorý vie kráčať pred živými?

9 Lepšie je očami hľadieť (na dobro),
ako by sa duša mala (túžbou) pominúť.
Aj to je (len) márnosť a honba za vetrom.

Životná múdrosť

Všetko je vopred stanovené

10 Čo je to, čoho meno už dávno odznelo?
Je známe, že nik sa nemôže pustiť do súdu
s niekým silnejším od seba.

11 Veď je veľmi mnoho rečí,
ktoré len zväčšujú márnosť -
čo to môže osožiť človekovi?

12 Lebo kto vie,
čo je v živote dobré pre človeka.
Je to azda (väčší) počet dní jeho márneho života,
ktoré prežíva tieňu podobne?

Ktože vie oznámiť človekovi,
čo nastane po ňom pod slnkom?


Kniha kazateľ - kap 7

Životné pravidlá

1 Lepšia je dobrá povesť než (voňavý) olej.
Lepší je deň smrti ako deň narodenia.

2 Lepšie je ísť do smútočného domu
ako do domu, kde hodujú.
Lebo v tom (prvom) je koniec pre každého človeka
a každý, kým žije, pripustí si to k srdcu.

3 Lepšia je mrzutosť na tvári než smiech:
lebo aj pri nevľúdnej tvári
srdce môže byť blažené.

4 Srdce múdrych ide radšej do smútočného domu,
kým srdce pochabých tiahne do domu veselosti.

5 Lepšie je vypočuť pokarhanie od múdreho,
ako by mal niekto počúvať chválospevy od pochabých.

6 Lebo ako práska tŕnie pod kotlom,
tak vyznieva aj smiech pochábľa.

Aj to je len márnosť.

7 Lebo útlak môže ohlúpiť aj múdreho,
ako úplatok nakazí srdce (sudcu).

8 Lepšie je končiť niečo ako začínať,
lepšia je trpezlivá ako povýšenecká myseľ.

9 Neprenáhli sa svojím duchom, aby si sa zlostil,
lebo mrzutosť prebýva v hrudi pochabých.

10 Nepýtaj sa: "Ako to, že predošlé dni
boli lepšie ako terajšie?"
Lebo to by si sa nepýtal z múdrosti.

11 Lepšia je múdrosť spolu s dedičstvom,
to je výhoda pre tých, čo vidia slnko.

12 Lebo byť v tieni múdrosti je byť aj v tieni peňazí.
Osoh z poznania múdrosti je taký,
že zachováva jej majiteľa pri živote.

13 Všímaj si Božie dielo!
Ktože by mohol urobiť rovným,
čo on raz skrivil?

14 V deň blaženosti buď blažený,
v deň nešťastia si všimni:
tak prvý, ako aj druhý (deň) urobil Boh,
aby človek nemohol objaviť
ani najmenšie zo svojej budúcnosti.

Zlatá stredná cesta

15 Všetko toto som pozoroval v dňoch svojej márnosti:

stáva sa, že spravodlivý hynie
aj pri (všetkej) svojej spravodlivosti;

a stáva sa, že hriešnik dlho žije
aj popri svojej hriešnosti.

16 Nerob sa nadmieru spravodlivým,
ani si nepočínaj, akoby si bol veľmi múdry.
Veď prečo by si sa mal dožiť sklamania?

17 Nepočínaj si príliš zlostne,
ani sa nezachovaj až veľmi pochabo!

Veď prečo by si mal zomrieť nie na svoj čas?

18 Dobre je, keď sa budeš pevne držať prvého,
ale ani od druhého neodťahuj ruku!
Lebo kto sa bojí Boha,
má úspech vo všetkom.

19 Múdrosť dáva múdremu väčšiu silu,
než akú majú desiati vladári v meste.

20 Lebo niet na svete človeka,
ktorý by bol taký spravodlivý,
že by konal iba dobré
a nedopustil by sa hriechu.

21 Nepripúšťaj si k srdcu všetky reči,
ktoré sa hovoria,
aby si nemusel počuť svojho sluhu,
ako ťa potupuje.

22 Lebo v mnohých prípadoch si aj tvoje srdce uvedomuje,
že si aj ty potupne hovoril o iných.

23 Toto všetko som skúmal v múdrosti.

Povedal som si: "Rád by som bol múdry!" -
a ona sa odo mňa vzdialila.

24 Ďaleké je všetko, čo už bolo,
a také hlboké, až prehlboké je to …,
kto to odhalí?

Maj sa na pozore pred pochabou ženou

25 Všetko som v duchu prezrel,
aby som spoznával, skúmal a hľadal
múdrosť a zmysel (všetkého) -
aby som poznal,
že bezbožnosť je pochabosť
a nerozumnosť bláznovstvo.

26 A tu som našiel od smrti trpkejšiu vec:
ženu, ktorá je ako sieť,
jej srdce ako osídlo
a jej ruky sú ako putá.

Iba ten, kto je milý Bohu, vie pred ňou uniknúť,
ale hriešnik padne (celkom) do jej zajatia.

27 Hľa, toto som objavil,
povedal Kazateľ,
jedno i druhé,
aby som našiel zmysel,

28 ktorý ešte vždy hľadá moja duša,
a nenašiel som ho:

Našiel som jedného človeka z tisícich,
ale ženu som z nich zo všetkých nenašiel!

29 Hľa, iba toto som objavil:

Že Boh stvoril človeka priameho,
ale oni vyhľadávajú premnohé úlisnosti.


Kniha kazateľ - kap 8

Poddaj sa Božiemu zákonu!

1 Ktože sa vyrovná múdremu?
Kto vie dať vysvetlenie na záhadu?
Múdrosť zasvieti človeku na tvári
a tvrdosť jeho tváre sa zmení.

2 Pozoruj ústa kráľa
a pre Božiu prísahu

3 sa neponáhľaj odísť
spred jeho tváre,
ani sa nezastavuj pri zlej veci,
lebo (kráľ) ti môže urobiť všetko,
čo sa mu len zachce.

4 Čo raz kráľ povie, to má svoju platnosť;
veď kto by mu aj povedal: "Čo to robíš?"

5 Kto zachováva príkaz,
neokúsi nijaké zlo.
Múdre srdce pozná
čas a správny spôsob.

6 Lebo každá záležitosť
má svoj čas a správny spôsob:
lenže nehoda ťažko zaľahne
na človeka.

7 Nevie totiž, čo bude.
Lebo kto mu zvestuje, ako bude?

8 Nik nemá moc nad dychom života,
aby mohol zadržať dych života.

Ani nik nemá vládu nad dňom smrti.
Veď niet priepustky, kým trvá boj.
Nijaká ničomnosť nevie vyslobodiť tých,
čo ju páchajú.

Človek nemôže vystopovať cesty Božej spravodlivosti

9 To všetko som si všímal
a (pozorne) som si ukladal do srdca,
ako je určený čas pre každý čin,
ktorý sa deje pod slnkom -
človek však chce vládnuť nad iným človekom
na svoje vlastné zlo.

10 Pritom som videl, že násilníci boli pochovaní,
kým tí, čo si počínali správne,
museli utiecť zo svätého miesta
a upadli v meste do zabudnutia.

Aj v tom je márnosť,

11 že nevykonajú hneď rozsudok
nad zločinom ničomníka, -
a preto sa srdce Adamových synov
odváži konať zlo;

12 že hriešnik, ktorý si hanebne počína,
žije aj sto rokov, ba ešte aj viac, -
hoci aj to mi je známe,
že bohabojní sa budú mať dobre:
takí, čo majú bázeň pred (Božou) tvárou;

13 a zasa, že bezbožnému dobre nebude,
ani si nemôže predĺžiť svoje dní, podobné tieňu,
pretože sa nebojí Božej tváre.

14 Je aj iná márnosť,
ktorá sa deje na zemi,

že sú spravodlivci, ktorých stíha (osud),
aký zodpovie činom bezbožných, -
a že sú bezbožníci, ktorí dosiahnu,
čo by zodpovedalo skutkom spravodlivých.

A pomyslel som si: "Aj to je márnosť!"

15 A preto som schvaľoval radosť;
že niet pre človeka inej dobroty pod slnkom
okrem toho, že si zaje, vypije a teší sa.

Nech ho to sprevádza
pri každej námahe
v dňoch jeho života,
ktorý mu udelí Boh pod slnkom.

Neistota ľudského osudu

16 Keď som sa v srdci rozhodol,
že budem poznávať múdrosť
a všímať si zamestnanie,
ktorým sú takí zaujatí na zemi,
že nikomu nevidno sen na očiach
ani vo dne, ani v noci,

17 tak som videl, čo všetko spôsobuje Boh
a že človek nie je schopný vystihnúť dianie,
ktoré sa odohráva pod slnkom;
čo ako by sa človek namáhal v hľadaní,
nijako ho nevie vystihnúť.

A keby si aj múdry povedal,
že on ho (už) pozná,
ani on to nevládze vystihnúť.


Kniha kazateľ - kap 9

Všetci ľudia sú smrteľní, preto užívaj život!

1 Keď som na to všetko upriamil svoje srdce
a chcel som to všetko vyskúmať, (zistil som),
že spravodliví a múdri ľudia
aj ich diela sú v Božích rukách,
takisto aj láska a nenávisť -
a niet človeka, čo by to mohol poznať.
Veď všetko je (ešte) pred nimi!

2 A všetko má rovnaký osud:

spravodlivý i bezbožný,
dobrý i zlý, čistý i nečistý,
kto prináša obetu i kto ju neprináša,
bohumilý človek i hriešnik,
kto prisahá aj ten, kto sa bojí prísahy.

3 To je zlo, ktoré lipne na všetkom,
čo sa deje pod slnkom;
že všetko má rovnaký osud
a aj srdcia Adamových synov sú plné zla,
v ich srdciach (prebýva) nerozumnosť,
pokým žijú.
A čo bude potom? "(Pôjdu) k mŕtvym!"

4 Lebo kto môže mať nádej?
(Iba) ten, kto je pripojený ku všetkým, čo žijú.

Veď živý pes je na tom lepšie
ako lev, čo už dokonal.

5 Lebo živí aspoň vedia, že zomrú,
kým mŕtvi už o ničom nevedia.

6 Ani odmeny sa im už nedostane,
lebo ich pamiatka upadla do zabudnutia.

Aj ich láska a ich nenávisť,
aj ich žiarlivosť patrí minulosti
a už nikdy nemajú podiel na ničom,
čo sa deje pod slnkom.

7 Nuž, hore sa! S radosťou požívaj chlieb
a popíjaj víno pri dobrej nálade,
lebo Boh mal už dávno radosť z tvojich diel.

8 Nech sú tvoje rúcha biele v každom čase
a olej nech ti nechybuje na hlave!

9 Užívaj život so ženou, ktorú miluješ,
po všetky dni svojho nestáleho života,
ktorý ti dal (Boh) pod slnkom,
po všetky dni svojej márnosti.
Lebo to je tvoj podiel zo života
a zo všetkých tvojich námah,
ktorými sa ustávaš pod slnkom.

10 Všetko, čo vykonať je schopná tvoja ruka,
konaj svojou silou!
Lebo ti nebude možné konať a počítať,
poznávať a múdro si počínať v podsvetí,
kam sa máš odobrať.

Múdre počínanie naráža časom na prekážky

11 Opäť som videl pod slnkom:

že nie rýchli (vyhrávajú) beh,
ani udatní boj,
ani múdri (nezískavajú) vždy chlieb,
ani rozvážni bohatstvo,
ani rozumní priazeň.

12 Lebo všetkých môže zastihnúť (neprajný) čas a nehoda.

Okrem toho človek nepozná svoj čas;
ale ako ryby chytajú do zhubnej siete
a ako vtáky uviaznu v osídle,
tak môže aj Adamových synov
zasiahnuť osídlo v nešťastnom čase,
keď na nich takmer nečakane dopadne.

13 Ale pozoroval som aj (iný) prípad múdrosti pod slnkom
a zdá sa mi veľmi významný:

14 (Bolo) malé mesto,
v ktorom bývalo iba málo mužov.
Tu pritiahol proti nemu mocný kráľ,
obkľúčil ho
a postavil proti nemu mocné dobývacie diela.

15 No našiel sa v ňom chudobný,
ale múdry muž,
ktorý svojou múdrosťou mesto vyslobodil;
nikto však už nepamätá na chudobného muža.

16 Tu som si povedal:
"Lepšia je múdrosť ako udatnosť,"
ale múdrosťou chudobného opovrhli
a jeho slová ostali nevypočuté.

17 Tiché náuky múdrych počuť (lepšie)
ako krik vladára nad pochabými.

18 Múdrosť je lepšia ako útočné zbrane,
no jediný hriešnik vie pokaziť mnoho dobrého,


Kniha kazateľ - kap 10

1 (ako keď zahynie mucha,
zapácha a kysne od nej aj olej mastičkárov.

Trochu nemúdrosti má väčší účinok
ako múdrosť a dôstojnosť.

2 Srdce múdreho je na pravej strane,
srdce pochabého však na ľavej.

3 Aj na ceste, ktorou nemúdry kráča,
trpí jeho srdce nedostatkom
a všetkým pripomína: "Tu je sprosták!"

4 Ak sa dvíha proti tebe aj nevôľa vladára,
neopúšťaj svoje miesto!
Lebo krotkosť utišuje aj veľké hriechy.

5 Je aj iné zlo, ktoré som videl pod slnkom:
(je to) nerozvážne slovo,
ktoré vyjde z vladárových úst,

6 ak nemúdreho ustanovia na vysoké miesta,
kým vznešení ostávajú sedieť v nízkosti.

7 Videl som otrokov (velebiť sa) na koňoch,
kým kniežatá šli po zemi ako otroci.

8 Kto kope jamu, padne do nej
a kto borí múr, uštipne ho had.

9 Kto kreše kamene, poraní sa nimi,
kto rúbe drevo, (ľahko) príde pri tom do nešťastia.

10 Kto si nenabrúsi ostrie, ak sa mu stupí železo,
musí napnúť sily.

Tak dopomáha múdrosť k osožnému úspechu.

11 Ak uštipne had pred zaklínaním,
nemá zisk zaklínač.

Nemúdre je aj mnoho hovoriť

12 Slová z úst múdreho sú prívetivé,
(čo) však (odznieva) z perí nemúdreho, pohlcuje ho.

13 Počiatočné slová jeho úst sú pochabosťou,
koniec slov na jeho ústach je zlé šialenstvo.

14 Pochabý potára až mnoho rečí;
človek nemôže vedieť, čo sa stane,
a (ešte menej vie), čo bude potom.
Ktože mu to oznámil?

15 Práca unavuje pochabého,
ktorý nevie zájsť ani do mesta.

Ľahkomyseľnosť je vždy nebezpečná

16 Beda ti, krajina, ak je tvoj kráľ primladý,
ak tvoji predáci už za rána hodujú!

17 Blažená si, krajina, ak je tvoj kráľ muž ušľachtilý,
ak tvoje kniežatá jedia na (svoj) čas,
(jedia) pre posilnenie, a nie z hýrivosti.

18 Pri veľkej nedbalosti rúti sa krov,
pri nečinnosti rúk premoká do domu.

19 Na pobavenie usporadúvajú hostinu,
víno rozveseľuje život
a peniaze dopomáhajú k všetkému.

20 Ani v myšlienke nepreklínaj kráľa,
ani v úkryte spálne nezloreč boháčovi,
lebo aj nebeské vtáky by mohli zaniesť tvoj hlas
a čo len krídla má, môže mu takú reč oznámiť.


Kniha kazateľ - kap 11

Ži bezstarostne dnešku!

1 Púšťaj svoj chlieb po vode
a po mnohých dňoch ho (zasa) nájdeš.

2 Podeľ svoj majetok na sedem, ba na osem častí,
lebo nevieš, aké nešťastie sa, strhne nad krajinou.

3 Ak sú mraky plné,
vylejú na zem dážď.

Ak strom padne južne alebo severne,
ostane ležať na mieste, kam padol.

4 Kto pozoruje na vietor, nebude chcieť siať
a kto sa obzerá po mrakoch, nepustí sa do žatvy.

5 Ako nevieš, ktorou cestou (potiahne) vietor,
(ako nevieš), ako sa tvoria kosti v živote ženy ťarchavej,
celkom tak nevieš, čo urobí Boh,
ktorý všetko pôsobí.

6 Za rána rozsievaj svoje semeno
a do večera nedaj svojej ruke spočinúť,
lebo nemôžeš vedieť,
či sa ti toto alebo iné podarí,
alebo či ti bude obidvoje dobré rovnako.

7 Svetlo je sladké
a očiam lahodí vidieť slnko.

8 Preto ak človek žil už veľa rokov,
nech sa zo všetkých raduje,
ale nech pamätá, že dni temravy
sú početnejšie.

Veď všetko, čo (má) prísť, je márnosť.

9 Mladík, raduj sa zo svojej mladosti!
Nech sa ti srdce rozveseľuje v mladých dňoch!
Kráčaj si cestami svojho srdca
a kam ťa tvoje oči povedú.

Uvedomuj si však (pritom),
že za všetko si ťa Boh na súd predvolá.

10 Odstráň (akúkoľvek) mrzutosť zo svojho srdca
a odháňaj (každé) zlo od svojho tela,
ale tak vek mladosti,
ako aj úsvit života je iba - márnosť.


Kniha kazateľ - kap 12

1 V dňoch svojej mladosti
pamätaj na svojho Stvoriteľa,
kým ti neprídu dni nešťastia
a kým ťa nezastihnú roky,
o ktorých povieš: "Neľúbia sa mi!"

2 Kým sa ti nezatemní slnko a svetlo,
mesiac i hviezdy
a nevrátia sa ti mrákavy po daždi.

Alegória ľudskej staroby

3 V deň, keď sa ti počnú strážcovia domu chvieť
a zhrbia sa (kedysi) mocní mužovia,
ustanú mlečky (v práci), keďže aj zredli,
a zaľahne tma na tie, čo dostávajú videnie oknami.

4 Uzavrú sa ti obidvoje dvere od námestia,
poklesne ti aj vrzgot žarnova,
a keď sa vstáva na (každý) hlások vtáčka,
poutichujú všetky zvuky spevavé.

5 Vyvýšeného miesta sa obávajú (nohy),
veď na ceste vidia (pre seba) postrachy.
Mandloňový strom už zakvitol (na bielo).
Kobylky spôsobujú ťažobu,
dráždidlo (na jedlo) minie sa účinkom,

lebo človek je už na ceste do domu svojej večnosti
a z okolitých ulíc už tiahnú oplakávači.
(Stane sa tak), až sa pretrhne strieborný povrazec

6 a rozbije sa zlatá čaša,
i rozbije sa džbán pri prameni,
a doláme sa koleso na studni.

7 A navráti sa prach do zeme, čím bol aj (predtým);
a duch sa vráti k Bohu, ktorý ho dal.

8 Márnosť, len márnosť - hovorí Kazateľ,
všetko je iba márnosť.

Doslov

Okrem toho, že Kazateľ bol učencom, patrí (o ňom) dodať:

9 učil ľud poznaniu;
všetko, si dôkladne uvážil a premyslel,
a tak skladal svoje mnohé múdre výroky.

10 Kazateľ sa usiloval nájsť lahodné slová,
takže je spísané doslovné znenie (jeho) náuky.

11 Slová učencov sú ako (zaostrené) ostne a klince,
vhlobené do listov knižnej zbierky -,
ktoré potom odovzdal jeden pastier.

12 Okrem (uvedeného) treba dodať:
Maj sa na pozore, syn môj!
Písaniu kníh nieto konca-kraja,
ale mnohé premýšľanie,
vyčerpáva telo až priveľmi.

13 Slovo na záver všetkého, čo si počul:

Boha sa boj
a jeho prikázania zachovávaj,
lebo to je (povinnosť) každého človeka.

14 Boh si zavolá pred svoj súd všetky činy
aj všetko, čo je skryté,
či už to bolo dobré a či zlé.


Pieseň piesní - kap 1

1 Veľpieseň od Šalamúna.

Snúbenica túži za snúbencom

Snúbenica:

2 Zľúbaj ma bozkami svojich úst,
bo láska tvoja lepšia je nad víno.

3 Dobrá je vôňa tvojich olejkov;
jak olej rozliaty je tvoje meno.
Zato ťa dievčence majú tak rady.

4 Tiahni ma za sebou!
Pobežme!
Zaveď ma, kráľ, do svojej komnaty!
Tam jasať budeme a z teba tešiť sa
a ľúbosť tvoju vynášať viac ako víno.
Ozaj, právom ťa milujú.

Pohľad na dni rozlúčenia

Snúbenica:

5 Ja čierna som, no pekná jednako,
dcéry jeruzalemské,
jak stany kedarské,
jak plachty šiatrov šalmaských.

6 Nehľaďte na mňa, že som čierna,
že ma tak opálilo slnko!
Synovia mojej matky zanevreli na mňa,
postavili ma strážiť (svoje) vinice,
nuž o vinicu svoju dbať som nemohla.

Rozhovory so snúbencom

Snúbenica:

7 Povedz mi ty, ktorého z tej duše milujem,
kde pásavaš,
kde odpočívaš cez poludnie,
aby som sa nemusela potĺkať
od stáda ku stádu druhov tvojich.

Ženích:

8 Nevieš to, ty, zo žien najkrajšia?
Nuž choď len čriedam po stopách
a kozliatka svoje
pri pastierskych kolibách popásaj!

9 K paripám v kočoch faraónových
ťa môžem prirovnať, priateľka moja.

10 Ako len svedčia lícam tvojim ozdobné retiazky
a šiji tvojej náhrdelníky koralové!

11 Dáme ti vytepať zlatých retiazok
so striebornými zvončekmi.

Snúbenica:

12 Pokiaľ kráľ hovie na svojom ležadle,
vydáva môj nard svoju vôňu.

13 Vrecúškom myrhy je mi môj milý;
odpočíva mi na prsiach.

14 Môj milý je mi strapcom cyprovým
vo vinohradoch Engadi.

Ženích:

15 Aká si krásna, priateľka moja,
aká spanilá!
Tvoje oči sú sťa holubice!

Snúbenica:

16 Aký si krásny, milý môj,
aký pôvabný!
Postieľka naša samá zeleň!

Ženích:

17 Cédre sú trámami nášho paláca,
doskami našich stien sú cyprusy.


Pieseň piesní - kap 2

Obapolná chvála

Snúbenica:

1 Som lúčny kvietok na saronských rovinách,
ľalia v údoliach.

Ženích:

2 Jak ľalia medzi tŕním
je moja priateľka medzi dievčencami.

Snúbenica:

3 Sťa jabloň medzi plánkami
je milý môj medzi mládencami.
V jeho tôni sedím,
ako sa mi žiadalo,
a jeho ovocie je sladké môjmu podnebiu.

Úchvat lásky

Snúbenica:

4 Vovádza ma do vínnej pivnice
a jeho zástava nado mnou je láska.

5 Posilnite ma hrozienkovým koláčom
občerstvite ma jablkami,
lebo som chorá od lásky!

6 Pod mojou hlavou jeho ľavica
a jeho pravica ma ľúbo privíňa.

Ženích:

7 Zaprisahám vás, dcéry jeruzalemské,
na srny a lane na poli:
Nezobúdzajte ani nerušte lásku,
kým sa jej samej nezachce.

Ženích na návšteve snúbenice

Snúbenica:

8 Hlas môjho milého!
Hľa, on prichádza!
Po horách skáče,
po vŕškoch hupká.

9 Milý môj je sťa srna,
je ako jeleníča.

Hľa, veď už stojí
pred naším múrom!
Okiencom hľadí,
cez mriežku sa díva.

10 Môj milý začal
a povedal mi:

Ženích volá snúbenicu do rozvitej jari

Ženích:

Hor' sa, priateľka moja,
krásava moja, a poď!

11 Lebo, hľa, už je po zime,
dážď prestal, pominul!

12 Kvieťa sa kľuje po kraji,
nadišiel spevu čas.
Hrdličky hrkútanie
po našom kraji znie.

13 Na fige bronie už rané ovocie,
roznáša vôňu vinič v rozkvete.
Nuž, hor' sa, priateľka moja,
krásava moja, a poď!

14 Holubica moja v rozsadlinách skál,
v úkryte na bralách,
daj zrieť mi svoju tvár,
daj počuť mi svoj hlas,
veď sladký je tvoj hlas
a prekrásna je tvoja tvár.

V krásnom opojení

Snúbenica:

15 Polapajte nám líšky,
maličké líštičky,
čo škodu robia po viniciach.
A naša vinica je práve v rozkvete.

16 Môj milý je môj a ja som jeho,
on, ktorý pasie medzi ľaliami.

17 Až ochladí sa deň
a nachýlia sa tône,
príď, milý môj,
buď srne podobný
alebo jeleníčaťu
na horách voňavých!


Pieseň piesní - kap 3

Snúbenica:

1 Na svojom lôžku po nociach
hľadala som toho,
ktorého moja duša miluje.
Hľadala som ho, ale nenašla.

2 Nuž vstanem, mesto pochodím;
po námestiach a uliciach
budem hľadať toho, ktorého z tej duše milujem.
Hľadala som ho, ale nenašla.

3 Stretli ma strážcovia,
čo boli v meste na obchôdzke.
"Nevideli ste toho,
ktorého z tej duše milujem?"

4 Sotva som trocha od nich poodišla,
našla som, koho moja duša miluje.
Chytila som ho
a nepustila viac,
kým som ho nepriviedla
do domu svojej matky
a do komôrky svojej rodičky.

5 Zaprisahám vás, dcéry jeruzalemské,
na srny a lane na poli:
Nezobúdzajte ani nerušte lásku,
kým sa jej samej nezachce!

Sprievod snúbenice stretáva sa so sprievodom snúbencovým

Chór ľudu:

6 Čože je to, čo stúpa zo stepi
sťa mrákavy dymu - v záplave vône myrhy a kadidla
a všakových práškov voňavých?

7 Hej, to je Šalamúnovo lôžko!
Šesťdesiat bohatierov vôkol neho,
hrdinov izraelských.

8 Všetci sú v zbroji,
skúsení v boji.
Každý má paloš pri boku
pre nočné postrachy.

9 Kráľ Šalamún si dal spraviť
trón z libanonských driev.

10 Stĺpiky jeho ukovať dal zo striebra.
Operadlo zo zlata,
sedadlo z purpuru,
vnútri bol vyložený ebenovým drevom.

11 Jeruzalemské dcéry, poďte sem,
podívajte sa, dcéry sionské,
na kráľa Šalamúna s korunou,
ktorou ho korunovala jeho matka
v deň jeho sobáša,
v deň, keď mu srdce napĺňala radosť.


Pieseň piesní - kap 4

Ženích ospevuje svoju snúbenicu

Ženích:

1 Aká si krásna, priateľka moja,
aká spanilá!
Tvoje oči sú sťa holubice
za tvojím závojom.
Tvoje vlasy ako stádo kôz,
čo dol' sa valí z galaádskych hôr.

2 Tvoje zuby ako stádo strižných oviec,
čo vystupujú z kúpeľa.
Každá z nich po dvoje má jahniatok
a ani jedna nie je jalová.

3 Tvoje pery sťa purpurový pásik
a tvoje ústa plné pôvabu.
Tvoje líca sťa by krížalky
granátového jablka
za tvojím závojom.

4 Tvoj krk je sťa veža Dávidova
vybudovaná s obrannými múrikmi.
Na tisíc štítov visí z nej,
veľké to štíty junákov.

5 Tvoje prsia sú ako dve sŕňatá,
srnie dvojčiatka,
ktoré sa pasú medzi ľaliami.

6 Až ochladí sa deň
a nachýlia sa tône,
vyjdem si na vrch myrhový
a na kadidlový pahorček.

7 Celá si krásna, priateľka moja,
a škvrny na tebe niet.

Snúbenec zve k dôvernému spoločenstvu

Ženích:

8 Poď z Libanonu, nevesta moja,
z Libanonu zostúp!
Opusť končiar Amana,
vrcholce Senira a Hermona,
peleše levov, vrchy leopardov.

9 Očarila si moje srdce,
sestrička moja, nevesta,
očarila si moje srdce
jediným pohľadom svojich očí,
jediným ohnivkom svojho náhrdelníka.

10 Aká je sladká tvoja láska,
sestrička moja, nevesta!
Príjemnejšia je tvoja láska nad víno.
A vôňa tvojich mastičiek
je nado všetky voňavky.

11 Med z plásta tečúci sú tvoje pery, nevesta,
pod tvojím jazykom sa skrýva med a mlieko
a vôňa tvojich šiat
je sťa vôňa Libanonu.

Hĺbka obapolnej lásky

12 Si zatvorenou záhradou,
sestrička moja, nevesta,
si zatvorenou záhradou,
zapečatenou studienkou.

13 Tvoje výhonky -
to rajský sad granátovníkov
s utešeným ovocím,
s cyprusmi a nardami.

14 To nard a šafran, puškvorec a škorica,
so všelijakou kadidlovou krovinou;
myrha a aloa,
s rozličnými prevzácnymi balzamy.

15 Studienka v záhrade,
žriedlo živých vôd,
čo z Libanonu žblnkocú.

Šťastie zo svätého manželského zväzku

Snúbenica:

16 Vstaň, vetrík severný!
Zdvihni sa, vánok od juhu!
Prevejte moju záhradu!
Nech sa jej vôňa roznáša …!

Ó, keby prišiel milý môj
do svojej záhrady
a keby požíval
jej znamenité ovocie!


Pieseň piesní - kap 5

Ženích:

1 Prišiel som, sestra moja, nevesta,
do svojej záhrady.
Pozbieram svoju myrhu
so svojou voňavou drevinou,
svoj plást jem a svoj med,
popíjam svoje víno a svoje mlieko.
Jedzte a pite, priatelia,
a napite sa, najmilší!

Návrat po bolestnom odlúčení
Nedostatok lásky

Snúbenica:

2 Zaspala som, ale moje srdce bdelo.
Tu počuť čosi. Môj milý klope:

Ženích:

Otvor mi, sestra moja, priateľka moja,
holubička moja, moja čistá.
Namoklo rosou moje temeno,
nočnými kropajami moje kučery.

Snúbenica:

3 Vyzliekla som si už odev,
budem si ho znova obliekať?
Už som si nohy umyla,
mám si ich zas vari zamazať?

4 Môj milý siahol rukou cez otvor.
Rozbúchalo sa moje srdce preň …

5 Vstala som otvoriť svojmu milému.
Kvapkala myrha z mojich rúk
a z prstov mi čistá myrha stekala
na rúčku závory.

Žiaľ a trýzeň

6 Otvorila som svojmu milému -
lenže môj milý bol už preč,
už ho tam nebolo.
Zatajoval sa vo mne dych,
kým trval jeho príhovor.
Hľadala som ho, ale nenašla,
volala som ho, ale sa mi neozval.

7 Stretli ma strážcovia,
čo boli v meste na obchôdzke.
Zbili ma, aj poranili -
plášť mi zorvali
strážcovia mestských hradieb.

8 Zaprisahám vás, dcéry jeruzalemské,
ak by ste našli môjho milého,
povedzte mu,
že som ochorela od lásky!

Jeruzalemčanky:

9 Čím sa tvoj milý odlišuje od iných,
ty, spomedzi žien najkrajšia?
Čím sa tvoj milý odlišuje od iných,
že nás tak zaprisahávaš?

Snúbenica ospevuje snúbencovu krásu

Snúbenica:

10 Môj milý je bielunký a rumenný,
vyniká medzi desaťtisícmi.

11 Jeho hlava je zlato, rýdze zlato,
jeho kučery sťa riasy na datli,
čierne jak havrany.

12 Jeho oči sú sťa holúbätá
nad bystrinami vôd,
v mlieku sa kúpavajú
a na brehu sedia.

13 Jeho líca sťa hriadky balzamu,
na ktorých pučia vonné byliny.
Jeho pery sťa ľalie,
z ktorých prvá myrha steká.

14 Jeho ruky sťa váľky zo zlata,
posiate drahokamami z Taršiša.
Jeho hruď, to výtvor zo slonovej kosti,
povykladaný zafírmi.

15 Jeho nohy sťa mramorové stĺpy,
čo stoja na podnožiach zo zlata.
Postavou je sťa Libanon,
nádherný ako cédre.

16 Jeho ústa sú presladké
a všetko na ňom je pôvabné.
Taký je môj milý, taký je priateľ môj,
dcéry jeruzalemské!


Pieseň piesní - kap 6

Snúbenec a snúbenica znova svoji

Jeruzalemčanky:

1 Kam odišiel tvoj milý,
ty, zo žien najkrajšia?
Kade sa tvoj milý pobral,
aby sme ti ho pomohli hľadať?

Snúbenica:

2 Do svojej záhrady odišiel môj milý,
k záhonom balzamu,
kochať sa v prekrásnej záhrade
a trhať ľalie.

3 Môj milý je môj
a ja som jeho,
on, ktorý pasie medzi ľaliami.

Snúbenec zas ospevuje pôvab snúbenice

Ženích:

4 Krásna si, priateľka moja, ako Tirza,
sťa Jeruzalem spanilá,
strašná jak šíky pod zástavami.

5 Odvráť svoje oči odo mňa,
lebo ma zraňujú.
Tvoje vlasy sú ako stádo kôz,
čo dol' sa valí z galaádskych hôr.

6 Tvoje zuby ako stádo jahníc,
čo vystupujú z kúpeľa.
Každá z nich po dvoje má jahniatok
a ani jedna nie je jalová.

7 Tvoje líca sťaby krížalky
granátového jablka
za tvojím závojom.

8 Kráľovien jesto šesťdesiat
a osemdesiat bočných žien
a mladíc bez počtu!

9 Ale iba jediná je holubička moja, moja čistá,
jediná dcéra matky,
miláčik svojej rodičky.
Zazreli ju dievčence a blahorečia jej,
kráľovné s vedľajšími ženami,
a jasajú jej v ústrety.

Chór žien:

10 Ktože je tá, čo vychádza sťa zornica,
krásna ako mesiac, jasná ako slnko,
strašná jak šíky pod zástavami?

Tanec snúbenice

Snúbenica:

11 Zišla som do orechového sadu
kochať sa na rozzelenanom údolí,
pozrieť, či vinič je v rozpuku,
či kvitnú granátové jablone.

12 Tu zrazu znezrady -
prestalo srdce vo mne biť -
hľa, vozy kniežacieho sprievodu!


Pieseň piesní - kap 7

Chór dvoranov:

1 Postojže, postoj, Sulamit!
Postojže, postoj, nech ťa vidíme!

Snúbenica:

Čože chcete vidieť na Sulamitke?
Či tanec vojenský?

Čaro snúbenice

Chór dvoranov:

2 Aké sú ladné tvoje kroky
v črieviciach, dcéra kniežacia!
Priehyby tvojich bokov - skvost,
dielo rúk majstrových.

3 Tvoje lono je miska preskvostná,
nech vína s korením jej nikdy nechýba!
Tvoj život je stoh pšenice,
vrúbený ľaliami navôkol.

4 Tvoje prsia sú ako dve sŕňatá,
srnie dvojčiatka.

5 Tvoj krk je sťa veža zo slonovej kosti
…
Tvoje oči sú ako plesá hesbonské
pri bráne Bat-Rabbim.
Tvoj nos jak libanonský výbežok,
čo hľadí proti Damašku.

6 Sťa Karmel tvoja hlava na tebe
a vlasy, čo ti z hlavy splývajú,
sú sťa purpur;
kráľ je spútaný do vrkočov.

Ženích:

7 Aká si krásna, aká spanilá,
najmilšia, so svojimi slasťami!

8 Tvoj vzrast sa palme podobá
a hroznám tvoje prsníky.

9 Zhútal som: Vydriapem sa na palmu
a siahnem po jej ovocí.
Nuž, nechže sú mi tvoje prsníky
viničovými strapcami
a vôňa tvojho dychu sťa vôňa jabĺčok

10 a tvoje ústa ako víno najlepšie
ktoré mi zvlažuje podnebie
a lahodne sa kĺže cez pery a cez zuby.

Roztúženosť lásky

Snúbenica:

11 Ja patrím svojmu milému
a jeho túžba za mnou nesie sa.

12 Poď, milý môj,
zájdime na vidiek,
nocujme v dedinkách!

13 Včasráno pôjdeme do viníc
pozrieť sa na vinič,
či sa už rozvíja,
či sa kvet otvára,
či kvitnú granátovníky.
Tam ti dám svoju lásku.

14 Už roznáša sa vôňa mandragor
a nad našimi dvercami
všakové znamenité ovocie,
čerstvé i sušené,
ja pre teba som odložila, milý môj.


Pieseň piesní - kap 8

Snúbenica:

1 Ó, keby si bol mojím bratom,
čo prsia matky mojej sal,
vybozkávala by som ťa,
keby som ťa vonku postretla
a nik by za to neopovrhol mnou.

2 Pojala by som ťa a zaviedla
do domu svojej matky, čo ma vychovávala.
Opájala by som ťa vínom voňavým
a muštom z mojich granátových jabĺčok.

3 Pod mojou hlavou jeho ľavica
a jeho pravica ma ľúbo privíňa.

Ženích:

4 Dcéry jeruzalemské,
zaprisahávam vás:
Nezobúdzajte ani nerušte lásku,
kým sa jej samej nezachce.

Dodatky
Moc a sláva lásky

Chór ľudu:

5 Ktože je tá, čo vystupuje zo stepi,
opretá o svojho milého?

Ženích:

Ja pod jabloňou som ťa roznietil,
tam, kde ťa porodila tvoja matka,
kde vajatala tvoja rodička.

Snúbenica:

6 Na srdce si ma pritlač jak prsteň,
sťa pečať na svoje rameno!

Ženích:

Lebo láska je mocná ako smrť
a vášeň lásky tvrdá ako podsvetie.
Jej páľa - to ohňa plápoly,
jej plamene, to Jahveho je žiar.

7 Ani veľké vody lásku neuhasia,
ani rieky ju neodplavia.
A keby človek za lásku chcel dať
všetky bohatstvá svojho domu,
len by sa opovrhlo ním.

Snúbenica - pevnosť

Bratia:

8 Sestričku máme maličkú,
čo nemá ešte prsníky.
Čo urobíme pre sestru
v deň, keď ju prídu pýtať za ženu?

9 Ak hradba je,
zbudujme na nej baštu striebornú.
Ak brána je,
obložme ju cédrovými doskami!

Snúbenica:

10 Ja hradba som
a moje prsníky sú ako turne.
Lež preňho som ja tá,
čo sa už dávno oddala.

Nad vinicou Šalamúnovou

Bratia:

11 Šalamún mal v Bál-Hamone vinicu.
Vinicu zveril opatrovníkom.
Každý bol povinný mu za jej výnos vyrovnať
po tisíc strieborných.

Ženích:

12 Moja vinica je moja!
Nechaj si tisíc, Šalamún,
a dvesto tí, čo strážili jej ovocie.

Snúbenica, kde si?

13 Ty, ktorá bývaš v záhradách
- priatelia načúvajú -,
daj počuť mi svoj hlas!

Ponáhľaj sa, ženích!

Snúbenica:

14 Utekaj, milý môj,
buď srne podobný
alebo jeleníčaťu
na horách voňavých!


Mud - Rozdelenie spisu

  1. Múdrosť a ľudský osud (1,1-5,23):
    1. Výzva k spravodlivosti (1,1-15)
    2. Zmýšľanie a zaslepenosť bezbožných (1,16-2,24)
    3. Osudy dobrých a zlých (3,1-5,23).
  2. Oslava múdrosti: jej pôvod, podstata a činnosť (6,1-9,18):
    1. Výzva ku kráľom (6,1-21)
    2. Šalamún ako učiteľ múdrosti (6,22-8,1)
    3. Múdrosť darovaná Šalamúnovi (8,2-9,18).
  3. Božia múdrosť v dejinách Izraela (10,1-19,21):
    1. Múdrosť už od stvorenia človeka chráni dobrých a tresce zlých (10,1-12,27)
    2. Nerozumnosť a zloba modlárstva (13,1-15,19)
    3. Mimoriadne pôsobenie múdrosti pri vyslobodení Izraelitov z Egypta (16,1-19,21).
    4. Záverečný chválospev (19,22).


Kniha múdrostí - kap 1

I. Múdrosť, prameň šťastia hl. 1 - 5
Múdrosť dosiahne, kto vyhýba hriechu 1,1 - 15

Múdrosť neznesie hriech

1 Milujte spravodlivosť, panovníci zeme!
Premýšľajte o Pánovi s dobromyseľnosťou,
hľadajte ho v úprimnosti srdca!

2 Lebo on sa dáva nájsť tým, čo ho nepokúšajú,
a tým zjavuje sa, ktorí voči nemu nie sú nedôverčiví.

3 Lebo prevrátené rozmýšľanie oddeľuje od Boha
a pokúšaná Moc odvrhuje pochabých.

4 Do zlovoľnej duše múdrosť totiž nevkročí,
ani v tele, podrobenom hriechu, bývať nebude.

5 Lebo pred pretvárkou uteká svätý duch výchovy,
vzďaľuje sa od pochabých myšlienok,
zaháňa ho približujúca sa neprávosť.

Rúhač neunikne trestu

6 Veď múdrosť je ľudomilný duch,
rúhača však nenechá pre jeho pery bez trestu,
pretože je svedkom jeho myšlienok,
naozajstným pozorovateľom jeho srdca
a je poslucháčom jeho jazyka.

7 Veď Pánov duch naplňuje zemekruh,
ten, čo obopína všetko, pozná (každý) hlas.

8 Preto neostane skrytý ten, kto vraví neprávosť,
neminie ho trestajúca spravodlivosť.

9 Zistia sa myšlienky bezbožníka
a zvesť o jeho rečiach dostáva sa k Pánovi,
aby boli potrestané jeho priestupky.

10 Lebo ucho Žiarlivosti všetko počuje,
neujde mu ani šepotavé mrmlanie.

11 Chráňteže sa neužitočného reptania,
uchráňte si jazyk od ohovárok,
lebo ani tajná reč neuniká trestu:
ústa, ktoré klamú, zabíjajú dušu.

Boh chce, aby človek žil

12 Nehorlite za smrť na bludisku svojho života,
nepriťahujte si skazu činmi svojich rúk,

13 pretože Boh nestvoril smrť,
neteší sa zo záhuby žijúcich.

14 Veď on stvoril všetko pre bytie:
tvory sveta sú tu pre spásu
a nieto v nich nijakého jedu záhuby,
podsvetie tiež nepanuje na zemi.

15 Lebo spravodlivosť neokúsi smť.

Zločinci zasluhujú smrť 1,16 - 2,24

Reči nevercov

16 Lenže hriešnici ju privolávajú rukami i rečami;
mysliac, že je priateľ, rozplývajú sa,
ba zmluvu s ňou uzatvárajú:
zasluhujú si stať sa jej korisťou.


Kniha múdrostí - kap 2

1 Hovoria si, uvažujúc nesprávne:
"Krátky je a trudný život náš,
nieto lieku pre človeka na konci,
o nejakom záchrancovi z podsvetia tiež nikdy slýchať nebolo.

2 Veď len náhodou sme povstali
a neskôr budeme, akoby sme nikdy neboli bývali.
Veď dych v našom nose je len dym,
myšlienka je iskrou pri tlkote nášho srdca;

3 keď tá zhasne, telo bude popolom
a duch rozplynie sa ako riedky vzduch.

4 Časom sa i naše meno zabudne
a naše diela si nepripomenie nik,
náš život sa stratí ako stopa oblaku,
tak sa rozplynie ako hmla,
ktorú lúče slnka porozháňajú,
a stlačí ju jeho teplota.

5 Veď náš život iba prelet tône je.
Nieto návratu, keď nadíde náš skon;
spečatený je a nik sa nevráti.

Pôžitkárstvo hriešnikov

6 Hor' sa teda!
Požívajme dobrá skutočné!
Užime si sveta rýchle, ako za mladi!

7 Zasýťme sa drahocenným vínom a myrhou rovnako,
nech nám neunikne ani jeden jarný kvet!

8 Ovenčme sa pukmi ruží prv, než odkvitnú!

9 Nikto z nás nech nie je bez účasti našej samopašnosti!
Zanecháme všade známky rozkoše.
Veď to je náš údel a to je náš lós!

Nenávisť zlosynov

10 Znásilnime spravodlivca biedneho,
nešetrime vdovu,
neostýchajme sa šedín starca vysokého veku!

11 Sila nech je mierou našej spravodlivosti,
lebo slabé preukazuje sa neužitočným.

12 Striehnime na spravodlivého, lebo je nám na ťarchu,
protiví sa našim výčinom,
vyčíta nám prestúpenia zákona,
vytýka nám chyby proti výchove.

13 Honosí sa, že má znalosť o Bohu,
nazýva sa synom Pánovým.

14 Žalobou je proti nášmu zmýšľaniu,
už aj pohľad naňho je nám na ťarchu,

15 Veď je život jeho nepodobný ostatným,
odlišné sú jeho chodníky.

16 Pokladá nás za spotvorených,
bočí od ciest našich ako od nečistoty,
blahoslaví koniec spravodlivých,
chválieva sa, že Boh je mu otcom.

17 Pozrimeže, či sú jeho reči pravdivé,
viďme, ako sa mu povodí.

18 Ak je totiž spravodlivý vskutku Božím synom, zastane sa ho
a vytrhne ho z rúk odporcov.

19 Skúšajme ho potupou a mukami
aby sme poznali jeho pokojnosť
a vyskúšali jeho pevnotu.

20 Odsúďme ho na smrť najpotupnejšiu,
veď vraví, že sa mu dostane záchrany!"

Úvaha

21 Takto uvažujú, lenže blúdia,
lebo ich zaslepila ich neprávosť.

22 Nepoznajú Božie tajomstvá;
nemajú nádej na odplatu za spravodlivosť,
ani cenu čistých duší neuznávajú.

23 Lebo Boh stvoril človeka pre neporušiteľnosť,
urobil ho obrazom svojej podoby,

24 závisťou diabla však prišla na svet smrť:
skúsia ho tí, čo sú jeho korisťou.


Kniha múdrostí - kap 3

Osudy dobrých a zlých 3,1 - 5,23

Nádej a beznádejnosť

1 Duše spravodlivých sú však v Božích rukách,
muka sa ich nedotkne.

2 Nemúdri sa nazdávali, že je po nich;
za nešťastie posudzoval sa ich odchod,

3 za skazu ich poberanie od nás. -
Oni sú však na pokoji.

4 Lebo keď aj, podľa mienky ľudí, pretrpeli muky,
jednako ich nádej bola plná nesmrteľnosti.

5 Po nedlhom treste prijmú veľké dobrodenie,
pretože ich skúšal Boh a zistil,
že sú ho hodni.

6 Vyskúšal ich ako zlato v peci
a prijal ich ako celopalnú obetu.

7 Skvieť sa budú v čase svojho navštívenia,
prebehnú sťa iskry cez trstinu,

8 súdiť budú ľudstvo, nad národmi panovať
a Pán bude večne vládnuť nad nimi.

9 Tí, čo mali v neho nádej, poznajú pravdu
a čo boli verní, v láske zotrvajú pri ňom,
lebo milosti a zľutovania sa dostane jeho vyvoleným.

10 Ale bezbožníci utŕžia trest podľa toho, ako zmýšľali,
oni, čo pohrdli spravodlivým a odpadli od Pána.

11 Veď je nešťastný, kto pohŕda múdrosťou a ukáznenosťou,
prázdna je ich nádej, neplodná ich námaha
a ich diela neužitočné.

12 Nerozumné sú ich manželky
a ich deti hanobné,
zlorečené je ich plemeno.

Radosť z detí nie je všetko

13 Šťastná bezdetná, keď žije nepoškvrnene,
a čo nepoznala hriešne obcovanie.
Bude mať plod pri prehliadke duší.

14 (Šťastný je) i bezdetný, čo nerobí nič ošklivé
a nič zlé nezamýšľa proti Pánovi!
Za vernosť dá sa mu skvelá odmena,
utešený údel v chráme Pánovom.

15 Lebo dobré snahy prinášajú krásne ovocie,
neodumrie nikdy koreň múdrosti.

16 Deti cudzoložníkov však nie sú vydarené
a plod hriešnej lásky hynie.

17 I keď dlho žijú, nemajú ich za nič,
bez cti bude nakoniec ich staroba.

18 Ak však zomrú včasne, nebudú mať nádeje
ani útechy v deň súdu,

19 lebo zlý je koniec nečestného rodu.


Kniha múdrostí - kap 4

Bezdetnosť spravodlivca a mnohodetnosť hriešnika

1 Lepšia (je) bezdetnosť s čnosťou,
nesmrteľnosť je v jej spomienke;
lebo ju uznáva Boh i ľudia.

2 Ak prítomná je napodobňujú ju,
ak je naďaleko, tak mrú túžbou po nej.
Vo večnosti vykračuje, vencom zdobená, jak víťaz,
lebo v zápolení čistých bojov vyhrala.

3 Veľký kŕdeľ detí nie je necudníkom na osoh,
z výhonkov, čo nie sú pravé, nepúšťajú koreň hlboko,
nechytajú sa pevnej postate.

4 Ak aj načas vyháňajú do ratolestí,
to, čo nie je pevné, vykyvoce vietor,
prudkosť víchrov to vyvalí z koreňa.

5 Slabé vetvy budú olámané,
ich plod bez úžitku, nezrelý na jedlo,
a vôbec na nič sa nehodí.

6 Lebo deti, narodené zo snov protizákonných,
pri svojom súde dosvedčujú planosť svojich rodičov.

Včasná smrť - dlhý život

7 Spravodlivý, i keď mrie predčasne, bude na pokoji.

8 Veď nie dlhé roky robia starobu hodnou cti,
ani sa ona nemeria počtom liet.

9 Šediny sú človekovi múdrosťou,
starým vekom život nepoškvrnený.

10 Pretože sa ľúbil Bohu, stal sa jeho miláčikom,
pretože žil medzi hriešnikmi, bol prenesený.

11 Bol vzatý, aby zloba nezmenila jeho zmýšľanie,
alebo klam aby jeho dušu nezviedol.

12 Lebo šaľba hriechu zacláňa to, čo je šľachetné,
závrat zo zlej túžby myseľ nevinnú.

13 Hoc bol skoro dokonalý, prežil časy dlhé.

14 Ľúbila sa jeho duša Bohu,
preto sa ponáhľal sprostred hriechu preč.
Ľudia to videli, lenže nechápali,
ani si to k srdcu nepripúšťali,

15 že on svojich vyvolených obdarúva milosťou a milosrdenstvom
a že navštevuje svojich nábožných.

16 Mŕtvy spravodlivec odsudzuje živých hriešnikov,
mladosť skoro dokonalá mnohoročnú starobu hriešnika.

17 Vidia síce koniec múdreho,
a predsa nechápu, čo s ním Boh zamýšľal,
ani prečo ho Pán do bezpečia postavil.

18 Vidia, ale súdia opovržlivo,
lenže im sa bude Pán posmievať.

19 Potom budú mŕtvolami bez úcty,
na posmech medzi umrlcami večnými,
lebo ich strmhlav pozráža, že ani nehlesnú,
vykýve ich z pevnej postate
a až do posledného ich strašne odsúdi.
Budú trpieť muky
a vyhasne aj ich pamiatka.

20 S bázňou prídu vtedy, keď budú sa vypočítavať ich hriechy,
a ich neprávosti ich usvedčia z očí do očí.


Kniha múdrostí - kap 5

Súd. Dôvera dobrých, nárek hriešnikov

1 Vtedy sa spravodlivý postaví s veľkou dôverou
pred tvárou tých, čo ho sužovali (kedysi)
a čo znevažovali jeho námahy.

2 Keď to uzrú, zmocní sa ich strašná hrôza,
zmeravejú z nečakanej spásy.

3 Navzájom si budú vravieť s ľútosťou,
zo skľúčenej duše horekovať budú:
"To tento bol, ktorého sme vysmievali kedysi,
zasypávali ho posmechom, my blázni!

4 Nazdávali sme sa, že jeho život je šialenstvom
a že jeho koniec je potupný.

5 A hľa, veď ho medzi Božích synov pripočítali
a má údel medzi svätými!

6 A tak teda my sme zišli z cesty pravdy
nám nesvietilo svetlo spravodlivosti -
a nám slnko nevychádzalo.

7 Pechorili sme sa na chodníkoch neresti a záhuby,
poprechádzali sme púšte neschodné,
ale cestu Pána sme nepoznali.

8 Čo nám pomohla namyslenosť?
Čo nám osožilo imanie s vystatovaním?

9 Toto pominulo všetko ako tieň,
tak ako letmá zvesť.

10 Ako loď, čo brázdi rozvlnené more,
keď prešla, stopy po nej nenájdeš
ani znaku na vlnách po jej kormidle,

11 alebo ako keď vtáča vzduchom preletí,
nemožno nájsť nijaký znak, kade letelo:
iba šumom krídel udiera ľahký vzduch
a rozráža ho silou pískania,
máva krídlami a razí si cestu pred sebou,
ale potom niet znaku po jeho prelete;

12 alebo ako keď sa šíp vystrelí do cieľa,
preťatý vzduch sa hneď zleje dovedna
takže jeho dráhu nepoznať;

13 Tak sme aj my - (sotva) narodení - zomreli;
nemohli sme ani náznak čnosti ukázať,
lež vo svojej zlobe boli sme schvátení."

14(15) Áno, nádej hriešnika je ako pleva, ktorú vietor odnáša,
ako tenká pena, rozohnaná víchricou,
sťa dym, ktorý vietor odveje,
mizne ako rozpomienka na hosťa jednodenného.

Odmena a trest

15(16) Spravodliví žijú naveky.
V Pánovi je ich odmena
a starosť o nich má Najvyšší.

16(17) Preto prijmú skvostné kráľovstvo,
z Pánovej ruky krásnu korunu,
lebo svojou pravicou ich bude kryť,
svojím ramenom ich bude chrániť.

17(18) Za výzbroj si vezme svoju horlivosť,
tvorstvo použije za zbraň na potrestanie nepriateľov.

18(19) Oblečie si ako pancier spravodlivosť,
ako šišak si nasadí pravdivý, súd,

19(20) svätosť vezme za nepremožiteľný štít,

20(21) za britký meč naostrí si hnev:
Celý svet s ním pôjde proti bláznom do boja.

21(22) Blesky dobre cielené biť budú,
páliť budú z mrakov k cieľu ako z kuše dobre napätej,

22(23) z praku budú fŕkať krúpy plné jedovatosti,
rozzúri sa morská voda proti nim,
rozbesnené rieky ich zaplavia.

23(24) Postaví sa proti nim dych Všemohúceho,
rozpráši ich ako víchrica.
Tak hriech obráti v púšť celý svet.
Takto zločin povyvracia panovnícke tróny.


Kniha múdrostí - kap 6

II. Oslava múdrosti hl. 6 - 9
Výzva ku kráľom 6,1 - 21

Na nemúdrych kráľov čaká súd

1(2) Čujte teda, králi, a vezmite si k srdcu,
učte sa, panovníci končín zemských,

2(3) počúvajte pozorne vy, čo spravujete ľud,
čo ste pyšní na zástupy národov!

3(4) Veď Pán vám dal moc
a vládu Najvyšší.
On je ten, čo bude skúmať vaše skutky
a prezerať vaše úmysly.

4(5) Lebo hoc ste služobníci jeho Kráľovstva,
nevládli ste správne,
nezachovávali zákon,
ani nekráčali podľa Božej vôle.

5(6) Príde na vás každú chvíľu a hrozne,
lebo bude proti vládcom prísny súd.

6(7) Veď drobný človek si zasluhuje odpustenie z poľutovania,
ale mocní budú mocne trestaní.

7(8) Lebo Vládca všetkých nebojí sa nijakej osoby,
ani velikáša nijakého sa nezľakne;
veď on stvoril malého i veľkého,
rovnako sa stará o všetkých.

8(9) Na mocných však čaká tvrdý súd.

9(10) K vám sa teda, panovníci, nesú moje reči,
aby ste sa naučili múdrosti a neklesli.

10(11) Lebo tí, čo sväté zachovajú sväto, budú svätými,
a tí, čo sú poučení o tom, nájdu ospravedlnenie.

11(12) Buďte teda žiadostiví mojich slov,
túžte (po nich), poučujte sa!

Múdrosť ľahko možno získať

12(13) Skvúca je a nevädnúca múdrosť
ľahko ju uzrú tí, čo ju milujú,
nájdu ju tí, čo ju hľadajú.

13(14) Predbieha a dáva sa poznať tým, čo po nej dychtia.

14(15) Tomu, kto zrána hľadá ju, netreba sa namáhať,
bo nájde ju sedieť pri svojich dverách.

15(16) V myšlienkach sa zapodievať ňou je vrchol rozumnosti,
kto však pre ňu bdie, je skoro bez starostí.

16(17) Lebo ona sama obchádza a hľadá tých, čo sú jej hodni,
blahosklonne im kráča v ústrety na cestách,
pri každej myšlienke sa s nimi stretáva.

17(18) Jej začiatok je túžba úprimná dať sa poučiť,

18(19) snaha o poučenie je zasa láska (k nej),
láska (k nej) značí však zachovávanie jej zákonov,
zachovávanie jej zákonov je potom zaistenie nesmrteľnosti

19(20) a nesmrteľnosť vedie do blízkosti Boha.

20(21) Takto teda túžba po múdrosti vedie nahor, k vladárstvu.

21(22) Preto ak sa trónom tešíte a berlám, panovníci národov,
ctite múdrosť, by ste panovali naveky.

Šalamún ako učiteľ múdrosti 6,22 - 9,18

Kráľ chce opísať múdrosť

22(23) Čo je teda múdrosť a ako vznikla, rozpoviem,
neukryjem pred vami jej tajomstvá,
ale stopovať ju budem od začiatku stvorenia,
otvorene vyrozprávam, čo sa o nej vie,
neobídem pravdu.

23(24) Nechcem kráčať s nivočiacou závisťou,
lebo ona nie je spoločníkom múdrosti.

24(25) Množstvo mudrcov je šťastím pre svet,
múdry kráľ je požehnaním pre národ.

25(26) Dajteže sa preto rečou mojou poučiť!
Bude vám to na osoh!


Kniha múdrostí - kap 7

Šalamún si len vymodlil múdrosť

1 I ja som smrteľný človek ako všetci,
rodom z prvostvoreného pozemšťana.
Bol som ako človek utvorený v lone matkinom

2 za desať mesiacov v krvi zhustol som
z mužského semena, keď sa k spánku pridružila rozkoš.

3 I ja som po narodení vdychoval vzduch spoločný.
Tak som padol na zem, ako všetci iní,
prvý hlas som plačom vydal rovnako jak všetci.

4 V plienkach som bol vychovaný a so starosťami.

5 Ani jeden kráľ ver' nemal iný bytia počiatok.

6 Všetci majú rovnaký vstup do života a ten istý odchod.

7 Preto som sa modlil: Bol mi daný rozum.
Prosil som a vošiel duch múdrosti do mňa.

8 Cenil som ju nad žezlá a tróny,
bohatstvo za nič pokladal som v porovnaní s ňou.

9 Ani drahokam som nestaval jej na roveň
lebo všetko zlato vedľa nej je iba trocha piesku,
striebro sa popri nej len za blato pokladá.

10 Väčšmi som ju miloval než zdravie a než krásu
a dal som jej prednosť pred svetlom, len aby som ju mal,
lebo nikdy nevyháša svetlo, ktoré vyžaruje ona.

11 Súčasne s ňou dostal som aj iné dobrá,
skrz jej ruky nesčíselné bohatstvo.

12 Všetkým (týmto veciam) som sa tešil,
lebo múdrosť je ich vodkyňou;
ale nevedel som ešte, že je aj ich matkou.

13 Nezištne som sa ju učil, bez závisti podávam ju ďalej,
nezatajujem jej bohatstvo.

14 Ona je pre ľudí nevyčerpateľným pokladom.
Kto ho používa, nadobúda Božie priateľstvo
odporúčaný darmi, ktoré vyvierajú z ukáznenosti.

Múdrosť Božia matkou ľudskej múdrosti

15 Nech mi Boh dá hovoriť tak, ako si to želám,
a tak myslieť, by to hodné bolo toho, čo som dostal do daru,
lebo on je nielen vodcom múdrosti,
ale aj upravovateľom mudrcov.

16 Veď sme v jeho ruke my i naše reči,
všetko hĺbanie i každá zručnosť v práci.

17 On mi totiž dal neklamnú znalosť vecí,
takže poznám stavbu vesmíru i silu živlov,

18 začiatok i koniec, i stred čias,
zmenu slnovratov i striedanie ročných období,

19 kolobeh rokov i zoskupenie hviezd,

20 povahu živočíchov a pudy divých zvierat,
silu duchov a myšlienky ľudí,
rozmanitosť rastlinstva a (liečivú) moc korienkov.

21 Čo je schované i viditeľné, všetko som ja poznal,
veď ma o tom poučila múdrosť, tvorkyňa všetkých vecí.

22 Veď v nej je duch chápavý,
svätý, jedinečný, mnohonásobný,
jemný, rezký, prenikavý,
bez poškvrny, jasný, neurážajúci,
milujúci dobro, ostrý,

23 nezastaviteľný, dobročinný, ľudomilný,
pevný, nepremeniteľný, bezstarostný, všemohúci, vševidiaci;
prenikajúci všetkých duchov,
obdarených umom, čistých, najjemnejších.

24 Lebo múdrosť je pohyblivejšia než hocijaký pohyb.
Pre svoju čírosť prechádza a preniká všetko.

25 Veď je výdych Božej moci
a je čistý výron slávy Vševládneho.
Preto sa jej nič nečisté nikdy dotknúť nemôže.

26 Veď je odblesk svetla večného,
je zrkadlo Božej účinnosti bez poškvrny
a je obraz jeho láskavosti.

27 Hoci je len jedna, predsa vládze všetko,
obnovuje všetko, hoci v sebe ostáva tá istá,
v každom pokolení prenáša sa v duše svätých
a robí z nich Božích priateľov a prorokov.

28 Veď Boh miluje len toho, kto má dôverný styk s múdrosťou.

29 Nádhernejšia je nad slnko,
prevyšuje celý hviezdny svet.
V prirovnaní k svetlu prislúcha jej prednosť,

30 lebo za ním nasleduje noc,
ale proti múdrosti zloba nič nezmôže.


Kniha múdrostí - kap 8

1 Siaha mocne od jedného konca k druhému,
a všetko riadi najlepšie.

Prečo sa Šalamún usiloval o múdrosť

2 Ju miloval som a po nej túžil od mladi,
túžobne som si prial priviesť si ju domov ako nevestu
a jej krásu som vrúcne miloval.

3 Svoju urodzenosť hlása svojím spolužitím s Bohom,
takže i Pán všetkého ju miluje.

4 Veď je zasvätená do Božej znalosti
a je veliteľkou jeho skutkov.

5 Keď už bohatstvo je v živote tým dobrom, po ktorom sa baží,
čo je bohatšie než múdrosť, ktorá koná všetko?

6 Keď už rozumnosť vie niečo tvoriť,
kto je v celom svete väčším umelcom než ona?

7 A keď niekto spravodlivosť miluje:
Ona spôsobuje čnosti,
lebo ona vyučuje miernosti a opatrnosti,
spravodlivosti a pevnej odvahe,
od ktorých nič užitočnejšieho nieto v ľudskom živote.

8 Keď chce niekto zasa veľa vedieť:
Ona pozná minulosť a odhaľuje budúcnosť,
pozná slovné zvraty prísloví a rozlúštenie hádaniek,
dopredu vie znamenia a zázraky,
priebeh dôb a časov.

9 Preto som si zaumienil priviesť si ju domov, aby som s ňou žil.
Vedel som, že radkyňou mi bude v šťastí,
tešiteľkou v starostiach a zármutku.

10 Pre ňu nadobudnem vážnosť u ľudí
a česť u starších, hoc mladý som (ešte).

11 Zistí sa, že dôvtipný som pri súde,
v očiach panovníkov obdiv budiť budem.

12 Akže budem mlčať, budú čakať na mňa,
ak budem hovoriť, budú ma počúvať,
a keď budem rečniť dlhšie, ruku si položia na ústa.

13 (A čo viac), ja nesmrteľnosť nadobudnem pre ňu
a tým, ktorí po mne prídu, nechám večnú pamiatku.

14 Budem kmene spravovať a národy mi budú poddané.

15 Hrozní panovníci báť sa budú, keď počujú o mne.
Ukážem sa dobrým k ľudu, ale mužným vo vojne.

16 Keď sa vrátim domov, chcem pri nej pookriať;
lebo styk s ňou nemá trpkosť,
ani nudu spolužitie s ňou,
iba veselosť a radosť.

17 Keď som o tom uvažoval v sebe,
premietal to v svojom srdci,
že (totiž) nesmrteľnosť je v spojení s múdrosťou,

18 ušľachtilé obveselenie v jej priateľstve,
v práci jej rúk nevyčerpateľné bohatstvo,
znalosť v ustavičnej dôvernosti s ňou,
sláva účastniť sa na jej rozhovoroch,
obchádzal som teda a hľadal som, ako by som si ju vedel získať.

Múdrosť si možno len vyprosiť. Úvod

19 Bol som mladík pekne vyvinutý
a mal som i dobré srdce;

20 alebo skôr, keďže som bol dobrý,
prišiel som do nepoškvrneného tela.

21 Ale keď som videl, že sa jej nedomôžem inak (nijako),
len keď (mi ju) dá Boh,
i to už bol dôkaz pochopenia,
že som poznal, čím darom je ona -
pristúpil som k Pánovi a jeho som prosil,
z celého srdca som prehovoril:


Kniha múdrostí - kap 9

Šalamúnova modlitba

1 Bože otcov, Pane milosrdenstva,
ktorý si všetko svojím slovom urobil,

2 človeka si stvoril svojou múdrosťou,
aby vládol nad stvorenstvom, ktoré si ty povolal k jestvote,

3 aby spravoval svet v svätosti a spravodlivosti,
aby vládol v úprimnosti srdca,

4 daj mi múdrosť, prísediacu tvojho trónu,
a mňa nevylučuj z počtu svojich detí.

5 Lebo ja som tvoj služobník a syn tvojej služobnice,
človek mdlý a kratučkého žitia,
ktorý málo chápe, čo je právo a čo je zákon.

6 Lebo aj keby bol niekto z ľudí dokonalý,
a chýbala by mu tvoja múdrosť, nebol by ničím.

7 Tys' ma zvolil kráľom svojho ľudu,
za vladára tvojich synov a tvojich dcér.

8 Ty si mi dal rozkaz
postaviť chrám na tvojom svätom vrchu,
oltár v meste tvojho príbytku:
Obraz svätostánku,
ktorý si ty od počiatku pripravil.

9 U teba je múdrosť, ktorá pozná tvoje diela,
ktorá bola prítomná, keď si tvoril zemský okruh.
Ona vie, čo tvojim očiam lahodí
a čo je správne podľa tvojich príkazov.

10 Vyšliže ju zo svätého neba
a zošli ju z trónu tvojej velebnosti,
aby so mnou bola pri mojom konaní
a aby som vedel, čo je milé tebe.

11 Lebo ona všetko vie a všetko chápe,
povedie ma rozvažito pri mojich robotách,
ochráni ma svojou velebnosťou.

12 Takto budú moje diela príjemné,
spravodlivo budem vládnuť tvojmu ľudu,
hoden budem trónu svojho otca.

13 Lebo ktorý človek môže poznať Božiu vôľu?
Alebo kto sa dokáže domyslieť, čo chce Pán?

14 Myšlienky smrteľníkov sú bojazlivé,
naše úvahy sú neisté.

15 Lebo dušu zaťažuje pominuteľné telo
a pozemský stánok stláča myseľ, ktorá veľa húta.

16 Ledva poznávame to, čo je na zemi,
a len namáhavo chápeme to, čo je pred našimi očami;
ktože teda vládze vyskúmať to, čo je na nebi? -

17 Ktože poznal tvoju vôľu, ak si mu ty nedal múdrosť
a keď si z výšav nezoslal svojho ducha svätého?

18 (Len) tak boli vyrovnané chodníky pozemšťanov;
ľudia, poučení o tom, čo ľúbi sa tebe,
boli zachránení múdrosťou.


Kniha múdrostí - kap 10

III. Múdrosť v dejinách hl. 10 - 19
Múdrosť chráni dobrých, tresce zlých 10,1 - 12,27

Pôsobenie múdrosti v dobe patriarchov

1 Ona prvostvoreného otca sveta chránila,
kým bol ešte stvorený len sám,
vytrhla ho z jeho poklesku;

2 dala mu tiež silu vládnuť nad všetkým.

3 Nespravodlivý však v svojom hneve od nej odpadol;
zhynul zášťou bratovražednou.

4 Keď preň prišla na zem potopa,
zas to bola múdrosť, ktorá prinášala záchranu,
keďže na slabučkom dreve spravodlivého previedla.

5 Keď sa pre všeobecnú zločinnosť porozdeľovali národy,
ona našla spravodlivého, uchovala ho bez úhony pred Bohom
a zachovala ho silným napriek jeho útrpnosti so synom.

6 Pri záhube bezbožníkov ona zachránila spravodlivého,
keď on utekal pred ohňom, čo padal na Päťmestie.

7 Po nich, na svedectvo zločinu,
púšť dosiaľ ostala, z ktorej sa vše dymí,
stromy, čo v nevhodný čas nesú ovocie,
a pomník neveriacej duše, vyčnievavý soľný stĺp.

8 Keďže obchádzali múdrosť,
nielenže si škodili tým, že nepoznali, čo je šľachetné,
lež aj živým zanechali pomník svojej pochabosti,
aby to, čo popáchali, neostalo ukryté.

9 Múdrosť naopak zachránila od lopôt tých, ktorí jej slúžili.

10 Ona spravodlivého vodila po rovných cestách,
keď pred bratovým hnevom utekal,
dala mu zrieť Božie kráľovstvo,
udelila mu znalosť svätých vecí,
cez námahy ho priviedla k zámožnosti,
rozmnožila plody jeho roboty.

11 Bývala mu na pomoci proti hrabivosti utláčateľov
a dopomohla mu k bohatstvu.

12 Ochraňovala ho od nepriateľov,
pred prenasledovateľmi mu poskytovala bezpečnosť,
v ťažkom boji mu dopomáhala k víťazstvu,
aby poznal, že bohabojnosť je mocnejšia ako všetko (ostatné).

13 Ona predaného spravodlivca neopustila,
ale ochraňovala ho pred hriechom.

14 Zostúpila s ním do žalára,
neopustila ho v okovách,
kým mu nepriniesla žezlo kráľovské
a moc nad jeho utláčateľmi.
Usvedčila zo lží jeho ohováračov,
a udelila mu večnú slávu.

Izraeliti pod vedením Mojžiša

15 Ona vymanila od národa utláčateľov
ľud svätý a rod bezúhonný.

16 Vošla do duše Božieho sluhu,
takže zázrakmi a znameniami hrozným kráľom odolal.

17 Svätým za ich práce dala mzdu
a viedla ich cestou zázračnou.

18 Vo dne bola pre nich prístreším,
v noci svetlom hviezd.

19 Previedla ich morom Červeným,
odprevadila ich cez náramnú vodu.
Ich nepriateľov však potopila vo vlnách
a zas ich vyvrhla z morských priehlbín.

20 A tak spravodliví olúpili bezbožných.
Tvoje sväté meno, Pane, ospevovali,
velebili svorne tvoju ruku víťaznú.

21 Lebo múdrosť otvorila ústa nemých,
výrečnými urobila jazyky nemluvniat.


Kniha múdrostí - kap 11

1 Ich podujatia završovala úspechom
pod vedením svätého proroka.

2 Prešli púšťou neobývanou,
na neschodných miestach stavali si stany.

3 Nepriateľom vzdorovali, odporcov odrážali.

4 Keď ich trápil smäd, nuž vzývali teba
a dostali vodu zo strmého skaliska,
uhasenie smädu zo žulového kameňa.

Smäd Egypťanov a Izraelitov

5 Čím boli ich nepriatelia trestaní,

(6) toho sa im dostalo sťa dobrodenia v potrebe.

6(7) Miesto rieky ustavične tečúcej,
zamútenej krvou nečistou

7(8) ako trest za rozkaz vraždiť deti,
dal si im hojnosť vody nečakane

8(9) a predošlým smädom si im ukázal,
ako prísne si potrestal ich nepriateľov.

9(10) Keď ich skúšal, hoc len milosrdne boli trestaní,
poznali, aké veľké muky bolo treba pretrpieť pohanom,
v hneve trestaným.

10(11) Ich si skúšal ako otec napomínaním,
tamtých si však odsúdil a trestal ako prísny kráľ.

11(12) Ďaleko či blízko, rovnako boli trápení,

12 stihol ich totiž dvojaký zármutok
a ston, keď sa rozpamätali na minulosť

13(14) Lebo keď počuli, že ich trestmi
sa tamtým pomáha, pocítili Pána.

14(15) Lebo toho, koho vyhodili kedysi a zamietli s posmechom,
museli obdivovať, keď bol udalostiam koniec,
keďže celkom ináč trpeli smäd ako spravodliví.

Rana zvierat

15(16) Za ich nezmyselné, bohaprázdne rozumy,
ktorými sa dali zviesť, že uctievali nemé plazy a hmyz ničomný,
poslal si na nich za trest množstvo nemých zvieratiek,

16(17) aby poznali, že čím kto hreší, tým aj potrestaný býva.

17(18) Veď nebolo nemožné tvojej všemohúcej ruke,
čo vytvorila svet z beztvárnej hmoty,
poslať na nich množstvo medveďov a levov ukrutných,

18(19) či novostvorenú zver, ľútu, neznámu,
ktorá vydychuje paru ohňom sršiacu,
alebo vypúšťa dym smradľavý,
alebo vystreľuje z očí iskry desivé,

19(20) takže nielen útok jej ich mohol zničiť,
ale i jej hrozný pohľad ich mohol usmrtiť.

20(21) Ba aj okrem toho - jedinému dychu mohli podľahnúť
pomstou tvojou stíhaní,
dychom tvojej moci odviati.
Lenže ty si mierou, počtom, váhou usporiadal všetko.

Boh tresce mierne

21(22) Lebo ty vždy môžeš uplatňovať svoju veľkú moc.
Ktože môže odolávať sile tvojho ramena?

22(23) Lebo celý svet pred tebou je sťa prášok na vážke
a sťa kvapka rosy, ktorá pred svitaním na zem dopadá.

23(24) Ty sa zmilúvaš nad všetkými, pretože si všemocný,
zhovievavý bývaš s hriechmi ľudí, aby sa kajali.

24(25) Lebo všetko, čo je, miluješ
a nič nemáš v nenávisti z toho, čo si urobil;
lebo keby si bol nenávidel niečo, nebol by si to utvoril.

25(26) Akože by mohlo obstáť niečo, keby si to nechcel ty?
Ako by sa bolo zachovalo niečo, keby si to nebol ty k jestvote povolal?

26(27) Lež ty šetríš všetko, lebo je to tvoje, Pane, priateľ života,


Kniha múdrostí - kap 12

1 veď tvoj neporušiteľný duch je vo všetkom.

2 Preto mierne karháš tých, čo poblúdia,
napomínaš ich tým, keď im pripomínaš to, čím zhrešili,
aby zanechali hriech a verili v teba, Pane.

Záhuba Kanaánčanov

3 Lebo si nenávidel tých, čo dávno obývali tvoju svätú zem,

4 pretože sa dopúšťali ohavného čarodejníctva,
bezbožného modlárstva,

5 taktiež boli nemilosrdnými vrahmi dietok,
črevožrútmi na obetnorn hodokvase, (kde sa jedlo) ľudské mäso a krv,
pretože sa dali zasväcovať uprostred šialencov,

6 tiež preto, že boli rodičmi, čo vlastnoručne zabíjali bezmocné deti,
a rukou našich otcov chcel si ich vyhubiť,

7 aby v Božích dietkach mala osadníkov, akých zasluhuje
krajina, ktorá ti je zo všetkých najdrahšia.

8 Lež aj ich si šetril, že to boli ľudia,
nuž poslal si osy sťaby svojho vojska predchodcov,
aby ich postupne ničili.

9 Hoci si mohol modlárov podrobiť spravodlivým v boji
alebo hroznou zverou, či prísnym slovom naraz znivočiť,

10 trestal si ich však postupne a dal si im čas na pokánie,
hoc si vedel, že ich pôvod je zlý
a ich zloba vrodená,
že ich zmýšľanie sa nikdy nezmení,

11 od počiatku boli totiž zlorečeným semenom.

Božia dobrota nie je slabosť

Ani nie z obavy pred niekým
nechal si bez trestu to, čo spáchali.

12 A kto ti smie povedať: ,,Čo si to urobil?",
alebo kto sa môže tvojmu súdu sprotiviť?
Kto ťa bude obviňovať, že si zničil národy, ktoré si ty stvoril?
Alebo kto proti tebe vystúpi a bude obhajovať ľudí nespravodlivých?

13 Lebo okrem teba nieto Boha, ktorý by sa staral o všetko,
žeby si prv dokazovať musel, že si nespravodlivo nesúdil.

14 Ani kráľ a ani uchvatiteľ moci nemôže ti vyčítať
pre tých, ktorých si potrestal.

15 Pretože však ty si spravodlivý, spravodlivo všetko usporadúvaš;
odsúdiť však toho, kto trest nezasluhuje,
ty pokladáš za vec s tvojou mocou nezrovnateľnú.

16 Tvoja moc je totiž základ spravodlivosti;
a že vládneš nad všetkými, pôsobí, že si voči všetkým plný ohľadu.

17 Lebo ty len vtedy ukazuješ svoju silu,
keď ľudia neveria v dokonalosť tvojej moci,
a tých, čo ju poznajú, tresceš za odbojnosť.

18 Ty však, hoci si mocný panovník, súdiš láskavo
a spravuješ nás s veľkou zhovievavosťou,
lebo kedy len chceš, máš moc poruke.

19 Takým počínaním si poučil svoj ľud,
že ten, kto je spravodlivý, má byť ľudomilný.
Svojim synom dal si nádej radostnú,
že im dávaš príležitosť na pokánie, keď zhrešia.

20 Lebo ak si nepriateľov svojich detí,
ktorí boli hodni smrti,
s toľkým ohľadom, ba s prosbou trestával,
že si im dal čas i príležitosť odvrátiť sa od zlého,

21 S koľkou zhovievavosťou si potom súdil svojich synov,
ktorých otcom si dal pod prísahou zmluvy plné krásnych prísľubov!

22 Kým nás teda karháš, šľaháš našich nepriateľov desaťtisíc ráz,
by sme mali na pamäti tvoju dobrotivosť, keď my súdime,
a keď zasa budeme my trestaní, aby sme tiež zľutovanie čakali.

23 Preto si nespravodlivých, tých, čo prežili svoj život pochabo,
trestával ich vlastnými ohavnosťami.

24 Veď až priďaleko zablúdili na chodníkoch omylu:
Pokladali za bohov,
čo medzi zvieratami je najodpornejšie a najopovrhovanejšie
a sťa nerozumné deti dávali sa zavádzať.

25 Preto si tiež na nich, ako na deti, čo rozum nemajú,
poslal smiešny trest.

26 Tí však, ktorí takým smiešnym trestom nedajú sa napraviť,
tí musia okúsiť súd hoden Boha.

27 Lebo keď sa na nich, na domnelých bohov,
skrze ktorých boli trestaní,
sami vo svojom utrpení zlostili,
videli, že pravý Boh je ten,
ktorého prv poznať odopierali.
Preto ich stihol tiež najkrajnejší trest.


Kniha múdrostí - kap 13

Nerozumnosť modlárstva hl. 13 - 15

Uctievanie prírodných javov

1 Hlúpi boli totiž všetci ľudia od rodu,
ktorým chybovala znalosť Boha,
ktorí z viditeľných dobier nevládali poznať toho, ktorý je,
a čo nepoznali tvorcu pri pohľade na diela,

2 ale oheň, vietor, či letmý vzduch,
hviezdny okruh, či vodu náramnú,
alebo svetlá nebies pokladali za bohov, čo riadia svet.

3 Keď už, zvedení ich krásou, pokladali ich za bohov,
nuž bolo im treba vedieť, o čo nádhernejší je ich Pán;
veď ich stvoril prapôvodca krásy.

4 A keď už ich moc a pôsobivosť budila v nich úžas,
mali poznať, o koľko mocnejší je ich Tvorca.

5 Lebo z veľkosti a krásy stvorení
sa úsudkom poznáva ich Stvoriteľ.

6 Ale títo zasluhujú jednako len menšiu výčitku,
veď oni blúdia hádam iba preto,
lebo hľadajú a chcú nájsť Boha.

7 Keď sa zapodievajú jeho dielami, skúmajú ich
a dávajú sa zviesť pohľadu, lebo to, čo vidia, také pekné je.

8 Lenže ani im nemožno odpustiť.

9 Lebo keď schopní boli toľkých znalostí,
že mohli svet preskúmať,
akože ešte prv nenašli tých vecí Vladára?

Uctievanie diel ľudských rúk

10 Nešťastní sú však a v mŕtve veci nádej skladajú
tí, čo bohmi nazývajú diela ľudských rúk:
Zlato, striebro, umelecké výtvory a podoby zvierat
abo kameň márny, spracovaný rukou pradávnou.

11 Taký drevorubač, napríklad, spílil riadny strom,
zručne z neho všetku kôru olúpal,
spracoval ho a obratne
spravil z neho užitočný nástroj pre domácu potrebu;

12 to, čo pri robote odpadlo,
upotrebil na prípravu pokrmu;

13 akýsi odpadok však, ktorý sa už nedá na nič použiť,
krivé drevo prerastené hrčami,
vzal a vyrezával ledabolo pre kratochvíľu,
sformoval ho zo zábavy bez prílišnej starostlivosti,
dal mu ľudskú podobu,

14 alebo ho pripodobnil hocakému zvieraťu,
zamazal ho hlinkou, líčidlom mu namaľoval do ružova pleť,
pozatieral na ňom každú poškvrnu.

15 Potom mu zhotovil vhodný príbytok,
postavil ho k stene a pripevnil železom.

16 Stará sa oň, aby nespadlo,
veď vie, že si samo pomôcť nemôže,
lebo je to soška, utisnutá na pomoc.

17 Jednako sa modlí k nemu za imanie, za ženu i za deti
nehanbí sa osloviť to, čo bezduché je;
vzýva za zdravie to, čo je bezmocné,

18 za život sa modlí k mŕtvemu,
prosí o pomoc to, čo je bezvládne,
za šťastlivú cestu to, čo ani nehne nohami,

19 pre zárobok, práce zdar a úspech svojej roboty
žiada silu od toho, čo sám má ruky nevládne.


Kniha múdrostí - kap 14

1 Iný zasa, čo sa hodlá plaviť po mori,
čo sa chystá precestovať divé vlniská,
vzýva drevo krehkejšie než loď, čo nesie ho.

2 Lebo túto vymyslela túžba po zisku,
zhotovil ju umelecký dômysel.

3 Tvoja prozreteľnosť, Otče, vedie ju,
lebo ty si aj po mori cestu dal,
spoľahlivý chodník medzi vlnami.

4 Ukázať si chcel, že môžeš z čohokoľvek zachrániť,
toho, čo nastúpi na loď, i keď nie je vycvičený námorník.

5 Ty chceš, aby ladom neležali diela tvojej múdrosti.
Preto ľudia zverujú svoj život drevu nepatrnému,
prejdú cez prúd na plti a nič sa im nestane.

6 Tak aj v praveku, keď pyšní obri hynuli,
nádej sveta vyhľadala útočište na plti,
a tak rukou tvojou riadená
zanechala svetu pre nový rod semeno.

7 Požehnané drevo, ktoré slúži spravodlivosti.

8 Prekliata je (modla) urobená rukou aj s tým, čo ju robil.
On preto, že ju spravil,
ona preto, že je nazývaná bohom, hoc je vecou pominuteľnou.

9 Boh rovnako totiž nenávidí modlára aj jeho dielo pohanské.

10 Veď výtvor i s výrobcom spolu stihne trest.

11 Preto príde súd i na pohanských bôžikov,
nakoľko sa stali ohavami v Božom stvorenstve
ľudským dušiam na pohoršenie,
tiež kosílkou nohám nemúdrych.

Pôvod modlárstva

12 Vymyslenie modiel je začiatkom modlárstva
a ich vynález je skazou života.

13 Lebo od počiatku neboli,
ani večne nebudú.

14 Dostali sa na svet pre márnomyseľné ľudské blúznenie;
preto im je náhly koniec súdený.

15 Ktorýsi otec, príliš utrápený predčasným zármutkom,
dal si spraviť obraz svojho priskoro zomrelého dieťaťa
a pomaly začal ako boha uctievať toho, čo predtým zomrel,
a tým, ktorí mu boli podriadení, ustanovil tajný kult a svätenie.

16 Potom, po nejakom čase,
sa tento bezbožný zvyk rozmáhal stále viac,
napokon bol zachovaný ako zákon:
klaňali sa modlám, lebo tak rozkázali mocnári.

17 Pretože ich ľudia nemohli ctiť zblízka, lebo bývavali príliš ďaleko,
z diaľky si urobili o ich podobe predstavu
a zhotovili veľkolepý obraz svojho kráľa cteného,
aby mohli neprítomnému tak vrúcne pochlebovať,
akoby bol prítomný.

18 Ku zvýšeniu úcty poháňala umelcova ctibažnosť
aj tých, ktorí tohto kráľa ani nepoznali.

19 On sa totiž chcel vladárovi rýchlo zapáčiť
a vynaložil všetko svoje umenie, len aby obraz bol čo najkrajší.

20 Potom zástup, uchvátený krásou výtvoru,
toho, ktorého ešte prednedávnom ctil ako človeka,
pokladal za bytosť hodnu bohocty.

21 Toto teda bolo živým na skazu,
že ľudia, čo podrobovali sa buď nešťastiu, buď moci kniežacej,
prenášali neprenosné meno na kameň a na drevo.

22 Nebolo im dosť, že mali mylný názor o Bohu,
ale žijúc v mravnom rozvrate, čo prýštil z ich nevedomosti,
nazývajú šťastím také veľké zlá.

23 Ani pri deťovražedných obetách, či pri pokútnych tajných obradoch,
ani pri divých hostinách s výstrednými obyčajami

24 nedbajú ani na čistotu života, ani manželstva,
ale zákernícky zabíja druh druha,
alebo ho zarmucuje cudzoložstvom.

25 Všetko bez rozdielu drží krviprelievanie, vražda, krádež, podvod,
podplácanie, vierolomnosť, vzbura, krivá prísaha,

26 prenasledovanie dobrých, zabúdanie na dobrodenia,
sprzňovanie duší, smilstvo proti prírode,
rozvrat manželského zväzku, cudzoložstvo, samopaš.

27 Lebo uctievanie modiel bezmenných
je počiatok i príčina, i koniec všetkého zla.

28 Lebo buďto zúria na svojich zábavách, alebo prorokujú lož,
alebo sa oddávajú nerestiam,
alebo ľahkovážne prisahajú krivo.

29 Pretože sa spoliehajú na bezduchých bôžikov,
nečakajú trest, keď prisahajú falošne.

30 Ale za oboje ich neminie spravodlivý trest
preto, že si zle predstavovali Boha, keď sa pridŕžali bôžikov,
i že krivo prisahali v lesti, opovrhujúc svätosťou.

31 Veď nie moc tých, na ktorých sa prisahá,
ale trest, čo prináleží hriešnikom,
stíha vždycky prestúpenia zločincov.


Kniha múdrostí - kap 15

Náboženstvo Izraelitov

1 Ty však, Bože náš, si dobrý a si verný,
si zhovievavý a všetko riadiš s milosrdenstvom.

2 I keď hrešíme, sme tvoji, známe tvoju moc;
ale nezhrešíme, lebo vieme, že patríme tebe.

3 Lebo teba poznať, to je zvrchovaná spravodlivosť
a uvedomiť si tvoju moc je koreň nesmrteľnosti.

4 Veď nás nezviedol zlý ľudský výmysel
ani márna práca maliarov:
Keď blázon pozrie na sochu pestro natretú farbami,

5 vzbudzuje v ňom dychtivosť,
takže túži po bezduchej kráse neživého obrazu.

6 Milovníci zla a hodni takých nádejí
sú tí, čo ich robia, aj tí, ktorí po nich túžia a ctia ich.

Nerozumnosť modlárstva

7 Hrnčiar namáhavo miesi mäkkú hlinu
a robí z nej rozmanité predmety pre naše potreby;
a z tej istej hliny robí nádoby,
ktoré slúžia na slušné účely,
lež i na opačné, všetky rovnako;
hrnčiar rozhoduje o veci,
na ktorý z tých dvoch cieľov treba použiť tú či onú nádobu.

8 A tak robí s námahou zle vynaloženou
z tej istej hliny ničotného bôžika:
On, čo sám len pred nedávnom povstal zo zeme
a zas onedlho musí vrátiť sa ta, odkiaľ vzatý bol,
keď sa bude požadovať od neho späť duša, čo mu bola vypožičaná.

9 Ale nestará sa o to, že mu treba zomrieť čoskoro
ani o to, že má krátky život pred sebou,
ale preteká sa so zlatníkmi, so strieborníkmi,
kovolejcov napodobňuje
a pokladá si za slávu, že robí napodobeniny.

10 Jeho srdce je popol a jeho nádej ničotnejšia ako zem,
jeho život je bezcennejší ako hlina,

11 lebo nepoznáva toho, kto ho utvoril,
kto mu dušu vdýchol, ktorá pracuje,
kto vložil do neho životodarný dych,

12 lež nazdáva sa, že náš život je detská hra
a žitie je len trhovisko výnosné,
lebo, vraví, treba na hocičom, hoc i na zlom zarábať.

13 Takýto vie lepšie než kto iný, že dopúšťa sa zlého,
keď (z tej istej) hmoty zeme tvorí krehké nádoby i bôžikov.

Pohania sa klaňajú aj cudzím bohom

14 Oni sú však všetci spochabení načisto a biednejší než nemluvňa,
nepriatelia tvojho ľudu, ktorí ho zapriahli do jarma,

15 lebo všetky modly pohanov i oni pokladajú za bohov,
ktorí ani oči nemajú, aby videli,
ani nozdry, aby vdychovali vzduch,
ani uši, aby počuli,
ani prsty na rukách, aby hmatali,
čo i nohy majú chôdze neschopné.

16 Veď ich utvoril človek,
urobil ich taký, čo, i sám ma dušu vypožičanú.
Lebo ani jeden človek nevie spraviť boha, čo by mu bol podobný.

17 Smrteľný však dokáže len čosi mŕtve spraviť modlárskymi rukami.
Veď on lepší je než tí, ktorých uctieva,
pretože on žije, ale oni nie.

Úcta zvierat

18 Dokonca ctia najhnusnejšie zvieratá,
lebo súdiac dľa ich nerozumu, tie horšie sú ako ostatné.

19 Ani pekné nie sú, žeby bolo možné mať v nich záľubu,
ako sa to môže pri pohľade na zvieratá prihodiť.
Takto stratili i chválu Boha, i jeho požehnanie.


Kniha múdrostí - kap 16

Osud Izraelitov a Egypťanov hl. 16 - 19

Žaby a jarabice

1 Preto boli zaslúžene potrestaní podobnými (tvormi)
a mučilo ich množstvo hávede.

2 Namiesto trestu urobil si dobre svojmu ľudu.
Na ich vrúcnu žiadosť dal si im pokrm nevšedný -
jarabice za jedlo,

3 aby tamtí, žiadostiví pokrmu,
pre hnusobu (zvierat) na nich poslaných
stratili aj prirodzenú chuť,
títo však po chvíľkovom strádaní
okúsili pokrm nevšedný.

4 Bolo totiž treba, aby tamtých stihol
neodvratný nedostatok, lebo utlačovali,
týmto bolo treba ukázať len, ako veľmi boli ich nepriatelia trápení.

Kobylky a medený had

5 Bo i keď sa vyrútili na nich zúrivé a divé zvieratá
a keď boli kynožení pohryzením skrútenými hadmi,
predsa tvoj hnev až do konca netrval.

6 Iba pre výstrahu postrašení boli na chvíľu,
ale dostali znak spásy ako upomienku na príkazy tvojho zákona.

7 Lebo kto sa (k nemu) obrátil, zachránený bol, nie skrz to, čo videl,
ale skrze teba, spasiteľa všetkých.

8 Nuž i týmto si našich nepriateľov presvedčil,
že ty si ten, ktorý môžeš z každej biedy vytrhnúť.

9 Veď ich zabíjalo uhryznutie kobyliek a múch,
a nedal sa nájsť liek na záchranu ich života,
pretože si túto trýzeň zasluhovali.

10 Tvojich synov však neprevládli ani zuby jedovatých hadov,
lebo tvoja milosrdnosť proti tomu povstala a priniesla im vyzdravenie.

11 Boli totiž uhryznutí (iba) preto, aby pamätali tvoje slová,
skoro však boli zas uzdravovaní,
aby nezabudli celkom na tvoje ustanovenia,
a tak neprišli o tvoje dobrodenia.

12 Lebo ani zelina, ani náplasť ich nevyliečili,
ale tvoje slovo, Pane, ktoré lieči všetko.

13 Veď ty máš moc nad smrťou i nad životom,
zvádzaš k bránam podsvetia a zasa vyvádzaš.

14 Človek v svojej zlobe môže síce zabiť niekoho,
ale dych (života), čo vyšiel, nemôže už priviesť späť
ani vyslobodiť dušu, ktorá bola odňatá.

15 Tvojej ruke však uniknúť je nemožné.

Ľadovec a manna

16 Na bezbožných, ktorí odopreli poznať ťa,
doľahlo tvoje mocné rameno.
Stíhali ich nezvyčajné lejaky, ľadovec, hrozné nečasy
a bil do nich blesk.

17 A čo bolo najčudnejšie, vo vode, čo ináč všetko zaháša,
zúril oheň ešte mocnejšie,
lebo svet je bojovníkom za spravodlivých.

18 Občas totiž poľavil bes plameňov,
aby nespálili zvieratá, čo boli poslané proti modlárom,
ale aby sami navidomoči presvedčili sa,
že ich stíha Boží súd.

19 Inokedy zasa vzplanuli i prostred vody silnejšie,
než vzbĺka ináč oheň,
aby znivočili plody modlárskej krajiny.

20 Miesto toho si ty živil svoj ľud chlebom anjelským,
dával si im z neba hotový chlieb bez práce,
ktorý poskytoval akýkoľvek pôžitok
a spĺňal akúkoľvek chuť.

21 Lebo (tento) tvoj dar prejavoval
tvoju nežnú lásku k tvojim deťom.
Prispôsoboval sa chuti toho, čo ho požíval,
premenil sa na to, čo kto chcel.

22 Sneh a ľad však odolali ohňu a neroztopili sa,
aby zvedeli, že ten samý oheň,
ktorý v krupobití plápolal
a čo v lejakoch blýskal sa,
zničil nepriateľom úrodu;

23 lenže (oheň) zabudol i na svoju vlastnú moc,
aby sa len spravodliví mohli nasýtiť.

24 Lebo tvorstvo podriadené tebe, Tvorcovi,
stupňuje svoju moc na trestanie nespravodlivých
a (zasa) ju zoslabuje, aby dobre činila tým, čo dúfajú v teba.

25 Tak aj vtedy slúžilo tvojmu daru, sýtiacemu všetkých,
tým, že sa premieňalo vo všetko
podľa želania tých, čo ho potrebovali.

26 Lebo tvojim deťom, ktoré miluješ, ó Pane, bolo treba skúsiť,
že nie rozmanité plody živia človeka,
ale tvoje slovo zachováva tých, čo v teba dúfajú.

27 Lebo to, čo neznivočil oheň,
topilo sa priam, len čo ho zohrial letmý slnka lúč,

28 aby bolo známe, že tebe treba dobrorečiť ešte pred východom slnka
a už na úsvite zjavovať sa pred tebou.

29 Lebo nádej nevďačníka roztopí sa ako zimný srieň
a jak nepotrebná voda odtečie.


Kniha múdrostí - kap 17

Rana tmy a ohnivý stĺp

1 Lebo veľké sú a nevyspytateľné tvoje súdy.
Preto poblúdili duše neukáznené.

2 Pohanom totiž, čo sa domnievali, že svätý ľud môžu držať v porobe,
bolo treba ležať obklopeným tmou a poviazaným dlhou nocou,
uväzneným pod svojimi strechami
a vylúčeným z večnej prozreteľnosti.

3 Kým sa totiž nazdávali, že sú so svojimi skrytými hriechmi schovaní
pod tmavým závojom zabudnutia,
boli rozohnaní, predesení hrozne,
príšerami strašení.

4 Ani najtajnejší kútik, v ktorom boli skrytí,
neochraňoval ich od strachu,
lebo ich obkľučovali zvuky desivé.
Aj temné postavy zjavovali sa im so zachmúrenými tvárami.

5 Nijaká moc ohňa im nemohla dať svetlo,
ani bleskotné hviezd plamene
nevedeli osvetliť tú hroznú noc.

6 Svietil im len oheň, horiaci sám od seba a plný postrachu.
Keď tento zjav zmizol,
v hrôze pokladali to, čo videli,
ešte za horšie, než bolo.

7 Hókusy ich čarodejníckeho umenia tu boli bezmocné,
hanebne sa osvedčila skúška pre ich chvastanie sa vedou.

8 Lebo tí, čo sľúbili, že z chorej duše vypudia i strach, i zmätok,
na smiešny strach ochoreli sami.

9 I keď ich nestrašilo nič také hrozné,
boli takí poplašení prebehnutím hávede a hadím sipotom,

10 že sa temer zachádzali od hrôzy.
Neodvážili sa ani hľadieť do vzduchu,
ktorému sa predsa nedá vyhnúť nijako.

11(10) Zloba sama o sebe je zbabelá. Dokazuje to tým, že sama sa odsúdi.
Vždy si domýšľa to najhoršie,
pod nátlakom zlého svedomia.

12(11) Báť sa totiž nie je iné,
ako vzdať sa prostriedkov, čo poskytuje zdravá úvaha.

13(12) Čím menšia je vnútri nádej na pomoc,
tým väčšie trápenie vidí strach pre neznalosť príčiny.

14(13) Tí však, ktorí onej noci, ozaj bezmocnej,
ktorá prišla z hĺbok bezmocného podsvetia,
spali spánkom rovnakým,

15(14) boli jednak prenasledovaní strašnými prízrakmi,
jednak boli ochromení malomyseľnosťou,
lebo ich náhle a nečakane strach zachvátil.

16(15) Takto teda každý klesol tam, kde bol,
zavretý bol ako väzeň do žalára bez závor.

17(16) Či už to bol roľník a či pastier,
alebo v samote zamestnaný robotník,
musel sa podrobiť nevyhnutnej nutnosti, prekvapený temnotou.

18(17) Všetci boli jednou reťazou tmy spútaní.
Či to bol šelestiaci van vetra,
či ladný spev vtáčat v húšti konárov,
či huk prudko valiacej sa vody

19(18) a či hrozný hrmot rútiacich sa skál,
abo neviditeľný beh skákajúcej zveri,
či ryk šeliem, revúcich,
a či z horských dutín ozývajúca sa ozvena -
všetko naplňovalo ich ľakom ochromujúcim.

20(19) Lebo celý svet bol ožiarený jasným svetlom
a nehatene mohol venovať sa prácam;

21(20) iba nad nimi sa prestierala ťažká noc,
obraz temnôt, ktoré ich raz mali pohltiť.
Sami si však boli väčšmi na ťarchu než táto tma.


Kniha múdrostí - kap 18

1 Lenže tvoji svätí prebývali v najjasnejšom svetle.
Tamtí síce počuli ich hlas, no nevideli postavy
a blahoslavili ich, hoci predtým trpeli i oni.

2 Vďační boli za to, že sa nepomstili na nich,
hoci predtým nakladali s nimi zle
a odprosovali ich za svoje nepriateľstvo.

3 Miesto toho dal si im stĺp ohňom blčiaci
ako vodcu na neznámej ceste,
za neškodné slnko na povestnej púti.

4 Lebo tamtí zaslúžili veru, aby boli olúpení o svetlo a vo tme držaní,
pretože držali v zajatí tvojich synov,
skrze ktorých svet mal dostať neporušiteľné svetlo zákona.

Egyptskí prvorodení

5 Pretože si umienili pozabíjať nemluvňatá svätých
a že bolo vyložené jedno dieťa, ale zachránené,
za trest si im odňal veľa detí
a vo veľkej vode zhubil si ich všetky napospol.

6 Tá noc bola našim otcom oznámená vopred,
aby boli dobrej mysle,
keď jasne videli, akým uverili prísahám.

7 Tvoj ľud teda očakával
oslobodenie spravodlivých a zánik nepriateľov.

8 Lebo čím si protivníkov trestal,
tým si práve oslávil nás, keď si nás povolal.

9 Lebo sväté deti dobrých prinášali skryte obetu,
jednomyseľne sa zaviazali pred Božím zákonom,
že ten istý údel, dobrý i zlý, rovnako znášať budú,
a už zaspievali sväté piesne otcov dopredu.

10 Na odvetu zaznel neladný krik nepriateľov
a sem-tam sa niesol nárek za oplakávanými dietkami.

11 Trest rovnako stihol otroka i pána,
poddaný to isté trpel ako kráľ.

12 Všetci bez výnimky mali mŕtvych
na rovnaký spôsob smrti bez počtu.
Živí nestačili pochovávať mŕtvych,
keďže jedným razom bol zničený najvzácnejší diel ich potomstva.

13 Lebo tí, čo nechceli nič veriť pre čarodejstvá,
museli teraz pri záhube prvorodených
uznať, že (ten) ľud je synom Božím.

14 Veď kým všetko objímalo hlboké ticho
a noc v rýchlom behu došla do polovice,

15 zoskočilo tvoje všemohúce slovo z neba, z kráľovského trónu,
ako tvrdý bojovník
doprostriedka zeme, odsúdenej na záhubu.

16 Nieslo ostrý meč: tvoj rozkaz nezvratný;
vykročilo a smrť nieslo všade.
Dotýkalo sa neba, i keď kráčalo po zemi.

17 Vtedy ich naskutku naľakali v snách hrozné vidiny
a pojal ich nečakaný strach.

18 Jeden polomŕtvy klesol tu a iný tam
a dal jasne vedieť svojej smrti príčinu.

19 Lebo strašidelné sny im toto zvestovali popredku,
aby nezhynuli, pokým nezvedia,
prečo im také zlo treba pretrpieť.

20 Skúška smrti, pravda, dotkla sa aj spravodlivých;
veľké množstvo zahynulo na púšti,
ale hnev pridlho netrval.

21 Lebo ihneď vstúpil bezúhonný muž za nich na bojisko
zbrojou svojho úradu,
modlitbou a zmiernym tymianom;
postavil sa hnevu na odpor a tej biede koniec urobil.
Ukázal tým, že je tvojím sluhom.

22 Zdolal hnev nie silou tela ani mocou zbroje,
ale slovom podmanil si toho, ktorý trestal,
tým, že mu pripomenul zmluvy dané otcom, potvrdené prísahou.

23 Lebo keď už mŕtvi krížom-krážom na hromade ležali,
postavil sa doprostred a preťal hnev,
a tak zamedzil mu cestu, ktorá viedla k živým.

24 Celý svet bol totiž na splývacom rúchu (jeho),
slávne (mená) otcov na štvorrade vytesaných kameňov.
Na korune jeho hlavy bola tvoja veleba.

25 Tomu vyhol, toho sa bál kárateľ,
lebo už aj skúška hnevu sama stačila.


Kniha múdrostí - kap 19

Červené more

1 Na bezbožných však neľútostný hnev dopadal až dokonca,
bo predvídal budúce ich skutky,

2 totiž, že hoc sami nástojili na ich odchode
a rýchle ich posielali preč,
zmenia svoje zmýšľanie a prenasledovať ich budú.

3 Ešte boli zamestnaní smútočnými obradmi,
ešte nariekali nad hrobmi zomrelých,
keď sa ináč, nerozumne, rozhodli;
a tých, ktorých úpenlivo posielali preč,
prenasledovali ako utečencov.

4 Zaslúžený osud totiž poháňal ich k tomu koncu
a dal im zabudnúť na to, čo sa prihodilo,
aby doplnili trest, čo chyboval ich súženiam,

5 aby tvoj ľud prekonal (svoj) nevídaný prechod,
tamtí však by našli neslýchanú smrť.

6 Lebo všetko tvorstvo sa pretváralo znova vo svojej podstate,
aby poslúchalo celkom osobitné príkazy,
aby tvoje deti boli zachované neporušene.

7 Bolo vidieť oblak, ktorý zatieňoval tábor,
a tam, kde prv voda bola, vynoriť sa suchú zem,
nehatenú cestu z Červeného mora,
zeleňajúcu sa pažiť z prúdu dravého;

8 a keď cez ňu prešli, celý národ rukou tvojou chránený,
uvideli neslýchané zázraky.

9 Veď sa pásli ako paripy,
poskakovali jak baránky
a teba velebili, Pane, ako svojho záchrancu.

10 Veď sa ešte pamätali na to, čo sa stalo, pokiaľ boli v cudzine,
ako muchy neliahli sa zo zvierat, lež zo zeme
a jak miesto vodných zvierat vychrlila rieka množstvo žiab.

11 Neskôr videli i nový spôsob vzniku vtákov,
keď ich zmohla žiadostivosť bažiť po lahôdkach,

12 pretože k ich ukojeniu jarabice vystúpili z mora.

13 Ale tresty na hriešnikov neprišli
bez predchádzajúcich výstrah strašným blýskaním.

14(13) Spravodlivo veru znášali trest za svoju zločinnosť,
lebo veľmi rozhorčenou nenávisťou správali sa voči cudzincom.
Tamtí totiž iba odopreli prijať neznámych, čo prišli k nim,
títo si podrobovali za otrokov hostí, ktorí im dobro preukázali.

15(14) A to nie je všetko! Lebo
- za čo dozaista s ohľadom potrestaní budú -
tamtí prijali hneď od začiatku cudzích nepriateľsky,

16(15) títo však ich prijímali s oslavou,
a keď im už zaistili práva občianske,
utlačovali ich preukrutnými robotami.

17(16) Teraz boli bití slepotou takisto
ako tamtí pri dverách spravodlivého,
keď boli zahalení nepreniknuteľnou tmou
a keď každý hľadal prístup k svojim dverám.

Doslov

18(17) Veď sa živly pretvárajú samy v sebe,
ako tóny na citare menia druh nápevu,
ale ich zvuk ostáva vždy rovnaký.
Pozorovaním sa toto môže nepochybne porozumieť z toho, čo sa stalo.

19(18) Lebo živočíchy suchozemské premieňali sa na vodné živočíchy
a čo prv plávali, vychádzali na zem.

20(19) Oheň prevyšoval svoju vlastnú silu vo vode,
a voda zabúdala na svoju hasivosť.

21(20) Plamene zas nestravovali
krehké telá zvierat,
ktoré sa do nich dostali,
ani sa neroztápal tak ľahko roztopiteľný nebeský pokrm,
ľadu podobný.

22 Lebo vo všetkom si, Pane, povýšil a oslávil svoj ľud,
neopustil si ho, ale vždy a všade si mu pomáhal.


Kniha Sirachovcova - kap 1

Úvod

Pôvod a hodnota múdrosti

Vznešenosť múdrosti

1 Všetka múdrosť je od Pána, Boha,
vždy bola u neho (a je pred vekmi).

2 Morský piesok, kvapky dažďa,
dni odveké - ktože vie spočítať?
Výšku neba a šírku zeme
a hlbokú priepasť - ktože vie zmerať?

3 Božiu múdrosť, čo predchádza všetko -
ktože vie prebádať?

4 Prv, ako (to) všetko, bola stvorená múdrosť
a múdra rozvaha je odveká.

5 Prameňom múdrosti je slovo nebeského Boha,
a jej cesty sú večné zákony.

6 Komuže bol odkrytý koreň múdrosti -
a kto poznal jej dôvtip?

7 Komuže bola zjavená a oznámená znalosť múdrosti -
a jej mnohonásobné cesty kto pochopil?

8 Jeden je najvyšší Stvoriteľ všemohúci
- mocný a veľmi obávaný Kráľ -
ktorý sedí na svojom tróne a vládne - je to Boh.

9 On ju stvoril (Duchom Svätým) -
on ju videl, spočítal a zmeral.

10 Vylial ju na všetky svoje diela
a na všetkých ľudí podľa svojho daru,
lebo ju udeľuje tým, ktorí ho milujú.

Cesta k múdrosti a bohabojnosti

11 Bázeň pred Pánom slúži na slávu a chválu,
na veselosť a je korunou radosti.

12 Bázeň pred Pánom plní srdce slasťou,
dáva veselosť a radosť a dlhý život.

13 Bohabojnému sa dobre povedie na konci,
v deň svojej smrti dôjde požehnania.

14 Najkrajšia múdrosť je milovať Boha.

15 Všetci, ktorým sa dá vidieť,
milujú ju už pri pohľade na ňu,
keď poznávajú jej velebné činy.

16 Počiatok múdrosti je bázeň pred Pánom,
pred veriacich bola stvorená spolu s nimi už v materskom Ione;
spolu chodí s vyvolenými ženami
a možno ju poznať pri verných a spravodlivých.

17 Bázeň pred Pánom je nábožná veda.

18 Zbožnosť ochraňuje a robí srdce spravodlivým,
udeľuje slasť a radosť.

19 Dobre sa povedie bohabojnému,
v deň, keď sa pominie dôjde požehnania.

20 Plnosť múdrosti je báť sa Boha
a plnosť (nastáva) z jej plodov.

21 Všetok dom mu naplní plodmi
a sklady (naplní) svojimi vzácnosťami.

22 Koruna múdrosti je bázeň pred Pánom,
dáva plný pokoj a výkvet zdravia.

23 A videl ju i spočítal:
no obidvoje sú Božím darom.

24 Múdrosť udeľuje vedu a múdry dôvtip
a vyvyšuje slávu tých, ktorí sa jej držia.

25 Koreň múdrosti je báť sa Pána
a jej konáre sú dlhý život.

Múdrosť nenávidí hriech

26 V pokladnici múdrosti je dôvtip a nábožná veda,
preto hriešnikom je múdrosť ohavnosťou.

27 Bázeň pred Pánom zaženie hriech,

28 lebo kto je bez bázne, neostáva spravodlivý,
jeho náruživá hnevlivosť mu skazu privedie.

29 Trpezlivý vytrvá do príhodného času,
potom (dostane) blaženú odplatu.

30 Dobre vzdelaný skrýva na čas svoje slová,
ale pery mnohých budú hovoriť o jeho vzdelanosti.

31 Medzi pokladmi múdrosti je návod na vzdelanosť,

32 ale hriešnikovi je každá nábožnosť odporná.

33 Synu, ak túžiš po múdrosti, zachovaj si spravodlivosť
a Boh ti ju dá.

34 Lebo múdrosť a vzdelanosť je báť sa Pána;
jemu sa ľúbi,

35 ak je niekto verný a tichý,
aby ho zahrnul jej pokladmi.

36 Nebuď neposlušný bázni Pána,
ani sa nepribližuj k nemu s dvojakým srdcom.

37 Nepretvaruj sa pred ľuďmi,
ani sa nedopusť poklesku svojimi perami!

38 Daj si pozor na ne, aby si neklesol,
aby si nemal z toho zahanbenie;

39 aby neodkryl Boh to, čo v sebe skrývaš,
a nezrazil ťa pred celou verejnosťou:

40 za to, že si sa neúprimne blížil k Pánovi
a srdce si mal plné podvodu a falošnosti.


Kniha Sirachovcova - kap 2

Zbierka múdrych výrokov o pravej životnej múdrosti

Buď dokonale oddaný Bohu!

1 Synu, ak ideš slúžiť Bohu,
stoj (pevne) v spravodlivosti a bázni
a priprav sa na skúšku!

2 Uponíž si srdce a vytrvaj,
nakloň svoj sluch a prijmi rozumné slovo
a neznepokojuj sa, keď ti príde čas pohromy.

3 Znášaj, čo ti znášať ukladá Boh;
pevne sa pridaj k Bohu a vytrvaj,
aby si vzrástol životom, keď príde koniec.

4 Prijímaj všetko, čo ťa zastihne, vytrvaj v bolesti,
maj trpezlivosť, ak ťa niečo sužuje.

5 Lebo zlato a striebro čistia ohňom
a bohumilých ľudí v peci utrpenia.

Dôvera v Boha

6 Dôveruj v Boha a on ťa vyslobodí,
urob priamou svoju cestu a dúfaj v neho!
Zachovaj si bázeň pred ním a vydrž v nej do staroby!

7 Ktorí sa bojíte Pána, čakajte až sa zmiluje,
neodkloňte sa od neho, aby ste neklesli.

8 Ktorí sa bojíte, majte k nemu dôveru,
a vaša odmena vás neminie,

9 Ktorí sa bojíte Pána, dúfajte v neho,
a na vaše oblaženie príde jeho zľutovanie.

10 Ktorí sa bojíte Pána, milujte ho,
a vaše srdcia sa dožijú jasnosti.

11 Synovia, pozrite na dávne pokolenia a vedzte,
že nikoho nestihlo zahanbenie, kto dúfal v Pána.

12 Ktože bol opustený, ak vytrval pri jeho prikázaniach?
Kýmže opovrhol, ak ho niekto vzýval (o pomoc)?

13 Lebo Boh je dobrotivý a milosrdný
a odpúšťa viny, keď nastane súženie,
ochráni všetkých, ktorí ho úprimne hľadajú.

Osud zúfalcov a bohumilých

14 No beda tým, čo majú srdce dvojaké
a hriešne ústa i zločinné ruky,
ako i hriešnikovi, ktorý chodí svetom dvojakou cestou!

15 Beda takým, ktorí majú ochabnuté srdce a nedôverujú v Boha,
a preto ich neberie do svojej ochrany.

16 Beda takým, ktorí stratili trpezlivosť
a ktorí opustili priame cesty
a uchýlili sa na cesty neprávosti.

17 Lebo čo urobia, až Pán začne konať prehliadku?

18 Ktorí sa boja Pána, nebudú neposlušní jeho slovu,
ktorí ho milujú, zachovajú jeho cestu.

19 Ktorí sa boja Pána, hľadajú, čo je mu milé,
a ktorí ho milujú, budú plní jeho zákona.

20 Ktorí sa boja Pána, majú pripravené srdcia
a budú si pred ním sväto počínať.

21 Ktorí sa boja Pána, zachovávajú jeho príkazy
a zachovajú si trpezlivosť, až na nich zhliadne;

22 i povedia si: "Ak nebudeme robiť pokánie, (strestaj nás, Bože!),
nech upadneme do rúk Pána, a nie do rúk ľudí!"
Lebo aká je jeho velebnosť,
také je aj jeho milosrdenstvo.


Kniha Sirachovcova - kap 3

Povinnosti voči rodičom

1 Múdri synovia - to je spoločnosť spravodlivých,
ich počínanie - je poslušnosť a milovanie.

2 Synovia, vypočujte, aké je otcovo právo,
a tak aj robte, aby ste boli spasení.

3 Boh priznal úctu otcovi na synoch,
a keď vymedzoval právo matky, ustanovil ho oproti synom.

4 Kto miluje Boha, uzmieruje ho za svoje hriechy,
zdržuje sa ich a nájde vyslyšanie pri dennej modlitbe.

5 Kto si ctí matku, (počína) si tak,
ako keby si zhromažďoval poklady.

6 Kto si ctí otca, nájde radosť na synoch
a bude vždy vyslyšaný, keď sa bude modliť.

7 Kto si ctí otca, bude dlho žiť,
kto poslúcha otca, občerstvuje matku.

8 Kto sa bojí Pána, ctí si rodičov
a bude slúžiť svojim rodičom ako svojim pánom.

9 Skutkom i slovom a so všetkou trpezlivosťou
si cti svojho otca,

10 aby zostúpilo na teba požehnanie od neho
a aby ti jeho požehnanie ostalo naveky.

11 Požehnanie otcovo je oporou pre domy synov,
no kliatba matkina ich vyvracia od základov.

12 Nehľadaj svoju česť, ak tým potupíš svojho otca,
z jeho potupy ti nevzniká sláva.

13 Lebo česť vzíde každému z toho, ak je otec uctený,
ale je hanbou syna, ak je jeho otec bez cti.

14 Synu, zastaň sa v starobe svojho otca
a nezarmucuj ho, kým žije,

15 ak slabne na rozume, maj strpenie
a nepohŕdaj ním, kým si pri sile;
lebo milosrdenstvo s otcom nebude zabudnuté.

16 Za ťažkosti s matkou dostane sa ti dobrej náhrady.

17 Za tvoje spravodlivé (počínanie) vybuduje sa ti dom
a pamätať sa bude na teba v deň súženia
a ako za jasného slnka ľad, tak sa rozplynú tvoje hriechy.

18 Akú zlú povesť má taký, čo si opúšťa otca
a kto trápi svoju matku, je od Boha prekliaty.

Buď skromný!

19 Synu, v pokore konaj svoje práce,
a milovať ťa budú viac ako najslávnejších ľudí.

20 O koľko si väčší, o toľko sa uponižuj vo všetkom,
a budeš milý Bohu.

21 Lebo veľká je moc Božia,
pokorní mu vzdávajú chválu.

22 Nevypytuj sa na veci vyššie od seba,
ani neskúmaj mocnejšie veci od seba!
Ale mysli vždy na to, čo ti prikázal Boh,
a nebuď všetečný pri všetkom jeho počínaní.

23 Nie je ti potrebné, aby si na svoje oči uvidel,
čo je raz ukryté.

24 Na zbytočné veci sa nevypytuj mnohonásobne,
ani nebuď všetečný pri všetkom jeho počínaní.

25 Veď mnoho vecí ti bolo ukázaných,
ktoré presahujú ľudský rozum.

26 Mnohých oklamala ich vlastná namyslenosť
a ich rozvahu zaujala márnomyseľnosť.

27 Vzdorné srdce skúsi na konci zlo,
lebo kto miluje nebezpečenstvo, zahynie v ňom.

28 Srdce, ktoré kráča po dvoch cestách, nedosiahne úspech
a človek zlého srdca príde po nich k pádu.

29 Tvrdé srdce sa zaťažuje bolesťou,
no hriešnik (predsa) hromadí hriech na hriech.

30 Niet lieku pre spoločnosť pyšných,
lebo si neuvedomujú, že hriech v nich ako peň zapustil korene.

31 Srdce múdreho poznajú podľa múdrosti
a dobré ucho s veľkou túžbou počúva múdrosť.

32 Múdre a rozumné srdce sa stráni hriechu
a v spravodlivom počínaní má svoj úspech.

33 Horiaci oheň zadúša voda,
tak sa dobrý čin protiví hriechu.

34 Sám Boh hľadí na toho, kto koná dobro,
pamätá na neho v budúcnosti -
a nájde oporu, až nadíde jeho úpadok.


Kniha Sirachovcova - kap 4

Ako sa treba zachovať k chudobným?

1 Synu, chudobným neukracuj živobytie,
ani neodvracaj oči od chudobného!

2 Neopovrhuj nikým, kto hladuje,
ani nedráždi chudobného v jeho biede!

3 Srdce biedneho nesužuj
a neodkladaj s darom núdznemu!

4 Prosbu usúženého neodmietaj,
ani neodvracaj tvár od bedára!

5 Od bedára neodvracaj svoje oči mrzuto,
ani nedovoľ, aby ťa prosebníci preklínali za chrbtom.

6 Vyslyšaná býva kliatba toho, kto ti v trpkosti duše zlorečí,
lebo vyslyší ho ten, čo ho stvoril.

7 Správaj sa prívetivo k zhromaždeným chudobným,
pred starším sa uponíž a pred veľmožom si skloň hlavu!

8 Bez nevôle si nakloň ucho k chudobnému a vráť mu svoju podlžnosť,
a v tichosti mu odpovedaj na pozdrav.

9 Z rúk násilníka vysloboď toho, kto trpí krivdu,
a nech ti nie je v duši mdlo, keď treba niekoho ochrániť.

10 Maj milosrdenstvo pre siroty ako otec
a nahradzuj manžela ich matke!

11 Tak budeš poslušným synom Najvyššieho,
preto sa väčšmi nad tebou zmiluje ako (tvoja) matka.

Ovocie múdrosti

12 Múdrosť vdychuje život svojim synom,
prijíma tých, ktorí ju hľadajú,
a ide pred nimi na spravodlivej ceste.

13 Kto ju miluje, miluje život:
ktorí k nej prichádzajú za rána, získajú jej obľubu.

14 Ktorí sa jej pevne držia, obsiahnu život,
kam len vkročí (jeden z nich), požehná ho Boh.

15 Ktorí jej slúžia, slúžia svätyni,
a aj Boh miluje takých, čo ju milujú.

16 Kto ju počúva, bude súdiť národy,
a kto ju pozorne sleduje, bude bezpečne prebývať.

17 Kto má k nej dôveru, dostane ju:
a pevne si ju udržia aj jeho potomci.

18 Lebo aj za skúšky kráča vedľa neho
a medzi prvými si ho vyberá.

19 Bázeň a strach zosiela na neho na skúšku,
sužovať ho bude trápením svojej náuky,
až vyskúša jeho zmýšľanie, či sa môže zveriť jeho duši.

20 Potom znova pôjde k nemu po pevnej a rovnej ceste
a obveselí ho.

21 Odhalí mu svoje tajomstvá
a zahrnie ho vedou a poznaním spravodlivosti.

22 Ale keby zblúdil (z cesty), zanechá ho
a vydá ho do rúk jeho nepriateľa.

Chráň sa nemiestnej hanblivosti

23 Synu, dbaj na čas a vyhýbaj zlu!

24 Pre svoju dušu nehanbi sa vyznať pravdu!

25 Je hanblivosť, ktorá privádza hriech,
a je zasa hanblivosť, ktorá privádza slávu a česť.

26 Nenadŕžaj nikomu proti vlastnému záujmu,
ani si nepočínaj falošne na svoju škodu!

27 Nehanbi sa za svojho blížneho v jeho úpadku,

28 ani nič nezameškaj, ak môžeš niečo zachrániť;
neskrývaj sa so svojou múdrosťou pre jej krásu,

29 lebo múdrosť poznajú podľa reči
a rozum, vedu a učenosť vzdelanca zasa podľa slova;
pevné trvanie (spočíva) na spravodlivých činoch.

30 Spravodlivej veci nijako neprotireč,
hanbi sa však za nespravodlivé počínanie svojej nevychovanosti.

31 Nehanbi sa vyznať zo svojich hriechov,
no ak ide o hriech, nepoddávaj sa nikomu.

32 Mocnému sa nestavaj na odpor,
ani sa nenamáhaj plávať proti prúdu rieky!

33 Za pravdu bojuj, akoby ti išlo o život,
až do smrti máš zápasiť za spravodlivosť
a Boh porazí tvojich protivníkov za teba.

34 Neprenáhľuj sa svojím jazykom,
ani si nepočínaj nedbalo a lenivo pri práci!

35 Nepočínaj si vo svojom dome ako lev, nerozháňaj domácich
a neutláčaj svojich podriadených.

36 Keď máš dostať, nevystieraj ruku,
a zasa keď máš dať, neodťahuj ju!


Kniha Sirachovcova - kap 5

Nespoliehaj sa na nestále veci!

1 Nespoliehaj sa na klamlivý majetok,
ani si nehovor: "Mám dostatok živobytia!"
Lebo ti to nepomôže nič, až príde pomsta a súženie.

2 Kým si pri sile, nechoď za tým, po čom srdce túži,

3 ani si nehovor: "Aký som mocný" -
alebo: "Ktože si ma podrobí za to, čo som urobil?"
Lebo Boh požiada istú odplatu za všetko.

4 Ani nehovor: "Zhrešil som a čo nepríjemné sa mi stalo?"
Najvyšší sa totiž neponáhľa s odplatou.

5 I keď si uzmieril hriech, nebuď zato bez obavy,
aby si (znova) hromadil hriech na hriech.

6 Ani si nehovor: "Pánovo zľutovanie je veľké,
zmiluje sa nad množstvom mojich hriechov."

7 Lebo zľutovanie i hnev chytro vychádzajú od neho
a sleduje hriešnikov jeho hnev.

8 Neodkladaj so svojím obrátením sa k Pánovi,
ani to neodsunuj zo dňa na deň.

9 Lebo jeho hnev príde nečakane
a rozmetá ťa, až príde jeho pomsta.

10 Nebuď ustarostený o klamlivé bohatstvo,
nepomôže ti ničím, až príde súženie a pomsta.

11 Nevej pri každom vetre,
ani nechoď každou cestou;
podľa dvojakého jazyka usvedčujú hriešnika.

12 Pevne sa drž Pánovej cesty,
podľa svojho správneho rozumu a svedomia,
tak nech ťa sprevádza slovo pokoja a pravdy!

Ako treba používať jazyk

13 V tichosti vypočuj slovo, aby si mu rozumel,
a s rozvahou prednes správnu odpoveď!

14 Ak sa rozumieš veci, povedz o tom blížnemu!
Ak však nie, polož si ruku na ústa,
aby ťa nepristihli pri nerozumnom slove a nezahanbili ťa.

15 Rozumný človek získa si rečou česť a chválu,
ale jazyk nemúdreho mu privedie záhubu.

16 Nedopusť, aby ťa nazvali klebetárom,
a nech ťa nepodchytia v reči a nezahanbia ťa!

17 Zlodejovi hrozí zahanbenie a trest,
však najpotupnejšie je označiť niekoho
za (človeka) dvojakého jazyka;
ale aj na klebetára padá nenávisť, odpor a potupa.

18 Spravodlivo si počínaj! Rovnako v malom i vo veľkom!


Kniha Sirachovcova - kap 6

1 Svojmu blížnemu sa nestávaj z priateľa nepriateľom!
Opovrhnutia a potupenia sa dostane zlému,
ale aj každému, kto je závistlivý hriešnik a má dvojaký jazyk.

2 Nevypínaj sa mysľou svojej duše ako býk,
aby ti tvoja nerozumnosť azda neporazila silu,

3 nezožrala lístie a nezničila plody
a bol by si ako suchý strom na púšti.

4 Lebo zlá povaha zničí toho, kto je taký,
vydá ho na posmech jeho nepriateľom
a privedie na neho osud hriešnikov.

O priateľstve

5 Milé slovo získava mnohých priateľov a krotí nepriateľov
láskavá reč dobrého človeka rozmnožuje (dobro).

6 Môžeš mať mnoho takých, čo s tebou nažívajú v pokoji,
ale za poradcu maj jediného z tisícich!

7 Ak si chceš získať priateľa, získaj si ho pri skúške
a nezdôveruj sa mu ľahko!

8 Lebo niekto je priateľom za (vhodného) času,
ale neostane ním, keď príde súženie.

9 Iný priateľ sa zvrhne v nepriateľa
a zasa iný je takým priateľom, čo odhaľuje nenávisť, zvadu a pohanu.

10 Niektorý priateľ je ti až účastníkom stola,
a predsa nevytrvá pri tebe, keď príde núdza.

11 Len priateľ, čo verne vytrvá pri tebe, nech ti je rovný
a nech sa slobodne stýka s tvojimi domácimi;

12 ak sa upokorí pred tebou
a pred tvojou tvárou sa ukryje,
budeš mať svorné a dobré priateľstvo.

13 Od svojich nepriateľov sa oddeľ
a daj si pozor aj na priateľov!

14 Verný priateľ je ako mocná pevnosť,
kto takého nájde, nájde si poklad.

15 Verného priateľa nemožno kúpiť
a hodnota jeho vernosti sa nedá vyvážiť zlatom a striebrom.

16 Verný priateľ je akoby liek nesmrteľného života
a tí, ktorí sa boja Pána, nájdu ho.

17 Kto sa bojí Boha, bude mať ozaj pravé priateľstvo,
lebo kto aký je, takého bude mať aj priateľa.

Ako možno nadobudnúť múdrosť

18 Synu, od svojej mladosti prijímaj poučenie
a až do svojich šedín budeš mať múdrosť u seba.

19 Približuj sa k nej, ako to robí oráč a rozsievač
a trpezlivo čakaj na jej vzácne plody!

20 Lebo pri jej obrábaní sa budeš len málo namáhať
a čoskoro budeš jesť z jej plodov.

21 Aká náramne neprístupná je múdrosť neučenlivým ľuďom
a nerozvážny človek nevie pri nej vytrvať.

22 Zaľahne na nich skúška ako ťažký kameň
a bez meškania ju budú chcieť od seba odraziť.

23 Lebo učená múdrosť je ako aj jej meno,
nie je mnohým známa;
ale komu sa stala známou,
pri takých vytrvá, až uvidia Boha.

24 Synu, počúvaj ma a prijmi rozumnú radu;
mojou radou neopovrhuj!

25 Vlož svoje nohy do jej pút
a svoju šiju do jej ohlávky;

26 podlož svoje rameno a znášaj ju
a jej putá nezunuj!

27 Priblíž sa k nej s celou svojou dušou
a celou svojou silou sa drž jej ciest!

28 Pusť sa po jej stopách a ukáže sa ti,
a keď ju raz uchopíš, nespúšťaj sa jej!

29 Nakoniec nájdeš u nej spočinutie
a premení sa ti v rozkoš.

30 Jej putá ti budú mocným hradom a silnými základmi
a jej nákrčník ti bude skvelým odevom.

31 Lebo slúži za ozdobu životu
a jej záväzky sú nite spásy.

32 Ako skvelé rúcho si ju oblečieš
a ako slávny veniec si ju nasadíš.

33 Synu, ak budeš na mňa dávať pozor, poučíš sa,
a keď sa mi mysľou venuješ, staneš sa múdrym.

34 Ak nakloníš svoj sluch, dostane sa ti poučenia,
a keď budeš rád počúvať, zmúdrieš.

35 Do zástupu skúsených starcov postav sa
a s (celým) srdcom sa oddaj ich múdrosti,
aby si mohol vypočuť každý rozhovor o Bohu
a aby ani jediná chvályhodná múdra reč neušla tvojej pozornosti.

36 Ak uzrieš rozumného muža, už za rána choď k nemu:
a tvoja noha nech otiera schody, ktoré vedú k jeho dverám.

37 Tvoja myseľ nech sa nesie k Božím prikázaniam
a najmä pri jeho ustanoveniach zotrvávaj neprestajne;
on ti dá (múdre) srdce
a udelí ti aj z múdrosti, po ktorej túžiš.


Kniha Sirachovcova - kap 7

Chráň sa hriechu!

1 Nerob zle a nezastihne ťa (zlo).

2 Odstúp od neprávosti a minie ťa nešťastie.

3 Synu, nerozsievaj zlo do brázd neprávosti,
aby si ho nežal sedemnásobne.

4 Nežiadaj si vladársku moc od Pána
ani nečestné postavenie od kráľa!

5 Nepokladaj seba za spravodlivého pred Bohom,
lebo on sám pozná srdcia:
ani za múdreho sa nevydávaj pred kráľom!

6 Nežiadaj si stať sa sudcom,
ak svojou silou nevládzeš zamedziť neprávosť;
aby si sa azda nepoľakal pred mocnejším
a nepriviedol k pádu svoju poctivosť.

7 Nedopusť sa viny proti množstvu (ľudí) v meste,

8 ani sa nemiešaj medzi zástup;
ani sa nepleť do hriechu na dve strany,
lebo ani za jediný nebudeš bez viny.

9 Nebuď malomyseľný na duchu!

10 Nezanedbaj modliť sa a dávať almužnu!

11 Nehovor: "Boh zhliadne na množstvo mojich darov
a prijme dary, keď ich obetujem najvyššiemu Bohu."

12 Nesmej sa nikomu, keď má roztrpčenú myseľ,
lebo vševidiaci Boh je ten, ktorý ponižuje i povyšuje.

13 Nerozsievaj nepravdivé (správy) proti svojmu bratovi,
ale ani priateľovi nerob niečo podobného!

14 Nevymýšľaj si nič, čo je nepravdivé,
lebo v tom zotrvať neslúži na dobré.

15 V zhromaždení starších si nedovoľuj mnoho rečí,
ani nezdvojuj slová, keď sa modlíš!

16 Nemaj v nenávisti namáhavé práce,
aj roľnícke práce ustanovil Najvyšší.

17 Nedovoľ, aby ťa pripočítali k ľuďom bez vzdelania!

18 Pamätaj, že (Boží) hnev nebude dlho meškať.

19 Úplne pokoruj svojho ducha,
lebo telo hriešnika sa trestá ohňom a červom.

Ako sa zachovať k ľuďom, ktorí si zasluhujú úctu a Iásku

20 Nehromži na priateľa, ak odkladá (vrátiť ti) peniaze,
ani neopovrhuj svojím vzácnym bratom pre zlato!

21 Nerozchádzaj sa s múdrou a dobrou ženou,
ktorú si dostal pre bázeň pred Pánom:
lebo pôvab jej cudnosti je nad zlato.

22 Neurážaj otroka za jeho poctivú prácu:
ani nádenníka, ak ti je dušou oddaný.

23 Rozumného otroka maj v láske ako vlastnú dušu:
neukracuj ho na slobode, ani ho neopúšťaj v núdzi!

24 Ak máš dobytok, maj oň starosť:
ak máš z neho osoh, podrž si ho u seba!

25 Ak máš synov, vzdelávaj ich
ohýbaj ich od ich mladosti!

26 Ak máš dcéry, ochraňuj ich telo
a neukazuj im veselú tvár!

27 Vydaj svoju dcéru a vykonáš veľké dielo,
ak ju dáš rozumnému mužovi.

28 Ak máš ženu podľa svojej ľúbosti, nezaháňaj ju,
ale takej, ktorá ti je odporná, sa nezdôveruj.

29 Z celého srdca si cti otca
a na vzdychy svojej matky nezabúdaj!

30 Pamätaj, že bez nich nebol by si sa narodil;
oddaj (sa) im ako aj oni tebe.

31 Z celej svojej duše sa boj Pána
a jeho kňazov maj za posvätné (osoby)!

32 Z celej svojej sily miluj toho, ktorý ťa stvoril,
a jeho služobníkov nenechaj opustených!

33 Cti si Boha z celej svojej duše a maj v úcte kňazov,
hľaď sa očistiť obetnými stehnami!

34 Daj im obetný podiel, ako máš prikázané
(dávať) z prvotín a zmiernych obetí,
a za svoje nedbalosti sa očisťuj menšími darmi!

35 (Nech majú) dar z obetných stehien
a prinášaj Pánovi zasvätenú obeť a posvätné prvotiny!

36 A podaj svoju ruku aj chudobnému,
aby tvoje požehnanie a uzmierenie bolo dokonalé.

37 Úprimnosť tvojho daru nech je (známa) každému, kto žije,
ale ani mŕtvemu neodpieraj svoju láskavosť!

38 Nevyhýbaj sa, keď treba potešiť plačúcich,
a choď spolu s tými, ktorí smútia!

39 Nech sa ti neťaží navštíviť chorého:
pre také (počínanie) budú ťa väčšmi milovať.

40 Pri všetkých svojich činoch maj na mysli svoj koniec
a nikdy nezhrešíš.


Kniha Sirachovcova - kap 8

Ako sa treba zachovať oproti jednotlivým skupinám ľudí

1 S mocným mužom nepúšťaj sa do hádky,
aby si mu azda neupadol do rúk.

2 Nepúšťaj sa do sporu s boháčom,
aby azda nepostavil proti tebe (iný) spor:

3 lebo mnohých nakazilo zlato a striebro,
až k srdcu kráľov sa tak možno dostať a prikloniť (si ich).

4 Nehádaj sa s takým, čo má mnoho rečí,
a neprikladaj drevo na jeho oheň!

5 Nestýkaj sa s takým, kto nemá učenosti,
aby sa nevyslovil potupne o tvojich predkoch!

6 Neopovrhuj nikým, kto sa odvrátil od hriechu -
ani mu už nerob výčitky -
pamätaj, že všetci si zasluhujeme pokarhanie.

7 Nepohŕdaj nikým pre jeho starobu:
lebo aj my ideme, do staroby.

8 Neraduj sa z toho, že tvoj nepriateľ je mŕtvy,
máš vedieť, že všetci umrieme a nežiadame si byť iným na radosť.

9 Nepohŕdaj tým, čo rozprávajú múdri starci,
ale máš sa zapodievať ich múdrymi výrokmi;

10 lebo od nich sa naučíš múdrosti a rozumnej vede,
ako bezúhonne sa máš správať voči váženým.

11 Nedaj si ujsť, čo hovoria starší,
lebo oni sa tomu priúčali od svojich rodičov,

12 od nich sa totiž naučíš rozumnosti,
ako máš (správne) odpovedať, keď ti to bude treba.

13 Nerozpaľuj uhlíky hriešnikov - ak by si ich karhal -
aby si nezhorel plameňom ohňa ich hriechov.

14 Nestavaj sa proti posmeškárovi,
aby ti nevysedával pred ústami ako vyzvedač.

15 Nepožičaj nikomu, kto by bol mocnejší od teba;
ak si požičal, maj to za stratenú vec!

16 Nezaručuj sa na viac, ako stačíš silou;
ak si sa zaručil, mysli na to, že máš splatiť.

17 Proti sudcovi sa do súdu nepúšťaj,
lebo súdi tak, ako je spravodlivé.

18 S odvážlivcom sa nevydávaj na cestu,
aby azda neuvalil na teba svoje zlo;
lebo on pôjde, ako sa mu zachce,
a pre jeho nemúdrosť zahynieš spolu s ním.

19 S prchlivcom si nezačínaj hádku,
ani s odvážlivcom nechoď na púšť,
lebo krv je u neho akoby nič
a zamorduje ťa tam, kde nemáš pomocníka.

20 U nemúdrych nehľadaj radu,
veď nemôžu mať v láske nič,
iba čo im je milé.

21 Pred cudzincom sa neraď,
veď nevieš, čo sa zrodí v ňom.

22 Neotváraj svoje srdce pred kýmkoľvek
aby sa ti azda nezaliečal predstieranou Iáskou a nepošpinil ťa.


Kniha Sirachovcova - kap 9

Ako sa správať voči ženám

1 Nežiarli na svoju milovanú manželku,
aby ti nedokázala, ako veľmi škodí zlá náuka.

2 Nedávaj svojej manželke moc nad sebou
aby neprevýšila tvoju moc a mal by si hanbu.

3 Nevšímaj si chtivej ženy,
aby si azda neupadol do jej osídel.

4 S tanečnicou nemaj časté styky, ani nepočúvaj (jej spev),
aby si sa azda nezničil pre jej umenie.

5 Na pannu neupieraj svoj zrak,
aby si neprišiel k pádu pre jej krásu.

6 Svoju dušu nijako neoddávaj smilniciam,
aby si nezničil seba a svoje dedičstvo.

7 Neobzeraj sa po uliciach mesta,
ani sa netúlaj po jeho námestiach!

8 Odvráť svoje oko od úhľadnej ženy
a nezahľaď sa do cudzej krásy!

9 Pre ženskú krásu už mnohí vyšli navnivoč
a hriešna túžba zahorí pritom ako oheň.

10 Každú takú ženu, ktorá smilní,
pošliapu ako výkal na ceste.

11 Mnohí, čo obdivovali krásu cudzej ženy, dostali sa do opovrhnutia,
lebo rozhovor s ňou rozpaľuje ako oheň.

12 S cudzou ženou si nikdy spolu nesadaj,
ani nestoluj s ňou, (ležiac) na pohovke;

13 ani ju nedráždi pri víne,
aby sa ti azda nepriklonilo k nej srdce,
aby si potom svojou krvou neklesol do záhuby.

Ako máme zaobchádzať s priateľom

14 Dávneho priateľa neopúšťaj,
lebo nový nebude mu podobný.

15 Ako nové víno je nový priateľ;
až zostarne, budeš ho piť s pôžitkom.

16 Nezáviď hriešnikovi slávu a bohatstvo,
lebo nevieš, ako príde na neho pohroma.

17 Nemaj záľubu v neprávostiach násilníkov:
máš vedieť, že násilník ani po hrob nenájde obľubu.

18 Vzďaľuj sa od toho, kto má moc zabiť,
a nech ti ani na myseľ nepríde báť sa smrti;

19 ak sa však k nemu priblížiš,
nedopusť sa ničoho, aby ti azda neodňal život.

20 Uvedomuj si, že si blízky smrti,
lebo chodíš akoby medzi osídlami
a kráčaš nad zbraňami, ktoré spôsobujú žalosť.

21 Ako len vládzeš, (skúmaj) blížneho, (ináč) sa ho stráň,
dohovor sa s takými, ktorí sú múdri a skúsení.

22 Spravodlivých mužov si posaď k hostine,
tvoja chvála nech je v bázni pred Bohom!

23 Svojou mysľou premýšľaj o Bohu
a všetka tvoja reč nech sa riadi Božími príkazmi!

Vedúci mužovia nech sa chránia nerozvážnosti!

24 Pre (zručnú) umelcovu ruku dostane sa dielu pochvala,
tak sa dostáva aj vladárovi ľudu pre jeho múdru reč
a tiež slovu starcov pre jeho zmysel.

25 Táravý človek je postrachom mesta,
lebo vzbudí proti sebe nenávisť, kto je nerozvážny v slove.


Kniha Sirachovcova - kap 10

1 Múdry vladár (správne) spravuje svoj ľud
a vláda rozumného muža je pevná.

2 Aký je panovník ľudu, takí sú aj jeho úradníci,
a aký je správca mesta, takí sú aj tí, ktorí v ňom bývajú.

3 Nemúdry kráľ privedie do záhuby svoj ľud:
a mestá vzrastajú rozumnosťou mocnárov.

4 Vláda nad zemou je v rukách Pána;
on jej na svoj čas ustanoví schopného vladára.

5 V Pánových rukách spočíva aj blahobyt ľudí,
ale na správcovu osobu prenáša svoju česť.

6 Krivdu od blížneho nenos v pamäti,
ani nemaj nič spoločné so skutkami neprávosti!

7 Pýcha vzbudzuje odpor u Boha aj u ľudí
a oškliví sa mu všetka hriešnosť pohanov.

8 Vláda prechádza z národa na národ
pre nespravodlivosti a neprávosti,
pre hanebné činy a rozličné podvody.

9 Nad lakomca niet väčšieho podliaka.
Prečo si pyšne počína prach a popol?

10 Niet väčšej neprávosti nad lásku k peniazom,
lebo taký má aj svoju dušu na predaj
a zaživa vyvrhuje svoje vnútornosti.

11 Každé vladárstvo má krátke bytie.
Zdĺhavejší neduh robí lekárovi starosti.

12 Kratší neduh vie lekár zamedziť.
Tak sa má vec aj s kráľom: dnes ešte je, a zajtra umiera.

13 Keď totiž človek zomrie,
dedičmi sú mu plazy, divá zver a červy.

14 Počiatkom ľudskej pýchy býva odpad od Boha,

15 lebo sa jeho srdce odvráti od Stvoriteľa,
keďže počiatkom každého hriechu je pýcha,
kto sa jej pridŕža, je plný zlorečených činov:
ona ho navždy rozvráti.

16 Preto Pán zbavil spoločnosť zlých všetkej cti
a zničil ich naveky.

17 Boh rozrúcal prestol pyšných vladárov
a na ich miesto posadil pokorných.

18 Korene pyšných národov Boh suchom vypálil
a miesto nich zasadil pokorných z týchto národov.

19 Pán vyvracia krajiny národov
a ničí ich až po základy.

20 (Niektoré krajiny) z nich stíha suchotou,
(ich obyvateľov) rozhádže
a zruší z (povrchu) zeme aj pamiatku po nich.

21 Boh zničil pamiatku po pyšných,
ale ponechal pamiatku na tých, čo pokorne zmýšľajú.

22 Človek nie je stvorený na to, aby sa pýšil,
ani človek zrodený zo ženy (nie je na to), aby zúril hnevom

Komu patrí česť

23 To pokolenie ľudské dôjde cti, ktoré sa bojí Boha;
ale pokolenie, ktoré prestupuje Božie príkazy,
bude cti zbavené.

24 Uprostred bratov požíva úctu ich náčelník:
a ktorí sa boja Pána, budú (vzácni) jeho očiam.

25 Pre boháčov, oslávencov a chudobných
je bázeň pred Bohom rovnakou slávou.

26 Neopovrhuj spravodlivým mužom, i keď je chudobný,
ako zasa nemáš zvelebovať hriešnika, ak je boháčom.

27 Veľmož, vladár a mocnár požívajú úctu;
ale niet väčšieho nad toho, kto sa bojí Boha.

28 Rozvážnemu otrokovi sa podriadia (aj) slobodní
a múdry a vzdelaný muž nereptá pri karhaní;
no muž, ktorý nemá nijaké vedomosti, je bez cti.

29 Nevypínaj sa, keď máš konať svoju prácu;
a keď nastáva úzkosť, nepočínaj si pohodlne!

30 Lepšie je na tom ten, kto pracuje a má vo všetkom hojnosť,
ako ten, kto sa len vychvaľuje, no nemá ani chleba dosť.

31 Synu, v pokore si uchovaj svoju dušu
a preukáž jej tým úctu, akú si zasluhuje.

32 Kto bude pokladať za spravodlivého toho, kto hreší proti svojej duši?
A ktože má ctiť toho, kto sám sa zbavuje cti?

33 Chudobný dosiahne pochvalu pre svoju vzdelanosť a bohabojnosť
a je aj taký, koho uctia iba pre jeho majetok.

34 Koho však už v chudobe chvália,
o koľko viac (ho budú chváliť), až zbohatne?
No koho chvália iba pre bohatstvo, ten má obavu pred chudobou.


Kniha Sirachovcova - kap 11

1 Múdrosť dvíha poníženému hlavu
a posadí ho do kruhu veľmožov.

2 Nikoho nechváľ pre jeho krásu,
ako zasa nikým neopovrhuj pre (jeho vzhľad)!

3 Včela je malá medzi lietavým (hmyzom),
ale zo sladkostí je prvý jej plod.

4 Nikdy sa nevychvaľuj svojím odevom,
ani sa nevypínaj, ak sa ti dostane cti:
lebo jedine skutky Najvyššieho sú obdivuhodné,
jeho diela sú slávne, skryté a neviditeľné.

5 Mnohí vladári si zasadli na prestol,
ale veniec nosil aj ten, o kom sa ani nenazdali.

6 Mnohí mocnári boli až veľmi porazení;
a (ktorí boli) v sláve, vydaní boli do rúk iných.

V ničom sa neprenáhliť!

7 Nekarhaj nikoho, dokiaľ si nevyšetril vec,
až (vec) vyšetríš, karhaj podľa spravodlivosti!

8 Neodpovedaj ani slovom, dokiaľ si nevypočul,
a nezačínaj hovoriť znova, dokiaľ iní majú slovo.

9 Nehádaj sa o vec, ktorá ťa netrápi,
a nemiešaj sa do sporu hriešnych ľudí!

Prameň bohatstva

10 Synu, nezamestnávaj sa mnohými vecami,
lebo ak (takto) chceš zbohatnúť, nebudeš bez viny.
Keď aj sleduješ (bohatstvo), nedosiahneš ho
a čo sa dáš aj do behu, neunikneš (sklamaniu).

11 Niekto sa namáha, ponáhľa a sužuje -
ale ak je hriešny, o toľko má viac nedostatku.

12 A zasa iný je skleslý, potrebný pomoci,
až veľmi mu chybuje sila a má hojnosť biedy:

13 ale Božie oko si ho dobrotivo všíma,
dvíha ho z jeho uponíženia a pozdvihuje mu hlavu.
Mnohí sú nad ním udivení a zvelebujú preto Boha.

14 Dobré a zlé, život a smrť, chudoba a zámožnosť sú od Boha.

15 Múdrosť a vzdelanosť, ako aj znalosť zákona je od Boha.
Láska a správna cesta je (rovnako) od neho.

16 Blúdenie (vo) tme je vrodené hriešnikom;
tí však, čo jasajú pri zlých činoch, zostarnú v zlom.

17 Boží dar zostáva so spravodlivými,
takže čo podnikne, vždy sa stretne so zdarom.

18 Iný prišiel k zámožnosti tým, že si šetrne počínal,
a je to čiastka jeho mzdy;

19 ak by si niekto povedal: "Našiel som si spočinutie -
a teraz budem sám hodovať zo svojho bohatstva,"

20 taký si ani neuvedomuje, ako plynie jeho čas
a približuje sa aj k nemu smrť, keď všetko zanechá iným a zomrie.

Nemáme sa spoliehať na vrtkavé bohatstvo

21 Stoj pri svojej zmluve a rozprávaj o nej
a konaj až do svojej staroby čo ti je prikázané.

22 Nezostávaj pri tom, čo robia hriešnici:
maj dôveru v Boha a vytrvaj na svojom mieste!

23 Ak Boh chce, ľahko sa stane,
že chytro obohatí aj biedneho.

24 Božie požehnanie môže rýchlo odmeniť spravodlivého
a jeho podnikanie v krátkom čase prinesie ovocie.

25 Nehovor: "Čo ešte potrebujem
a čo dobrého budem z toho mať?"

26 Nehovor: "Mám (všetkého) dosť,
a čo zlé mi z tohto hrozí?"

27 V dňoch šťastia nezabúdaj na nešťastie,
ako ani v deň nešťastia nezabúdaj na šťastie:

28 lebo Boh ľahko vie v deň skonania
odplatiť každému podľa toho, kto ako žil.

29 Keď príde zlo, zabúdame (aj) na veľké slasti,
až príde koniec, objavia sa skutky každého.

30 Pred smrťou nevychvaľuj nikoho,
lebo podľa dietok možno poznať, kto aký bol.

Nemaj priateľstvo so zlými!

31 Neuvádzaj kohokoľvek do svojho domu:
lebo úlisník skrýva v sebe mnoho úkladov.

32 Lebo ako sa šíri zápach z útrob
a ako jarabicu vábia do klietky a srnu do osídla,
také je aj srdce pyšných;
je ako vyzvedač, čo hľadí zničiť blížneho.

33 Lebo úkladne obráti dobro na zlo
a chce nájsť škvrnu aj na najlepších.

34 Od jedinej iskry vzniká veľký oheň,
jediný ničomník vylieva mnoho krvi:
lebo hriešnik lačnie iba po krvi.

35 Chráň sa pred ničomníkom, lebo kuje zlo;
aby ťa azda nevyviedol na večný posmech.

36 Ak si uvedieš cudzinca (do domu), rozvráti ho ako búrka
a odcudzí ťa tvojim najbližším.


Kniha Sirachovcova - kap 12

Dobre si uváž, ku komu máš byť dobrý!

1 Ak niekomu dobre robíš, vedz, komu to robíš,
aby ti bol za tvoje dobro veľmi vďačný.

2 Rob dobre spravodlivému a dostaneš veľkú odplatu:
ak aj nie od neho, určite od Pána.

3 Nepovedie sa dobre tomu, kto ustavične zmýšľa zlo
a nedáva almužnu.
Lebo Najvyšší nenávidí hriešnych,
ale má ľútosť nad kajúcnikmi.

4 Dávaj nábožnému, ale o hriešnika nestoj,
bezbožných a hriešnych stihne pomstou,
lebo ich uchováva na deň pomsty.

5 Dávaj iba dobrým, ale hriešnika sa neujmi!

6 Dobre rob pokornému, ale nič nedaj spupnému:
zadrž mu dar chleba, aby ti za to nerobil násilie;

7 lebo za všetko tvoje dobro, čo si mu urobiI,
dvojnásobným zlom sa ti odplatí.
Preto má Najvyšší hriešnika v nenávisti
a bezbožným dá pocítiť pomstu.

Chráň sa neúprimného priateľa!

8 Nie v šťastí poznáš, kto je tvoj priateľ,
ako sa nevie zasa nepriateľ utajiť v tvojom nešťastí.

9 Ak je niekto v šťastí, nepriatelia sú v žiali;
až v jeho nešťastí sa ukáže, kto mu je priateľom.

10 Nikdy nemaj dôveru v tom, kto ti je nepriateľom,
lebo ako hrdzavie meď, tak aj jeho zlosť;

11 a čo by sa aj uponížil a chodil by zhrbený,
zvýš svoju ostražitosť a chráň sa ho!

12 Nepostav si ho vedľa seba, nech ti nesedí po pravici,
aby sa azda nebral na tvoje miesto
a nezaujal tvoju stolicu;
nakoniec by si uznal moje slovo,
len aby ťa netrápila moja reč!

13 Ktože ľutuje zaklínača, ak ho štipol had,
a vôbec tých, ktorí majú do činenia s divými zvermi.
Tak (pochodí aj ten), čo ide s hriešnikom
a zaplieta sa do jeho hriechov.

14 Vytrvá s tebou na chvíľu;
ale ak padneš, už nevydrží pri tebe.

15 Nepriateľ vie byť sladký v slove,
no srdcom túži zvrhnúť ťa do jamy.

16 Nepriateľ roní slzy očami:
ale nenasýti sa krvi, ak príde na to čas.

17 Ak ťa stihne zlo, jeho tam nájdeš prvého.

18 Nepriateľ roní slzy očami,
ba predstiera pomoc, ale podráža ti nohy.

19 Pokyvuje hlavou, tlieska rukami,
šušká sem a tam a zmení sa mu tvár.


Kniha Sirachovcova - kap 13

Ako sa zachovať oproti hodnostárom a boháčom

1 Kto sa dotkne smoly, zašpiní sa:
kto sa stýka s posmeškárom, aj sám spyšnie.

2 Berie si bremeno, kto sa stýka s hodnostárom:
nehľadaj priateľstvo s bohatším, ako si sám.

3 Čo majú spoločné (hlinený) hrniec a kotol?
Ak narazia na seba, ten sa rozbije.

4 Boháč pácha neprávosť a zúri pritom,
kým bedár aj ukrivdený musí mlčať.

5 Ak mu môžeš hojne dať, hľadí si ťa získať,
ak nemáš nič, nechá ťa tak.

6 Ak niečo máš, bude sa s tebou chcieť hostiť,
ak ťa olúpi, ani ťa nepoľutuje.

7 Keď ťa bude potrebovať, zalieča sa ti,
s úsmevom ti robí nádej,
pekne ti hovorí a pýta sa: "Čo ti je treba?"

8 Zahanbí ťa svojimi hostinami,
ale keď ťa vyjedol dvoj - až trojnásobne,
naposledy sa ti vysmeje:
keď ťa aj zazrie potom, nevšimne si ťa,
iba hlavou nad tebou potrasie.

9 Pokor sa Bohu a čakaj na jeho pomocnú ruku!

10 Chráň sa uponíženia, kam by ťa zaviedla hlúposť!

11 Pre svoju múdrosť sa nemusíš pokorovať,
aby ťa pokorenosť neviedla až k nemúdrosti.

Ako sa správať pred veľmožom

12 Ak ťa mocnejší zve k sebe, zdráhaj sa (ísť),
tým väčšmi ťa bude privolávať.

13 Ani sa nevtieraj, aby si nebol nevítaný;
ani sa nevzďaľuj, aby na teba nezabudli.

14 Nehovor s ním ako so seberovným
ale ani veľmi nedôveruj jeho slovám;
lebo dlhou rečou ťa len skúša
a s úsmevom vyláka z teba tajomstvá.

15 Jeho krutá myseľ si uschová tvoje slová
a neupustí ani od zloby, ani od pút.

16 Buď opatrný a pozoruj, čo počuješ,
lebo kráčaš (v sprievode) svojej záhuby.

17 Ak počuješ o niečom, akoby to bolo vo sne,
otvor oči a prebuď sa!

18 Celou dušou miluj Boha
a pros ho o záchranu!

19 Zviera sa priatelí s tvorom seberovným,
tak aj človek s tým, kto mu je blížny.

20 Každý tvor prisadá k seberovnému,
tak aj človek sa priatelí so seberovným.

21 Čo má vlk do činenia s baránkom? -
Taký je (pomer) hriešnika k spravodlivému.

22 Čo majú spoločného svätec a pes? -
Akýže je pomer boháča k chudobnému?

23 Úlovkom pre leva je divý osol púšte -
tak sú chudobní pastvou pre boháča.

24 Ako je pyšnému ohavná pokora,
tak je boháčovi chudobný prekliaty.

25 Boháča podporujú priatelia, ak ho stihne otras,
ak padne bedár, poženú ho aj jeho známi.

26 Ak oklamú boháča, sú mnohí, ktorí mu to nahradia,
ak pyšne hovorí, mnohí sa ho zastanú;

27 ak bedára oklamú, ešte ho za to karhajú,
ak aj hovorí rozvážne, neuznajú mu (to).

28 Ak sa ozve boháč, všetci umĺknu
a vyvyšujú jeho slovo pod oblaky.

29 Ak sa ozve chudobný, hneď sa pýtajú: "Ktože je to?" -
a nech by pochybil, zničia ho.

Majetok treba správne používať!

30 Majetok je dobrý, ak na ňom niet vedomej viny:
a zasa chudoba je zlá vec iba podľa mienky bezbožníka.

31 Úmysel človeka mení tvár buď na dobrú alebo na zlú.

32 Znakom dobrého srdca je veselá tvár -
no ťažko a len s námahou ho nájdeš.


Kniha Sirachovcova - kap 14

1 Blahoslavený, kto sa nepotkol slovom svojich úst
a netrápi ho zármutok nad hriechom.

2 Šťastlivý, koho duša nepocítila zármutok
a kto nestratil nádej úplne.

3 Pre lakomca a skupáňa nemá zmyslu majetok
a načo potrebuje zlato závistník?

4 Kto ani sebe nepraje, keď zhromažďuje, ten zhromažďuje iným
a z jeho majetku budú iní žiť rozkošne.

5 Kto nepraje sám sebe, ku komuže bude lepší? -
Nemá nijakej radosti zo svojho majetku.

6 Niet horšieho od toho, kto sám sebe závidí,
aj takú odplatu bude mať za svoje zlo.

7 Ak aj robí dobre, robí tak nevedomky a s nevôľou,
nakoniec vždy ukáže, aký je zlý.

8 Veľmi zlý je, kto má závistlivé oko:
odvracia si tvár a opovrhuje (inými).

9 Závistlivé oko sa nevie nasýtiť svojím hriešnym podielom,
nenasycuje sa, ani čo by strávil svoju usužovanú dušu.

10 Zlostné oko myslí na zlo, nenasýti sa chlebom,
trpí nedostatkom a zármutkom pri vlastnom stole.

11 Synu, ak máš z čoho, dopraj si
a Bohu prinášaj obetu, ako sa sluší.

12 Pamätaj, že smrť nebude meškať
a zákon podsvetia nie je ti zjavený,
zákonom každého na svete je: smrťou zomrieť.

13 Rob dobre priateľovi, kým neumrieš,
koľko môžeš, podaj a daruj chudobnému!

14 Nepripusť, aby ti unikol radostný deň;
a nech ťa neminie dobrá čiastka, ktorú dostaneš.

15 Či nezanecháš iným (ovocie) svojich námah,
aby si lósom podelili, čo si (získal) mnohou prácou?

16 Dávaj a ber, buď však spravodlivý voči sebe!

17 Prv ako skonáš, rob dobre, správne,
lebo v podsvetí už nenájdeš pokrm.

18 Každý človek - ako tráva - ostarie,
bude ako list na zelenom plodonosnom strome.

19 Jedny listy rašia, iné odpadávajú,
tak sa vedie aj pokoleniu z tela a krvi:
jedna časť odumiera, iná sa rodí.

20 Každé pominuteľné dielo vezme nakoniec skazu
a s ním pôjde aj jeho tvorca.

21 Každý výborný čin dôjde spravodlivej odmeny
a slávu bude mať z neho aj ten, kto ho koná.

Treba sa usilovať o užitočnú múdrosť

22 Blahoslavený, kto sa venuje múdrosti,
každý, kto rozjíma o jej záslužnosti
a svojím rozumom premýšľa o Božej prozreteľnosti,

23 kto uvažuje svojím srdcom o jej cestách,
kto vtipom preniká do jej tajomstiev,
kto ide po nej, akoby ju stopoval,
a stavia sa na jej cesty,

24 hľadí jej do okien
a načúva pri jej dverách;

25 kto spočinie vedľa jej domu
a na jej stenách si upevňuje stánkový kôl;
kto si svoj stánok upevňuje na dosah ruky od nej,
aby v tom domku navždy spočinul jeho majetok,

26 ten stavia svojich synov pod jej záštitu
a sám spočinie pod jej ratolesťami,

27 v jej úkryte nájde ochranu pred úpalom
a spočinie v jej sláve.


Kniha Sirachovcova - kap 15

Spravodlivý dosiahne múdrosť

1 Kto sa bojí Boha, bude konať, čo je dobré,
a kto sa drží spravodlivosti, dosiahne ju.

2 Vyjde mu v ústrety ako počestná matka
a privinie ho k sebe ako manželka panenského veku.

3 Nakŕmi ho životodarným chlebom rozumnosti
a vodou spasiteľnej múdrosti ho napojí.

4 A spevnie v ňom, takže sa nezohne,
pevne sa ho bude držať, takže nevyjde na posmech.

5 Povýši ho v kruhu jeho blížnych,
uprostred zhromaždenia mu otvorí ústa,
naplní ho duchom múdrosti a rozumnosti
a slávnym rúchom ho odeje.

6 Zahrnie ho veselosťou a radosťou
a udelí mu večne slávne meno za dedičstvo.

7 Však nerozumní ju nedostanú,
iba rozvážni ľudia ju postretnú:
nerozumní ju ani neuzrú,
lebo sa ďaleko stráni pýchy a podvodu.

8 Nepríde na myseľ takým, čo hovoria lživo,
ale pravdovravných vyhľadáva sama,
aby im zaistila zdar z Božej priazne.

9 Hriešnikovým ústam nepristane chvála,

10 lebo múdrosť pochádza od Boha:
chvála sluší tomu, komu dal Boh múdrosť,
v ústach verného muža je ona hojná
a Vladár ju dá iba takému.

Zodpovednosť za hriechy

11 Nehovor: "Božou (vinou) jej nemám," -
ale nerob to, čo má v nenávisti.

12 Nehovor: "On ma zviedol do bludu!" -
Lebo on nepotrebuje bezbožných.

13 Pán nenávidí každú ohavnosť,
ani tí ju neobľubujú, ktorí sa ho boja.

14 Na počiatku stvoril Boh človeka
a ponechal mu možnosť rozhodnúť sa.

15 Dal mu svoje príkazy a ustanovenia.

16 Ak chceš zachovávať príkazy, zachovajú ťa,
a máš mu večne preukazovať žiadanú vernosť.

17 Položil pred teba vodu a oheň:
čiahni rukou po tom, čo si vyvolíš.

18 Pred človekom leží život a smrť, dobro a zlo:
dostane to, čo sa mu ľúbi.

19 Božia múdrosť je preveľká,
on je silný mocou a neprestajne sleduje všetko.

20 Jeho oči hľadia na tých, ktorí sa ho boja.
On poznáva všetko, čo robia ľudia.

21 Bezbožne konať nekáže nikomu,
ani nedáva súhlas k nijakému hriechu;

22 nepraje si množstvo takých synov,
ktorí nemajú viery a zdatnosti.


Kniha Sirachovcova - kap 16

Odplata za hriechy

1 Neteš sa z početných synov, ak sú bezbožní,
ani radosti z nich nemaj, ak im chýba bázeň pred Bohom.

2 Neskladaj svoju dôveru na ich život,
ani nehľaď (s úľubou) na ich námahy.

3 Lebo je lepší jediný bohabojný syn
ako tisíc (iných) bezbožných.

4 Ba lepšie je zomrieť bez detí,
ako zanechať po sebe zlosynov.

5 Jediný rozumný muž upevní obyvateľov vlasti,
(ale) pokolenie bezbožníkov spustne.

6 Mnoho takých (prípadov) som videl na vlastné oči,
no moje ucho počulo aj silnejšie prípady.

7 Oheň vzplanie v kruhu tých, čo pášu hriech,
a v národe, ktorý neverí, rozplamení sa (Boží) hnev.

8 Pradávni obri nemohli (ho) uprosiť za svoje hriechy,
vyšli navnivoč, ktorí sa spoliehali na svoju udatnosť.

9 Neušetril ani tých, ktorí dali príbytok Lotovi,
zošklivil si ich pre ich pyšnú reč.

10 Nezľutoval sa nad nimi, ale zahubil celý rod,
lebo sa vystatoval svojimi hriechmi.

11 A tak (strestal) aj šesťstotisíc pešieho ľudu,
ktorý mal rovnako zatvrdnuté srdce:
keby bol býval len jediný z nich nepoddajný,
bol by to div, keby bol ostal bez trestu.

12 Lebo milosrdenstvo a hnev je u neho.
Mocne však pôsobí odprosenie, aj keď uplatňuje svoj hnev:

13 ako vie byť milosrdný, tak vie aj trestať,
každému nasúdi podľa zásluhy.

14 Hriešnika nenechá uniknúť s jeho korisťou,
ani nemešká, ak spravodlivý utrpenie znáša.

15 Každý dobrý čin pripraví miesto
každému jednému podľa záslužnosti jeho skutkov
(a podľa toho, kto ako chápal svoju životnú púť).

16 Nehovor si: "Ukryjem sa pred Bohom,
veď ktože pamätá na mňa na nebi?

17 Vo veľkom zástupe ma nikto nerozozná:
veď čože som ja v takom nezmernom stvorení?"

18 Hľa, nebo, to najvyššie nebo
prehlboké (more), celá zem a všetko, čo tam žije,
chveje sa (strachom) pred ním,

19 či sú to vrchy, kopce alebo aj samy základy zeme:
rovnako sa trasú hrôzou, keď Boh na ne zhliadne.

20 Srdce ostáva nechápavé uprostred toho všetkého:
no on pozná všetky srdcia.

21 Veď ktože rozumie jeho cestám? -
Kto (chápe) víchricu, ktorú ľudské oko ani nevidí?

22 Lebo väčšina jeho diel je nám skrytá:
alebo kto môže vyrozprávať jeho spravodlivé činy?
Ktože na ne čaká?
Mnohí stoja ďaleko od toho, čo ustanovil,
ale až príde dokončenie, všetci pôjdu na skúšku.

23 Kto má srdce zakrpatené, myslí na pominuteľné veci:
každý, kto je nemúdry a zblúdený, myslí pochabo.

Rady pre každého, kto chce patriť Bohu

24 Synu, počuj ma a priúčaj sa múdrej náuke
a (celým) svojím srdcom pozoruj moje slová!

25 Budem ti vykladať dobre uváženú náuku
a pokúsim sa rozpovedať ti, v čom je múdrosť.
A tak pozoruj svojím srdcom moje slová,
správne ti rozpoviem, aké sú sily ducha,
ktoré Boh na počiatku vložil do svojich diel,
a verne ti vyrozprávam, čo treba o ňom vedieť.

26 Na Boží rozkaz povstali jeho diela od počiatku
a od ich stvorenia im vyhradil rozličné sídlo,
ako aj ich vznik (určil) podľa ich rodu.

27 Naveky skvele ustanovil ich činnosť:
nevedia o hlade ani o únave,
ani neprestanú konať svoju úlohu.

28 Ani jediné dielo nebude nikdy na prekážku inému dielu.

29 Nebuď neposlušný jeho rozkazom!

30 Potom zhliadol Boh na zem
a naplnil ju svojimi darmi.

31 Pokryl jej povrch všemožnými živočíchmi,
ktoré sa majú zasa vrátiť do (zeme).


Kniha Sirachovcova - kap 17

Boh so zvláštnou starostlivosťou stvoril človeka

1 Boh stvoril človeka zo zeme
a stvoril ho podľa svojho obrazu.

2 A zasa ho prinavráti do nej,
ale - ako je sám mocný - vyzbrojil ho silou.

3 Udelil mu (obmedzený) počet dní a veku,
ale dal mu zasa moc nad všetkým, čo je na zemi.

4 Každému stvoreniu vložil strach pred ním,
aby bol pánom nad zverou a vtáctvom.

5 Z neho stvoril pomocnicu jemu podobnú:
dal im (slobodnú) vôľu, reč, oči a uši,
ako aj srdce na myslenie;
tak ich naplnil múdrou rozumnosťou.

6 Stvoril v nich rozumného ducha,
rozumom im naplnil srdce,
naznačil im, čo je dobré a čo zlé.

7 Svoje oko im vložil do srdca,
aby im ukázal veľkosť svojich diel.

8 Aby chválili (jeho) posvätné meno:
aby sa honosili jeho podivnými činmi
a zvestovali veľkoleposť jeho diel.

9 Okrem toho im dal náuku
a zákon života im dal do dedičstva.

10 Uzavrel s nimi večnú zmluvu
a oznámil im svoje spravodlivé ustanovenia.

11 Ich oči videli jeho veľkolepú slávu,
ich uši počuli jeho velebný hlas,
keď im prikazoval: "Varujte sa neprávosti!"

12 A dal všetkým prikázania o blížnom.

13 Ich cesty sú mu vždy známe,
nie sú ukryté pred jeho očami.

14 V každom národe ustanovil správcov:

15 no Izrael sa stal očividne Božím podielom.

16 Všetky ich činy sú Bohu (zjavné) ako slnko:
jeho oči bez prestania dozerajú na ich počínanie.

17 Nie sú mu skryté ustanovenia (zákona) pri ich neprávosti,
lebo o všetkých neprávostiach má Boh vedomosť.

18 Almužna každého ostáva akoby pečať u neho,
ako zrenicu chráni zásluhu každého.

19 Keď potom povstane (na súd), odplácať bude odplatou
každému jednému osobitne na jeho hlavu
a (niektorých) navráti do najhlbších častí zeme.

20 Kajúcnikom však umožní cestu k spravodlivosti,
klesajúcich posilňuje k vytrvalosti
a určuje im spravodlivý podiel.

Pokánie je potrebné

21 Obráť sa k Pánovi a zanechaj svoje hriechy:

22 modli sa pred tvárou Pána a menej klesaj.

23 Vráť sa k Pánovi a odvráť sa od svojej neprávosti
a maj vo veľkej nenávisti, čo je ohavné;

24 poznávaj Božie spravodlivé ustanovenia,
vytrvaj v úlohe, ktorá ti je určená,
a (buď stály) v modlitbe k najvyššiemu Bohu!

25 Počínaj si tak, ako žije sväté pokolenie,
riaď sa podľa tých, ktorí zaživa zvelebujú Boha.

26 Nezostávaj v blude bezbožníkov, pred smrťou zvelebuj (Boha)!
Kto zomrel - je akoby nič - nie je schopný zvelebovať ho.

27 Kým žiješ, môžeš zvelebovať (Boha),
kým si živý a zdravý, zvelebuj ho!
Vtedy máš chváliť Boha a honosiť sa jeho milosrdenstvom.

28 Ó, aké veľké je milosrdenstvo Pána
a jeho zľutovanie nad tými, ktorí sa obrátia k nemu!

29 Lebo všetko nevystane od ľudí,
keďže syn človeka nie je ani nesmrteľný
a mávajú svoje zaľúbenie v márnej zlosti.

30 Či je niečo jasnejšie nad slnko? - Časom sa aj ono zatmie.
A tak, či je niečo ničomnejšie nad to, čo si vymyslí telo a krv?
Ale stihne ho za to trest!

31 On sleduje vojsko vysokého neba:
no všetci ľudia sú iba zem a popol.


Kniha Sirachovcova - kap 18

Treba sa obrátiť k veľkému a milosrdnému Bohu!

1 Všetko spolu stvoril ten, ktorý večne žije.
Boh jediný je spravodlivý a nepremožiteľný vladár.

2 Kto by stačil vypočítať jeho diela?

3 Kto preskúma jeho veľkolepé činy?

4 Ktože by vedel vyjadriť silu jeho mohutnosti?
Alebo kto sa podujme vyrozprávať jeho milosrdenstvá?

5 Nič z toho nemôže ubrať ani pridať,
ani len vyskúmať Božie veľkolepé diela.

6 Keby už človek končil, vtedy vlastne začína,
a keby prestal, zmätie sa.

7 Načo je človek, aký je z neho osoh,
čo má na sebe dobré a čo zasa zlé?

8 Počet ľudských dní je najvýš sto rokov,
oproti vodám mora treba ich pokladať za kvapku:
a ako zrnko piesku - také malé sú jeho roky oproti dňu večnosti.

9 Preto je Boh trpezlivý s nimi
a zosiela na nich svoje hojné zľutovanie.

10 Vidí, že je zlé, čo si zaumienili v srdci,
a pozná, aké biedne je ich úplné zničenie.

11 Preto im prejavuje svoje plné zľutovanie
a ukazuje im cestu k spravodlivosti.

12 Človek sa vie zľutovať nad svojím blížnym:
no Božie milosrdenstvo je pre všetkých ľudí.

13 Ten, ktorý má také milosrdenstvo, poučuje
a vodí ako pastier svoje stádo.

14 Zľutoval sa nad tými, čo prijímajú náuku o Zľutovníkovi
a horlivo sa riadia jeho ustanoveniami.

Rady, ako si treba počínať pri styku s ľuďmi

15 Synu, k dobrému skutku nepridávaj výčitku
a ani k jedinému daru nepridávaj zlé slovo, čo sužuje.

16 Či rosa neuľavuje horúčosť?
Tak aj vľúdne slovo je časom lepšie ako dar.

17 Hľa, či nie je slovo lepšie ako sám dar?
Ale koho majú za dobrotivého, nech má obidvoje!

18 Pochabý ostro nadáva:
a dary nevľúdneho zožierajú oči.

19 Prv, ako by ťa súdili, rob si zásluhu,
a tak sa uč prv, ako by si mal hovoriť.

20 Užívaj liek pred chorobou,
skúmaj sa pred svojím súdom
a pred Bohom nájdeš zľutovanie.

21 Predtým, ako by si ochorel, sa upokor,
a keď si slabý, ukáž, že si sa obrátil.

22 Nestrp, aby ti niečo prekážalo v stálej modlitbe,
ani sa nehanbi opravovať seba až do smrti!

23 Pred modlitbou si priprav ducha,
nepočínaj si tak, ako kto pokúša Boha.

24 Pamätaj na (Boží) hnev v deň pominutia
a na čas odvety, keď sa od teba odvráti (Božia) tvár.

25 Pamätaj na chudobu, ak máš hojnosť,
a na nedostatky chudoby, ak oplývaš bohatstvom.

26 Čas sa môže zmeniť od rána do večera
a pred Božími očami to všetko chytro beží.

27 Múdry je opatrný pri všetkom počínaní,
ak zavládne hriešnosť, varuje sa nečinnosti.

28 Kto je prehnaný, pozná múdrosť
a zvelebuje každého, kto ju nájde.

29 Kto je rozvážny v reči, múdro si počína:
takí poznajú, čo je pravda a spravodlivosť,
a chrlia zo seba napomenutia a spravodlivé (rady).

Treba sa vzoprieť náruživostiam!

30 Nežeň sa za náruživosťou,
ale odvráť sa od svojej (hriešnej) vôle.

31 Ak vyhovieš svojim náruživostiam,
bude to na radosť tvojim nepriateľom.

32 Nehľadaj zábavu v hlučnej spoločnosti pri svojej chudobe,
lebo takí ich ustavične až opreteky usporadúvajú.

33 Neožobračuj sa, ak by si sa im chcel rovnať za požičaný peniaz,
ak vo svojom vrecku nemáš ničoho:
lebo tak by si bol nenávideniahodným (nepriateľom) svojho života.


Kniha Sirachovcova - kap 19

1 Kto robí a opíja sa, nezbohatne:
kto si neváži málo, pomaly upadne.

2 Víno a ženy vedú k úpadku aj múdrych,
trest uvádzajú aj na rozvážnych.

3 Kto sa viaže k smilniciam, bude sám ničomník:
jeho dedičmi budú hniloba a červy.
Postavia ho za výstražný príklad,
lebo jeho duša vyhynie z počtu (živých).

Nehovor bez rozvahy!

4 Kto prenáhlene dôveruje, je ľahkoverný a príde do škody:
a kto tak škodí sebe, za nič ho budú mať.

5 Kto sa raduje z neprávosti, dostane sa mu potupy,
kto nenávidí pokarhanie, ukracuje si život:
ale kto nenávidí táravosť udúša zlo.

6 Kto sa prehrešuje proti sebe, bude to ľutovať,
kto má záľubu v zlosti, dostane sa mu potupy.

7 Neopakuj ničomné a tvrdé slovo,
tak ani teba neuponížia.

8 O priateľovi a nepriateľovi nehovor, čo si myslíš:
ak niečo pokladáš za hriešne, neodkrývaj to!

9 Lebo ťa vypočuje, ale bude sa ťa strániť
a takmer brániť bude hriech a teba nenávidieť,
a tak sa bude vždy k tebe približovať.

10 Ak si počul neprajné slovo proti blížnemu, nech umrie v tebe!
Ver mi, neroztrhne ťa.

11 Pochabý dostane aj od slova bolesti,
ako postenáva (rodička) pri pôrode dieťaťa.

12 Ako šíp zapichnutý do mäsitého stehna
je slovo v srdci pochabého.

I priateľa treba pokarhať!

13 Napomeň priateľa - azda o ničom nevie a povie ti: "Neurobil som to!"
Ak však urobil, (dosiahneš), aby to znovu nerobil.

14 Napomeň blížneho - azda to ani nepovedal:
ak však povedal, aby to neopakoval.

15 Napomeň priateľa: často sa vyskytne aj ohovárka.

16 Preto never každému slovu!
Mnohí sa previnia jazykom, ale nie úmyselne.

17 Ktože sa ešte neprevinil jazykom?!
Napomeň blížneho prv, ako by si sa mu vyhrážal.

18 Dovoľ, aby sa uplatnil zákon Najvyššieho,
lebo všetka múdrosť je bázeň pred Bohom
a bázeň pred Bohom je v nej
a pri všetkej múdrosti je: zachovávať Zákon.

19 Nie je múdrosťou správať sa ničomne:
ako nie je rozumnosťou zmýšľať hriešne.

20 To je ničomnosť a je ohavná;
nemúdry je ten, komu sa dostalo málo múdrosti.

21 Lepší je menej múdry, komu chybuje vtip, ale nie bázeň,
ako ten, kto vtipom oplýva, ale narušuje zákon Najvyššieho.

22 Zdatnosť môže byť aj dôkladná, a predsa hriešna.

23 Je aj taký, ktorý hovorí dôležité reči a rozpovie, čo je pravda,
ale je zas iný, ktorý sa nemiestne uponižuje,
pritom má útroby plné podvodu.

24 Iný sa príliš ukláňa v mnohej poníženosti:
no niekto skláňa iba tvár
a pretvára sa, že nevidel, o čom sa nevie;

25 a keď mu nedostatok sily nedovoľuje robiť zlé,
predsa páše zlo, keď nadíde čas, že môže robiť zle.

26 Podľa vzhľadu možno poznať človeka,
z výrazu tváre poznáš rozvážneho.

27 Oblek na tele a úsmev na perách
a chôdza - ukazujú o každom, aký je.

Rozdiel medzi múdrym a nemúdrym

28 Pomýlené je napomenutie od toho, kto potupuje v hneve:
je aj také posúdenie, ktoré nemožno uznať za dobré:
ale kto vie mlčať, stáva sa múdrym.


Kniha Sirachovcova - kap 20

1 O koľko lepšie je napomínať, ako hnevať sa:
neprerušuj odprosovanie toho, čo priznáva sa (k vine).

2 (Ako môže) chlipnosť eunucha zbaviť devu panenstva,

3 tak (robí) aj ten, kto koná násilne nespravodlivý súd.

4 O koľko lepšie je, ak napomenutý javí ľútosť!
Tak unikneš dobrovoľnému hriechu.

5 Niekto mlčí, a predsa ho majú za múdreho:
no nenávidia toho, kto premnoho hovorí.

6 Niekto mlčí, lebo nevie nič múdreho povedať,
iný zasa mlčí, lebo vie, kedy je príhodný čas.

7 Múdry človek mlčí až do (príhodného) času:
ale chvastúň a pochabý nestoja o (príhodný) čas.

8 Kto má mnoho rečí, škodí sebe samému:
kto si neoprávnene prisvojuje moc, je nenávidený.

9 Nemúdremu slúži úspech za nešťastie,
ak niečo nájde, je mu to na škodu.

10 Môže byť taký dar, ktorý nič neosoží:
a je aj taký dar, ktorý treba dvojnásobne splácať.

11 Uponíženie je na slávu:
iný zasa z uponíženia dvíha hlavu.

12 Niekto vie mnoho nakúpiť za malý peniaz,
ale zaplatí to sedemnásobne.

13 Múdry sa pre svoju reč stáva obľúbeným:
no láskavosti pochabých sú ako vyliata voda.

14 Z daru od nemúdreho ti nekynie osoh:
lebo jeho oči sú sedemnásobné.

15 Málo dáva, ale mnoho ti napočíta:
ak otvorí ústa, vrhá oheň.

16 Niekto ti dnes požičia, ale zajtra už pýta späť:
odporný je každý taký človek.

17 Pochabý nemá priateľa,
ani niet radosti z jeho bohatstva.

18 Ktorí požívajú jeho chlieb, sú falošného jazyka;
ako často a ako veľmi sa mu smejú!

19 Lebo neudeľuje s úprimnou mysľou, čo každému patrí:
ako potom to, čo ani nenáleží.

20 Keď sa potkne jazyk falošný, ako keby niekto padol na podlahe:
tak rýchlo príde aj pád hriešnikov.

21 Nevľúdny človek je ako prázdna povedačka:
pochabí ju majú ustavične na ústach.

22 Aj múdru náuku zamietajú, ak vychádza z úst pochabého:
lebo ju neprednesie v príhodný čas.

23 Niekomu nedostatok nedovolí zhrešiť,
ale dráždi ho to, aj keď je pokojný.

24 Niekto zmárni seba od hanby,
ale zmárni sa pre ohľad na nemúdru osobu:
teda zmárni sa z ľudského ohľadu.

25 Niekto urobí sľub priateľovi zo studu
a bez potreby má v ňom nepriateľa.

26 Ničomná potupa pre každého je Iuhať,
a v ústach neukáznených je to ustavičný (zjav).

27 Radšej zlodeja ako človeka, čo ustavične luhá:
i keď oboch čaká večná záhuba.

28 Mravy takých, čo luhajú, nezažijú cti,
ich hanba ostane s nimi bez prestania.

Aký úžitok prináša múdrosť

29 Múdry slovom priťahuje na seba (pozornosť)
a rozumný nájde obľubu u veľmožov.

30 Kto obrába svoju roľu, do výšky kladie stoh z jej plodín;
kto si počína spravodlivo, povyšuje seba samého:
kto sa však chce ľúbiť veľmožom, vyhýba neprávosti.

31 Odmeny a dary zaslepia oči sudcom,
sú ako nemota v ústach, ktorá im zabraňuje karhať.

32 Skrytá múdrosť a neviditeľný poklad:
akýže je úžitok z obidvoch?

33 Lepšie je na tom, kto skrýva svoju nemúdrosť,
ako ten, kto ukryje svoju múdrosť.


Kniha Sirachovcova - kap 21

Ako treba vyhýbať hriechu

1 Synu, zhrešil si? - nerob to viac! -
ale odpros aj za predošlé viny, aby ti ich odpustili.

2 Ako pred jedovatým hadom, tak utekaj pred hriechom,
lebo ak sa k nemu priblížiš, privinie ťa k sebe.

3 Jeho zuby sú ako zuby levov:
ktoré zabíjajú duše ľudí.

4 Každá neprávosť (ničí) ako dvojsečný meč:
no na jeho ranu lieku niet.

5 Násilie a neprávosti ničia majetok:
i dom, čo by bol aj veľmi bohatý, zničí pýcha:
tak aj bohatstvo pyšného úplne spustne.

6 Prosba z úst biedneho prenikne k Božím ušiam
a rozsudok mu rýchlo príde na pomoc.

7 Kto neprijíma rád pokarhanie, tam je stopa hriešnika,
ale kto sa bojí Boha, srdcom sa obráti.

8 Už zďaleka možno poznať hrdinu smelého jazyka:
rozumný vie, že by mu mohol zaviniť pád.

9 Kto si buduje dom na cudzí náklad,
podobá sa tomu, kto si zbiera kameň na zimu.

10 Množstvo hriešnikov je ako nahromadená kúdeľ,
ich koniec bude ohnivý plameň.

11 Cesta hriešnikov je vydláždená kameňom:
no na konci na nich čakajú: podsvetie, tmy a tresty.

Jedine o spravodlivosť treba dbať, hriešnikov nenasledovať!

12 Kto chce zachovávať zákon, vniká do jeho zmyslu.

13 Vrcholným plodom bázne pred Bohom je múdrosť a rozumnosť.

14 Nemožno vzdelávať toho, kto nechce byť múdry v dobrom.

15 Je aj múdrosť, ktorá má v sebe hojne zla:
niet však rozumnosti tam, kde je trpké (násilie).

16 Vedomosti múdreho sa šíria ako povodeň
a jeho rada je stále ako živý prameň.

17 Srdce pochabého je ako rozbitá nádoba,
nijakú múdrosť neudrží v sebe.

18 Akékoľvek rozumné slovo počuje vzdelanec,
pochváli ho a ďalšie pridá k nemu;
ak ho počuje spustlý človek, neľúbi sa mu
a odhodí ho za svoj chrbát.

19 Rozhovor s pochabým - to je ako bremeno pre pocestného,
na ústach rozumného možno nájsť pôvab.

20 V zhromaždení žiadajú si (počuť) ústa múdreho
a o jeho slovách budú uvažovať v srdci.

21 Múdrosť je pre pochabého ako zbúraný dom:
a čo vie nerozumný, je reč bez zmyslu.

22 Čím sú putá pre nohy tým je náuka pre pochabého,
pôsobí ako ručné okovy, vložené na jeho pravú ruku.

23 Pochabý pri smiechu zosilňuje hlas;
ale múdry sa sotva potichu usmieva.

24 Náuka je múdremu zlatou ozdobou,
akoby bola náramkom na pravej ruke.

25 Noha pochabého ľahko (vkročí) do domu blížneho:
ale skúsený človek príde do rozpakov pred mocným vladárom.

26 Pochabý oknom nazerá do domu,
no kto je dobre vychovaný, ostáva stáť vonku.

27 Pochabosť je načúvať pri dverách,
lebo múdreho trápi, ak niekoho hania.

28 Pery nemúdrych hovoria o pochabostiach,
kým múdri kladú svoje slová na vážky.

29 Pochabí nosia srdce na ústach,
no múdri majú v srdci svoje ústa.

30 Keď bezbožný zlorečí satanovi,
akoby zlorečil sebe samému.

31 Klebetár poškvrňuje seba samého,
preto ho každý nenávidí;
nenávidený je aj ten, kto s ním spolu drží:
len mlčanlivý a múdry muž si získa úctu.


Kniha Sirachovcova - kap 22

Podarené a nepodarené dietky

1 Zamazaným kameňom hádžu po leňochovi,
všetci hovoria o tom, že je hoden opovrženia.

2 Hnojom od volov hádžu po leňochovi,
kto sa ho dotkne, každý si otrasie ruku.

3 Zahanbenie sa dostane otcovi pre nevychovaného syna,
(taká) dcéra mu však škodu prinesie.

4 Múdra dcéra je dedičstvom pre svojho muža,
ale hanebnica je pohanou pre rodiča.

5 Bezočivá (dcéra) prináša potupu otcovi i mužovi,
u obidvoch bude v nevážnosti.

6 Hudba je nevhodný prejav v čase zármutku,
ale trestné údery a poučenie sú vždy múdrosťou.

7 Kto sa ujíma poučiť pochabého,
akoby zliepal črepiny.

8 Kto rozpráva inému, kto ho nepočúva,
ako keby spáča zobúdzal z hlbokého sna.

9 So spáčom vedie rozhovor, kto pochabému hovorí o múdrosti;
lebo na konci rozhovoru sa pýta: "Ktože je tento?"

10 Mŕtveho oplakávaj, lebo mu vyhaslo svetlo:
aj pochabého oplač, lebo mu chybuje chápavosť.

11 Málo oplakávaj mŕtveho, keď už spočinul.

12 Ničomný život ničomníka
je totiž niečo horšie, ako smrť pochabého.

13 Smútok nad mŕtvym (trvá) sedem dní:
u pochabého a bezbožníka (sú smútkom) všetky dni ich žitia.

Pochabému vyhýbaj!

14 S pochabým nemaj mnoho rečí
a s nemúdrym sa nepúšťaj na cestu!

15 Chráň sa ho, aby si nemal súženie
a aby si ho nepoškvrnil jeho hriechom.

16 Vyhni mu a nájdeš pokoj
a nebudeš mať ťažkosti z jeho nerozumnosti.

17 Čo je ťažšie od slova?
Čím iným ho možno menovať, ak nie pochabým?

18 Ľahšie unesieš piesok, soľ a kus železa,
ako znášať nemúdreho, pochabého a zlomyseľného človeka.

19 Drevený obklad, upevnený až v základoch stavby, nepustí;
tak (nepovolí) ani srdce, ak je upevnené premyslenou rozvahou.

20 Úmysly rozumného (sú pevné) po všetok čas, strach ich nezruší.

21 Ako kolová (stavba) na výšine
a kamenný múr bez omietky vystavený vetrom neobstojí:

22 tak ani srdce pochabého neodolá náporu strachu,
lebo sa vždy ľaká, ak má (o niečom) uvažovať.

23 Ako (odvážne) srdce - ktoré sa u pochabého bojí, uvažovať -
nikdy nepozná obavy:
tak (si bude počínať), kto vždy zotrvá v Božích príkazoch.

Ako si môzeš zachovať priateľstvo

24 Kto poraní oko, vyženie (z neho) slzy,
kto poraní srdce, vyvolá (bolestný) pocit.

25 Kto hodí kameňom po vtákoch, odplaší ich:
tak aj kto nadáva priateľovi ruší priateľstvo.

26 Keby si na priateľa aj meč vytasil, nezúfaj:
lebo k priateľovi je možný návrat.

27 Ak si otvoril ústa proti priateľovi a zármútil si ho,
neboj sa, je tu možnosť zmieriť sa:
ibaže by si ho bol hanobil a tupil,
(urazil ho) pýchou, zradou tajomstva a zákernou ranou:
pre toto uniká každý priateľ.

28 Získaj si dôveru priateľa, kým je v núdzi,
aby si mal radosť aj za jeho blahobytu.

29 Kým trvá čas jeho súženia, zostaň mu verný,
aby si bol spoludedičom jeho dedičstva.

30 Prv, ako (sa zjaví) oheň v peci, vystupuje do výšky para a dym z ohňa:
tak pred (vyliatím) krvi (odznievajú) kliatby, tupenia a hrozby.

31 Nebudem sa hanbiť zachrániť si priateľa,
ani sa pred ním neschovám:
a keby mi vznikli nepríjemnosti pre neho,
budem ich znášať.

32 Každý, kto sa o tom dopočuje, bude sa ho chrániť.

Modlitba k Bohu za zdržanlivosť v rečiach

33 Kto mi postaví stráž pred ústa
a na pery mi (vtlačí) pevnú pečať,
aby som neprišiel pre ne k pádu,
aby ma jazyk nepriviedol do záhuby?


Kniha Sirachovcova - kap 23

1 Pane, Otče a Vladár môjho života,
neprenechaj ma im napospas,
nedopusť, aby som nimi klesol.

2 Ktože ustanoví mojej mysli biče
a môjmu srdcu (dá) múdru náuku,
aby ma nešetrili pre ich viny,
aby nebolo viditeľné, keď sa prehrešia,

3 aby sa nerozmohli moje viny,
nerozmnožili sa moje priestupky
a nerozhojnili moje hriechy,
aby som neklesol pred svojimi nepriateľmi
a neradoval sa zo mňa môj protivník.

4 Pane, Otče a Bože môjho života,
neponechaj ma im napospas!

5 Nedaj nadutosti mojim očiam
a vzdiaľ odo mňa všetku žiadostivosť;

6 odstráň odo mňa žiadosti brucha,
aby ma nepochytili necudné túžby,
a nevydávaj ma nehanebnému a bláznivému zmýšľaniu!

Ako sa varovať pred hriechmi jazyka

7 Synovia, vypočujte si poučenie o ústach:
kto ho zachová, nezahynie pre pery,
ani nepríde k pádu pre najhoršie činy.

8 Hriešnika prichytia pri márnivej (reči),
pyšní a zlorečiaci tak prichádzajú k pádu.

9 Tvoje ústa nech neprivykajú prísahe,
lebo z nej vzišlo mnoho nešťastia.

10 Božie meno nemaj ustavične v ústach
a menovanie najsvätejších vecí nezaplietaj (do rečí),
lebo neobstojíš pre ne bez viny.

11 Ako totiž dlho nevyšetrovaného otroka neminie sinka,
tak ani kto sa ustavične prisahá a uvádza sväté mená,
nie je bez hriechu.

12 Kto sa mnoho prisahá, je plný neprávosti,
a tak neodstúpi od jeho domu trestajúci úder.

13 Ak zruší (prísahu), jeho previnenie zaľahne na neho:
ak by si jej nevšímal, prehrešuje sa dvojnásobne.

14 Kto krivo prisahá, toho nemožno ospravedlniť:
lebo jeho dom bude za to plný odvety.

15 Je aj iná reč, ktorá vedie v ústrety smrti,
nech sa nenájde v Jakubovom dedičstve!

16 Lebo od nábožných ľudí to má byť všetko vzdialené,
aby sa neváľali v bahne hriechov.

17 Na bezuzdné reči si nenavykaj ústa,
lebo pri takých (často) padne hriešne slovo.

18 Pamätaj na svojho otca i matku,
ak sedíš v spoločnosti veľmožov;

19 aby azda ani Boh nezabudol na teba, dokiaľ si s nimi,
takže by si si mohol podľa zvyku nemúdro počínať
a utrpel by si hanbu
a prial by si si, aby si nebol prišiel na svet,
a preklial by si aj deň svojho narodenia.

20 Kto si zvykol slovom zlorečiť,
ten sa vo svojom živote nedá poučiť.

Chráň sa smilstva!

21 Dvojaký druh (ľudí) je zamorený hriechom
a tretí druh privádza na seba iba hnev a záhubu.

22 Rozpálená duša, ktorá horí ako oheň
a neuhasne, kým niečo nezhltne.

23 Potom taký, čo smilní údom svojho tela,
neustáva, dokiaľ nedohorí oheň.

24 Smilníkovi je každý pokrm sladký,
nepozná únavu, čo aj dôjde na koniec (života).

25 Ktokoľvek sa neuspokojí so svojím lôžkom,
opovrhuje svojou dušou, keď si povie: "Ktože ma vidí?

26 Veď ma obkľučujú tmy a ukrývajú múry -
takže ma nemôže nik vidieť.
Koho sa mám obávať? O moje hriechy nedbá Najvyšší."

27 Taký nechápe, že jeho oko vidí všetko,
lebo bázeň tohto človeka nepozná bázeň pred Bohom,
iba oči ľudí mu naháňajú strach.

28 Ani na to nemyslí, že Pánove oči
svietia omnoho jasnejšie ako samo slnko,
sledujú všetky cesty ľudí, aj hlbokú priepasť mora (preniknú)
a vnikajú do ľudských sŕdc, až do ich najskrytejších častí.

29 Pán Boh všetko poznal prv, ako stvoril veci:
a tak si aj po stvorení všíma všetkého.

30 Niekoho postihne pomsta na uliciach mesta,
a keby sa dal na útek ako konské žriebä,
dolapia ho, kde sa ani nenazdá.

31 Bude na potupu všetkým,
pretože nemal zmysel pre bázeň pred Bohom.

32 A tak (sa stane) aj každej žene, ktorá opustí muža
a z cudzoložstva podvrhne dediča;

33 lebo sa spreneverí predovšetkým zákonu Najvyššieho,
po druhé sa previní proti svojmu manželovi,
po tretie smilní cudzoložne
a od cudzieho muža nadobúda synov.

34 Pred zástup ľudu predvedú takú ženu,
ale i na jej dietky príde navštívenie (Božie).

35 Jej dietky nezapustia korene do hĺbky
a jej haluze nebudú prinášať ovocie.

36 Zanechá po sebe prekliatu pamiatku,
lebo jej hanbu nikdy zotrieť nemožno.

37 Všetci po nej pozostalí poznávajú,
že nič lepšieho niet nad bázeň pred Bohom
a nič sladšieho, ako si všímať Pánove príkazy.

38 Veľká sláva je z toho: ísť za Pánom;
lebo možno za to nadobudnúť dlhý vek.


Kniha Sirachovcova - kap 24

Chvála múdrosti

1 Múdrosť sama sa vychvaľuje,
aj u Boha je v úcte
a má chválu aj u svojho ľudu.

2 Uprostred zástupov Najvyššieho otvára ústa,
pred jeho mocou dostáva sa jej slávy.

3 Chváli ju aj jej ľud,
obdivuje ju zhromaždenie svätých.

4 Množstvo vyvolených jej vzdá chválu,
obsiahne väčšie požehnanie ako (všetci) požehnaní. Povie:

5 Ja som vyšla z úst Najvyššieho
ako prvorodená pred všetkým tvorstvom.

6 Ja som roznietila na nebi neuhasiteľné svetlo,
ako hmla som pokryla zem.

7 Svoj príbytok mám na výsostiach,
prestol mám na stĺpe mrakov.

8 Okruh neba som pochodila a sama,
prenikla som do morských hlbín,
po vlnách mora som kráčala;

9 na každom mieste zeme som sa zastavila:

10 u každého ľudu, v každom národe som vládla.

11 Mocne som pošliapala srdcia všetkých,
ktorí vynikali, alebo boli postavení nízko:
U týchto všetkých som hľadala, kde spočinúť
a zdržovať sa v dedičnom (národe) Pána.

12 Stvoriteľ vesmíru mi rozkázal a ustanovil -
lebo môj Stvoriteľ spočinul v mojom stánku -

13 a riekol mi: "V Jakubovom (rode) prebývaj,
v Izraeli maj podiel dedičný
a medzi mojimi vyvolenými zapusť korene!"

14 Od počiatku a pred vekmi stvoril ma (Boh),
takže naveky už nikdy nepominiem.
V (Božom) svätostánku som konala bohoslužbu.

15 Tak som sa trvale usadila na Sione
a na posvätnom mieste mám svoje spočinutie,
lebo v Jeruzaleme mám vládnuť.

16 V slávnom národe som zapustila korene,
v podiele môjho Boha, ktorý jemu patrí dedične,
a medzi zástupom svätých mám príbytok.

17 Ako céder na Libanone som vyrástla do výšky,
ako cyprus na vrchu Sion.

18 Vyrástla som ako palma v Engadi,
(som) ako ružový sad v Jerichu;

19 ako utešená oliva na rovinách; tak sa vznášam
ako platan pri vodách (na námestiach).

20 Rozvoniavam ako škorica a vonný balzam:
ako vzácna voňavá masť vydávam zo seba vôňu ľúbeznú.

21 Akoby som si (plodmi) storaxu, galbanu, ónyxu a staktu
a tiež samotokým kadidlom okurovala príbytok.

22 Ja ako terebinta rozkladám svoje haluze
a moje haluze sú nádherné a utešené.

23 Ako vinič prinášam ľubovonné (plody)
a z mojich kvetov vzíde skvelé a prevzácne ovocie.

24 Ja som matka krásneho milovania,
(matka) bázne, uznanlivosti a svätej nádeje.

25 U mňa je všetka milosť spravodlivej cesty životnej,
u mňa je všetka nádej silného života.

26 Pristúpte ku mne všetci, ktorí po mne túžite,
a nasýťte sa z mojich plodov!

27 Lebo môj duch je sladší ako med
a mať mňa je (sladšie) ako plást medu.

28 Spomienka na mňa pretrvá večné pokolenia.

29 Ktorí ma požívajú, budú väčšmi lačnieť,
a ktorí ma pijú, budú väčšmi smädiť.

30 Kto ma počúva, nezažije zahanbenie,
ktorí sa namáhajú v mojej službe, nezhrešia.

31 Ktorí (iným) dajú poznať moju jasnosť, obsiahnu večný život.

Chvála Mojžišovho Zákona

32 Toto všetko je obsahom knihy života
a zmluvy s Najvyšším, a tak možno poznať pravdu.

33 Mojžiš sprostredkoval Zákon ako pravidlo spravodlivosti,
ako dedičstvo Jakubovho rodu a prisľúbenia dané Izraelovi.

34 (Boh) dal do výhľadu Dávidovi, svojmu synovi,
že z jeho (rodu) vyvedie najmocnejšieho vladára,
ktorý si udrží slávny prestol naveky.

35 Táto (kniha) preteká múdrosťou ako (rieka) Fison
a ako Tigris, keď sú prvotiny (obilia),

36 naplňuje rozumnosťou ako Eufrat:
a dáva hojne (múdrosti), ako má Jordán v čase žatvy vody.

37 Dáva náuku, ako má Níl (vody),
takže vystupuje (z riečišťa) ako v čase vinobrania Gihon.

38 Nestačí ju preskúmať ani ten, kto sa prvý ujme (práce),
ako ju nepreskúma ani ten, kto sa na to neskôr podujal.

39 Lebo jej zmysel je hlbší ako more
a jej múdra rada je väčšia ako (morská) priepasť.

40 Ja, múdrosť, vydala som (zo seba) rieky.

41 Ja (však) som ako struha z rieky nezmerných vôd,
som ako priekopa vedená od rieky
a ako vodný žliabok, čo vychádza zo záhrady.

42 Pomyslel som si: "Zvlažím svoju vysadenú záhradu
a napojím úrodu svojej lúky."

43 A hľa, žliabok sa mi rozvodnil
a moja rieka vzrástla ako more:

44 lebo svojou náukou posvietim všetkým ako ranná zora,
budem ju ohlasovať veľmi ďaleko.

45 Preniknem do všetkých nížin zeme,
poprehliadam všetkých, ktorí spia ešte,
a osvietim všetkých, čo dúfajú v Pána.

46 Chrliť budem náuku silnejšie, ako je prorocká reč,
zanechám ju tým, ktorí túžia po múdrosti,
a neustanem ani cez ich pokolenia až do posvätného veku.

47 Viďte, že som nepracoval iba pre seba,
ale pre všetkých, čo hľadajú pravdu.


Kniha Sirachovcova - kap 25

Príkazy o Božej láske

1 V trojakej veci má záľubu môj duch,
ktoré schvaľuje Boh aj ľudia:

2 (To sú:) Svornosť bratov a láska k blížnym
a ďalej: manžel a manželka, ak žijú v dobrej zhode.

3 Trojaký druh ľudí však nenávidí moja duša
a veľmi ťažko nesiem, že aj takí sú nažive:

4 pyšného bedára, falošného boháča
a starca, ak je pochabý a bez rozumu.

5 Čoho si si nenazbieral za mladi
ako to chceš nájsť vo svojej starobe?

6 Ako veľmi sluší súdnosť šedinám
a starcom, aby vedeli poradiť!

7 Ako veľmi sluší zostarnutým múdrosť
a osláveným ľuďom rozvaha a rada!

8 Vencom pre starcov je bohatá skúsenosť
a ich slávou je bázeň pred Pánom.

9 Chválil som si deväť vecí o ktorých by sa nik ani nenazdal,
a desiatu oznámim ľuďom svojím jazykom:

10 Ten, kto sa môže radovať z dietok,
už zaživa vidí skazu svojich nepriateľov.

11 Blažený, kto nažíva s rozumnou ženou,
kto sa neprevinil jazykom
a kto neotročí od seba nehodnejším ľuďom.

12 Blažený, kto nájde pravého priateľa
a kto spravodlivosť hlása ušiam, čo ho počúvajú.

13 Veľký je ten, kto našiel múdrosť a vedomosť,
ale niet nad toho, kto sa bojí Pána.

14 Bázeň pred Bohom prevyšuje všetko ostatné.

15 Blažený, kto dostal bázeň pred Bohom do daru:
kto si ju drží pevne - komu ho možno prirovnať?

16 Bázeň pred Bohom je počiatkom lásky k nemu,
viera však počiatkom oddanosti jemu.

O zlej a dobrej žene

17 Najväčšia rana je zo zármutku srdca,
najväčšia zloba však, ak je žena ničomná.

18 (Nech je) akákoľvek rana, len nie rana srdca!

19 (Nech je) akákoľvek ničomnosť, len nie ničomnosť ženy!

20 (Nech je) akékoľvek súženie, len nie súženie od nenávistníkov!

21 (Nech je) akákoľvek pomsta, len nie pomsta od nepriateľov!

22 Niet horšieho jedu, ako je jed hadí

23 a niet (horšieho) hnevu nad hnev ženy:
radšej by si si prial bývať spolu s levom a drakom,
ako byť spolu s ničomnou ženou.

24 Zloba znetvorí tvár ženy:
zachmúri sa jej tvár ako tvár medvedice:
a vyzerá, akoby bola vrecom.

25 Jej muž vzdychá v kruhu priateľov
a len čo málo (o nej) počuje, zastene.

26 Akákoľvek zloba je menšia od zloby ženskej,
nech by na ňu zaľahol osud hriešnikov!

27 Ako ťažko stúpajú nohy starca v piesku,
tak pôsobí jazyčnica na pokojného muža.

28 Nezahliadaj na krásu ženy,
ani nepožiadaj ženy pre jej pôvab!

29 Hnev ženy zneucťuje a je veľkou hanbou.

30 Ak žena raz uchváti moc, vždy odporuje mužovi.

31 Skľúčená myseľ, tvár bez (znaku) radosti
i zranené srdce - to je (dielo) ničomnej ženy.

32 Skleslé ruky, trasľavé kolená -
to je (dielo) ženy, ktorá nevie oblažiť muža.

33 Prvý hriech povstal pre ženu
a pre ňu musíme všetci zomrieť.

34 Netrp, aby ti čo len málo unikala voda:
ani zlej žene nepriznaj voľnosť na vychádzku!

35 Ak sa nespráva na (pokyn) tvojej ruky,
hanbu ti zapríčiní pred nepriateľmi.

36 Oddeľ takú od svojho tela,
aby ti nekrivdila ustavične.


Kniha Sirachovcova - kap 26

Chvála dobrej ženy

1 Muž dobrej ženy je blažený:
počet jeho rokov sa zdvojnásobí.

2 Zdatná žena oblažuje muža,
takže v pokoji prežíva roky života.

3 Dobrá žena je dobrý podiel dedičný,
muž ju dostane ako odmenu za dobré skutky.

4 Či je bohatý, či chudobný, veselá je myseľ,
pohľad takých je v každom čase radostný.

5 Trojaká vec mi napĺňa myseľ strachom:
a pri štvrtej sa mi chveje, tvár:

6 klebety po meste, zbiehanie sa ľudu,

7 falošné osočovanie, lebo to všetko je ťažšie od smrti.

8 Bolesť a zármutok zaviní srdcu žiarlivá žena;

9 u žiarlivej ženy je jazyk bičom pre všetkých, s kým sa stretá.

10 Zlá žena je ako záprah volov sem-tam hnaných,
kto ju má, akoby držal šťúra.

11 Opitá žena spôsobuje veľký hnev:
jej potupu a nestydatosť nemožno ukryť.

12 Smilnú ženu môžeš poznať z jej vyzývavých očí
a podľa mihalníc.

13 Prísne si stráž ženu, ak sa nechce odvrátiť (od zla),
aby sa ti nespreneverila, keď si nájde príležitosť.

14 Varuj sa všetkej nehanebnosti jej očí
a nediv sa tomu, ak opovrhne tebou.

15 Ako smädný pocestný otvára nad prameňom ústa
a pije z každej vody, ktorá sa mu naskytne:
tak aj (ona) sa posadí pred každý kôl
a roztvorí púzdra každému šípu, kým neustane.

16 Pôvab usilovnej ženy oblažuje muža
a (jej rozvaha) dodáva vzrast jeho kostiam.

17 Jej rozvážnosť je dar od Boha;

18 ak je žena rozvážna a mlčanlivá,
nemožno dosť preplatiť takú dobre vychovanú dušu.

19 Svätá a cudná žena je pôvab nad pôvab,

20 nijaká protihodnota sa nevyrovná zdržanlivej duši.

21 Ako osvieti ranné slnko svet z Božích výšin,
tak je ozdobou pre dom pôvab dobrej ženy;

22 ako žiari svetlo na posvätnom svietniku,
tak žiari aj jej krása na pevnej postave.

23 Ako zlaté stĺpy na strieborných podstavcoch,
tak pevne sa opierajú na chodidlá nohy urastenej (ženy).

24 Ako (kladú) večné základy na tvrdú skalu,
také (pevné) sú aj Božie prikázania v srdci svätej ženy.

Vsuvka gréckej osnovy Knihy Sirachovcovej po 26, 24.

(1) Synu, zachovaj si zdravú sviežosť svojej mladosti
a svoju schopnosť nemárni s cudzími ženami!

(2) Vyhľadaj si najlepšiu čiastku z poľa
a sej do nej svoje semeno v nádeji šľachetného potomstva;

(3) tak ťa obkľúčia tvoji potomci
a budú vzrastať, keďže majú oporu v šľachetnom pôvode.

(4) Smilnicu treba klásť svini na roveň,
vydatá žena je zas vežou smrti tým, ktorí ju užívajú.

(5) Necudnú ženu dostáva smilník ako svoj údel,
nábožnú ženu zase dostáva bohabojný.

(6) Chlipná žena nedbá na nijakú hanbu,
no cudná žena cíti hanblivosť aj pred svojím mužom.

(7) Ženu bez hanby treba pokladať za podobnú psovi,
ale hanblivá sa bojí Pána.

(8) Ženu, ktorá si ctí muža, všetci uznávajú za múdru,
ale takú, ktorá ním pohŕda, všetci majú za odpornú pre jej pýchu.

(9) Keď sa dobrá žena v niečom aj protiví, robí to pokorne
a budí zdanie, že je to iba iskierka.

(10) Krikľavú ženu a jazyčnicu majú za vojnovú trúbu, ktorá plaší na ústup.
A muž, svojou mysľou podobný jej spôsobom,
prežíva celý svoj život v bojovných nepokojoch.

25 Pri dvoch veciach zarmucuje sa mi srdce
a pri tretej pochytí ma hnev:

26 Ak udatný bojovník hynie nedostatkorn,
keď opovrhujú rozumným mužom

27 a keď niekto prechádza od spravodlivosti k hriechu.
Pre takého ustanovil Boh meč.

28 Dva druhy vecí zdajú sa mi ťažké a krajne nebezpečné:
priekupník sa ťažko zbaví nedbalosti (voči pravde)
a obchodník sa nevie zdržať od hriechov svojich perí.


Kniha Sirachovcova - kap 27

1 Mnohí ľudia sa prehrešili pre svoj nedostatok:
a kto chce zbohatnúť, odvracia si oko (od pravdy).

2 Ako vrážajú kôl do škáry medzi kamene,
tak aj hriech sa vtiera medzi kúpu a predaj.

3 S hriešnikom sa spolu rozpadne aj jeho hriech,

4 Ak sa nebudeš pilne pridŕžať bázne pred Pánom,
čoskoro sa ti rozpadne dom.

5 Ako pri osievaní sitom ostávajú smeti,
tak sa javí nedostatok človeka pri spomienke na neho.

6 Pec skúša výrobky hrnčiara
a spravodlivého skúša súženie.

7 Ovocie ukáže, ako ošetrovali strom,
a tak aj slovo človeka (ukáže), ako myslí v srdci.

8 Nechváľ nikoho, dokiaľ neprehovoril,
lebo (reč) je skúška pre ľudí.

9 Ak sleduješ spravodlivosť, dosiahneš ju
a oblečieš si ju ako ozdobné rúcho;
ak budeš s ňou prebývať, ochráni ťa naveky
a stane sa ti oporou v deň skúšky.

10 Vták prisadne k sebe podobným
a vernosť sa vracia k tým, ktorí ju konajú.

11 Lev ustavične číha po koristi:
tak aj hriechy (číhajú) po tých, ktorí robia neprávosť.

12 Svätý človek vytrvá v múdrosti ako slnko,
kým pochabý sa mení ako mesiac.

13 V spoločnosti nerozumných si uchovaj slovo na (svoj) čas,
ale v spoločnosti rozvážnych zostávaj trvale.

14 Rozhovor s hriešnikmi (nech ti je) odporný,
ich smiech (sa ozýva) pri hriešnom hodovaní.

15 Reč spojená s častou prísahou naježuje vlasy na hlave
a ich nehanebné (reči nútia) zapchať si uši.

16 Kde sa násilníci hádajú, tam je možné vyliatie krvi,
a ťažko počúvať ich zlorečenia.

17 Kto vyzradí priateľovo tajomstvo, stráca dôveru
a nenájde viac priateľa po svojej vôli.

18 Miluj priateľa a verne sa ho drž!

19 Ak zradíš jeho tajomstvá, už za ním ani nechoď!

20 Aký je totiž ten, kto sa zbaví priateľa,
taký je aj ten, kto zničí priateľstvo so svojím blížnym.

21 Ak niekto vypustí vtáka z ruky, (už ho viac nemá),
tak ani ty viac nechytíš blížneho, ak si ho opustil.

22 Nehoň sa za ním, lebo je už ďaleko:
utečie ti ako srna, keď (sa dostane von) z osídla,
lebo zranili jeho dušu.

23 (Takú ranu) nemožno zaviazať:
ako sa dá udobriť zlostné slovo?

24 Kto zradí priateľovo tajomstvo,
pre takú nešťastnú dušu niet už nádeje.

25 Kto súhlasne (žmurká) okom, zlé veci kuje,
ale neodmietne ho nik.

26 Pred tvojimi očami mu kypia ústa sladkosťou,
pri tvojich rečiach prejavuje obdiv,
potom si však (s úškľabkom) skriví ústa
a z tvojich slov ti pripravuje pád.

27 Všeličo nenávidím, ale takému sa už nič nevyrovná;
no aj Pán ho má v nenávisti.

28 Kto hádže kameňom do výšky, môže mu padnúť na hlavu:
tak aj zákerný úder falošníka rozdáva viaceré rany.

29 Kto inému jamu kope, sám do nej padá;
kto nastavuje kameň blížnemu, potkne sa oň,
a kto stavia druhému osídlo, zahynie v ňom.

30 Kto sa zapodieva hriešnym úmyslom (proti iným), spadne to na neho;
ani si neuvedomí, odkiaľ to prišlo.

31 Výsmech a potupa je (dielo) pyšných,
pomsta však číha po takých ako lev.

32 V osídle zahynú, čo sa kochajú pri páde spravodlivých:
bolesť ich zožerie prv, ako zomrú.

Treba potlačiť hnevlivosť!

33 Hnev a zúrivosť - to obidvoje je odporné,
len hriešny človek sa ich pevne drží.


Kniha Sirachovcova - kap 28

1 Kto sa chce pomstiť, ujde sa mu pomsty od Pána,
lebo si jeho hriechy zachová v pevnej pamäti.

2 Odpusť svojmu blížnemu, ak ti uškodil:
lebo aj tebe odpustia viny, ak o to poprosíš.

3 Ak človek prechováva hnev proti blížnemu,
ako si potom žiada od Boha, aby bol zdravý?

4 Pre človeka sebe podobného nemá milosrdenstva,
a pritom oroduje za svoje hriechy?

5 Prechováva v sebe hnev, hoci sám je iba človekom,
a pritom prosí o zľutovanie u Boha?
Veď kto iný môže jeho hriechy uzmieriť?

6 Mysli na koniec (všetkého) a zanechaj nepriateľstvo,

7 lebo hniloba a smrť ti hrozia, ako to ustanovil (Boh).

8 Pamätaj na Božiu bázeň a nehnevaj sa na blížneho!

9 Pamätaj na zmluvu Najvyššieho a prepáč vinu blížnemu!

10 Vzďaľuj sa sporu a umenšíš hriechy:

11 človek totiž v hneve rozdúcha spor,
hriešny človek pobúri (proti sebe) aj priateľov
a vie uviesť nepriateľstvo aj medzi pokojných.

12 Lebo oheň horí tak, aké je drevo v lese:
ako je kto mocný, taký je aj jeho hnev,
a ako je kto bohatý, tak sa zmocňuje jeho hnev.

13 Prenáhlený spor zapaľuje oheň;
prenáhlená hádka vylieva krv;
a (zradne) svedčiaci jazyk privádza smrť.

14 Ak fúkneš na iskru, vzbĺkne ako oheň,
ak však na ňu napľuješ, zadusíš ju.
Obidvoje vychádza z tých (istých) úst.

Chráň sa našepkávača!

15 Prekliaty je našepkávač a ten, kto má dvojaký jazyk,
vie pobúriť mnohých, ktorí žili v pokoji.

16 "Tretí jazyk" uviedol mnohých do nepokoja
a hnal ich od národa k národu.

17 Rozrúcal hradené mestá boháčov
a domy veľmožov podkopal.

18 Silu národov podlomil
a udatné rody rozbil.

19 "Tretí jazyk" povyháňal z domu zdatné ženy
a obral ich (o výsledky) ich námah.

20 Kto naň bude dbať, nikdy si nenájde pokoja,
nezíska si ani priateľa, u koho by spočinul.

21 Úder bičom vyvoláva sinku;
úder jazyka až kosti láme.

22 Mnohí padli ostrím meča,
ale nie toľkí, ako čo zahynú pre jazyk.

23 Blažený, kto je skrytý pred ničomným jazykom,
aj ten, kto sa nedostal do jeho zúrivosti,
kto si nepritiahol jeho jarmo na seba
a koho neviažu jeho putá.

24 Lebo jeho jarmo je jarmo železné
a jeho putá sú putá z kovu:

25 zomrieť od neho je najhroznejšie zomieranie,
od toho lepšie je aj samo podsvetie.

26 Chcel by vytrvať, ale neudrží sa;
do svojej moci dostane iba tých, čo sú na ceste nespravodlivcov,
svojím plameňom neupáli spravodlivých.

27 Ktorí opustia Boha, upadnú do jeho (moci),
rozhorí sa v nich neuhasiteľne.
Pustí sa do nich ako lev
a dokaličí ich ako leopard.

28 Ohraď svoje uši tŕním a nepočúvaj zlý jazyk,
aj na ústa si vlož bránu i zámky!

29 Zlato a striebro si dobre chrániš,
tak si zadováž aj pre svoje slová vážky
a na ústa si vlož primerané uzdy!

30 Daj si pozor, aby si jazykom neklesol
a neupadol pred nepriateľmi, čo na teba číhajú.
Tvoj pád nebude možno vyliečiť do smrti.


Kniha Sirachovcova - kap 29

Treba mať milosrdenstvo s biednymi!

1 Kto požičiava blížnemu, almužnu mu dáva:
a kto - ako mocnejší - berie ho za ruku, zachováva príkazy.

2 Požičaj svojmu blížnemu, keď je v núdzi,
a zasa na svoj čas vráť (pôžičku) blížnemu!

3 Pevne drž slovo a verne si počínaj voči nemu:
tak dostaneš v každom čase, čo potrebuješ.

4 Mnohí pokladajú pôžičku za nájdenú vec
a zapríčiňujú trpkosti tým, čo im pomohli.

5 Kým dostávajú, bozkávajú ruku darcovi,
ich hlas je ponížený, keď všetko sľubujú.

6 Ale v čase splátky žiada čas (odkladu),
mrzuto rozpráva, reptá a žaluje sa na časy.

7 Aj keby mohol vrátiť, nechce sa mu,
splatí sotva polovicu dlžoby
aj to pokladá za nájdenú vec.

8 Ak nemôže (platiť), chce veriteľa dostať o jeho peniaze,
bez príčiny sa mu stáva nepriateľom.

9 Odplatí sa mu preklínaním a nadávaním
a miesto vďaky za dobrotu odplatí sa mu potupovaním.

10 Mnohí nepožičiavajú nie tak zo zloby,
ale boja sa, aby zbytočne neprišli do škody.

11 Buď však voči ubiedenému veľkodušný
a neodkladaj poskytnúť mu almužnu!

12 Pre rozkaz (zákona) ujmi sa chudobného
a v jeho nedostatku ho neprepúšťaj naprázdno!

13 Aj peniaze utrať, ak ide o tvojho brata a priateľa;
(peniaze) neukrývaj pod kameň, kde môžu vziať skazu.

14 Ukladaj si poklad v príkazoch Najvyššieho
a bude ti to osožiť viac ako zlato.

15 Svoju almužnu uzavri chudobnému do srdca
a vymodlí ťa za to zo všetkého zla.

16 Viac ako mohutný štít a oštep
bude bojovať proti tvojmu nepriateľovi.

Verš 17 a 18 vo Vulgáte chýba.

Opatrnosť pri požičaní

19 Dobrý muž sa zaručí za blížneho,
len kto nemá hanby, nechá ho na seba.

20 Na dobrotu ručiteľa nezabúdaj:
veď sa vydal (do nebezpečenstva) pre teba.

21 Pred ručiteľom uteká iba hriešnik a nepoctivec.

22 Hriešnik pokladá majetok ručiteľa za svoj
a v nevďačnej mysli opúšťa svojho záchrancu.

23 Muž sa zaručuje za svojho blížneho;
ak ten stratí slušnosť, opustí ho aj on.

24 Nepoctivé ručenie zahubilo už mnoho zámožných ľudí
a otriaslo nimi tak, ako sa kolíšu morské vlny.

25 Boháčov poslalo do vyhnanstva ako tulákov,
takže sa potulovali medzi cudzincami.

26 Ak hriešnik prestúpi Božie príkazy,
zapletie sa do nešťastného ručenia:
a kto sa ženie po mnohých, podujatiach,
prepadne svojmu odsúdeniu.

27 Zaujmi sa svojho blížneho, koľko len vládzeš,
ale daj si pozor, aby si neprišiel do skazy.

Skromnosť v živobytí a šatstve

28 Hlavné potreby pre život človeka sú: voda, chlieb, dom
a (odev), čo zakrýva nahotu.

29 Lepšie chutí chudobnému pod drevenou strechou,
ako skvelé hodovanie ďaleko od domova.

30 Miesto mnohých vecí nech ti stačí aj to málo, čo máš,
a nezačuješ nadávky pri potulke cudzinou.

31 Zlý je to život od domu k domu si hľadať prístrešie,
a kto je v hostinci, nesmie si voľne počínať ani ústa otvoriť.

32 Za prijatie do hostinca musí kŕmiť a napájať nevďačníkov
a k tomu počuje trpké slová (za všetko):

33 "Cudzinec, choď a prestri stôl!"
a čo len v ruke máš, aby si tým kŕmil iných.

34 "Odíď, lebo si chcem uctiť priateľov,
mám prijať iného na pobyt v svojom dome,
lebo mi je bratom."

35 To sú tvrdé slová pre toho, kto to chápe.
Domu sa dostane výčitka a potupné meno: Úžerník!


Kniha Sirachovcova - kap 30

Ako vychovávať

1 Kto si miluje syna, často používa aj tresty,
aby sa nakoniec radoval a nemusel ohmatávať brány blížnych.

2 Kto si vyučuje syna, dožije sa na ňom chvály
a môže sa ním honosiť v kruhu svojich domácich.

3 Kto si vyučuje syna, do žiarlivosti uvádza nepriateľa,
ale v kruhu priateľov sa ním môže chváliť.

4 Ak mu aj umrie otec, akoby nebol mŕtvy:
lebo podobného (syna) zanecháva po sebe.

5 Keď ho vidí za života, raduje sa z neho,
pri svojom skone sa nezarmucuje,
ani pred nepriateľmi sa nemá čo hanbiť pre neho.

6 Lebo svojmu rodu zanecháva obrancu proti nepriateľom
a priateľom vďačného odplatiteľa.

7 Za maznanie synov bude si viazať rany
a pri každom slove sa mu znepokojí srdce.

8 Nekrotený kôň je nepoddajný,
voľkaný syn bude bez rozvahy, náhly.

9 Maznaj sa so synom a naženie ti strachu,
pohrávaj sa s ním a zarmúti ťa.

10 Nesmej sa mu, by si to neľutoval,
aby ti nakoniec nestŕpli aj zuby.

11 Nepovoľuj mu mnoho za mladi
a nenechaj jeho myseľ bez povšimnutia!

12 Ohýbaj ho ešte v mladosti,
trestaj, kde neškodí, kým je mladý,
aby nezostal tvrdohlavý a nevzoprel sa ti,
mal by si žalosť na duši.

13 Vyučuj si syna a zapracúvaj ho,
aby si nenarazil na jeho neslušnosť.

Ako si šetriť zdravie

14 Lepšie je na tom chudobný, ak je zdravý a mocný v sile,
ako nevládny a neduhom bičovaný boháč.

15 Nad všetko zlato a striebro drahšia je zdravá myseľ posvätená pravdou
a zdravé telo je viac ako nezmerné bohatstvo.

16 Niet bohatstva nad bohatstvo zdravého tela;
a niet väčšej blaženosti nad radosť srdca.

17 Lepšia je smrť ako trpký život
a večné spočinutie je lepšie ako ustavičná choroba.

18 Maškrty, ktoré nemôžu požiť uzavreté ústa,
podobné sú hodovným pokrmom, ktorými obložia hrob.

19 Aký pôžitok má z obetovaného (jedla) modla?
Nemôže ani jesť ani ovoňať:

20 taký je aj ten, koho Pán odoženie od seba
a dá mu znášať odplatu za neprávosti.

21 Očami hľadí (na svoje bohatstvo) a stone pri tom,
ako keď eunuch so vzdychom objíma pannu.

22 Zármutok si nepripusť na myseľ,
ani sa nesužuj svojimi nápadmi!

23 Veselosť srdca - to je život pre človeka,
a svätosť je nevyčerpateľný poklad:
jasavá radosť dodáva mužovi na veku.

24 Zľutuj sa nad svojou dušou, ľúbiac sa trvale Bohu,
maj sústredenú myseľ pre svätosť
a ďaleko zaháňaj od seba (všetok) zármutok!

25 Lebo zármutok zničil už mnohých,
a nikto nemá z toho osoh.

26 Závisť a hnevlivosť skracujú život
a (mnohé) premýšľanie privádza predčasne starobu.

27 Jasná a dobrá myseľ sa ukáže pri hodovaní,
lebo hodovanie je časté u neho.


Kniha Sirachovcova - kap 31

Nestaraj sa príliš o bohatstvo!

1 Nespavosť pre bohatstvo zožiera telo
a ustarostenosť oň zaženie spánok.

2 Starosť o to, ako poznať budúcnosť, ruší myseľ,
ťažká choroba prebúdza dušu k triezvosti.

3 Boháč sa namáha hromadením bohatstva,
a keď spočinie, má plno statkov.

4 Namáha sa bedár, takže si odpiera aj živobytie,
ale nakoniec ostáva (naďalej) núdzny.

5 Kto má rád zlato, nebude bez viny,
a kto sa ženie za svojím zničením, úplne si ho nájde.

6 Mnohí prišli do záhuby pre zlato,
ale sami si pripravili skazu pre jeho lesk.

7 Polenom na pád je zlato pre tých, čo sa mu koria,
ako aj tým, ktorí sa po ňom zháňajú;
kto je nemúdry, každý preň zahynie.

8 Blahoslavený každý, kto sa zachová bez úhony
a kto sa nezháňa po zlate,
ani svoju nádej neskladá v peniazoch a poklade.

9 Ktože je to? - aby sme ho chválili,
lebo obdivuhodný (príklad) dal svojím životom.

10 Veď kto sa osvedčil a ukázal, že je dokonalý,
tomu patrí večná sláva!
Lebo mohol prestúpiť (zákon), ale ho neprestúpil,
a mohol robiť zle, ale neurobil tak.

11 Preto sám Pán upevní jeho bohatstvo (navždy)
a o jeho dobrých skutkoch bude hovoriť celé zhromaždenie svätých.

Ako sa treba správať pri hostine

12 Ak sedíš za skvelým stolom, neotváraj nad ním prvý ústa!

13 Ani nehovor: "Ako mnoho je toho, čo je na ňom!"

14 Pamätaj, že závistlivé oko je zlé.

15 Čože je zo všetkého stvorenia horšie ako (závistlivé) oko?
Preto zaslzí pri každej veci, ktorú len zazrie.

16 Nenačahuj prvý rukou (do misy),
aby si sa nemusel znevážený hanbiť pre svoju hltavosť.

17 Nedaj sa tlačiť pri hostine!

18 Podľa seba poznaj, čo patrí tvojmu blížnemu;

19 ako slušný človek požívaj zo všetkého, čo ti predložia:
ale tak, aby neopovrhli tebou, ak by si mnoho jedol.

20 Prestaň prvý jesť už pre slušnosť;
a nebuď nemierny, aby si niekoho nepohoršil.

21 Ak sedíš vo veľkej spoločnosti,
nečiahaj prv ako oni rukou (do misy),
ani si nežiadaj prvý piť!

22 Ako veľmi stačí slušnému človekovi kvapka vína;
pri spánku nebudeš mať od neho bolesti
ani ťa nič trápiť nebude.

23 Nespavosť, podráždenú žlč a trápne bolesti
má iba nenásytník.

24 Mierny človek má zdravý spánok,
spí až do rána a v radostnej nálade.

25 Ak ťa nútia veľa jesť,
vstaň zo spoločnosti, vyvrhni a uľahčí sa ti
a nezapríčiníš si slabosť tela.

26 Synu, počúvaj ma a neopovrhuj mnou! -
Nakoniec uznáš moje slová (za pravdivé).

27 Buď zručný pri všetkých svojich dielach,
a tak ťa nestretne nijaká choroba.

28 Kto je slušný pri jedle, pochvália ho za to ústa premnohých
a svedectvo o jeho pravej (slušnosti) je spoľahlivé.

29 Proti tomu, kto je neslušný pri jedle, šomre celé mesto
a svedectvo o jeho neslušnosti je tiež pravdivé.

30 Milovníkov vína nevyzývaj na preteky,
lebo víno už mnohým vyhasilo (život).

31 Oheň skúša tvrdé železo,
tak aj víno v opilosti požité prezradí srdcia pyšných.

32 Spokojný život pre ľudí - to je víno s mierou (požité),
ak ho s mierou piješ, ostaneš triezvy.

33 Akýže je to život, ktorému chybuje víno?

34 (Čože nás olupuje o život? Smrť.)

35 Víno je od počiatku stvorené na obveselenie,
ale nie na opilstvo.

36 Duša a srdce sa (rovnako) radujú
pri mierne požitom víne.

37 Mierne požitý nápoj je zdravý pre dušu i pre telo.

38 Len mnoho požitého vína spôsobuje
podráždenosť, hnev a mnohé iné škodlivé prípady.

39 Trpkosťou pre dušu je,
ak sa pije mnoho vína.

40 Opilstvom podráždená myseľ vedie nemúdreho k úrazu,
zbavuje ho sily a zadáva mu rany.

41 Na hostine pri víne nezabŕdaj do blížneho,
ani neopovrhuj ním, ak je rozjarený.

42 Nehovor mu potupné slová
ani nenaliehaj na neho so svojou pohľadávkou!


Kniha Sirachovcova - kap 32

1 Nevypínaj sa, ak ťa ustanovili za usporiadateľa (hostiny),
správaj sa v ich kruhu tak, ako jeden z nich!

2 Staraj sa najprv o nich, až potom si sadni;
až keď si splnil všetky svoje úlohy posaď sa (k stolu),

3 aby si z nich mal radosť
a dostal ozdobný veniec (na znak) vďaky
a získal uznanie od pozvaného zástupu.

Ako sa správať v spoločnosti

4 Prehovor, starší vekom: sluší ti

5 prehovoriť s bedlivou rozvahou prvé slovo,
ale ani hudbe a (spevu) neprekážaj!

6 Keď ťa nepočúvajú, neplytvaj mnohými slovami
a nevypínaj sa nepríhodne svojou múdrosťou!

7 Ako vyniká rubínový kamienok na zlatej ozdobe,
tomu sa podobá hudba na hostine pri víne.

8 Ako smaragdová pečať v zlatej obrube
je nápev hudby pri radostnom a miernom požívaní vína.

9 Načúvaj mlčky
a za tvoju úctu dostane sa ti vďačného uznania.

10 Ak si mladý, sotva čo povedz v svojej veci!

11 Ak sa ťa dva razy opýtajú, tvoja odpoveď nech má hlavu!

12 Pri mnohých (dopytoch) sa rob, akoby si nevedel o veci,
počúvaj mlčky a spolu sa aj dopytuj!

13 V spoločnosti veľmožov nebuď náročný:
a kde sú starší, tam nehovor mnoho!

14 Pred krupobitím sa dostavujú blesky:
pred skromnosťou predchádza obľuba,
za úctivosť dostane sa ti milej priazne.

15 Vo chvíli, keď iní vstávajú, nepočínaj si lenivo,
odbehni ako prvý pred inými domov, tam sa zabávaj a veseľ,

16 tu si počínaj, ako ti napadne,
nie však hriešne alebo pyšným slovom!

17 Za to všetko chváľ Pána, ktorý ťa stvoril
a hojne ťa sýti svojimi dobrami.

Rozdiel medzi múdrym a nemúdrym človekom

18 Kto sa bojí Pána, ten prijíma jeho náuku
a ktorí ho včasne hľadajú, nájdu požehnanie.

19 Kto sa vhĺbi do Zákona, bude ním úplne preniknutý,
ale kto si pokrytecky počína, potkne sa oň.

20 Ktorí sa boja Pána, nájdu spravodlivé právo,
ako svetlu dajú svietiť jeho ustanoveniam.

21 Hriešny človek vyhýba pokarhaniu
a vyhľadáva si poučenie, aké mu lahodí.

22 Obozretný muž neodmietne rozumnú radu,
len nerozvážny a pyšný sa nebojí strachu:

23 a keď aj urobil spolu s ním niečo bez rozvahy,
trest nájde v tom, za čím sa hnal.

24 Synu, nerob nič bez rozvahy,
potom neoľutuješ nič, čo sa stalo.

25 Nekráčaj po ceste skazy a neudrieš sa o kameň:
ani neschodnej ceste nedôveruj, aby si sa nepriviedol do skazy.

26 Opatrný buď aj voči svojim synom
a maj sa na pozore pred svojimi domácimi!

27 Pri všetkom počínaní sa s dôverou spoliehaj na svedomie:
lebo v tom je plnenie príkazov.

28 Kto verí v Boha, dbá aj o jeho prikázania,
a kto dôveruje v neho, nezažije ujmu.


Kniha Sirachovcova - kap 33

1 Bohabojného nezastihne nešťastie,
ale Boh ho pri skúške zachráni a zbaví zlého.

2 Múdry nemá v nenávisti príkazy a právne predpisy (Zákona)
a nedostane sa na úskalie ako loď za búrky.

3 Rozvážny človek sa spolieha na Boží Zákon
a Zákon mu bude verne pomáhať.

4 Kto predpokladá dotaz, pripraví si slovo,
a keď ho požiadajú (o slovo), aj ho vypočujú.
Lebo taký zachová, čo sa sluší, a len tak odpovie.

5 Myseľ pochabého podobá sa kolu na voze
a jeho zmýšľanie sa obracia ako os.

6 Priateľ našepkávač je ako bujný žrebec,
zarehce pod každým, kto si naň sadne.

Prozreteľnosť Božia je podivná

7 Prečo vyniká deň nad iný deň,
svetlo nad iné svetlo, rok nad iný rok -
(kdeže sú) pod slnkom?

8 Múdrym (ustanovením) Pána sú (dni) oddelené od seba
utvorením slnka, ktoré zachováva, čo mu prikázal.

9 (Nariadil), aby sa časy a v nich sviatočné dni zamieňali,
aby (ľudia) svätili sviatočné dni na svoju hodinu.

10 Niektoré z nich Boh (zvlášť) povýšil a zvelebil,
iné zasa zaradil do počtu všedných dní.
Všetci ľudia sú z hliny, zo zeme, z ktorej stvoril Adama.

11 Podľa svojej veľkej múdrosti urobil Pán rozdiel medzi nimi
a určil im rozmanité cesty.

12 Niektorých medzi nimi (zvlášť) požehnal a urobil slávnymi;
iných posvätil a (bližšie) k sebe privinul;
iných z nich zasa preklial a uponížil:
a odstránil aj z miesta, ktoré im určil.

13 V jeho rukách sú ako hrnčiarska hlina,
premiesi ju, ako pokladá za dobré.

14 Všetky jej (ďalšie) osudy utvárajú sa podľa jeho rozhodnutia.
Taký je aj (osud) ľudí, riadený rukou Stvoriteľa,
aby im odplatil podľa svojho spravodlivého súdu.

15 Zlu sa protiví dobré a smrti zasa život:
tak je oproti spravodlivému postavený hriešnik.

Pokyny pre hlavu rodiny

16 Ja ako jeden z posledných bdelo som sa pousiloval,
ako ten, kto paberkuje po oberačoch hrozna.

17 I ja som dúfal, že Boh požehná moju prácu,
a tak som si aj ja naplnil lis ako ten, kto (riadne) oberá.

18 Všimnite si, že nie jedine pre seba som sa namáhal,
ale pre všetkých, čo túžia mať poučenie.

19 Počúvajteže ma, náčelníci a všetky národy,
čujte aj zhromaždení predáci.

20 Ani synovi a žene, ani bratovi a priateľovi
nedávaj, dokiaľ žiješ, moc nad sebou;
ani svoj majetok nedávaj nikomu, aby si neľutoval,
keď by si musel oň prosiť.

21 Dokiaľ žiješ a (dokiaľ) dýchaš,
nedovoľ, aby ťa niekto vymenil (v úlohe).

22 Lepšie je, ak ťa synovia budú prosiť,
ako by si mal ty hľadieť synom na ruky.

23 Vo všetkom podnikaní si podrž vedenie!

24 Neuveď škvrnu na svoju slávu!
V deň, keď dokončíš dni svojho života,
vo chvíli svojho odchodu rozdaj svoje dedičstvo!

25 Oslovi (prislúcha) krm, palica a náklad -
chlieb, prísne zaobchádzanie a práca zasa otrokovi.

26 Pracuje ti, ak si prísny, ale chce si aj odpočinúť;
uvoľni mu ruky a hľadí sa dostať na slobodu.

27 Jarmo a remeň sklonia tvrdú šiju,
aj otroka zhrbia ustavičné práce.

28 Zlomyseľnému otrokovi (patrí) trest a putá,
pošli ho na robotu, aby nezaháľal.

29 Lebo zaháľanie učí mnohému zlu.

30 Postav ho do práce: tak mu to prislúcha.
Ak ťa neposlúchne, zohni ho putami!
Ale požiadavky voči nikomu neprepínaj,
bez rozvahy nič dôležité nepodnikni!

31 Ak máš verného otroka, nech ti je (milý) ako vlastná duša,
zaobchádzaj s ním, akoby ti bol bratom,
lebo si ho nadobudol za cenu krvi.

32 Ak ho neoprávnene zraníš, utečie ti,

33 a keď sa raz vzchopí a odíde,
nevieš, ani koho sa pýtať, ani ktorou cestou ho treba hľadať.


Kniha Sirachovcova - kap 34

Kde treba hľadať pevnú ochranu?
Falošné videnia vo sne

1 Nerozumný človek si robí márne a falošné nádeje
a sny naplňuje namyslenosťou nemúdrych.

2 Akoby chytal tieň a hnal sa za vetrom,
tak robí ten, kto si všíma falošné videnia.

3 Videnie vo sne (si vykladá): to zodpovie tomu,
tejto ľudskej tvári, jemu zodpovie podobný človek.

4 Čo môže urobiť čistým, kto sám je nečistý?
A akú pravdu ti povie, kto sám je luhár?

5 Mylné veštenie, falošné hádačstvo, sny čarodejníkov -
to všetko je márne.

6 Srdce trpí pri predstavách ako tá, čo pracuje k pôrodu.
Ak videnia nemajú svoj pôvod od Najvyššieho,
nevenuj im svoje srdce!

7 Lebo sny už mnohých uviedli do bludu
a došli k pádu, ktorí sa spoliehali na ne.

8 Neomylne sa splní slovo Zákona
a vyplní sa, čo múdrosť spoľahlivo (oznámila) ústami.

Životná skúsenosť a bázeň pred Bohom

9 Čo môže vedieť taký, kto neprešiel skúškami?
Ale muž v mnohom skúšaný má hlbokú myseľ
a kto sa mnoho učil, vie rozumne hovoriť.

10 Kto nič neskúsil, málo toho vie,
ale kto prešiel ďalekým (svetom), vie aj mnoho zla urobiť.

11 Kto neprešiel skúškou (života), akéže veci pozná?
Kto sa už mnoho (sklamal), mnoho zla môže narobiť.

12 Mnoho som videl na svojich potulkách
a (poznal som) rozličné zvyky, že ich nemožno vyrozprávať.

13 Pre tieto veci som sa dostal často do nebezpečenstva smrti,
ale Božia milosť ma zachránila.

14 Duch bohabojných bude, mať život
a svojím navštívením ich Boh požehnáva.

15 Svoju nádej skladajú vo svojom Vysloboditeľovi,
lebo oči Pána sledujú tých, ktorí ho milujú.

16 Kto sa bojí Pána, pred ničím sa nestrachuje ani neobáva,
lebo on je jeho nádejou.

17 Blažená duša toho, kto sa bojí Pána!

18 Na koho iného má upierať svoj zrak, kto je jej posilou?

19 Oči Pána hľadia na tých, ktorí sa ho boja,
on je ich mocným ochrancom, silnou oporou.
Chráni proti úpalu a zatieni ich proti (horúčave) poludnia.

20 Uzmieri previnenia, pomáha pri páde,
pozdvihuje dušu, rozžiaruje oči,
poskytuje uzdravenie, život a požehnanie.

Príkazy o obetách

21 Obeta z veci nespravodlivo (nadobudnutej) je poškvrnená,
posmechy rúhačov nemôžu byť milé (Bohu).

22 Pán (ostáva) jedine s tými, ktorí vytrvajú
na cestách pravdy a spravodlivosti.

23 Najvyšší neprijíma dary hriešnikov,
obetu hriešnikov si ani nevšimne,
množstvo obiet ho nepohne k zľutovaniu nad ich hriechmi.

24 Kto prináša obetu z majetku chudobných,
ako keby syna zabíjal pred otcovými očami.

25 Život chudobných je núdzny chlieb:
kto by takého oklamal, je mužom krvi.

26 Kto inému odníma v pote zarobený chlieb,
akoby zavraždil svojho blížneho.

27 Kto vylieva krv a kto krivdí nádenníkovi - sú (rovnakí) bratia.

28 Ak jeden stavia, druhý rúca - čo z toho majú okrem námahy?

29 Ak sa jeden modlí, druhý preklína - koho hlas má Boh vypočuť?

30 Kto sa umyl po dotyku mŕtveho (tela), ale znovu sa ho dotýka,
čo mu osoží všetko jeho očisťovanie?

31 Tak je to aj s človekom, ktorý sa postí za svoje hriechy,
ale znovu tie isté hriechy pácha,
čo mu osoží všetko, čím sa umŕtvoval,
a jeho modlitbu ktože má vypočuť?


Kniha Sirachovcova - kap 35

1 Kto zachováva Zákon, prináša časté obety.

2 Je to spasiteľná obeta, ak niekto dbá na prikázania
a ďaleký zostáva všetkej neprávosti.

3 Zmiernu obetu prináša za neprávosti a odprosuje za hriechy,
kto sa vzdiali od neprávosti.

4 Kto preukazuje lásku, ako keby obetoval jemnú múku,
a kto koná milosrdenstvo, prináša (pravú) obetu.

5 Pán má v tom záľubu, ak niekto zanechá neprávosti,
a uzmierenie za hriechy je v tom,
ak niekto odstúpi od nespravodlivosti.

6 Nedostavuj sa pred Pána naprázdno!

7 Toto všetko treba konať, lebo to prikazuje Boh.

8 Obeta spravodlivého je tuk na oltári
a (jeho) vôňa vystupuje až pred Najvyššieho.

9 Obeta spravodlivého je príjemná (Bohu)
a na jeho spomienkovú obetu Najvyšší nezabudne.

10 S dobrou mysľou vzdávaj Bohu chválu
a neukracuj prvotiny (dorobené) svojimi rukami!

11 Pri každom dare nech je tvoja tvár veselá
a svoje desiatky s plesaním zasväcuj (Bohu)!

12 Dávaj Najvyššiemu, ako ti on dáva,
s prívetivým okom prinášaj všetko, čo nájde tvoja ruka.

13 Lebo Pán je to, ktorý ti odplatí;
a on ti môže odplatiť sedemnásobne.

14 Neprinášaj podlé veci za obetu,
lebo také ani neprijme.

15 Nespoliehaj sa na nespravodlivú obetu,
lebo Pán je sudcom
a pred ním sláva osoby (neznamená) nič.

Modlitba chudobného

16 Pán nedáva nikomu prednosť pred chudobným
a vypočuje prosbu ukrivdeného.

17 Modlitbou siroty neopovrhne,
ani vdovy, keď svoju žalobu prednesie s nárekom.

18 Či netečú slzy po tvári vdove
a jej výkriky sa nevznášajú (proti tomu), kto ich vyvolal?

19 Lebo slzy z jej tváre vystupujú do neba
a Pán, keď ju počuje, nebude sa z toho radovať.

20 Kto sa korí Pánovi, ako sa jemu ľúbi, toho prijme (na milosť),
jeho modlitba sa približuje až k oblakom.

21 Modlitba pokorného preniká oblaky:
ani sa nevie potešiť, kým sa nedostane do jeho blízkosti,
ani neodstúpi, dokiaľ Najvyšší nezhliadne na neho.

22 A Pán ho nebude odkladať,
ale spravodlivosť prizná spravodlivým, lebo si počína podľa práva,
a Všemohúci nebude voči (nespravodlivým) zhovievavý,
ale bolestným (úderom) zasiahne im chrbát.

23 Aj pohanom odplatí pomstou,
až kým nezahubí množstvo pyšných
a nerozláme berly nešľachetných;

24 kým neodplatí všetkým podľa ich činov,
ako urobil za činy Adama a za jeho opovážlivosť;

25 kým neprisúdi spravodlivým súdom svojmu ľudu
a svojím milosrdenstvom nerozveselí spravodlivých.

26 Boh sa vie hojne zľutovať v čase súženia,
(zakročí), akoby (prichádzali) kvapky za veľkého sucha.


Kniha Sirachovcova - kap 36

Modlitba za ochranu Božiu pre národ

1 Zmiluj sa nad nami, Bože vesmíru a zhliadni na nás
a ukáž nám jasnosť svojho milosrdenstva!

2 Uvrhni svoju bázeň na pohanov, ktorí nejdú za tebou,
aby poznali, že okrem teba niet Boha,
a nech ohlasujú tvoje veľké činy!

3 Pozdvihni svoju ruku proti cudzím národom,
aby uzreli tvoju všemohúcnosť!

4 Ako si sa na nás ukázal svätým pred ich pohľadom,
tak zasa ukáž pred nami, aký vieš byť mocný proti nim,

5 aby poznali teba, ako sme my poznali,
že niet Boha okrem teba, Pane.

6 Obnov podivné znamenia, zopakuj zázraky!

7 Osláv svoju ruku a pravé rameno!

8 Prebuď svoju rozhorčenosť a vylej svoj hnev!

9 Vyhub protivníka a znič nepriateľa!

10 Urýchli čas a pamätaj (urobiť utrpeniu) koniec,
aby rozprávali o tvojich obdivuhodných činoch!

11 Nech plameň hnevu zožerie každého,
kto by si myslel, že sa zachráni,
a tí, čo trápia tvoj ľud, nech sa dožijú záhuby!

12 Rozdrv hlavu nepriateľským vladárom,
ktorí si myslia: "Niet nikoho okrem nás."

13 Zhromaždi všetky Jakubove pokolenia,
aby poznali, že okrem teba niet Boha;
nech hovoria o tvojich veľkých činoch
a urob ich svojím dedičstvom, ako to bolo od počiatku.

14 Zľutuj sa nad svojím ľudom, ktorý nesie tvoje meno,
nad Izraelom, ktorého si rovným urobil svojmu prvorodenému.

15 Zľutuj sa nad mestom, ktoré je zasvätené tebe,
nad Jeruzalemom, kde máš svoje bývanie.

16 Naplň Sion svojimi nevysloviteľnými dielami
a svoj ľud svojou slávou!

17 Osvedč sa tým, ktorí sú prvotinami všetkého stvorenia,
a splň všetko, čo v tvojom mene predpovedali dávni proroci.

18 Daj odmenu tým, ktorí sa spoliehajú (iba) na teba,
aby sa ukázala spoľahlivosť tvojich prorokov:
vyslyš modlitby svojich služobníkov

19 podľa Áronovho požehnania, ktoré dal ľudu,
a upravuj nás na spravodlivú cestu!
Nech vedia všetci, ktorí žijú na zemi,
že ty si Boh, ktorý svojím okom sleduješ svet.

Ako si počínať v rozličných okolnostiach života

O dobrej manželke

20 Žalúdok požíva každé jedlo,
ale niektoré jedlo je lepšie než druhé.

21 Ako podnebie rozozná jedlo z divočiny,
tak aj rozvážne srdce (pozná) falošné slová.

22 Podvodné srdce pôsobí zármutok,
ale skúsený človek mu vie odporovať.

23 Žena prijíma každého muža,
ale niektorá deva je hodnejšia od inej.

24 Krása ženy privábi veselosť na tvár jej muža
a túžba (po nej) prevyšuje každú inú túžbu mužovu.

25 Ak má na jazyku prívetivosť, miernosť a srdečnosť,
jej muž nie je potom ako ostatní ľudskí synovia.

26 Kto dostal dobrú ženu ten sa dostáva k bohatstvu,
ona je pomocnicou aj stĺpom, o ktorý sa pokojne (opiera).

27 Kde niet plota, tam voľne kradnú majetok,
kde niet ženy, tam (muž) zastone v biede.

28 Ktože dôveruje tomu, kto nemá hniezda?
Uchýli sa tam, kde príde naňho súmrak.
Je ako opásaný lúpežník,
skokom sa ženie od jedného mesta k inému mestu.


Kniha Sirachovcova - kap 37

O voľbe priateľa

1 Každý priateľ hovorí: "Uzavrel som priateľstvo."
Ale mnohý priateľ je len podľa mena priateľom.
Či to nespôsobí trpkosť až na smrť,

2 ak sa ti priateľ a druh zmení v nepriateľa?

3 Ó, krajne ničomná opovážlivosť, kdeže si sa len vzala,
aby si pokryla zem zlosťou a úlisnou falošnosťou?

4 Priateľ sa raduje s priateľom nad (jeho) blaženosťou,
no v čase súženia stane sa mu protivníkom.

5 Priateľ má sútrpnosť s priateľom (pre žalúdok):
a proti nepriateľovi sa chopí štítu.

6 Nezabúdaj na svojho priateľa, ktorý sa ti oddáva s celou dušou,
nezabudni na neho ani pri svojom bohatstve!

O voľbe poradcu

7 Nehľadaj radu u toho, kto číha po tebe,
ukry svoj úmysel pred tými, čo ti závidia.

8 Každý, kto radí, prednáša svoju mienku,
ale je aj poradca sám pre seba.

9 Chráň sa pred (takým) poradcom,
najprv sa vyzvedaj, v čom má nedostatok.
Lebo taký myslí (najprv) na seba,

10 aby ti nezarazil kolík do zeme.
Povie ti: "Správna je tvoja cesta!" -

11 a pritom sa postaví stranou, aby videl, čo sa ti stane.

12 S nepobožným (nemaj) rozhovor o svätosti
a s nespravodlivým o spravodlivosti!
So ženou (nemaj) rozhovor o tej, na ktorú žiarli,
bojazlivému nehovor o vojne!
S obchodníkom (nehovor) o obrate,
s kupcom o predaji,
so závistlivcom zasa o prejave vďaky!

13 S človekom bez milosrdenstva (nehovor) o milosrdenstve,
s nepočestným o počestnosti,
s roľníckym robotníkom o jeho rozličných prácach!

14 S robotníkom (zjednaným) na rok nehovor o zakončení roka,
s lenivým otrokom o mnohých pracovných (povinnostiach):
na radu takýchto sa nikdy nespoliehaj!

15 Stýkaj sa ustavične so svätými mužmi,
o komkoľvek sa dozvieš, že zachováva bázeň pred Bohom,

16 ktorého duša sa podobá tvojej duši
a ktorý má sútrpnosť s tebou, keby si sa zakolísal vo tme.

Rozliční poradcovia

17 Pevne sa drž toho, čo ti radí dobré svedomie,
nad to nemáš nič cennejšie.

18 Svedomie svätého človeka ti niekedy povie viac
ako sedem strážcov, ktorí sedia vysoko (na veži) a skúmajú (kraj).

19 Ale pritom vzývaj Najvyššieho,
aby riadil tvoju cestu podľa pravdy.

20 Pred každým tvojím dielom nech predchádza správne uváženie
a pred každým výkonom pevný úmysel.

21 Ničomné slovo mení srdce; štyri výhonky z neho vyrastú:
dobré a zlé, život a smrť
a nad nimi trvale vládne jazyk.
Niektorý učiteľ je zbehlý a vyučuje mnohých,
ale sebe vie málo osožiť.

22 Múdry učiteľ vie poučiť mnohých,
aj sám sebe osoží.

23 Iný vie múdro hovoriť, ale ho zavrhnú,
takže v každom ohľade trpí núdzu;

24 nedostal od Boha milosť,
lebo aj v múdrosti má nedostatok.

25 Iný je zasa múdry iba pre seba
a plody jeho rozvahy sú chvályhodné.

26 Múdry muž poučuje svoj ľud
a plody jeho múdrosti sú spoľahlivé.

27 Múdry muž obsiahne plné požehnanie,
ktorí ho vidia, chvália ho.

28 Život človeka má spočítané dni:
no dni Izraela sú nespočítateľné.

29 Múdry sa dožije úcty vo svojom národe
a jeho meno bude žiť naveky.

Miernosť v jedení a pití

30 Synu, kým žiješ, skúšaj svoju dušu,
ak nájdeš v sebe ničomnosť, nerob jej po vôli!

31 Nie všetko je na osoh každému jednému
a nie každý druh (vecí) nájde u všetkých rovnaké (zaľúbenie).

32 Nebuď nenásytný pri každom hodovaní,
ani sa nevrhaj na každé jedlo!

33 Lebo z mnohého jedenia nastáva choroba
a pažravosť pritiahne ti bolesť žlče.

34 Pre opilstvo mnohí zahynuli,
kto je zdržanlivý, predlžuje si život.


Kniha Sirachovcova - kap 38

Ako si máme hodnotiť lekára

1 Maj vo vážnosti lekára, lebo ho potrebuješ,
a veď ho stvoril Najvyšší (na pomoc iným).

2 Lebo uzdravenie pochádza od Boha,
od kráľa dostane nejaké dary.

3 Vedomosti lekára mu pozdvihujú hlavu
a veľmoži hovoria o ňom s pochvalou.

4 Najvyšší vytvoril zo zeme liečivé byliny
a múdry muž ich nebude odmietať od seba.

5 Či nie od dreva sa stala sladkou horká voda,

6 aby ľudia poznali jeho (liečivú) silu?
Najvyšší dal ľuďom aj znalosť,
aby ho ctili za jeho podivné činy.

7 Nimi mierni lekár bolesti
a mastičkár z nich vyrába jemné voňavky;
a tiež iné masti na liečenie (dal Boh),
aby jeho diela nezahynuli.

8 Lebo uzdravenie na zemskom povrchu je od Boha.

9 Synu, pri chorobe sa nezanedbávaj,
ale modli sa k Pánovi a uzdraví ťa.

10 Odvráť sa od hriechu a nech sú tvoje ruky priame;
a očisti si srdce od každej neprávosti!

11 Obetuj na ľúbeznú vôňu (suchú) obetu z čistej múky
a hojne pokrop tukom svoju obetu!
Ale aj lekárovi daj možnosť, (aby zasiahol),

12 lebo nato ho stvoril Pán;
a nech neodstúpi od teba,
lebo potrebuješ jeho pomoc.

13 Príde taký čas, keď sa dostaneš do ich rúk:

14 ale oni budú prosiť Pána,
aby ich sám riadil (nájsť) úľavu a uzdravenie
pre ich vlastné správanie.

15 Kto sa však dopustí hriechu pred svojím Stvoriteľom,
upadne do rúk lekára.

Ako sa máme správať voči mŕtvemu

16 Synu, nad mŕtvym vylievaj slzy
a započni žalospev ako kruto postihnutý človek.
Zakry mu telo, ako je spravodlivé,
a nebuď nedbanlivý pri jeho pochovaní!

17 Aby ťa neohovorili, konaj nad ním trpký žiaľ cez deň,
a potom (hľadaj) útechu na svoju bolesť!

18 Maj nad ním žalosť, ako si zasluhuje,
aspoň deň-dva, aby ťa neohovorili.

19 Lebo zármutok urýchľuje smrť a zastiera silu,
najmä zármutok srdca zohýba šiju.

20 Aj keď odnesú (mŕtvolu), zármutok ostáva:
Život chudobného je taký, aké je jeho srdce.

21 Svoje srdce neoddávaj (prílišnému) zármutku,
ale zažeň ho od seba a mysli na posledné veci.

22 Nezabúdaj, že niet návratu (pre mŕtveho),
a tak jemu (zármutkom) nie si na osoh a len sebe škodíš.

23 Pamätaj na môj osud: taký bude aj tvoj,
včera mne a dnes tebe.

24 Ako odpočíva mŕtvy, tak nech spočinie aj jeho pamiatka,
potešuj ho, keď odchádza jeho duch (zo sveta).

O učiteľoch Zákona
Kto sa nedopracuje k múdrosti

25 Zákonníkova múdrosť (sa rodí) v pokojnom čase,
kto nemá povinností veľa, môže sa napĺňať múdrosťou.

26 Či nadobúda múdrosť, kto sa musí držať pluhu?
Alebo ten, kto honosí sa vrhaním (oštepu)?
Alebo ten, kto ostňom poháňa dobytok a pohybuje sa v ich práci?
Veď takého reč sa okolo teliec točí!

27 Svoju pozornosť venuje obracaniu brázd,
ani nespí, čo myslí na kŕmenie kráv.

28 Tak aj tesár a staviteľ
a ten, čo deň a rovnako aj noc venuje sa tomu,
že ryje rytiny do pečatných (kameňov),
vytrvalo vymýšľa rozličné kresby,
a svoju myseľ sústreďuje na to, aby maľby boli podobné;
ani nespí, čo dokonať chce svoje dielo.

29 Tak aj kováč sedí pri nákove,
prezerá si prácu, ktorú robí zo železa.
Horúčosť ohňa mu páli telo,
ale odporuje peci horúcej.

30 Úder kladiva mu ohlušuje uši,
ku vzorcu náradia oči upiera.

31 Svoju myseľ sústreďuje na to, ako vyhotoviť dielo,
svojou bedlivosťou ho vyzdobuje dôkladne.

32 Tak aj hrnčiar sadá k svojej práci,
pričom nohami poháňa kolo,
ustavične je ustarostený o svoje dielo
a v celom svojom počínaní dbá na úmernosť (diela).

33 Rukou stvárňuje blato,
ktoré pod jeho nohami stráca svoju tvrdosť.

34 Svoju myseľ venuje tomu, ako previesť posledný náter,
a starostlivo vec očistí.

35 Títo všetci spoliehajú sa na svoje ruky
a každý z nich musí sa rozumieť svojmu remeslu.

36 Bez nich všetkých nemožno budovať mesto.

37 Nedovoľuje sa im bývať (v cudzine) ani cestovať.
Ale ani do rady (mesta) im nepriznajú vstup,

38 ani na sudcovskú stolicu si nezasadnú,
nemajú pochop o tom, čo ustanovuje právo,
ani neoznamujú verejnosti, čo vyžaduje poriadok a spravodlivosť.
Ešte menej sa vyznajú v múdrych výpovediach.

39 Vo svojom svetskom zamestnaní sú však pevne zbehlí,
ich (jedinou) túžbou je: prevádzať svoje remeslo.
(Ináč si počína ten), kto svoju myseľ upriamuje k tomu,
aby premýšľal o zákone Najvyššieho.


Kniha Sirachovcova - kap 39

Ktorou cestou možno dôjsť k múdrosti

1 Mudrc skúma múdrosť všetkých predkov
a zapodieva sa náukou prorokov.

2 Má v pamäti, čo kedysi rozprávali slávni muži,
a mysľou preniká do zvratov múdroslovných výpovedí.

3 Preskúmava tajnosti múdrych výrokov
a zapodieva sa záhadami múdroslovných výpovedí.

4 U veľmožov koná služby,
ba dostavuje sa aj pred vladára.

5 Cestuje po krajinách cudzích národov:
skusuje, čo je dobré a čo zlé u ľudí.

6 Už na úsvite - ako sa prebudí -
svojím srdcom sa oddáva Pánovi, svojmu Stvoriteľovi,
a pred tvárou Najvyššieho si koná svoju modlitbu.

7 Svoje ústa otvára na modlitbu,
aby odprosoval za svoje previnenia.

8 Lebo ak náš všemohúci Pán bude tak chcieť,
bohato mu nadelí rozumného ducha,

9 takže ako lejak bude chrliť zo seba výpovede Božej múdrosti
a modlitbou bude zvelebovať Pána.

10 On sám bude upravovať jeho myseľ k rozumnosti
a dá mu vysvetlenie o svojich skrytých zámeroch.

11 Svoju vyspelosť bude prejavovať v múdrosti
a svoju slávu bude zakladať na zákone zmluvy s Pánom.

12 Premnohí pochvália jeho múdrosť,
lebo ju nebude možno zničiť naveky.

13 Spomienka na neho nikdy neprestáva
a jeho meno bude žiť z pokolenia na pokolenie.

14 Jeho múdrosť budú vychvaľovať národy
a jeho chválu bude hlásať zhromaždený (ľud).

15 Ak bude dlho žiť, zanechá po sebe slávnejšie meno ako tisícerí iní,
ale i keď sa (skôr) vráti k odpočinku, bude mu to na prospech.

Diela Božie sú dobré a účelné

16 Chcem ešte vyrozprávať, (o čom) som uvažoval,
lebo som plný nadchnutia (ako proroci).

17 Vypočujte ma, zbožní synovia,
vyháňajte do plodu ako ruža, sadená pri vodných tokoch!

18 Vydávajte zo seba ľúbeznú vôňu ako jemné kadidlo,

19 rozvíňajte svoje kvety ako ľalie a vydávajte vôňu,
zazelenajte sa utešene a spievajte spoločnú pieseň,
zvelebujte Pána pre jeho diela!

20 Vzdávajte mu jeho zvelebovanie,
chváľte ho hlasite svojimi perami,
piesňami svojich úst a citarou (ho chváľte)
a vaša chvála nech zaznieva takto:

21 "Všetky diela Pánove sú veľmi dobré…
Všetko, čo ustanoví, stáva sa na svoj čas."
Preto nehovorte: "Načo je toto a načo tamto?" -
lebo svojím časom všetko sa ukáže potrebným.

22 Na jeho slovo stala sa voda ako mohutný násyp,
na rozkaz jeho úst povstali nádrže vôd.

23 Lebo na jeho rozkaz sa stane všetko, čo chce,
a nik mu nemôže prekážať, keď chce spasiť (niekoho).

24 Skutky všetkých ľudí sú (známe) pred ním,
jeho očiam nie je skryté nič.

25 Od večnosti do večnosti siaha jeho pohľad,
pred ním nič nie je podivuhodné.

26 Nesluší sa pýtať: "Čo je toto a čo zasa ono?" -
Všetko bude potrebné na svoj čas.

27 Jeho požehnanie je také hojné, ako rozvodnená rieka,

28 ako keď povodeň napája suchú (zem).
Jeho hnev zachváti národy, ktoré ho nehľadali.

29 Ako vie premeniť na púšť vodou (zvlažený kraj),
takže zem vyschne (úplne),
tak sú jeho cesty priame pre ich chôdzu,
ale pre hriešnikov (sú) ako prekážky pre jeho hnev.

30 Pre dobrých stvoril všetko dobré od počiatku,
hriešnikom (určil) dobré i zlé veci.

31 Najpotrebnejšie veci pre život ľudí (sú)
voda, oheň, železo a soľ,
mlieko, jemný pšeničný chlieb a med,
hrozno z viniča, olej a odev.

32 To všetko dal svätým (ľuďom) k dobru,
ale ničomníkom a hriešnikom sa mení (aj) to na zlo.

33 Sú vetry, ktoré majú za cieľ trestať,
ktoré, keď rozzúria sa, väčšie utrpenie prinášajú.

34 Keď na svoj čas plnia (svoju úlohu) a napnú sily,
tak ukájajú hnev svojho Stvoriteľa.

35 Oheň, krúpy, hlad a smrť -
to všetko je na trest stvorené.

36 Zuby dravcov, škorpióny a hady
a pomstivý meč je na skazu hriešnikom.

37 Cítia rozkoš, ak dostanú od neho rozkaz (na zásah),
sú pripravené na zemi, ak sú potrebné,
ale (zasiahnu) na svoj čas, ani neprekročia rozkaz.

38 Preto o čom som bol od počiatku pevne presvedčený,
premýšľal som o tom a uvažoval, i v písme zanechal.

39 Všetky Božie diela sú dobré
a on každé dielo uvádza (do činnosti) na svoju hodinu.

40 Nesluší sa hovoriť: "Toto je horšie ako tamto."
Všetko sa osvedčuje na svoj čas.

41 A teraz celým srdcom i ústami chváľte
a zvelebujte meno Pánovo!


Kniha Sirachovcova - kap 40

Ľudská bieda v utrpení

1 Každému človekovi je určená veľká úloha,
pretože preťažké jarmo spočíva na Adamových synoch,
a to odo dňa, keď zo života matky prídu (na svet),
až do dňa pohrebu, keď sa vrátia k matke nás všetkých.

2 Všetkých trápi premýšľanie a obavy srdca,
starosti o budúcnosť a o deň zakončenia (života),

3 (od toho počnúc), kto sedí na slávnom prestole,
až po toho kto je uponížený v zemi a popole,

4 (počnúc od toho), kto nosí purpurový oblek a na hlave veniec,
až po toho, kto sa iba drsným plátnom odieva;
(všetkých stíha): hnev, závisť, zmätok a neistota,
strach pred smrťou, ustavičné zvady a hašterenia.

5 A keď si má oddýchnuť na lôžku,
nočný sen mu mení všetku myseľ.

6 Málo alebo nijakého odpočinku nemá,
akoby aj vo sne strážiť mal, ako to za dňa (robieva).

7 Poľakaný je videním svojho srdca,
je mu tak, ako keby vyviazol v deň vojny.
Prebúdza sa vo chvíli svojej záchrany
a čuduje sa, že sa nemá čoho obávať.

8 (To je osud) každého tvora - od človeka až po dobytok -
a hriešnika až sedemnásobný:

9 okrem toho je stanovená smrť, vyliatie krvi, nesvornosť, meč,
útlaky, hlad, skaza a pohromy.

10 Proti hriešnikom sú stanovené všetky tieto veci,
veď pre nich prišla (kedysi) aj potopa.

11 Všetko, čo je zo zeme, do zeme sa navráti,
ako sa vracajú všetky vody do mora.

O pravom bohatstve

12 Každý úplatok a nespravodlivý (dar) zahynie,
len poctivosť pretrvá naveky.

13 Majetky nespravodlivých vyschnú ako rieky
a odznejú ako mohutný rachot hromu za dažďa.

14 Raduje sa, kým vládze otvárať ruku,
ale hriešnici nakoniec zmiznú úplne.

15 Potomstvo bezbožníkov nenasadí veľa výhonkov,
nečisté korene chraštia na strmých skalinách.

16 Ako sítie, čo rastie pri každej vode na brehoch riek,
býva prv ako ostatné seno skášané.

17 Dobročinnosť je akoby požehnaný raj,
lebo (zásluha) milosrdenstva pretrvá naveky.

Radosti ľudského života

18 Sladký je život pracovitého a pritom spokojného človeka,
nájdeš poklad aj v takom (živote).

19 Deti a stavba mesta zachovajú meno človeka,
ale nad to viac treba hodnotiť bezúhonnú ženu.

20 Hudba a víno rozveseľuje srdce,
ale nad obidvoje viac treba ceniť lásku k múdrosti.

21 Píšťaly a lutny prinášajú sladkosť do piesne,
ale prívetivý hlas má vyššiu hodnotu ako obidvoje.

22 Tvoje oko túži za pôvabom a krásou,
ale zeleň siatín je nad oboje.

23 Priateľ a druh sa z času na čas zídu
však viac ako oni znamenajú muž a žena.

24 Bratia si poskytnú pomoc v čase súženia,
ale viac vyslobodenia ako oni prináša milosrdenstvo (iných).

25 Zlato a striebro dáva nohám pevne stáť:
ale dobrá rada je nad to obidvoje.

26 Statky a moc (nad inými) pozdvihujú srdce,
ale nad to cennejšia je bázeň pred Bohom.

27 Ak niekto má bázeň pred (Bohom), nebude mať nedostatok,
pri jej (ochrane) netreba hľadať inú pomoc.

28 Bázeň pred Pánom je ako požehnaný raj,
pokrytá je slávou nad všetku inú (slávu).

Výstraha pred žobrotou

29 Synu, pokiaľ žiješ, chráň sa nedostatku,
lebo lepšie ti je umrieť, ako v nedostatku žiť.

30 Ak niekto musí hľadieť na cudzí stôl,
jeho život nemožno pokladať za život:
Veď svoj život udržuje iba cudzím pokrmom.

31 Rozumný a dobre vychovaný muž sa (toho) uchráni.

32 V ústach nemúdreho sa nájde sladká výhovorka pre biedu,
ale v jeho bruchu horí oheň.


Kniha Sirachovcova - kap 41

Ľudská bieda sa ukazuje najmä v smrti:
Smrť ako zisk

1 Ó, smrť, aká trpká je spomienka na teba
pre človeka, ktorý spokojne požíva svoje bohatstvo;

2 pre takého, čo žije si bezstarostne,
ktorého cesty sú hladké vo všetkom
a ktorý má ešte dosť sily, aby jedol (s chuťou).

3 Ó, smrť, aké dobré je tvoje ustanovenie
pre bedára a takého človeka, ktorého opustili sily,

4 ktorý je zošlý vekom, ktorý sa musí starať o všetko
a ktorý už (od života) nemá čo čakať a stratil všetku trpezlivosť.

5 Neľakaj sa zákona smrti!
Spomeň si na to, čo bolo pred tebou a čo príde zasa po tebe:

6 to je údel od Pána, (ustanovený) pre všetkých ľudí.
Čože ťa môže prekvapiť, ak s tým súhlasí Najvyšší,
či sa (dožiješ) desať, sto alebo tisíc rokov?

7 V podsvetí prestanú sa žalovať na život.

Smrť ako trest

8 Z ohavných synov pochádzajú hriešni potomci,
(ale takí budú aj tí), ktorí sa stýkajú s domom zlých.

9 Dedičstvo hriešnych synov vyjde navnivoč
a ich rodu sa bude trvale držať potupa.

10 Na nečestného otca žaloby znášajú synovia,
lebo jeho vinou sa dostali do hanby.

11 Beda vám, hriešni mužovia,
ktorí ste opustili zákon najvyššieho Pána.

12 Keď sa aj rodením (množíte), prekliate je vaše zrodenie,
a keď zomierate, kliatba je vaším podielom.

13 Všetko, čo pochádza zo zeme, do zeme sa navráti,
a tak aj bezbožní z kliatby prejdú do záhuby.

14 Zármutok ľudí (oplakáva) iba telo,
no u zatratených aj meno zanikne.

15 Maj starosť o svoje dobré meno: ono ti skôr zostane
ako tisíc vzácnych a veľkolepých pokladov.

16 Dobrý život má spočítané dni:
dobré meno však zostane naveky.

17 (Synovia, svoje poučenie si zachovajte v pokoji!)
Skrytá múdrosť a poklad, ktorý vidieť nemožno -
akýže je osoh z obidvoch?

18 Lepší je ten, kto vie ukryť svoju nemúdrosť,
ako ten, kto zakryje svoju múdrosť.

Za čo sa treba zahanbovať

19 Pocíťte však zahanbenie pri tom,
čo budem prednášať svojimi ústami.

20 Nie je dobre pýriť sa hanbou za všetko,
ako je zas pravda, že nie všetci rovnako všetko schvaľujú.

21 Hanbite sa pred otcom a matkou za smilstvo
a pred vladárom a mocnárom (sa hanbite) za lož,

22 pred kniežaťom a sudcom za zločin;
pred obcou a zástupom (ľudu) za priestupok (zákona),

23 pred priateľom a druhom za neprávosť
a za krádež pred celým miestom, na ktorom bývaš,

24 aj za (spreneverenia) proti Božej, pravde a jeho zmluve,
za opieranie lakťom pri jedení,
za zneváženie toho, čo dávaš alebo prijímaš,

25 za mlčanie pri pozdrave,
za pohľady na smilnicu,
za odvrátenie svojej tváre od pokrvného.

26 Neodvracaj tvár od blížneho,
(hanbiť sa treba) za odňatie čiastky, ktorú si nevrátil.

27 Nepozeraj po žene iného muža,
ani nečíhaj po jeho otrokyni,
ani sa nepostav k jej lôžku!

28 (Hanbi sa) pred priateľmi za potupné slová,
a preto, keď máš dar, nerob pritom výčitky.


Kniha Sirachovcova - kap 42

Za čo sa netreba hanbiť

1 Neopakuj reč, ktorú si (raz) počul,
(hanbi sa) za prezradenie reči, čo má byť ukrytá.
Tak ťa skutočne nestihne zahanbenie
a budeš obľúbený u všetkých ľudí.
Za toto všetko sa nehanbi,
ani neber na nikoho ohľad, aby si sa neprevinil:

2 za Zákon Najvyššieho a za jeho zmluvu,
za súd, ktorým aj bezbožníka berieš do ochrany,

3 za (zúčtovanie) so spoločníkmi a spolucestujúcimi,
za dary zo svojho majetku,

4 za rovnakú presnosť váh a závažia,
za zisk, či bol väčší alebo menší;

5 za zisk pri kúpe a obchodovaní,
za prísne vychovávanie synov,
za to, že si ničomného otroka do krvi zbil po boku.

6 Pre ničomnú ženu je dobrá pečať.

7 Kde je mnoho rúk, tam zatváraj (veci):
čokoľvek vydávaš, spočítaj si to a odváž,
spíš si (presne), čo vydáš a prijmeš.

8 (Nehanbi sa) za pokarhanie nerozumného a pochabého,
za starcov, ktorých mladí (radi) posudzujú:
ak budeš dobre vychovaný vo všetkom,
budeš obľúbený u všetkých ľudí.

Otcove starosti o dcéru

9 Dcéra je pre otca skrytý poklad - treba ho strážiť,
starosť o ňu odníma (všetok) spánok,
aby mu azda v slobodnom stave nezostarla,
a keď sa aj vydá za muža, aby sa mu nestala odpornou.

10 Tiež aby sa za svojho panenstva nepoškvrnila
a v otcovskom dome sa nedostala do druhého stavu,
aby sa nedopustila priestupku, keď už nažíva s mužom;
alebo azda aby sa nestala neplodnou.

11 Zvýš svoju bdelosť nad dcérou, ktorá má sklon ku smilstvu,
aby ťa nevyviedla na posmech pred tvojimi neprajníkmi.
(Hanbil by si sa za to), že ťa ohovárajú po meste,
že ti ľudia robia výčitky
a že ťa zahanbila pred celým množstvom ľudu.

12 Neobdivuj krásu nikoho,
ani sa nezdržuj v spoločnosti žien!

13 Lebo ako zo šiat vychádzajú mole,
tak aj zo ženy (vzíde) neprávosť muža.

14 Lepší je neláskavý muž ako žena, čo robí dobrotu,
a žena, čo zahanbuje a do potupy (privádza).

Ako sa javí sláva Božia v prírode

15 Chcem si spomenúť na Pánove diela
a chcem rozhlasovať, čo som videl.
Na rozkaz Pána vznikli všetky jeho diela.

16 Žiarivé slnko sa rozhliada po vesmíre,
každé dielo je plné slávy Pánovej.

17 Či neustanovil Pán svätých na to,
aby zvestovali jeho obdivuhodné diela?
A či ich neustanovil všemohúci Pán,
aby pevne stáli na jeho slávu?

18 Priepasť mora a ľudské srdce (rovnako) skúma
a svojou mysľou postihne ich výmysly.

19 Lebo Pánovi je známa každá vedomosť,
svojím pohľadom pozoruje znak vekov;
oznamuje, čo pominulo, ako aj to, čo prichádza,
a odhaľuje stopy, čo (vedú) k veciam ukrytým.

20 Jeho pozornosti neunikne jediná myšlienka,
nijaká reč sa nemôže pred ním skryť,

21 Skvele usporiadal veľké diela svojej múdrosti
on, ktorý bol pred vekmi a bude naveky.

22 Nič mu nebolo pridané, nič sa mu nemôže odňať,
nepotrebuje, aby mu niekto radil.

23 Aké prevzácne sú všetky jeho diela,
hoci je iba iskierka, čo môžeme vidieť.

24 Všetko to žije a trvá naveky;
a nech by šlo o akúkoľvek potrebu, všetko poslúcha.

25 Všetko je usporiadané dvojmo: jedno je iné ako druhé,
a nič neutvoril tak, aby bolo nedostatočné.

26 Dobro pevne zaistil každému (tvoru),
ktože sa vie nasýtiť pohľadom na jeho slávu?


Kniha Sirachovcova - kap 43

Velebnosť Božia v jednotlivých stvorených dielach

1 Okrasou výšin je obloha,
krása neba poskytuje veľkolepý pohľad.

2 Slnko svojím zjavom pri východe hlása:
je to podivné teleso a dielo Najvyššieho.

3 Napoludnie rozpaľuje zem,
ktože môže obstáť pred jeho horúčosťou?
Akoby udržoval pec pre diela, čo potrebujú horúčavu.

4 Slnko trojnásobne vypaľuje vrchy,
pálčivé lúče vydychuje zo seba;
a ako žiari svojimi lúčmi, až oslepuje oči.

5 Veľký Pán je jeho stvoriteľom,
na jeho rozkaz urýchlene koná cestu.

6 Aj mesiac svieti na svoj čas.
Ukazuje čas a je večným znakom.

7 Od mesiaca je znamenie pre sviatočný deň
podľa svitu, ktorého ubúda po splne.

8 Mesačný čas dostal meno podľa jeho mena,
kým podivne narastie po svojom zániku.

9 Je odznakom pre tábor na výsosti,
keď sa skvele rozsvieti na nebeskej oblohe.

10 Krásou neba sú (aj) hviezdy jagavé,
nimi Pán na výsostiach osvecuje celý svet.

11 Na rozkaz Svätého sa postavia, (aby vypočuli) rozsudok,
a neklesajú (silou) na svojich strážnych miestach.

12 Pohliadni na dúhu a zvelebuj toho, kto ju stvoril,
veľmi je utešená svojím leskorn.

13 Svojím skvostným oblúkom sa vinie po nebi,
ruky Vznešeného ju rozopäli.

14 Svojím rozkazom urýchlene privádza sneh
a podobne rýchlo zosiela blesky podľa svojho súdu.

15 Okrem toho otvára zásobárne
a vyletujú (stadiaľ) mraky ako vtáky.

16 Vo svojej veľkosti ukladá mraky
a rozdrobia sa na kamene krupobitia.

17 Pri jeho zjave sa otriasajú vrchy
a keď sa mu páči, zaveje vietor od juhu.

18 Zvuk jeho hromobitia udrie o zem,
keď dujú od severu víchrice a smršte veterné.

19 Ako sa vták spúšťa na zosadnutie, tak rozsieva sneh,
ktorý poletuje dolu, ako keď sa usádzajú kobylky.

20 Jeho biely lesk obdivuje oko,
no nad jeho prívalom sa až srdce strachuje.

21 Mráz - ako soľ - posýpa zem,
a keď mrzne, akoby sa tvorili pichliače bodliaka.

22 Zaveje mrazivý vietor od severu
a z vody namrzne kryštál,
pokryje všetko, kde je viac vody,
a voda sa odeje akoby pancierom.

23 A zasa (horúčosť) strávi všetko na vrchoch a vypaľuje púšť,
akoby ohňom vypaľuje všetku zeleň.

24 Rýchlo prichádzajúce mraky prinesú všetkému osvieženie
a keď spadne rosa, zmierňuje horúčavu (a osviežuje).

25 Na jeho rozkaz umĺkne vietor,
stačí mu pomyslieť, aby sa utíšilo more;
Pán vysadil (more) ostrovmi.

26 Námorní plavci vedia rozprávať o nebezpečenstvách (na mori):
i keď iba počúvame o nich, tŕpneme.

27 Sú aj tam skvelé a podivné diela:
rozličné druhy zverov, zvierat a obludné plemeno.

28 Skrze (neho) dosiahne plavec bezpečne cieľ (cesty),
lebo jeho slovom bolo všetko usporiadané.

Boh je všetko

29 Mohli by sme premnoho hovoriť, no chybuje nám slovo,
koniec všetkých rečí nech je: On je vo všetkom prítomný.

30 Keď ho treba oslavovať, na čo sa zmôžeme?
Lebo on Všemohúci je väčší nad svoje diela.

31 Pocit hrôzy budí Pán, lebo veľmi veľký je,
a jeho moc je obdivuhodná.

32 Oslavujte Pána, koľko len vládzete,
on je ešte väčší,
lebo obdivuhodná je jeho velebnosť.

33 Dobrorečte Pánovi a zvelebujte ho podľa svojej schopnosti,
je väčší nad všetku chválu.

34 Pri jeho zvelebovaní vynaložte všetku svoju silu,
aby to nebolo nedostatočné,
ani tak ho nemôžete vystihnúť.

35 Ktože ho videl a môže o ňom rozprávať?
A kto ho môže zvelebovať takého, aký je od počiatku?

36 Mnohé veci, väčšie od toho, (čo poznáme), sú skryté,
lebo iba málo vidíme z jeho diel!

37 Všetko však urobil Pán
a udelil múdrosť tým, ktorí si počínali nábožne.


Kniha Sirachovcova - kap 44

Sláva Božia sa javí aj v slávnych predkoch

Úvod

1 Chváliť nám patrí slávnych mužov,
svojich otcov podľa ich činov,

2 svojou odvekou veľkodušnosťou.

3 Jedni panovali vo svojich ríšach,
boli to slávni mužovia pre svoju udatnosť,
(iní), obdarovaní múdrosťou,
svojimi rečami zvestovali svoju prorockú dôstojnosť.

4 Stali sa vodcami ľudu v svojom čase
a s hojnou múdrosťou predkladali ľudu posvätnú náuku.

5 Svojím nadaním zostavovali piesne a nápevy
a písmom zaznačovali básne.

6 Boli (medzi nimi) aj veľkí boháči, ktorí sa usilovali o krásny (život)
a ktorí si pokojne nažívali vo svojich domoch.

7 Všetci títo si získali slávu v dejinách svojho národa
a už za ich života sa im dostalo pochvaly.

8 Ich potomci, z nich zrodení, zanechali meno po sebe,
aby im hlásalo chválu.

9 A zase sú (iní), ktorí nemajú po sebe ani pamiatky:
pominuli sa, akoby ich ani nebolo bývalo.
A hoci sa zrodili, ako keby sa neboli narodili,
lebo aj ich synovia (sa pominuli) spolu s nimi.

10 No aj oni boli nábožní mužovia,
ktorým nechýbali dobré skutky.

11 Pri ich potomstve zostal majetok,

12 u ich vnukov posvätné dedičstvo.
Pri zmluve zotrváva ich potomstvo,

13 ich synovia pre nich zostanú naveky:
ani ich potomstvo, ani ich sláva nezaniknú nikdy.

14 Ich telá pochovali v pokoji,
no ich (slávne) meno žije po večné rody.

15 O ich múdrosti rozprávať si budú národy
a ich chválu zvestovať bude zhromaždenie (svätých).

Henoch a Noe

16 Henoch sa ľúbil Bohu, a preto ho preniesol do raja,
aby dal národom (príklad) pokánia.

17 Noe bol uznaný za dokonalého a spravodlivého:
keď nastával čas hnevu, stal sa zmieriteľom,

18 a preto bol ako zvyšok (žijúci) ponechaný na zemi,
keď nastala potopa.

19 Uzavrel s ním večne platnú zmluvu:
že ľudstvo viac nezahynie potopou.

Abrahám, Izák a Jakub

20 Abrahámovi, veľkému praotcovi mnohých národov,
sa slávou nenašiel nik podobný,
lebo plnil zákon Vznešeného,
a preto s ním uzavrel zmluvu.

21 Túto zmluvu potvrdil na jeho tele
a on sa osvedčil verným, keď ho (Boh) skúšal …

22 Preto mu prísahou zaručil
slávu vo vlastnom národe:
že ho rozmnoží ako prach zeme

23 a jeho potomstvo povýši ako hviezdy;
a že dostane do vlády (zem) od mora k moru,
od (Veľkej) rieky až po kraj zeme.

24 Aj s Izákom si podobne počínal
pre Abraháma, jeho otca.

25 Väčšie požehnanie ako všetkým (iným) národom udelil mu Pán
a svoju zmluvu utvrdil nad Jakubovou hlavou.

26 Uznal (Jakuba) za hodného, aby ho zahrnul svojím požehnaním,
preto mu priznal dedičný podiel;
a on ho rozdelil po čiastkach medzi dvanástimi pokoleniami.

27 A zachoval mu zbožných mužov,
ktorí boli obľúbení u všetkých ľudí.


Kniha Sirachovcova - kap 45

Mojžiš

1 Mojžiš je milý Bohu i ľuďom;
jeho spomienku požehnávajú.

2 Podobne ho oslávil ako svätých (praotcov)
a veľkým ho urobil na postrach nepriateľov.
Na jeho slovo zastavil príšerné udalosti.

3 Oslávil ho pred tvárou kráľov,
dal mu prikázania, (určené) pre jeho národ,
pri čom mu aj svoju slávu ukázal.

4 Pre jeho vernosť a pokoru povolal ho na svätú úlohu
a spomedzi všetkých ľudí si ho vyvolil.

5 Lebo mu dal počuť svoj hlas a uviedol ho do mraku

6 a osobne mu odovzdal svoje prikázanie: zákon nábožného života,
aby vyučoval Jakubov rod podľa jeho zmluvy,
Izrael podľa toho, čo preň ustanovil.

Áron

7 Jeho brata Árona, z pokolenia Léviho,
zvelebil jemu podobne.

8 Ujednal s ním večne platnú zmluvu
a dal mu kňazskú (dôstojnosť) v národe;
slávnym (rúchom) blaženým ho urobil:

9 lebo ho opásal ozdobným opaskom,
obliekol ho do slávnostného rúcha
a ozdobil ho znakmi (kňazskej) moci.

10 Dal mu (za oblek) spodky, dlhú sukňu a plášť (na ramená)
a obklopil ho zlatými zvončekmi, ktoré hojne (navešal na neho) dokola,

11 aby sa rozzvučali pri jeho chôdzi,
aby tak bolo počuť ich hlas v chráme
na upomienku synov z jeho rodu.

12 (Odel ho) do svätého rúcha zo zlata, modrého a červeného purpuru,
s tkaným náprsníkom s osudím;

13 (bolo to) tkané dielo umného muža, nadaného dokonalou zručnosťou.
(Bola to) umelecká práca zo šarlátovej priadze,
(zdobená) vzácnymi, rytými kameňmi, zasadenými do zlata -
dielom kameňorytca - ktorý do nich vryl upomienku
podľa počtu Izraelových pokolení.

14 Zlatou stuhou na (veľkňazskej) čiapke (ho ozdobil),
s vyrytým označením: Svätý (Pána) -
nádherná ozdoba, dielo prevzácne,
slasť pre oči: (dokonalá) krása.

15 Pred ním od prvopočiatku nik nemal toľko krásy (na sebe),

16 nebol ňou odetý nijaký cudzinec,
ale jedine jeho synovia (to nosievali)
a jeho vnukovia po všetky časy.

17 Nech jeho obetu spaľuje oheň každodenne.

18 Mojžiš mu naplnil ruky (obetným mäsom)
a pomazal ho svätým olejom.

19 Večne platnou zmluvou dostalo sa jemu
a jeho potomstvu - ako sú dni neba -
konať úrad kňazský, prednášať chvály (Bohu)
a požehnanie udeľovať menom jeho ľudu.

20 Jeho si vyvolil zo všetkých živých:
prinášať obetu Bohu na ľúbeznú vôňu,
kadidlo (páliť) pri suchej obeti
a uzmierovať ho (v zastúpení) ľudu.

21 Vo svojich prikázaniach mu dal moc
(rozhodovať) o ustanoveniach zmluvy,
vyučovať Jakubov rod podľa jeho zmluvy
a pomocou zákona dávať svetlo Izraelovi.

22 Proti nemu sa vzbúrili mužovia z iného rodu,
závisťou naplnení mužovia ho obkľúčili v púšti
tí, čo boli (spojení) s Dátanom a Ábironom,
a rozzúrená skupina Koreho.

23 Pán to videl a neľúbilo sa mu to,
preto ich aj zničil v návale hnevu.

24 Desné veci spôsobil proti nim,
nechal ich pohltiť plameňom ohňa.

25 Tak rozmnožil Áronovu česť,
keď mu dal dedičský podiel
a vyhradil mu prvé plody zeme.

26 Predovšetkým zaopatril im chleba do sýtosti:
lebo jedia z obetných darov Pánových,
ktoré prepustil jemu a jeho potomstvu.

27 Iný majetok nemá mať v zemi ostatného ľudu,
(nijakú územnú) čiastku nebude mať v národe,
keďže sám (Boh) je jeho čiastkou a dedičstvom.

Finés

28 Finés, Eleazarov syn, je tretí v tejto slávnej (hodnosti),
lebo podobným sa mu stal v bázni Pánovej;

29 zostal pevný keď sa národ vzbúril,
svojím dobrým a rozhodným duchom (uzmieril) Boha
v zastúpení Izraela.

30 Preto uzavrel s ním zmluvu pokoja,
(ustanovil ho) za knieža svätyne a ľudu,
aby si podržal on sám a jeho potomstvo
kňazskú hodnosť naveky.

31 Tak mal aj kráľ Dávid, syn Jesseho, z pokolenia Júdovho,
zmluvu s (Bohom),
že dostane dedičstvo on sám aj jeho potomstvo.
Nech nám dá múdrosti do srdca,
aby sme mohli spravovať ľud podľa pravdy,
aby nevyšli ich dobrá nazmar,
ale aby ich slávu urobil večnou v národe.


Kniha Sirachovcova - kap 46

Jozue a Kaleb

1 Hrdinom v boji bol Jozue, syn Nunov,
Mojžišov nástupca v prorockom úrade.
On sa preslávil tým, čo znamená jeho meno:

2 bol veľkým záchrancom jeho vyvolených,
porazil nepriateľov, ktorí povstali proti nemu,
aby zaujal dedičstvo pre Izrael.

3 Akú slávu dosiahol vtedy, keď dvíhal svoje ruky
alebo keď sa s mečom vrhal proti mestám!

4 Ktože sa mu mohol postaviť naproti?
Lebo sám Pán privádzal nepriateľov (k porážke).

5 Či nezastavil slnko svojou rozhorčenosťou
a jeden deň stal sa mu akoby dva dni?

6 Vzýval všemohúceho Najvyššieho,
keď bojoval proti nepriateľom dokola;
náš velebný a svätý Boh ho vypočul,
a (pomohol mu) mohutným kamením krupobitia veľkej sily.

7 Zaútočil na nepriateľský národ
a na svahu zničil protivníkov,

8 aby pohanské národy poznali jeho silu
a že nie je ľahké proti Bohu bojovať.
Pretože nasledoval Mocného

9 a už za Mojžišových čias dosvedčil svoju vernosť,
tak sám, ako aj Kaleb, syn Jefonov, (keď obidvaja radili):
postaviť sa nepriateľom na odpor,
prekaziť hriechy národu
a urobiť koniec zlostnému reptaniu.

10 Preto oni dvaja boli zachránení,
z počtu šesťstotisíc pešieho (ľudu),
aby ich voviedli do dedičnej (krajiny),
do zeme, ktorá oplýva mliekom a medom.

11 A Pán udelil aj Kalebovi udatnosť
a túto silu mal až do svojej staroby,

12 aby Izraelovi synovia videli,
aké dobré je poslúchať svätého Boha.

Sudcovia

13 A sudcovia - nech je ich meno akékoľvek! -
ich srdce nepoznalo (modlárskej) skazy,
ani sa neodvrátili od Pána:

14 nech je ich pamiatka požehnaná!
Ich kosti nech vydajú na svojom mieste novšie výhonky!

15 Nech sa zachová ich meno naveky,
nech sláva týchto svätých mužov ustavične prechádza na ich synov.

Samuel

16 Od Pána, svojho Boha, milovaný Samuel,
Pánov prorok, uviedol kráľovskú hodnosť
a pomazal (prvých) panovníkov vo svojom národe.

17 Podľa Pánovho zákona súdil ľud na zhromaždeniach,
a Pán milostivo zhliadol na Jakuba,
a svojou vernosťou sa osvedčil ako jeho pravý prorok.

18 Z jeho slov poznali, aký bol vždy verný,
lebo videl Boha, ktorý osvecuje.

19 Vzýval všemohúceho Pána,
keď ho zvierali nepriatelia, ktorí sa postavili zovšadiaľ,
pri obetovaní nepoškvrneného baránka.

20 Pán mu odpovedal hrmením z neba
a veľkým rachotom mu dal počuť svoj hlas,

21 a tak mohol rozbiť týrske kniežatá
a všetkých vodcov Filištíncov.

22 Pred ukončením života a svojho veku
sa osvedčil pred Pánom a pred jeho pomazaným,
že od nikoho neprijímal ani peniaze, ani obuv,
a tak nemohol nik proti nemu pozdvihnúť žalobu.

23 A keď potom zomrel, ukázal sa kráľovi
a oznámil mu, ako skončí svoj život.
Pozdvihol zo zeme svoj hlas
a svojím proroctvom zotrel neprávosť ľudu.


Kniha Sirachovcova - kap 47

Nátan a Dávid

1 A po ňom povstal Nátan,
prorok za Dávidovej vlády.

2 Ako oddeľujú tuk od obetného mäsa,
tak bol oddelený Dávid od Izraelových synov.

3 S levmi sa hral ako s baránkami
a s medveďmi si počínal podobne ako s baránkami oviec
za svojej mladosti.

4 Či neporazil obra - a tak neodňal potupu z národa?

5 Len čo napnul ruku, kameňom z praku povalil chvastavého Goliáša.

6 Lebo vzýval všemohúceho Pána
a on dal silu jeho pravici,
aby porazil udatného bojovníka,
a tak zvelebil silu svojho národa.

7 Tak ho oslavovali "desaťtisícami",
chválili ho pre požehnanie od Pána
a venovali mu slávny veniec.

8 Lebo rozmlátil nepriateľov zo všetkých strán
a vyhubil filištínskych protivníkov až podnes,
naveky rozbil všetku ich silu.

9 Pri každom svojom počínaní vzdával chválu
Svätému a Vznešenému oslavnou rečou.

10 Celým svojím srdcom vychvaľoval Pána,
lebo miloval Boha, svojho stvoriteľa,
a on mu udelil silu proti nepriateľom.

11 Ustanovil spevákov naproti oltáru
a pre ich spev zložil sladké piesne.

12 (Sviatočným) oslavám dodal lesku,
(sviatočné) časy skvele upravil až do konca roka,
aby pri nich chválili sväté meno Pána;
od rána sa mala mohutne ozývať svätyňa.

13 Boh ho očistil od hriechov
a naveky pozdvihol jeho silu:
dal mu pevný prísľub o (dôstojnosti) kráľovskej
a o slávnom prestole v Izraeli.

Šalamún

14 Po ňom nastúpil jeho premúdry syn
a pre (Dávida Boh) zvrhol všetku nepriateľskú moc.

15 Šalamún vládol v pokojných časoch;
Boh mu podrobil všetkých nepriateľov,
aby mohol vybudovať dom jeho menu
a pripraviť svätyňu, (trvajúcu) naveky.
Aký si bol múdry vo svojej mladosti,

16 naplnený si bol múdrosťou ako (mohutná) rieka,
tvoj duch stačil pokryť zem!

17 Zaplnil si ju tajomnými múdroslovnými výpoveďami,
takže sa tvoje meno rozchýrilo až na ďaleké ostrovy,
i milovali ťa pre tvoju pokojnú dobu.

18 Pre piesne, príslovia, podobenstvá
a pre výklady krajiny ťa obdivovali.

19 V mene Pána, Boha, ktorý sa volá Boh Izraelov,

20 nahromadil si zlata ako mosadze
a striebra si mal hojne, akoby to bolo olovo.

21 (Neskôr) si sa však s náruživosťou priklonil k ženám
a svojmu telu si povolil bezuzdnosť.

22 Na svoju slávu si tým uvalil škvrnu
a zhanobil si svoje potomstvo:
tým si uviedol hnev na svoje dietky
a dal si sa dráždiť svojej pochabosti.

23 Tak si zavinil, že sa rozdvojilo tvoje kráľovstvo
a z Efraima vznikla ríša odbojná.

24 Ale Boh neopustí svoje milosrdenstvo,
ani nezruší, ani nezničí svoje diela,
nezničí potomkov svojho vyvoleného,
ani nezahubí potomstvo toho, kto miluje Pána.

25 Ponechal teda Jakubovi (akýsi) zvyšok
a Dávidovi výhonok zo samého koreňa.

Roboam a Jeroboam

26 Keď Šalamún došiel ku koncu (života)
(a pochovali ho) s jeho otcami,

27 zanechal po sebe zo svojho potomstva
(najväčšieho) sprostáka v národe,

28 ktorý nemal nijakej rozvahy - Roboama,
ktorý svojím rozhodnutím priviedol národ k odpadu;

29 a tiež Jeroboama, Nabatovho syna,
ktorý zviedol Izrael na hriechy
a Efraimovi ukázal hriešnu cestu;
a tak sa ich hriechy rozmnožili čo najviac.

30 (Hriechy) ich odviedli ďaleko od vlasti,
lebo sa (ľud) hnal za všetkou neprávosťou,
až prišla na nich pomsta.
Ale (Boh) ich zbavil všetkých ich hriechov.


Kniha Sirachovcova - kap 48

Eliáš

1 (Potom) povstal Eliáš, prorok ako oheň,
jeho slovo (blčalo) ohňom sťa fakľa.

2 Uviedol na nich hlad
a klesli počtom tí, ktorí ho nenávisťou dráždili.
Nemohli totiž strpieť prikázania Pána.

3 Pánovým slovom uzavrel nebo
a tri razy priviedol oheň z neba.

4 Tak bol oslávený Eliáš svojimi zázrakmi!
Ktože by sa mohol podobne tebe chváliť?

5 Priviedol si mŕtveho z podsvetia,
z ríše zomrelých slovom Pána, Boha.

6 Uvrhol si do skazy kráľov,
ľahko si rozlámal všetku ich moc
a oslavovaných mužov (si zvrhol) z ich lóže.

7 Na Sinaji si vypočul poučenie (od Boha)
a na Horebe (si prijal) rozkazy na pomstu.

8 Za kráľa si pomazal muža, aby vykonal tresty,
a ustanovil si proroka za svojho nástupcu.

9 Vzatý si bol v ohnivej víchrici
na voz ohnivých koní.

10 O tebe je písané, že v ustanovenom čase
máš krotiť rozhorčenosť Pána,
obrátiť srdce otcovo k synovi
a znovu zriadiť pokolenia Jakubove.

11 Blahoslavení, ktorí ťa videli
a ktorých si vyznačil svojím priateľstvom.

12 Lebo my žijeme iba dotiaľ, kým nám (trvá) život,
po smrti však nebudeme mať také (slávne) meno.

Elizeus

13 (Keď) Eliáša zakryla víchrica,
Elizeus dostal celého jeho ducha:
v svojom živote sa nebál vladára
ani násilím ho nepremohol nik.

14 Nič mu nebolo nemožné:
i jeho mŕtve telo ukázalo (vôľu) prorockú.

15 Za života konal (mnohé) divy,
ale aj mŕtvy ešte konal podivuhodné činy.

16 Ale ľud sa ani pri tom všetkom nedával na pokánie,
ani nezanechal svoje hriechy,
až bol vyvrhnutý zo svojej vlasti
a rozmetaný po celej zemi.

17 A zostala iba malá (čiastka) národa
s panovníkom z Dávidovho rodu.

18 Niektorí konali, čo bolo bohumilé,
iní sa dopúšťali mnohých hriechov.

Ezechiáš a Izaiáš

19 Ezechiáš opevnil svoje mesto,
do jeho stredu dal priviesť vodu,
(pričom) museli prerúbať skalu železom,
a vybudovali vodnú nádrž.

20 Za jeho vlády vytiahol proti nemu Sennacherib,
vyslal rabsakeho, aby napnul ruku proti nim.
Svoju ruku zdvihol proti Sionu
a pyšne si počínal, pretože bol mocný.

21 Vtedy sa im zachveli srdcia aj s rukami,
zvíjali sa bolesťou ako ženy pri pôrode.

22 Vzývali Pána, zľutovníka,
rozprestierali ruky, zdvíhali ich k nebu;
a svätý Pán, Boh, rýchlo vypočul ich volanie.

23 Nespomenul si na ich hriechy,
nevydal ich do rúk ich nepriateľom,
ale zachránil ich rukou svätého proroka Izaiáša.

24 Zvrhol tábor Asýrov
a Pánov anjel ich (úplne) rozbil.

25 Lebo Ezechiáš konal, čo bolo milé Bohu,
a verne chodil po cestách svojho otca Dávida,
ako mu prikazoval prorok Izaiáš,
ten veľký a verný muž pred Bohom.

26 Za jeho života ustúpil späť (tieň) slnka
a (Boh) predĺžil život panovníkovi.

27 (Izaiáš) svojím veľkým duchom videl budúcnosť,
utešoval tých, ktorí trúchlili na Sione.

28 Oznámil budúcnosť, (čo siaha) naveky,
a (oznámil) skryté tajomstvá prv, než sa splnili.


Kniha Sirachovcova - kap 49

Joziáš a Jereremiáš

1 Pamiatka na Joziáša vonia ako namiešané voňavky,
ktoré umne pripravil voňavkár.

2 Jeho pamiatka je sladká ako med v ústach
a (pôsobí) ako hudba pri požívaní vína.

3 Boh sám ho upravoval, aby sa národ kajal,
a odstránil všetku pohanskú ohavnosť.

4 Srdce si priamo obracal k Pánovi,
v hriešnom prostredí držal sa zbožnosti.

5 (Králi) - okrem Dávida, Ezechiáša a Joziáša -
všetci sa dopustili hriechu.

6 Lebo júdski králi opustili zákon Najvyššieho
a opovrhli bázňou pred Bohom.

7 Vladárstvo svoje prenechali iným
a svoju slávu (prepustili) cudziemu národu.

8 Tí vypálili vyvolené mesto s chrámom
a cesty k nemu zanechali pusté -
(ako vopred oznámil Pán) skrze Jeremiáša,

9 ktorého utrápili, hoci od života jeho matky
si ho (Boh) určil za proroka,
aby rozvracal, vytrhával a ničil,
a zasa budoval, obnovoval a sadil.

Iní znamenití mužovia

10 Ezechiel mal velebné videnie,
ktoré mu ukázal (Sediaci) na voze cherubov.

11 Spomenul nepriateľov (podobenstvom) o prívale
a poukázal na požehnanie tých, čo chodia po priamych cestách.

12 Nech kosti dvanástich prorokov
vyháňajú nové výhonky na svojom mieste:
lebo posilňovali Jakuba
a silnou vierou poučovali o vyslobodení.

13 Ako zvelebíme Zorobábela? -
Lebo aj on je akoby pečatný (prsteň) na pravej ruke.

14 A spolu s ním (sa sluší chváliť) aj Jozueho, Jozedekovho syna.
Oni vo svojom čase budovali chrám,
do výšky vytiahli posvätný chrám Pánov,
pripravený na jeho večnú slávu.

15 Pamiatka na Nehemiáša pretrvá dlhé časy,
lebo on nám vzbudil rozborené hradby,
opravil brány a ich závory
a vybudoval nám bydliská.

16 Medzi zrodenými na svete nikto sa nevyrovná Henochovi,
lebo aj jeho vzali (hore) zo zeme.

17 Ani Jozefovi podobný sa nenarodil nik,
knieža svojich bratov, opora svojho rodu,
vladár nad svojimi bratmi, ktorý upevnil ľud.

18 (Bedlivo) uložili jeho kosti,
ktoré aj po smrti prorokovali.

19 Set a Sem dosiahli tiež chválu u ľudí:
ale Adam predchádza všetko ľudstvo svojím pôvodom.


Kniha Sirachovcova - kap 50

Veľkňaz Šimon

1 Veľkňaz Šimon, syn Oniášov,
za svojho života opravil dom (Boží)
a za svojich čias upevnil chrám.

2 Vysoká (ohrada) chrámu má svoj pôvod od neho,
stavba to na dvojitú (výšku), aby boli vysoké steny (okolo) chrámu.

3 Za jeho čias vytesali vodné nádrže,
ktorých ohromný objem (robil dojem) mora.

4 Všemožne sa staral o svoj národ
a zachránil ho od záhuby.

5 Značne rozšíril aj samo mesto,
získal si slávu svojím správaním sa k ľudu
a rozšíril vchod do (Božieho) domu a jeho nádvoria.

6 Podobal sa rannej hviezde uprostred mraku,
ako keď sa zachveje plný mesiac na svoj čas,

7 ako keď zažiari slnko, tak zažiaril aj on v Božom chráme,

8 bol, ako keď dúha sa zaleskne z nádherných mrakov,
ako zakvitnú ruže, keď príde jar,
ako ľalie, čo rastú pri vodnom toku,
ako rastlinstvo libanonské za letných dní,

9 ako oheň, čo jasne osvecuje,
ako (dymiace) kadidlo na ohni,

10 ako nádoba z čistého zlata,
vyzdobená rozličnými drahokamami,

11 ako košatá oliva a do výšky čnejúci cyprus:
keď na seba bral slávnostné rúcho.
A keď ho odeli všetkými odznakmi (kňazskej) dôstojnosti,

12 keď vystupoval k svätému oltáru,
keď (aj sám) pridal slávy posvätnému obleku,

13 keď preberal čiastky (obiet) z rúk kňazov,
ako tam stál vedľa oltára -
a okolo neho veniec bratov,
bolo to, ako mladý cédrový sad na vrchu Libanon.

14 Tak stáli okolo neho ako palmové ratolesti
všetci synovia Árona vo svojej výzdobe.

15 V ich rukách spočíval obetný dar pre Pána
pred celým zhromaždeným Izraelom.
A keď dokonal službu pri oltári
- pri ktorej prinášal veľkolepú obetu vznešenému Vládcovi -

16 napnul ruku (po nádobe) tekutej obety
a rozlieval krv hrozna (ako obetu).

17 Polial ňou základy oltára
na ľúbeznú vôňu Bohu, vznešenému Kniežaťu.

18 Tu zaspievali Áronovi synovia,
zatrúbili na svoje tiahle trúby,
mohutné trúbenie bolo počuť (ďaleko),
na upomienku pred Bohom.

19 Vtedy sa razom zbehol všetok ľud
a vrhol sa tvárou na zem,
aby sa koril pred Pánom, svojím Bohom,
a predniesol svoje modlitby všemohúcemu a velebnému Bohu.

20 Speváci svojím spevom pokračovali v oslave
a vo veľkolepom chráme sa naplno rozliehal ľúbezný zvuk.

21 Ľud vo svojej modlitbe prosil svojho vznešeného Pána,
kým sa neukončila Pánova oslava,
(až kňazstvo) ukončilo svoje obrady.

22 Ako potom zostupoval, vystrel svoje ruky
nad celým zhromaždením izraelských synov,
aby im svojimi ústami udelil slávnostné (požehnanie) od Boha,
aby sa jeho menom mohli honosiť.

23 A (ľud) sa modlil znovu tú modlitbu,
(ktorou) si žiadal ukázať mu Božiu silu.

Zakľúčenie chvály slávnych predkov

24 Teraz sa modlime k Bohu vesmíru,
ktorý koná veľké diela po celom svete,
ktorý od lona našej matky rozmnožuje naše dni
a zaobchádza s nami podľa svojho milosrdenstva.

25 Nech udelí nášmu srdcu blažený pocit
a uvedie pokoj za našich čias
v Izraeli na večné veky!

26 Nech verí Izrael, že s nami je milosrdný Boh,
aby nás vyslobodil, keď nadíde na to čas.

27 Dva národy nenávidím z duše:
a tretí z tých nenávidených nie je ani národom.

28 (Sú to): obyvatelia vrchov Seir a Filištínci
a nerozumný ľud, ktorý býva v Sicheme.

Záverečné slovo

29 Náuku múdrosti a dobrej výchovy spísal
do tejto knihy Jezus, syn Sirachov z Jeruzalema,
ktorému akoby zo srdca vyvierala múdrosť.

30 Blahoslavený, kto sa zapodieva touto vzácnou vecou,
kto si to berie k srdcu, stane sa múdrym.

31 Kto si tak bude počínať, bude schopný na všetko,
lebo mu bude svetlo od Boha svietiť na stopy.


Kniha Sirachovcova - kap 51

Dodatok knihy

1 Chváliť ťa chcem, Pane, môj kráľ,
zvelebovať ťa chcem, Bože, môj spasiteľ.

2 Chválu chcem vzdávať tvojmu menu,
lebo si mi bol pomocníkom a ochrancom.

3 Telo si mi vyslobodil zo záhuby,
(zachránil si ma) z osídel zlostného jazyka,
od perí, čo falošne vedia hovoriť,
stal si sa mi pomocníkom proti tým, čo ma utláčajú.

4 Vyslobodil si ma podľa premnohého milosrdenstva svojho mena
od tých, čo revali proti mne, hotoví hrýzť ma.

5 Z rúk takých ľudí, ktorí mi číhali na život,
a z prehrozného súženia, čo ma obkľučovalo;

6 od dusivého ohňa, čo ma už uzavieral,
ale postaveného uprostred ohňa ma nespálil,

7 z hĺbky útrob podsvetia, od poškvrneného jazyka,
od falošných slov, zlého vladára a nespravodlivého jazyka.

8 Až do svojej smrti chcem zvelebovať Pána.

9 Život mám už veľmi blízko dolu v podsvetí.

10 Obkľúčili ma zovšadiaľ a nemal som pomocníka,
ohliadal som sa po ľudskej pomoci, ale nebolo nikoho.

11 Pane, rozpomenul som sa na tvoje milosrdenstvo,
na to všetko, čo si pôsobil od večnosti.

12 Lebo ty, Pane, ochraňuješ všetkých, ktorí sa spoliehajú na teba,
a vyslobodzuješ ich z moci národov.

13 Vysoko nad zemou stanovil si mi príbytok
a prosil som, aby ma pominula smrť.

14 Vzýval som Pána, otca, môjho Pána,
aby ma neopustil, keď mi nadíde deň súženia,
ani ma nenechal bez pomoci, keď príde chvíľa násilníkov.

15 Ustavične chcem vychvaľovať tvoje meno
a vychvaľovať ho budem vyznávaním;
a moja prosba nájde vypočutie.

16 Lebo si ma vyslobodil zo záhuby
a vytrhol si ma, keď prišlo na mňa zlo.

17 Preto ťa chcem oslavovať a chválu ti vzdávať
a zvelebovať meno Pánovo.

Odporúčanie múdrosti

18 Kým som bol mladý, prv, ako som sa dal cestovať,
prosil som hlasitou modlitbou za múdrosť.

19 Pred (samým) chrámom som si ju vrúcne žiadal,
až do svojho posledného dychu ju budem hľadať:
a vykvitla mi ako predčasné hrozno.

20 Zaradovalo sa mi nad tým srdce:
moja noha kráčala priamou cestou,
od mladosti som šiel po jej šľapajach.

21 Len trochu som si naklonil ucho a prijal som ju.

22 Mnoho múdrosti som našiel pre seba
a veľký pokrok som urobil jej pomocou.

23 Chváliť budem toho, kto mi dáva múdrosť.

24 Rozhodol som sa, že ju budem (všade) uplatňovať.
Pilne som robil, čo je dobré, a nezahanbí ma to.

25 Moja duša až zápasila o ňu,
keď som ju konal, stal som sa pevným.

26 Svoje ruky som vystieral k výšinám
a žalostil som, že ju (mnohí) nepoznajú.

27 Svoju dušu som k nej upriamil
a našiel som ju, keď som začal poznávať.

28 Spolu s ňou som nadobudol od počiatku rozvahu,
a preto ju už nikdy neopustím.

29 Vo svojich útrobách som cítil nepokoj, aby som ju hľadal,
preto som si ju zaopatril ako vzácny poklad.

30 Za odmenu mi Pán dal jazyk, ním ho chcem vychvaľovať.

31 Neučení, poďte ku mne a zhromažďujte sa v mojej škole.

32 Prečo meškáte? Akú námietku máte proti nej? -
Veď vaše duše veľmi smädia!

33 Otvoril som ústa a prehovoril som:
Zadovážte si ju aj bez peňazí!

34 Svoju šiju vložte do jarma,
vaša myseľ nech prijme poučenie,
je nablízku, takže ju nájdete.

35 Na vlastné oči vidíte, že som sa málo namáhal,
no našiel som pre seba mnoho pokoja.

36 Prijmite poučenie, ktoré má hodnotu za veľké množstvo striebra;
a zlata v nej bohato nájdete.

37 Nech sa veselí vaša duša z jeho milosrdenstva,
ani nedôjdete zahanbenia, ak jeho chválite.

38 Konajte si načas prácu
a dá vám vašu odmenu na svoj čas.


Iz - Rozdelenie spisu

  1. [Hrozby a prisľúbenia (Izaiáš 1,1-39,8)]
    1. Úvodná reč (1,1-31)
    2. Proroctvá proti Júdsku a Jeruzalemu (2,1-5,30)
    3. Povolanie a poslanie proroka (6,1-13)
    4. Kniha o Emanuelovi (7,1-9,6)
    5. Tresty, hrozby, prisľúbenia (9,7-10,34)
    6. Mesiášske kráľovstvo (11,1-12,6)
    7. Proroctvá proti okolitým národom (13,1-23,18)
    8. »Izaiášova apokalypsa« (24,1-27,13)
    9. Proroctvá o Sione a o spáse (28,1-35,10)
    10. Historický dodatok (36,1-39,8; porov. 2 Kr 18,13-20,19)
  2. [Pomazaný Pánov a Pánov služobník; návrat z babylonského zajatia (Deurero-Izaiáš 40,1-55,13)]
    1. Izrael v babylonskom zajatí (40,1-44,23)
    2. Kýros osloboditeľ (44,24-48,22)
    3. Návrat Izraela do Jeruzalema (49,1-55,13)
  3. [Obnova Jeruzalema (Trito-Izaiáš 56,1-66,24)]
    1. Prisľúbenia a napomenutia (56,1-57,21)
    2. Príprava na blízku spásu (58,1-59,21)
    3. Budúca sláva Siona (60,1-62,12)
    4. Súd nad národmi a konečná spása (63,1-66,24).


Kniha proroka Izaiáša - kap 1

ČASŤ PRVÁ HL. 1 - 37

Úvodná reč 1,1 - 31

Nadpis knihy. - 1 Videnie Izaiáša, syna Amosovho, ktoré videl o Júdsku a Jeruzaleme v dňoch Oziáša, Joatama, Achaza a Ezechiáša, kráľov Júdska.

Nevernosť a hriešnosť národa

2 Čujte, nebesá, počúvaj, zem,
lebo Pán hovorí:
"Synov som vychoval a vyvýšil,
oni sa mi však spreneverili.

3 Vôl si pozná gazdu
a osol jasle svojho pána;
Izrael nepozná,
môj ľud nepochopí."

4 Beda hriešnemu národu,
ľudu s ťažkou vinou,
plemenu zločincov,
synom skazeným.
Opustili Pána,
zhrdli Svätým Izraela,
odcudzili sa.

5 Kde vás ešte udrieť, keď sa ďalej búrite:
celá hlava je nezdravá a celé srdce choré.

6 Od päty po temä nič na ňom celého:
puchlina a jazva a rana čerstvá,
nevytlačená, neobviazaná
a nezmäkčená olejom.

7 Vaša krajina je púšťou,
vaše mestá vypálené ohňom.
Vaša pôda? - pred očami
vám ju zožierajú cudzinci,
je púšťou, skazená od cudzincov.

8 Dcéra Sion zostala
ako búdka vo vinici,
sťa kolibka na uhorkovisku,
ako obliehané mesto.

9 Keby nám Pán zástupov
nebol ponechal zvyšok,
boli by sme ako Sodoma,
Gomore by sme sa podobali.

Bohoslužby bez spravodlivosti

10 Čujte slovo Pánovo,
kniežatá sodomské,
počúvaj zákon nášho Boha,
ľud gomorský!

11 "Načo mi množstvo vašich obetí? -
hovorí Pán.
Nasýtený som zápalmi baranov
a tukom kŕmnych teliec;
v krvi býčkov, baránkov a capov
nemám zaľúbenie.

12 Keď prichádzate vidieť moju tvár,
ktože to žiada od vás
rozšliapavať mi nádvoria?

13 Neprinášajte viac márnu obetu,
ona je mi dymom ošklivým.
Novmesiac a sobota a slávne zhromaždenia?
Neznesiem hriech a slávnosť!

14 Vaše novmesiace a sviatky
nenávidí moja duša,
stali sa mi bremenom,
zunoval som znášať ich.

15 Aj keď rozprestierate dlane,
odvrátim oči od vás;
a keď aj hromadíte modlitby,
ja ich nevyslyším,
veď vaše ruky sú plné krvi.

Výzva k pokániu

16 Obmyte, očistite sa,
odstráňte mi spred očí
zlobu svojich skutkov,
prestaňte robiť zlo!

17 Učte sa robiť dobro,
domáhajte sa práva,
pomôžte utláčanému,
vymôžte právo sirote,
obhajujte vdovu!

18 Poďte, pravoťme sa! - hovorí Pán.
Ak budú vaše hriechy sťa šarlát,
budú obielené ako sneh,
ak sa budú červenať sťa purpur,
budú ako vlna (biele).

19 Ak budete povoľní a budete poslúchať,
dobro zeme budete požívať.

20 Ak sa však zdráhate a protivíte,
meč vás pohltí,
lebo hovorili ústa Pánove."

Súd nad Jeruzalemom
a) Obvinenie

21 Ako sa len stalo neviestkou
mesto verné,
plné spravodlivosti, pravda v ňom bývala,
teraz však vrahovia!

22 Tvoje striebro ostalo troskou,
tvoje víno je skazené vodou.

23 Tvoje kniežatá - hľa, vzbúrenci
a spoločníci zlodejov,
každý má rád dary,
ženie sa za odmenami,
sirote k právu nepomôžu
a žaloba vdovy k nim nedôjde.

b) Výrok

24 Preto hovorí Pán, Jahve zástupov,
Mocný Izraela:
"Beda, ukojím sa nad svojimi protivníkmi
a pomstím sa na svojich nepriateľoch.

25 Obrátim na teba svoju ruku,
vylúčim sťa lúhom tvoju trosku
a odstránim všetko tvoje olovo.

26 Potom ti vrátim sudcov ako sprvoti
a tvojich poradcov ako voľakedy.
Vtedy sa budeš zvať mestom spravodlivých,
verným mestom.

27 Sion bude vykúpený súdom
a jeho obrátení spravodlivosťou.

28 Záhuba hriešnikom a zločincom tiež!
Čo opustia Boha, tí zahynú.

29 Budete sa pýriť pre terebinty,
ktoré ste ľúbili,
a hanbiť sa pre záhrady,
na ktorých ste lipli!

30 Lebo budete sťa terebinta, ktorej lístie padá,
a ako záhrada, ktorá nemá vody.

31 Mocnár bude pazderím a jeho dielo iskrou,
oboje bude spolu horieť a nezahasí ich nik."


Kniha proroka Izaiáša - kap 2

Proroctvá proti Júdsku a Jeruzalemu hl. 2 - 6
Sláva zemská a sláva mesiášska

Nadpis. - 1 Slovo, ktoré videl Izaiáš, syn Amosov, o Júdsku a Jeruzaleme.

Mesiášske Kráľovstvo, slávna Božia hora

2 Na konci dní
bude upevnený vrch Pánovho domu
na temene hôr
a vyčnievať bude nad pahorky;
i budú sa naň hrnúť všetky národy.

3 Prídu mnohé kmene a povedia:
Hor' sa, vystúpme na vrch Pánov,
do domu Jakubovho Boha,
nech nás poučí o svojich cestách
a budeme kráčať jeho chodníkmi."
Lebo zo Siona vyjde náuka
a Pánovo slovo z Jeruzalema.

4 Rozsudzovať bude medzi národmi
a naprávať početné kmene,
takže si z mečov ukujú radlá,
zo svojich kopijí viničné nože.
Národ proti národu nezdvihne meč
a nebudú sa viac priúčať boju.

5 Hor' sa, dom Jakubov,
kráčajme vo svetle Pánovom!

Národ ide za bohatstvom a modlami

6 Veru, zavrhol si svoj ľud, dom Jakubov,
lebo žijú podľa príkladu susedov:
majú veštcov ako Filištínci
a s potomkami cudzincov sa spolčujú.

7 Jeho krajina je plná striebra a zlata
a niet konca jeho pokladom.
Jeho krajina je plná koní
a niet konca jeho povozom.

8 Jeho krajina je preplnená modlami,
klaňajú sa dielu svojich rúk,
ktoré urobili ich prsty:

9 a kloní sa človek, korí sa každý.
Nie, neodpusť im to!

Zahynie bohatstvo i modly

10 Zájdi do skaly, schovaj sa do prachu
od strachu pred Pánom
a pred velebou jeho slávy.

11 Pyšné oči človeka sa sklopia
a pokorí sa hrdosť ľudí;
len Pán sám bude povýšený v ten deň.

12 Lebo deň Pána zástupov bude
nad všetkým pyšným a vyvýšeným
a nad všetkým hrdým; i bude to znížené.

13 Nad všetkými cédrami Libanonu,
vysokými a hrdými,
nad všetkými dubmi Bášanu,

14 nad všetkými vysokými horami,
nad všetkými hrdými kopcami,

15 nad každou vysokou vežou,
nad každým hradným múrom,

16 nad každou taršišskou loďou
a nad každou pôvabnou krásou.

17 Pokorená bude pýcha človeka
a znížená bude povýšenosť ľudí.
Len Pán bude povýšený v ten deň

18 modly však úplne zmiznú.

19 Vojdú do skalných jaskýň
a do priekop zeme
od strachu pred Pánom
a pred velebou jeho slávy,
až povstane podesiť zem.

20 V ten deň zahodí človek
svojich strieborných bôžikov
a svojich zlatých bôžikov
- ktorých si urobil na poklonu -
krtom a netopierom,

21 aby zaliezol do trhlín skál
a do jaskýň brál
od strachu pred Pánom
a pred velebou jeho slávy,
až povstane podesiť zem.

22 Upusťte teda od človeka,
ktorého dych je v jeho nose.
Za čože ho teda pokladať?


Kniha proroka Izaiáša - kap 3

Všetkej opory budú pozbavení

1 Lebo, hľa, Pán, Jahve zástupov,
odstráni z Jeruzalema a z Júdska
všetku silu a oporu,
všetku oporu chleba a všetku oporu vody,

2 hrdinu i bojovníka, sudcu i proroka,
čarodeja i starca,

3 päťdesiatnika i vznešeného muža,
poradcu, obratného umelca a znalca vo veštení.

4 Chlapcov im dám za kniežatá
a samopaš zavládne nad nimi.

5 Ľudia sa budú vzájomne trýzniť,
každý svojho priateľa,
chlapec sa vrhne na starca
a podliak na vznešeného.

6 Keď jeden chytí druhého v otcovom dome:
"Máš rúcho, buď nám kniežaťom
a táto zrúcanina nech ti je poddaná! -

7 odvetí v ten deň:
"Nie som ránhojič,
veď v mojom dome niet chleba a niet šiat,
nerobte ma kniežaťom ľudu!"

8 Veru, Jeruzalem sa rúca, Júdsko padá,
lebo ich jazyk a ich skutky sú proti Pánovi,
navzdory očiam jeho velebnosti.

9 Výzor ich tváre svedčí proti nim,
svoj hriech hlásajú ako Sodoma, neskrývajú ho;
beda ich duši! Veď sebe robia zlo!

10 Povedzte spravodlivému, že dobre mu,
že bude jesť ovocie svojich skutkov.

11 Beda bezbožnému, zle mu!
Podľa skutkov jeho rúk sa mu stane.

Trest nad kniežatami Izraela

12 Dozorcami môjho ľudu sú deti
a ženy nad ním panujú.
Ľud môj, tvoji vodcovia sú zvodcovia
a cestu, ktorou kráčaš, ničia!

13 Pán povstal, aby sa pravotil,
stojí, aby súdil kmene.

14 Pán vstúpi do súdu
so staršími svojho ľudu, i s jeho kniežatami:
"Veď vy ste spásli vinicu,
máte v dome korisť od bedára!

15 Čo chcete? Drvíte môj ľud
a rozomieľate tváre bedárov" -
hovorí Pán, Jahve zástupov.

Trest necudných žien

16 Pán hovorí:
"Pretože sa dcéry Siona vyvyšujú,
vykračujú s napnutým krkom,
očami šibú sem a tam,
chodia krokom trasľavým
a hrkajú retiazkami nôh:

17 prašivým spraví Pán temä dcér Siona
a Jahve ich sluchy obnaží.

18 V ten deň Pán odstráni ozdobu:
obruče nôh, slniečka a mesiačky,

19 perly, náramky a závoje,

20 turbany, hrkálky, pásy,
voňavky a amulety,

21 prstene a nosné obrúčky,

22 rúcha, plášte, šatky a kapsičky,

23 zrkadlá a pláštiky, čiapočky a halienky.

24 V ten deň bude miesto vône zápach
a miesto pása povraz,
miesto vlnivého účesu plešina,
miesto plášťa vrecovina,
vypálený znak namiesto krásy.

25 Tvoji mužovia padnú mečom
a tvoji hrdinovia vo vojne.

26 Budú kvíliť a smútiť jej brány
a spustnutá bude sedieť na zemi.


Kniha proroka Izaiáša - kap 4

1 Sedem žien sa chopí
jedného muža v ten deň a povedia:
"Svoj chlieb budeme jesť a svoje rúcho obliekať,
len tvojím menom nech sa zveme: odstráň našu potupu!"

Sláva mesiášska

2 V ten deň bude Pánov Výhonok na okrasu a slávu
a Plod zeme na velebu a ozdobu
zachráneným Izraela.

3 A ten, kto zostane na Sione
a kto zvýši v Jeruzaleme,
svätým sa bude nazývať,
každý zapísaný v Jeruzaleme pre život,

4 až zmyje Pán škvrnu dcér Siona
a od Jeruzalema odstráni jeho krv
duchom súdu a duchom zápalu.

5 A Pán stvorí nad každým miestom vrchu Sion,
i tam, kde ho vzývajú,
oblak vo dne a dym
a žiaru plamenného ohňa v noci,
áno, nad celou slávou bude stan.

6 A bude strechou tienistou
vo dne pred horúčavou
a úkrytom a útočišťom
pred víchricou a pred dažďom.


Kniha proroka Izaiáša - kap 5

Beda hriešnemu národu hl. 5

Podobenstvo o vinici

1 Zaspievam svojmu miláčikovi
pieseň svojho priateľa o jeho vinici.
Vinicu mal miláčik môj
na úrodnom úbočí.

2 Okopal ju, skálie z nej vyzbieral,
viničom ju vysadil,
postavil uprostred nej vežu
a lisom ju vystrojil.
Potom čakal, že urodí hrozno,
urodila však plánky.

3 A teraz, občania Jeruzalema
a mužovia Júdska,
súďte medzi mnou a mojou vinicou!

4 Čo som ešte mal urobiť svojej vinici
a neurobil som jej?
Prečo, kým čakal som hrozno,
urodila len plánky?

5 Teraz však nechže vám ukážem,
čo urobím ja svojej vinici:
pováľam jej plot a stane sa pastvou,
zrúcam jej ohradu a bude pošliapaná.

6 Obrátim ju na púšť,
nebude strihaná a nebude kopaná,
takže vzrastie tŕnie a bodľač;
ba aj oblakom prikážem,
aby ju neskropili dažďom.

7 Bo vinicou Pána zástupov je dom Izraela
a júdski mužovia jeho sadom rozkošným.
On čakal na právo - a hľa, bezprávie,
na spravodlivosť - a hľa, kvílenie.

Šestoro beda

8 Beda tým, čo hromadia dom na dom
a pole pripájajú k poľu,
takže nieto viac miesta
a uprostred krajiny ste sami ubytovaní.

9 Počujem, Pane zástupov:
"Ver, že množstvo domov bude pustatinou,
vo veľkých a krásnych nebude nik bývať."

10 Áno, desať jutár vinice urodí jeden bat
a chomer siatia efu urodí.

11 Beda tým, čo zavčas rána
pachtia po nápoji
a do neskorého večera
ich rozpaľuje víno!

12 Čo majú citaru a harfu,
bubon, flautu a víno na hodoch,
na dielo Pána však nehľadia
a prácu jeho rúk nevidia.

13 Zato bude zajatý môj ľud pre nevedomosť,
jeho slávni umrú hladom
a jeho zástup zoschne od smädu.

14 Preto podsvetie roztvorí svoj pažerák,
rozškľabí svoje ústa bezodné
a zostúpi jeho sláva i jeho zástup
i jeho hluční a tí, čo v ňom plesajú.

15 I skloní sa človek a pokorí sa každý
a oči pyšných sa sklopia.

16 Povýšený bude v súde Pán zástupov
a svätý Boh v pravde ukáže sa svätým.

17 Baránky sa tam budú pásť ako na svojej pastve
a púšte boháčov cudzinci vyjedia.

18 Beda tým, čo priťahujú vinu neprávosťou
a pokutu vozovými povrazmi!

19 Čo hovoria: "Nech sa náhli,
nech urýchli svoje dielo,
nechže uvidíme!
Nech sa priblíži a príde
rozhodnutie Svätého Izraelovho,
nech ho spoznáme!"

20 Beda tým, čo vravia zlému dobré a dobrému zlé,
robia svetlo tmou a tmu svetlom,
robia horké sladkým a sladké horkým!

21 Beda tým, čo sú vo vlastných očiach múdri
a sami pred sebou rozumní!

22 Beda hrdinom - v pití vína
a silákom - v miešaní liehovín,

23 ktorí za úplatok oslobodia zločinca
a odnímu právo od spravodlivých!

24 Preto ako plevu zožiera jazyk ohňa
a seno scvŕka sa v plameni,
bude ich koreň hnilobou
a ich kvet odletí ako prach,
lebo odmietli náuku Pána zástupov
a výroku Svätého Izraelovho sa rúhali.

25 Preto sa rozpálil Pánov hnev proti jeho ľudu,
vystrel proti nemu svoju ruku
a strestal ho, až sa triasli hory.
Ich mŕtvoly boli sťa blato po uliciach.
Tým všetkým nie je odvrátený jeho hnev
a jeho ruka je ešte vystretá.

Príchod nepriateľa

26 I zdvihne znak národu zďaleka
a zapíska mu až do končín zeme
a hľa, príde náhle, honosne!

27 Niet v ňom znaveného ani omdleného,
nespí, ani nedrieme,
pás jeho bedier sa nerozopne,
ani remeň na obuvi neroztrhne.

28 Jeho šípy sú ostré,
všetky kuše napnuté,
kopytá jeho koní sú ako kremeň
a jeho kolesá ako víchrica.

29 Rev má ako levica,
reve ako levíčatá,
ručí a uchytí korisť,
odnesie a nik mu ju nevytrhne.

30 V ten deň bude hučať nad ním
ako hukot mora.
Pozrie sa na zem a hľa, hustá tma
a svetlo sa zotmie v jej mrákote!


Kniha proroka Izaiáša - kap 6

Povolanie proroka hl. 6

Videnie. - 1 V roku, keď zomrel kráľ Oziáš, videl som Pána sedieť na vysokom a vznešenom tróne; lem jeho rúcha napĺňal chrám. 2 Nad ním stáli serafíni; každý mal po šesť krídel: dvoma krídlami si zakrývali tvár, dvoma si zakrývali nohy a dvoma lietali. 3 A jeden druhému volal:

"Svätý, svätý, svätý
je Pán zástupov,
celá zem je plná jeho slávy."

4 Prahy dverí sa chveli od hlasu volajúceho a dom sa naplnil dymom.

5 Tu som povedal:

"Beda mi, áno, som stratený.
Veď som muž s nečistými perami
a bývam medzi ľudom s nečistými perami;
a moje oči videli kráľa, Pána zástupov."

Očistenie - 6 I priletel ku mne jeden zo serafínov, v ruke mal žeravý uhlík, čo kliešťami vzal z oltára, 7 dotkol sa mi úst a povedal:

"Hľa, toto sa dotklo tvojich perí,
zmizla tvoja vina
a tvoj hriech je odstránený!"

Poslanie

8 Potom som počul hlas Pána, ktorý hovoril:
"Koho mám poslať, kto nám pôjde?"
I povedal som: "Hľa, tu som, pošli mňa!"

9 Riekol:
"Choď a povedz tomu ľudu:
Čujteže, čujte, no nerozumejte,
viďteže, viďte, no nepoznávajte!

10 Sprav bezcitným srdce tohto ľudu,
jeho uši zaťaž a oči mu zastri,
aby očami nevidel a ušami nepočul,
aby mu srdce nepochopilo
a neobrátil sa a neuzdravil."

11 I vravel som: "Dokedy, Pane?"
Riekol:
"Kým nespustnú mestá, nebudú bez občanov
a domy bez ľudí,
kým nebude zem vyplienená v púšť.

12 Pán oddiali ľudí,
takže bude veľká opustenosť v krajine.

13 A ak v nej ostane ešte desiaty diel,
bude znova ničený ako terebinta a dub,
z ktorého pri stínaní ostane iba kmeň.
Jeho kmeň je svätým semenom."


Kniha proroka Izaiáša - kap 7

Kniha o Emanuelovi hl. 7 - 12
O panne a Emanuelovi 7,1 - 25

Len dôvera v Boha môže zachrániť. - 1 V dňoch Achaza, syna Joatamovho, syna Oziášovho, kráľa júdskeho, Rasin, kráľ Aramu, a Peqah, syn Romeliášov, kráľ izraelský, vytiahli do boja proti Jeruzalemu, ale nevládali ho zdolať. 2 Keď zvestovali Dávidovmu domu: "Aram táborí v Efraimsku, chvelo sa jeho srdce a srdce jeho ľudu tak, ako sa chvejú stromy lesa od vetra. 3 A Pán riekol Izaiášovi: "Choď naproti Achazovi ty i tvoj syn Šeárjášúb až po koniec vodovodu Horného rybníka, na cestu poľa práčov, 4 a povedz mu:

Daj pozor a buď spokojný,
neboj sa a srdce nech ti nechabne
pre tie dve dymiace ohorené hlavne,
pre zúrivý hnev Rasina a Aramu
a Romeliášovho syna.

5 Preto, že sa Aram a Efraim a Romeliášov syn
uzniesli proti tebe, hovoriac:

6 "Tiahnime do Júdska a podesme ho,
strhnime ho k sebe
a ustanovme v ňom za kráľa Tábelovho syna!"

7 Toto hovorí Pán, Jahve:
"Nestane sa tak a nebude tak,

8 lebo hlavou Aramu je Damask
a hlavou Damasku Rasin.
O šesťdesiatpäť rokov
bude Efraim zlomený, nebude národom.

9 Hlavou Efraimu je Samária
a hlavou Samárie Romeliášov syn.
Ak neuveríte,
veru neobstojíte."

Emanuel, syn panny. - 10 Pán znovu takto prehovoril k Achazovi: 11 "Žiadaj si znamenie od Pána, svojho Boha, či už hlboko v podsvetí a či hore na výsostiach! 12 Ale Achaz vravel: Nebudem žiadať a nebudem pokúšať Pána. 13 Riekol teda (Izaiáš): "Počujteže, dom Dávidov! Či vám je málo obťažovať ľudí, že obťažujete ešte aj môjho Boha? 14 Preto vám sám Pán dá znamenie: Hľa, panna počne a porodí syna a dá mu meno Emanuel! 15 Mlieko a med bude jesť, až bude vedieť opovrhnúť zlým a voliť si dobré.

16 Lebo skôr, ako by chlapec vedel opovrhnúť zlým a voliť si dobré, bude spustošená krajina, ktorej dvoch kráľov sa ty hrozíš. 17 Pán privedie i na teba a na tvoj ľud - na dom tvojho otca - dni, akých nebolo odo dňa, čo sa odtrhol Efraim od Júdska - asýrskeho kráľa."

18 V ten deň
Pán zapíska muche,
ktorá je v končinách riek Egypta,
a včele, ktorá je v krajine Asýr.

19 I prídu a usadia sa všetci
v jarkoch dolín a v trhlinách skál
a v každom tŕní a v každej škáre.

20 V ten deň Pán oholí britvou
najatou spoza Rieky - kráľom asýrskym -
hlavu a vlásky nôh,
ba aj bradu odstráni.

21 Ak si v ten deň
prichová niekto kravičku a dve ovečky,

22 pretože dajú množstvo mlieka, bude jesť mlieko,
áno, mlieko a med bude jesť
každý, kto ostane v krajine.

23 V ten deň každé miesto,
kde je tisíc vínnych kmeňov za tisíc strieborných,
bude tŕním a bodľačím;

24 pôjdu ta so šípmi a kušou,
lebo tŕním a bodľačím bude celá zem.

25 A na kopce, čo sa okopávajú motykou,
nevkročíš zo strachu pred tŕním a bodľačím
a budú pastvou býkov a šliapaniskom oviec.


Kniha proroka Izaiáša - kap 8

Tmy utrpení rozptýli Mesiáš hl. 8

Náznak pohromy. - 1 Pán mi povedal: "Vezmi veľkú tabuľu a napíš na ňu ľudským písmom: Náhla korisť - rýchly lup! 2 I vzal som si hodnoverných svedkov, kňaza Uriáša a Zachariáša, syna Barachiášovho. 3 Potom som pristúpil k prorokyni; i počala a porodila syna. A Pán mi riekol: "Nazvi ho Náhla korisť - rýchly lup. 4 Lebo skôr, ako by chlapec vedel volať "Otče" a: "Matka, budú odnášať bohatstvo Damasku a korisť Samárie pred asýrskeho kráľa.

Nepriatelia a Emanuel. - 5 A Pán ešte ďalej hovoril ku mne takto:

6 "Pretože tento ľud zavrhol
vody Siloe, ktoré tečú tíško,
a potešil tým Rasina
a Romeliášovho syna:

7 preto, hľa, privedie na nich (Pán)
silné a hojné vody Rieky:
- asýrskeho kráľa a všetko jeho vojsko -
i vystúpi nad všetky svoje riečištia
a prerazí všetky svoje brehy.

8 Potečie v Júdsku, rozvodní sa a rozprúdi,
bude siahať až k hrdlu,
takže svojimi rozpätými krídlami
zaplní šírku tvojej krajiny, ó, Emanuel!"

9 (Len) zúrte, národy, a skazíte sa,
čujte, všetky diaľavy zeme;
(len) zbrojte a zničíte sa,
(len) zbrojte a zničíte sa!

10 Kujte plán - a stroskotá,
hovorte reči - a neobstoja,
pretože s nami je Boh.

Pána sa treba báť

11 Lebo takto mi hovoril Pán
mocným zásahom a upravoval ma
aby som nešiel cestou tohto ľudu. Riekol:

12 Nezvite sprisahaním všetko,
čo tento ľud volá sprisahaním,
a čoho sa on bojí, nebojte sa
a nestrachujte sa!

13 Pána zástupov, toho majte za Svätého!
On je vašou bázňou a on vaším strachom.

14 A bude svätyňou a skalou úrazu,
kameňom pádu obom domom Izraela,
sieťou a osídlom obyvateľom Jeruzalema.

15 I potknú sa oň mnohí,
padnú a rozbijú sa,
zachytia sa a budú ulovení."

Zúfalosť. - 16 "Potvrď svedectvo a zapečať náuku u mojich učeníkov. 17 Čakám teda na Pána, ktorý si zakryl tvár pred domom Jakuba, a dúfam v neho. 18 Hľa, ja a chlapci, ktorých mi dal Pán, sme znakmi a znameniami v Izraeli od Pána zástupov, čo býva na vrchu Sion! 19 Keď vám povedia: "Dopytujte sa u čarodejov a veštcov, čo šuškajú a šepocú; či sa nemá národ dopytovať u svojho boha, o živých u mŕtvych?" 20 K náuke a ku svedectvu! Ak nebudú hovoriť takto, budú ako tí, pre ktorých niet svitania. 21 Bude chodiť v nej (v krajine) ochabnutý a hladný, a keď vylačnie, rozzúri sa a bude zlorečiť svojmu kráľovi a svojmu Bohu. A či sa obráti nahor, 22 či sa pozrie na zem: hľa, úzkosť a tma a hrôzyplné temno!

Mesiášske svetlo. - Ale mrákavy uniknú, 23 lebo nebude tma tam, kde je (teraz) súženie. V predošlom čase znevážil krajinu Zabulona a krajinu Neftaliho, v poslednom však zvelebí pobrežie mora, Zajordánsko, Galileu pohanov.


Kniha proroka Izaiáša - kap 9

1(2) Ľud, čo kráča vo tmách,
uzrie veľké svetlo,
nad tými, čo bývajú v krajine tieňa smrti,
zažiari svetlo.

2(3) Rozmnožil si plesanie, zväčšil si radosť;
budú sa tešiť pred tebou, ako sa tešia pri žatve,
tak, ako plesajú, keď si delia korisť.

3(4) Veď jeho ťažké jarmo
a prút jeho pleca
a palicu jeho pohoniča
lámeš ako v dňoch Madiánu.

4(5) Lebo každá hrmotná obuv
a každý šat zmáčaný v krvi
bude spálený, bude ohňu pokrmom.

5(6) Lebo chlapček sa nám narodil,
daný nám je syn,
na jeho pleci bude kniežatstvo
a bude nazvaný:
zázračný Radca, mocný Boh,
večný Otec, Knieža pokoja.

6(7) Jeho vláda bude veľká
a pokoj bude bez konca
na Dávidovom tróne
a nad jeho kráľovstvom
aby ho upevnil a posilnil
právom a spravodlivosťou
odteraz až naveky.
Horlivosť Pána zástupov to urobí.

Tresty na Izrael

7(8) Pán poslal slovo proti Jakubovi,
aby dopadlo na Izrael.

8(9) A skúsi to celý národ,
Efraim aj občania Samárie,
čo v namyslenosti a pýche srdca vravia:

9(10) Tehly sa zrútili - budeme stavať kvádrami,
sykomory sú vyťaté - nahradíme ich cédrami."

10(11) A Pán povýšil nad neho Rasinových nepriateľov
a popudil jeho odporcov.

11(12) Aramejčanov od východu a Filištíncov od západu,
i hltať budú Izrael plnými ústami.
Tým všetkým nie je odvrátený jeho hnev
a jeho ruka je ešte vystretá.

12(13) Ale ľud sa neobrátil k tomu, čo ho bil,
a nehľadali Pána zástupov,

13(14) nuž odtne Pán hlavu i chvost,
palmovú ratolesť i trsť v jediný deň.

14(15) Starec a hodnostár sú hlava,
prorok však, ktorý učí lož, je chvost.

15(16) Vodcovia ľudu (Izraela) sú zvodcami
tí však, ktorých vedú, sú zvedení.

16(17) Preto z jeho junače nemá Pán radosti
a nad jeho sirotami a vdovami sa nezľutuje,
veď sú to všetko bezbožníci a zločinci
a každé ústa hovoria hanebnosť!
Tým všetkým nie je odvrátený jeho hnev
a jeho ruka je ešte vystretá.

17(18) Veď neprávosť horela sťa oheň,
čo tŕnie a bodľač stravuje,
potom zapaľuje lesné húštiny,
že ich zahaľujú stĺpy dymu.

18(19) Hnevom Pána zástupov je zapálená krajina
a ľud (Izraela) je ako pokrm ohňa:
nik sa nezmiluje nad vlastným bratom.

19(20) Zožiera napravo a hladuje,
zjedá naľavo a nenasýti sa;
každý zjedá mäso vlastného ramena.

20(21) Manesses Efraima a Efraim Manassesa
a obaja spolu sú proti Júdovi.
Tým všetkým nie je odvrátený jeho hnev
a jeho ruka je ešte vystretá.


Kniha proroka Izaiáša - kap 10

1 Beda tým, čo uzákoňujú zlé zákony,
a pisárom, ktorí spisujú útlak,

2 aby drobných ľudí odtisli od práva
a biednych môjho ľudu odviedli od pravdy,
aby vdovy boli ich korisťou
a aby ozbíjali siroty.

3 Čo však spravíte v deň navštívenia,
keď nešťastie príde zďaleka?
Ku komu sa budete utiekať o pomoc
a kde zanecháte svoje bohatstvo?

4 Dostanete sa len medzi zajatcov
a medzi pozabíjaných padnete.
Tým všetkým nie je odvrátený jeho hnev
a jeho ruka je ešte vystretá.

Zničenie Asýrskej ríše 10,5 - 34

Nadutosť Asýrska

5 Beda Asýrsku, je prútom môjho hnevu
a palicou v ich rukách je moja prchkosť.

6 K rúhavému národu ho posielam,
proti ľudu môjho hnevu dávam rozkaz,
aby koristil korisť a zbíjal zboj
a aby ho rozšliapal ako blato ulíc.

7 Ale on tak nezmýšľa
a jeho srdce tak nemieni,
lež v mysli má vyničiť
a vyhubiť nemálo národov.

8 Veď hovorí:
"Či nie sú moje kniežatá všetky kráľmi?

9 Či nie je Kalano ako Karkemis?
Či nie je Emat ako Arpad?
Či nie je Samária ako Damask?

10 Ako zasiahla moja ruka kráľovstvá bôžikov -
a modiel mali veru viac než Jeruzalem (a Samária).

11 Či tak, ako som urobil Samárii a jej bôžikom,
neurobím tiež Jeruzalemu a jeho modlám?"

Hrozba Asýrom

12 Keď Pán doplní celé svoje dielo
na vrchu Sion a v Jeruzaleme,
navštívim pyšný výplod srdca asýrskeho kráľa
a nadutú hrdosť jeho očí.

13 Lebo hovorí: "Silou svojej ruky som to urobil
a svojou múdrosťou, lebo som rozumný;
odstránil som hranice národov,
ich poklady som ukoristil
a sťa obor som zvrhol tých, čo sedeli na tróne.

14 Moja ruka našla ako hniezdo
bohatstvo národov
a ako sa zhrabujú opustené vajcia,
zhrabol som ja celú krajinu
a nebolo, kto by krídlom strepotal
a ústa otvoril a spišťal."

15 Či sa môže vypínať sekera nad toho, čo ňou hýbe?
Či sa môže vyvyšovať píla nad toho, kto ju ťahá?
Akoby prút hýbal tými, čo ho dvíhajú,
akoby palica dvíhala toho, ktorý nie je drevom.

16 Preto pošle Pán, Vládca zástupov,
na jeho silákov suchoty
a pod jeho pýchou bude pražiť ako požiar oheň.

17 Svetlo Izraela bude ohňom,
jeho Svätý plameňom.
I bude horieť a strávi
jeho tŕnie a bodľač v jeden deň.

18 Nádheru jeho lesa a hája
znivočí od vrcholu až po koreň,
že bude, ako kto hynie horúčkou.

19 Zvyšok stromov jeho lesa bude maličký,
že to chlapček spočíta.

Nádej pre zvyšky Izraela

20 V ten deň sa zvyšok Izraela
a zachránení Jakubovho domu
nebudú viac opierať o toho, kto ich bije,
lež úprimne sa budú opierať
na Pána, Svätého Izraela.

21 Zvyšok sa obráti, zvyšok Jakubov
k mocnému Bohu.

22 Lebo čo by bolo tvojho ľudu, Izrael,
ako piesku mora,
len zvyšok z neho sa obráti.
Záhuba ustanovená - prevláda spravodlivosť!

23 Lebo záhubu, a to neodvratnú,
vykoná Vládca, Pán zástupov,
prostred celej zeme.

24 Preto takto vraví Vládca, Pán zástupov:
"Neboj sa, ľud môj, čo bývaš na Sione,
Asýra, ktorý ťa bije prútom
a dvíha na teba svoju palicu
ako Egypt.

25 Veď už len krátku chvíľku
a prestane zloba
a môj hnev bude ničiť ich."

26 Pán zástupov zdvihne nad nimi svoj bič,
ako keď bil Madiánčana na skale Oreb,
a svoju palicu pozdvihne nad more ako proti Egyptu.

27 V ten deň
spadne jeho bremä z tvojho pleca
a jeho jarmo z tvojej šije:
jarmo sa zláme od tučnoty.

Skaza asýrskeho vojska

28 Ide na Ajat, tiahne cez Magron,
v Machmase si necháva batožinu,

29 prechádza priechodom:
"Geba nám bude nocľahom."
Trasie sa Ráma,
Šaulova Gabaa uteká.

30 Kvíľ hlasito, dcéra Galima,
počúvajže, Laisa, úbohý Anatot.

31 Uteká Medemena,
obyvatelia Gebimu bežia.

32 Ešte dnes má zastať v Nobe,
zamáva rukou nad vrchom dcéry Siona,
nad pahorkom Jeruzalema.

33 Hľa, Vládca, Pán zástupov,
poobtína vetvy náporom;
čo vysoko vzrástlo, bude sťaté,
čo je vznešené, klesne.

34 Obkliesnená bude húšť lesa železom
a Libanon padne s velikášmi.


Kniha proroka Izaiáša - kap 11

Založenie mesiášskeho kráľovstva hl. 11

Mesiáš

1 Z pňa Jesseho vypučí ratolesť
a z jeho koreňov výhonok vykvitne.

2 A spočinie na ňom duch Pánov:
duch múdrosti a rozumu,
duch rady a sily,
duch poznania a bohabojnosti;

3 a naplní ho bázeň pred Pánom.
Nie podľa zdania očí bude súdiť,
ani podľa počutia karhať,

4 ale v pravde bude súdiť maličkých
a rozhodovať priamosťou v prospech krotkých zeme.
I porazí zem prútom svojich úst
a dychom svojich perí usmrtí zlosyna.

5 Pravda bude pásom jeho bedier
a vernosť opaskom jeho drieku.

Pokojamilovnosť ríše mesiášskej

6 Vtedy bude vlk bývať s baránkom
a leopard spočívať s kozliatkom;
i teliatko a lev a kŕmny vôl budú spolu
a drobný chlapček ich bude zavracať.

7 Krava i medveď budú sa pásť,
ich mláďatá budú ležať spolu
a lev bude ako vôl žrať slamu.

8 Nemluvňa sa bude hrať nad dierou hada,
do jamy vretenice siahne rukou odkojenča.

9 Nebudú zle robiť a nebudú škodiť
na celom mojom svätom vrchu;
lebo zem bude plná poznania Pána,
ako vody pokrývajú more.

Spása pohanov a Izraelitov

10 V ten deň
bude koreň Jesseho stáť ako zástava národov,
budú ho vyhľadávať kmene
a jeho príbytok bude slávny.

11 V ten deň
Pán zase zdvihne ruku,
aby získal zvyšok ľudu,
ušetrený Asýrskom, Egyptom,
Patrosom, Kušom, Elamom,
Sineárom, Ematom a ostrovmi mora.

12 Zdvihne zástavu k národom,
zhromaždí vysťahovalcov Izraela
a Júdových roztratených pozbiera
zo štyroch strán sveta.

13 Zmizne žiarlivosť Efraima
a nepriatelia Júdu budú vyhubení.
Efraim nebude žiarliť na Júdu
a Júda nebude utláčať Efraima.

14 Lež zaletia na svah Filištíncov k západu
a spolu olúpia synov Východu.
Edom a Moab bude ziskom ich rúk
a synovia Amona budú ich poslúchať.

15 Pán vysuší jazyk Egyptského mora
svojím dychom horúcim
a vztiahne ruku nad Rieku,
rozbije ju na sedem potokov
a umožní ju prekročiť v obuvi.

16 I bude mať cestu zvyšok ľudu,
čo bude ušetrený Asýrskom,
ako ju mal Izrael v deň,
keď vychádzal z egyptskej krajiny.


Kniha proroka Izaiáša - kap 12

Vďaka za spásu

1 V ten deň povieš:
"Chválim ťa, Pane, že si sa hneval na mňa,
ale tvoj hnev sa odvrátil a potešil si ma.

2 Hľa, Boh mojej spásy, dúfam a nebojím sa,
veď moja sila a môj chválospev je Pán,
on sa mi stal spásou."

3 I budete čerpať vodu s radosťou
z prameňov spásy

4 a poviete v ten deň:
"Oslavujte Pána, vzývajte jeho meno,
oznámte jeho skutky národom,
rozhlasujte, že je slávne jeho meno.

5 Ospevujte Pána, veď veľkolepo konal,
nech je to známe po celej zemi.

6 Plesaj a jasaj obyvateľka Siona,
lebo veľkým uprostred teba je Svätý Izraela!


Kniha proroka Izaiáša - kap 13

Proroctvá proti národom hl. 13 - 23
A. Babylon

Nástup vojska

1 Výrok nad Babylonom, ktorý videl Izaiáš, syn Amosov.

2 Na holom vrchu zdvihnite zástavu,
volajte im hlasno, kývajte rukou,
nech vojdú do brán kniežat!

3 Ja som dal rozkaz svojim zasvätencom,
zavolal som (pre svoj hnev) svojich hrdinov,
tých, čo hrdo jasajú pre moju slávu.

4 Čuj! Hluk na vrchoch, ako množstva ľudí.
Čuj! Lomoz kráľovstiev zhromaždených národov.
To Pán vojsk prehliada bojovné vojsko.

5 Idú z ďalekej krajiny,
od končín nebies:
Pán a nástroje jeho hnevu,
aby zničili celú zem.

Hrozný deň Pánov nad Babylonom

6 Kvíľte, lebo blízko je deň Pána,
príde ako pohroma od Všemohúceho.

7 Preto sklesnú všetky ruky
a každé ľudské srdce ochabne.

8 I podesia sa, kŕče a bôle dostanú,
budú sa zvíjať ako rodička,
s hrôzou budú hľadieť jeden na druhého:
tvár im bude horieť plameňom.

9 Hľa, ide deň Pána ukrutný,
rozhnevaný a rozpálený,
aby urobil zo zeme púšť
a jej hriešnikov z nej vyhubil!

10 Veď hviezdy nebies a ich súhvezdia
nezaskvejú sa svojím leskom,
slnko sa zatmie, len čo vyjde,
a mesiac sa nerozžiari svetlom.

11 Strescem zločin na svete
a na zločincoch ich vinu
a spravím koniec nadutosti pyšných
a hrdosť násilníkov pokorím.

12 Mužov spravím vzácnejšími než zlato
a ľudí nad zlato ofírske.

13 Preto otrasiem nebesami
a zem sa vyšinie zo svojho miesta
pre rozhorčenosť Pána zástupov
v ten deň, keď vzplanie jeho hnev.

Skaza Babylonu

14 Vtedy ako splašená gazela
a ako ovce, ktoré nik nestráži,
obráti sa každý k vlastnému národu
a každý pobeží do svojej krajiny.

15 Každý dopadnutý bude prebodnutý
a každý dochytený padne mečom.

16 Pred ich očami rozdrvia im deti,
vyplienia im domy a sprznia im ženy.

Médi premenia Babylon na trosky

17 Hľa, ja vzbudím proti nim Médov,
ktorí si nevážia striebra
a v zlate nemajú záľubu.

18 Ich kuše rozdrvia mladíkov
a neušetria plod života,
nad synčekmi sa nezľutuje ich oko.

19 A Babylon, ozdoba kráľovstiev,
pyšná okrasa Chaldejcov,
bude, ako keď Boh rozvrátil
Sodomu a Gomoru.

20 Neobývaný bude naveky,
neosídlený na všetky pokolenia;
Arab si tam nepostaví stan
a pastieri tam nebudú košiariť.

21 Ale bude tam sídliť zver púšte,
sovy naplnia ich domy,
budú tam bývať pštrosy
a capy tam budú poskakovať.

22 Hyeny budú skučať v jeho kaštieľoch
a šakaly v palácoch rozkoše.

Už čoskoro príde jeho čas,
neodtiahnu sa už jeho dni.


Kniha proroka Izaiáša - kap 14

Posmešná pieseň na Babylon. Úvod. - 1 Lebo Pán sa zmiluje nad Jakubom a znovu si vyvolí Izrael a dá im spočinúť vo vlastnej krajine. Vtedy sa pridružia k nim cudzinci a pripoja sa k Jakubovmu domu. 2 Národy ich pojmú a privedú na ich miesto, dom Jakubov si ich však prisvojí v Pánovej krajine za sluhov a za slúžky; zajmú tých, čo ich zajali, a podrobia si svojich utláčateľov. 3 V ten deň, keď ti Boh dá odpočinúť si od únavy a zmietania a ukrutného otroctva, ktorým ťa zotročil, 4 zložíš toto porekadlo proti babylonskému kráľovi a povieš:

"Hľa, ako skončil tyran, skončilo násilie!"

5 Pán zlámal prút pohanov,
palicu vladárov,

6 čo zlostne bila ľudstvo
údermi neprestajnými,
podmaňovala v hneve národy
sužovaním neľútostným.

7 Oddychuje, odpočíva celá zem,
prepukáva jasotom.

8 Aj cyprusy a cédre Libanonu sa ti tešia:
"Odkedy ležíš, nevystúpi rubač k nám."

9 Podsvetie zdola sa pre teba rozruší
v ústrety tvojmu príchodu;
vzbudzuje pre teba tiene,
všetkých mocnárov zeme
vyzdvihuje z ich trónov,
všetkých kráľov národov.

10 Títo všetci sa ozvú,
prehovoria k tebe:
"I ty si omdlel ako my,
nám si sa stal rovným?

11 Do pekla je zvrhnutá tvoja sláva,
zunenie tvojich hárf.
Pod tebou je rozostretá chrobač
a červy sú tvojou prikrývkou."

Pád z neba

12 Ako si padla z neba,
žiarivá zornička!
Zrazený si k zemi,
čo si vládol nad národmi.

13 Veď v srdci si si hovoril:
"Do nebies vystúpim,
až nad Božie hviezdy
vyvýšim svoj trón,
sídliť chcem na vrchu zhromaždenia,
na stráňach severu.

14 Vystúpim do výšin oblakov,
prirovnám sa Najvyššiemu."

15 Lenže do podsvetia si zvrhnutý,
na stráne priepasti.

16 Čo ťa uzrú, obzrú si ťa,
hútať budú o tebe:
"Či toto je muž, čo rozbúril zem,
zatriasol ríšami,

17 čo svet obrátil na pustatinu,
jeho mestá zrúcal
a jeho väzňom nepootváral dom väznenia?"

Mŕtvola kráľova

18 Králi národov všetci spočívajú v sláve,
každý vo svojom dome.

19 Ty však si vyhodený bez hrobu
ako odporná vetva
- pokrytý zabitými,
ktorých meč prebodal -

19f ako pošliapaná mŕtvola.

19e K tým, čo zostúpia do kamenných hrobov,

20 nepridružíš sa pri pohrebe,
lebo si zničil vlastnú krajinu,
svoj vlastný ľud vyvraždil.
Nikdy nik nespomenie
semeno zločincov.

21 Postavte popravisko jeho synom
pre zločin ich otcov,
aby nepovstali a nepodmanili si zem
a nezaplnili svet mestami.

Doslov. - 22 Povstanem proti nim - hovorí Pán zástupov - a vyhubím z Babylonu meno a zvyšok, rod a potomstvo - hovorí Pán - 23 a obrátim ho na príbytok ježa a na mláky vôd a vymetiem ho ničiacou metlou - hovorí Pán zástupov.

B. Asýrsko

24 Takto prisahal Pán zástupov:
"Veru, ako som zamýšľal, tak bude
a ako som ustanovil, tak sa stane,

25 že zlomím Asýrsko vo svojej krajine
na svojich vrchoch ho pošliapem,
takže sa vzdiali od nich jeho jarmo
stratí sa z ich ramien jeho bremeno."

26 To je ustanovenie, ustanovené nad celou zemou,
a to je ruka, vystretá nad všetky národy.

27 Veď Pán zástupov rozhodol, ktože to zlomí?
Jeho ruka je vystretá, ktože ju odstráni?

C. Filištínsko

28 V roku smrti kráľa Achaza odznel tento výrok:

29 Neteš sa ty, Filištínsko celé,
že prút toho, čo ťa bil, je zlomený,
bo z koreňa hada vyjde vretenica
a jej plodom bude okrídlený drak.

30 I budú sa pásť prvorodení biednych
a chudobní budú sídliť v bezpečí,
tvoj koreň však hladom usmrtím
a tvojich pozostalých zabijem.

31 Kvíľ, brána, plač, mesto,
des sa, Filištínsko celé,
lebo od severu prichádza dym
a nik neodchádza od svojich čiat."

32 A čo sa odpovie poslom pohanov?
Že Pán založil Sion
a na ňom sa ukryjú biedni jeho ľudu.


Kniha proroka Izaiáša - kap 15

D. Moabsko

Pohroma

1 Výrok nad Moabom.
Áno, za noci bol zničený, Ar Moab zhynul;
áno, za noci bol zničený, Kír Moab zhynul.

2 Idú do domu, Dibon vystupuje na výšiny plakať,
na Nebu a na Medabe kvíli Moab:
na každej hlave plešina, každá brada oholená,

3 na jeho cestách obliekajú sa do vrecovín,
na jeho strechách a uliciach
všetko kvíli, rozplakáva sa.

4 Hesebon a Eleále volá,
až k Jase počuť ich hlas,
preto sa chvejú bedrá Moabu,
jeho duša sa chveje.

5 Moje srdce volá pre Moab.
Jeho ubehlíci sú až v Segore,
v Eglat - Šelišija.
Áno, na výstupy Luitu vystupujú v plači,
áno, na ceste k Horonaimu stupňujú krik pre skazu.

6 Áno, vody Nimrimu sa na púšť obrátia,
áno, vyschla tráva, zhynula byľ,
niet viacej zelene.

7 Preto svoje zvyšky a svoje zásoby
nesú k potoku Vŕb.

8 Áno, krik obkľučuje hranice Moabu,
až po Eglaim jeho kvílenie
a po Beer-Elim jeho kvílenie.

9 Áno, vody Dimonu sú plné krvi,
lebo na Dimon uložím ďalšie:
na zachránených Moabu leva
i na tých, čo ostanú v krajine.


Kniha proroka Izaiáša - kap 16

Záchrana je na Sione

1 Pošlite baránka vládcovi zeme
zo Sely púšťou k vrchu dcéry Siona.

2 Ako odplašené vtáča, rozohnané hniezdo,
budú dcéry Moabu pri brodoch Arnona.

3 "Daj radu, učiň rozhodnutie;
premeň na noc svoj tieň v pravé poludnie,
schovaj ubehlíkov, nevyjavuj rozplašených!

4 Nech u teba bývajú ubehlíci Moabu,
buď im útočišťom pred ničiteľom!"
Veď zmizol násilník, prestalo ničenie,
zhynuli z krajiny tí, čo ju gniavili!

5 Milostivo bude postavený trón
a na ňom bude verne sedieť v stánku Dávidovom
sudca, čo hľadá právo a domáha sa pravdy.

Moabsko spustne pre pýchu

6 Počuli sme o pýche Moabu, pýche veľkej,
a o jeho nadutosti, hrdosti a prchkosti,
o jeho nezmyselných rečiach.

7 Preto jajkať bude Moab k Moabovi,
všetko to bude jajkať.
Za hroznovými koláčmi Kír-Charošetu
budú vzdychať celkom zničení.

8 Lebo sú zvädnuté polia Hesebonu,
vinicu Sabamy rozšliapali páni národov;
jej ratolesti siahajú až k Jazeru,
zatárali sa na púšť,
jej výhonky sa rozvetvovali,
presahovali more.

9 Preto plačom Jazerčanov oplakávam vinicu Sabamy,
zalievam ťa slzami, Hesebon a Eleále,
veď do tvojho vinobrania a do tvojej žatvy
vpadávalo ujúkanie.

10 Zmizla radosť a plesanie zo záhrad
a vo viniciach nejasajú, nevýskajú,
víno v lisoch nešliape šliapač,
urobil som koniec ujúkaniu.

11 Preto moje vnútro zuní pre Moaba ako citara
a moje útroby pre Kír Cháreš.

12 Až sa zjaví Moab
a namáhať sa bude na výšinách
a vojde sa modliť do svojej svätyne,
nič nezmôže.

13 Toto je slovo, ktoré Pán dávno vyriekol nad Moabom. 14 Teraz však prehovoril Pán: "V troch rokoch, ako rokoch žoldniera, bude znevážená sláva Moabu so všetkým veľkým zástupom. Zvyškov však bude málo, trocha, nie mnoho."


Kniha proroka Izaiáša - kap 17

E. Damask

Skaza Damasku a Aramu

1 Výrok nad Damaskom:
"Hľa, Damask prestane byť mestom,
bude iba hŕbou zrúcanín.

2 Opustené budú mestá Aroeru,
budú patriť stádam,
tam budú ležať a nik ich neodstraší.

3 Zhynie bašta Efraimu
a kráľovstvo Damasku,
so zvyškami Aramu bude
ako so slávou synov Izraela" -
hovorí Pán zástupov.

Trest Izraela

4 V ten deň zdrobnie Jakubova sláva
a tučnosť jeho tela schradne.

5 A obíde, ako keď žnec zachytáva steblá
a jeho rameno obžína klasy
v údolí Refaim.

6 Zostanú z neho paberky,
ako keď ráňajú olivy,
dve-tri bobuľky na samom vrcholci,
štyri-päť na konárikoch stromu" -
hovorí Pán, Boh Izraela.

7 "V ten deň vzhliadne človek na svojho Tvorcu
a jeho oči pozrú na Svätého Izraelovho.

8 Nebude hľadieť na oltáre,
na dielo svojich rúk,
a nebude pozerať na to,
čo vytvorili jeho prsty,
na ašery a slnečné stĺpy.

9 V ten deň budú jeho opevnené mestá
ako zboreniská Hevejcov a Amorejčanov,
ktoré opustili pred synmi Izraela,
a bude pustatinou.

10 Veď si zabudol na Boha, svoju spásu,
a na svoju pevnú Skalu si si nespomenul,
preto len saď rozkošné sady
a cudzím viničom ich vysádzaj!

11 V deň, keď zasadíš, ohraď
a do rána priveď svoje semeno k rozkvetu:
unikne žatva v deň choroby
a nezhojiteľnej bolesti."

Rýchly pád asýrskeho vojska

12 Beda, hukot mnohých národov,
hučia ako hukot morí!
Burácanie národov,
burácajú ako burácanie ohromných vôd.

13 Zástupy burácajú ako burácanie mnohých vôd,
ale zahriakne ich a ujdú ďaleko;
budú hnané ako pleva vetrom
a ako krútňava povíchricou.

14 Za večera, hľa, zdesenie,
pred ránom ho už niet!
To je údel tých, čo nás olupujú,
a osud tých, čo nás vykorisťujú.


Kniha proroka Izaiáša - kap 18

F. Etiópia

1 Beda, zem zuniacich krídel,
čo je za riekami Etiópie,

2 čo posiela poslov po mori,
po vode na papyrusových člnkoch!
Choďte, rýchli posli,
k národu urastenému a lesklému,
k ľudu strašnému na ďaleko-široko,
k národu silnému a drviacemu,
ktorému rieky prerývajú krajinu.

3 Všetci občania sveta a obyvatelia zeme
hľaďte, až sa zdvihne zástava na vrchoch,
až zazneje trúba, čujte!

4 Lebo takto hovorí Pán ku mne:
"Spokojne budem hľadieť na svojom mieste
ako žiarna horúčava za jasna
a ako oblak rosy v úpale žatvy."

5 Lebo pred oberačkou, keď kvitnutiu je koniec
a hroznom polozrelým bude jeho kvet,
poobrezáva výhonky nožmi
a vetvy odstráni, obstrihá.

6 Všetci budú ponechaní vtáctvu hôr
a zveri zeme,
vtáctvo tam bude letovať
a všetka zver zeme tam prezimuje.

7 V tom čase prinesie dar Pánovi zástupov
národ urastený a lesklý,
ľud strašný na široko-ďaleko,
národ silný a drviaci,
ktorému rieky prerývajú krajinu,
na miesto mena Pána zástupov, na vrch Sion.


Kniha proroka Izaiáša - kap 19

G. Egypt

Trest krajiny

1 Výrok nad Egyptom:
"Hľa, Pán sa nesie na ľahkom oblaku
a ide do Egypta!
I trasú sa pred ním bôžikovia Egypta
a Egyptu sa v hrudi roztápa srdce.

2 "I popudím Egypt proti Egyptu,
že bude bojovať brat proti bratovi,
priateľ proti priateľovi,
mesto proti mestu,
kráľovstvo proti kráľovstvu.

3 Egyptu unikne duch z útrob
a pomätiem ich rozvahu,
že sa budú vyzvedať u bôžikov,
čarodejníkov, duchov a veštcov.

4 Vydám Egypt do rúk krutých pánov,
tvrdý kráľ bude vládnuť nad nimi" -
hovorí Pán, Jahve zástupov.

5 Vysušia sa vody z mora
a rieka úplne vyschne.

6 Páchnuť bude z riečišť,
spľasnú a vyschnú rieky Egypta,
zvädne trsť a šašina.

7 Plešiny sú pri Níle, pri brehu Nílu,
veď všetko siatie Nílu
uschne, zvädne, zmizne.

8 Kvíliť budú rybári,
žialiť všetci, čo hádžu udicu do Nílu,
a tí, čo rozprestierajú sieť na vode, sklesnú.

9 Zahanbia sa tí, čo spracúvajú ľan,
tí, čo češú a pradú biele nite.

10 Jeho robotníci budú pošliapaní,
všetci nádenníci zarmútení v duši.

Príčina nešťastia

11 Veru bláznivé sú kniežatá Tanisu,
múdri radcovia faraóna sú hlúpou radou.
Ako môžete vravieť faraónovi:
"Syn mudrcov som, syn dávnych kráľov?"

12 Kdeže sú tvoji mudrci?
Nechže ti oznámia a zvestujú,
čo ustanovil Pán zástupov proti Egyptu.

13 Osprosteli kniežatá Tanisu,
pomýlené sú kniežatá Memfisu,
zavádzajú Egypt vládcovia jeho kmeňov.

14 Pán vmiešal do jeho útrob ducha závratu,
do bludu uvedú Egypt vo všetkom jeho konaní,
ako blúdi opilec v tom, čo sám vydávil.

15 Egypt nebude mať diela,
ktoré by previedla hlava a chvost,
palmová ratolesť a trsť.

Omilostenie Egypta. - 16 V ten deň bude Egypt ako ženy; triasť a báť sa bude rozohnanej ruky Pána zástupov, ktorou sa rozohnal proti nemu. 17 A júdska krajina bude Egyptu postrachom; keď ju ktokoľvek pred nim spomenie, bude sa triasť pre ustanovenie Pána zástupov, ktoré ustanovil nad ním. 18 V ten deň bude päť miest v egyptskej krajine, ktoré budú hovoriť rečou Kanaánu a prisahať na Pána zástupov, jedno sa bude volať Mesto slnka. 19 V ten deň bude Pánov oltár v strede egyptskej krajiny a pri jej hranici Pánov pomník. 20 A bude znamením a svedectvom Pánovi zástupov v egyptskej krajine: Ak budú volať k Pánovi pre utláčateľov, pošle im záchrancu a obrancu a oslobodí ich. 21 Pán sa dá Egypťanom poznať; Egypťania v ten deň poznajú Pána a budú mu prisluhovať obety a dary, sľúbia Pánovi sľuby a splnia ich. 22 Pán bude biť Egypt, biť, ale uzdraví. Tak sa obrátia k Pánovi; i dá sa im uprosiť a uzdraví ich. 23 V ten deň bude cesta z Egypta do Asýrska a budú chodiť Asýri do Egypta a Egypťania do Asýrska a Egypt s Asýrskom bude slúžiť. 24 V ten deň bude Izrael tretím pri Egypte a Asýrsku; požehnaním uprostred zeme, 25 ktorým požehná Pán zástupov slovami: "Požehnaný môj ľud Egypt a dielo mojich rúk Asýrsko a moje dedičstvo Izrael."


Kniha proroka Izaiáša - kap 20

Zajatie Egypta a Etiópie. - 1 V roku, keď tartan prišiel do Azotu - keď ho poslal asýrsky kráľ Sargon - a bojoval proti Azotu a dobyl ho, 2 v tom čase hovoril Pán prostredníctvom Izaiáša, syna Amosovho, takto: "Choď, vyzleč zo svojich bedier vrecovinu a vyzuj si z nôh obuv! I urobil tak a chodil nahý a bosý. 3 Vtedy povedal Pán: "Tak, ako chodí môj služobník Izaiáš tri roky nahý a bosý, na znamenie a náznak proti Egyptu a Etiópii, 4 tak poženie asýrsky kráľ zajatcov Egypta a vyhnancov Etiópie - mladíkov i starcov - nahých a bosých s holými zadkami na hanbu Egypta. 5 Ustrnú a budú sa hanbiť pre Etiópiu, svoju nádej, a pre Egypt, svoju ozdobu. 6 A obyvatelia tohto pobrežia povedia v ten deň: "Hľa, takto je s našim nádejami, za ktorých pomocou sme behali, aby nás oslobodili od asýrskeho kráľa. Akože budeme môcť uniknúť my?"


Kniha proroka Izaiáša - kap 21

H. Babylon

1 Výrok nad morskou púšťou:
Ako víchrice, ktoré tiahnu juhom,
tak príde z púšte; z hroznej krajiny.

2 Bolo mi zjavené kruté videnie:
Lupič lúpi, ničiteľ ničí.
"Hor' sa, Elam! Zvieraj, Méd!
Všetkej ich kviľbe koniec urobím."

3 Preto sú moje bedrá plné hrôzy,
schvátili ma bôle sťa bôle rodičky,
zronený som, keď to čujem,
zmätený som, keď to vidím.

4 Trepoce mi srdce, zdesili ma hrôzy,
súmrak mi moju túžbu urobil postrachom.

5 Prestrú stôl, postavia hliadku,
jedia a pijú.
"Hore, kniežatá, mažte štít!"

6 Lebo takto mi hovoril Pán:
"Choď, postav hliadku! Čo uzrie, nech oznámi!

7 Ak uvidí jazdcov, dvojice koní,
jazdcov na osloch, jazdcov na ťavách,
nech sleduje pozorne, veľmi pozorne!"

8 I zvolal: "Vidím.
Na hliadke, Pane, stojím vo dne stále,
na svojej stráži ja stojím celú noc:

9 Hľa, idú jazdci, dvojice koní."
I ozve sa a hovorí:
"Padol, padol Babylon,
všetky sošky jeho bohov
roztrieskal na zemi."

10 Môj rozmlátený, môj rozdrvený ľud,
čo som počul od Pána zástupov,
Boha Izraela,
to som vám oznámil.

CH. Edomsko

11 Výrok nad Dumou (Edomskom):
Volá ku mne zo Seiru:
"Strážca, ako je s nocou?
Strážca, čo s nocou?"

12 Strážca povedal:
"Príde ráno, ale aj noc.
Ak sa dozvedáte, dozvedajte sa,
vráťte sa znovu!"

I. Arábia

13 Výrok nad Arábiou:
V kružine púšte nocujte,
karavány dedanské!

14 V ústrety smädnému doneste vodu,
obyvatelia krajiny Tema,
choďte ubehlíkom naproti s chlebom!

15 Lebo ušli pred mečom,
pred vytaseným mečom
a pred natiahnutou kušou,
pred ťažkým bojom.

16 Lebo takto hovorí Pán ku mne:
"Ešte za rok, ako rok žoldniera,
a zahynie všetka sláva Kedaru,

17 zvyšok z počtu lukov
hrdinských synov Kedaru bude malý,"
lebo to riekol Pán, Boh Izraela.


Kniha proroka Izaiáša - kap 22

J. Jeruzalem

a) Skaza mesta

1 Výrok nad Údolím videnia:
Čože ti je, že si celé vystúpilo na strechy,

2 plné kriku, mesto hučiace, mesto jasajúce?
Tvoji zomrelí nepomreli mečom.

3 Všetci tvoji vodcovia razom utiekli
ukrutne spútaní,
všetci tvoji hrdinovia sú razom spútaní,
utiekli ďaleko.

4 Preto hovorím: "Odvráťte sa odo mňa!
Horko zaplačem.
Nesnažte sa potešiť ma
nad skazou dcéry môjho ľudu!"

5 Lebo deň poplachu a šliapania a búrenia
drží Pán, Jahve zástupov.
V Údolí videnia podkopávajú múr
a krik je proti hore.

6 Elam zdvihol tulec;
na vozoch ľudia, jazdci,
a Qír obnažil štít.

7 Tvoje krásne údolia sú plné vozov
a jazdci sa pevne postavili k bráne.

8 Odňal závoj Júdovi;
v ten deň si hľadel
na zbrojnicu Lesného domu.

9 Vidíte, že má Dávidovo mesto mnoho trhlín,
zhromažďujete vodu do Dolného rybníka,

10 sčitujete domy Jeruzalema,
rúcate domy na opevnenie múrov

11 a robíte struhu medzi dvoma múrmi
vodám starého rybníka.
Nepozriete však na toho, ktorý to urobil,
a toho, čo oddávna to spravil, nevidíte.

12 A pán, Jahve zástupov, zvolá v ten deň:
"Plačte a nariekajte,
ohoľte sa a opášte sa vrecovinou!"

13 Ale, hľa, plesanie a radosť,
zabíjajú statok a režú ovce,
jedia mäso a pijú víno:
"Jedzme a pime, veď zajtra umrieme!"

14 I zaznelo mi v ušiach, Pane zástupov:
"Veru vám nebude odpustený tento hriech,
pokiaľ neumriete" - hovorí Pán, Jahve zástupov.

b) Sobna a Eliakim

15 Toto hovorí Pán, Jahve zástupov:
Choďže k tomu úradníkovi,
k Sobnovi, správcovi domu:

16 "Čože tu máš a kohože tu máš,
že si si tu vytesal hrob?"
Vysoko vytesal svoj hrob,
v skale si vydlabal príbytok.

17 Hľa, Pán ťa rozmachom odvrhne, silák,
a pevne ťa zohne,

18 silno ťa zakotúľa, ako sa kotúľa lopta
do šírošírej krajiny.
Tam zomrieš a tam budú tvoje skvostné vozy,
ty hanba domu tvojho pána!

19 Odstránim ťa z tvojho miesta
a zvrhnem ťa z tvojho postavenia.

20 V ten deň zavolám svojho služobníka
Eliakima, syna Helkiáša,

21 a oblečiem ho do tvojho rúcha,
opášem ho tvojím pásom
a dám mu do rúk tvoju moc.
I bude otcom obyvateľom Jeruzalema
a Júdovmu domu.

22 Dám mu na plece kľúč Dávidovho domu,
keď otvorí, nikto nezavrie,
a keď zavrie, nikto neotvorí.

23 Osadím ho ako kôl na pevnom mieste,
že bude slávnym trónom domu svojho otca.

24 Bude na ňom visieť všetka sláva domu jeho otca:
konáre a ratolesti, všetky malé nádoby,
od hrnčekov až po krčahy.

25 V ten deň - hovorí Pán zástupov -
vykýve sa kôl, osadený na pevnom mieste,
vyvalí sa a padne,
i rozdrúzga sa ťarcha, čo bude na ňom,
lebo to vyriekol Pán."


Kniha proroka Izaiáša - kap 23

K. Týrus

Záhuba

1 Výrok nad Týrom:
Kvíľte, lode taršišské,
veď je zničený, prístrešia niet!
Pri príchode z krajiny Cetim
im to bolo zvestované.

2 Zamĺkli obyvatelia pobrežia,
sidonskí kupci, čo plavia sa morom.

3 Naplnilo ťa - cez veľké vody -
zrno Šichoru.
Žatva Nílu je ich zárobkom
a stal sa tržiskom národov.

4 Hanbi sa, Sidon, veď hovorí more,
morská pevnosť takto:
Neúpel si a neporodil si,
synov si nevychoval
a nevypestoval si panny.

5 Keď bude chýr o tom v Egypte,
zažalostia pre správu o Týre.

6 Choďte do Taršišu,
kvíľte, obyvatelia pobrežia!

7 Či toto je vaše jasajúce (mesto),
ktoré má pôvod odpradávna
a ktoré viedli jeho nohy
sídliť naďaleko?

8 Kto takto rozhodol
o Týre, čo korunúval,
ktorého kupci boli kniežatami,
jeho obchodníci vznešenými krajiny?

9 Pán zástupov rozhodol tak,
aby potupil pýchu všetkej slávy,
aby pohanil všetkých vznešených krajiny.

10 Prekroč svoju krajinu sťa rieka,
dcéra Taršišu, pása už niet!

11 Vystrel svoju ruku nad more,
zatriasol dŕžavami.
Pán dal rozkaz proti Kanaánu,
aby boli zničené jeho pevnosti.

12 I riekol: "Neplesaj už viac,
znásilnená panna, dcéra Sidonu!
Vstaň, preplav sa do Cetim,
ani tam nebudeš mať pokoja."

13 Hľa, krajina Chaldejcov - to tento národ,
nie Asýr to bol, čo pripravil ju pre zver -
postavil si veže a zrúcal jej paláce,
urobil z nej zborenisko.

14 Kvíľte, lode taršišské,
veď je zničené vaše útočište!

Omilostenie Týru. - 15 V ten deň bude Týrus zabudnutý na sedemdesiat rokov, ako sú dni jedného kráľa. Po sedemdesiatich rokoch bude s Týrom podľa piesne neviestky:

16 Vezmi citaru, obchádzaj mesto,
neviestka zabudnutá,
pekne hraj, veľa spievaj,
aby si spomenuli na teba.

17 A tak po sedemdesiatich rokoch Pán navštívi Týrus a (on) sa vráti k svojmu zárobku a obcovať bude so všetkými kráľovstvami zeme pred tvárou sveta. 18 Jeho zisk však a zárobok bude zasvätený Pánovi. Nebude sa hromadiť a nebude sa uschovávať, lež bude patriť tým, čo bývajú pred tvárou Pána, aby jedli do sýtosti a obliekali sa nádherne.


Kniha proroka Izaiáša - kap 24

Všeobecný súd (Apokalypsa) hl. 24 - 27

Súd

1 Hľa, Pán pustoší zem a nivočí ju,
rozvracia jej tvárnosť
a rozprašuje jej obyvateľov.

2 I bude ako ľudu, tak kňazom,
ako sluhovi, tak jeho pánovi,
ako slúžke, tak jej panej,
ako predavačom, tak kupcom,
ako tomu, čo požičiava, tak tomu, čo si požičiava,
ako dlžníkovi, tak veriteľovi.

3 Pustá, spustnutá je zem, vyplienená a vylúpená,
lebo Pán hovoril toto slovo.

4 Trúchli, uvädá zem,
zoschýna, uvädá svet,
zoschýna výsosť so zemou.

5 A zem je sprznená od obyvateľov,
veď prekročili zákony, zmenili právo,
zrušili zmluvu večitú.

6 Preto kliatba zožiera zem
a pykajú tí, čo na nej bývajú,
preto horia obyvatelia zeme
a ľudí ostalo len máličko.

7 Smúti mušt, zoschýna vinič,
vzdychajú všetci, čo sa v srdci tešili.

8 Zmizla radosť bubnov,
prestal krik plesajúcich,
zmizla radosť citary.

9 Pri speve nepijú víno,
zhorkol nápoj pri pití.

10 Zbúrané je ničomné mesto,
zavretý každý dom, nevkročíš doň.

11 Kviľba je po uliciach pre víno,
zapadla každá radosť,
odišla potecha zo zeme.

12 V meste zostala spustlosť,
na márnosť je rozbitá brána.

13 Veru, tak bude vprostred zeme,
uprostred národov
ako ráňanie olív,
ako paberkovanie, keď skončila oberačka.

14 Tí pozdvihujú svoj hlas, zaplesajú,
nad slávou Pánovou zajasá more.

15 Preto oslavujte Pána na morských ostrovoch,
meno Pána, Boha Izraela.

16 Od končín zeme počuli sme spevy:
"Sláva Spravodlivému!"
Ale povedal som:
"Schradnem, schradnem, beda mi!"
Vzbúrenci sa búria,
áno, do vzbury sa ženú vzbúrenci.

17 Strach a jama a osídlo
pre teba, čo obývaš zem:

18 a kto unikne hlasu hrôzy, padne do jamy,
kto vystúpi z jamy, chytí sa do osídla.
Lebo sa roztvoria prietoky z výsosti
a zatrasú sa základy zeme.

19 Veľmi sa rozpuká zem,
na kusy sa dotrhá zem,
hrozne sa bude triasť zem.

20 Tackať sa bude zem, tackať sťa opilec,
zakolíše sa ako koliba;
i zaľahne na ňu jej hriech
a padne, že viac nevstane.

21 V ten deň Pán navštívi
vojsko výšav na výsosti
a kráľov zeme na zemi,

22 zhrabaní budú, ako sa zhrabujú zajatci, do jamy
a zavretí budú do väzenia,
po mnohých dňoch budú navštívení.

23 I sčervenie mesiac a zahanbí sa slnko,
veď Pán zástupov kraľuje
na vrchu Sion a v Jeruzaleme
a pred svojimi staršími má slávu.


Kniha proroka Izaiáša - kap 25

Ďakovná pieseň

1 Pane, Bohom si mi, zvelebujem ťa, chválim tvoje meno,
veď si zázračne uskutočnil
dávne ustanovenia s pevnou vernosťou!

2 Veď si mi z mesta spravil zrúcaninu,
z opevneného mesta zborenisko,
paláce cudzích nie sú mestom,
nikdy nebudú postavené.

3 Preto ťa velebí silný ľud,
mestá mocných národov sa ťa boja.

4 Veď si bol pevnosťou slabému,
pevnosťou biednemu v jeho úzkosti,
úkrytom pred búrkou, tôňou pred úpalom,
lebo dych tyranov - ako búrka múru.

5 Ako úpal na púšti
udusil si hluk cudzincov,
ako úpal v tôni mraku
stlmil si pieseň tyranov.

Blaženosť zachránených

6 Pán zástupov pripravil
na tomto vrchu všetkým národom
hostinu hojnú, hostinu s vínom,
hojnosť vyberanú, víno najjemnejšie.

7 A zničí na tomto vrchu
závoj, rozvinutý nad celým ľudstvom,
a prikrývku, čo zakrýva všetky národy.

8 Zničí smrť navždy
a Pán, Jahve, zotrie
slzu z každej tváre
a hanbu svojho ľudu
odstráni z celej zeme,
lebo Pán hovoril.

9 A v ten deň povedia: "Hľa, toto je náš Boh,
v neho sme dúfali, že nás spasí!
On je Pán, v neho sme dúfali,
jasajme a radujme sa z jeho spásy!

10 Lebo Pánova ruka spočinie na tomto vrchu."
Potom bude Moab zmlátený na mieste,
ako je zmlátená slama v hnojnici.

11 A ak si v nej roztiahne ruky,
ako rozťahuje plavec pri plávaní,
zrazí jeho pýchu aj obratnosť jeho rúk.

12 Zrúti tvoje vysoké opevnené múry,
zvalí, strhne k zemi, do prachu.


Kniha proroka Izaiáša - kap 26

Pieseň chvály a vďaky

1 V ten deň sa bude v júdskej krajine spievať táto pieseň:
"Máme pevné mesto,
spásu položil,
múry a hradby.

2 Otvorte brány
a vstúpi spravodlivý ľud,
ktorý zachová vernosť.

3 Má myseľ pevnú
zachoval si mu mier,
mier, veď dúfa v teba.

4 Dúfajte v Pána na veky večné,
lebo Pán, Jahve, je večnou skalou.

5 Preto znížil obyvateľov výšin
mesto vyvýšené;
zrútil ho, zrútil až k zemi,
zrazil ho až do prachu.

6 Rozšliapala ho noha,
nohy biednych, kroky slabých.

7 Cesta spravodlivého je rovná,
cestu spravodlivého na rovno upravíš.

Boh sa zastal svojich

8 Áno, cestu tvojich súdov, Pane, sme čakali,
tvoje meno a tvoja sláva je túžbou duše.

9 Svojou dušou dychtím po tebe v noci,
áno, môj duch ťa vrúcne hľadá ráno,
lebo podľa tvojich súdov na zemi
učia sa obyvatelia sveta spravodlivosti.

10 Dostane zlosyn milosť? Nenaučí sa pravde,
v zemi spravodlivých hreší
a nevidí velebnosť Pána.

11 Pane, tvoja ruka je zdvihnutá, a nevidia;
s hanbou uvidia horlivosť o ľud,
tvojich nepriateľov strávi oheň.

12 Pane, daruješ nám pokoj,
veď aj všetky naše diela si ty urobil!

13 Pane, Bože náš, vládli nad nami páni okrem teba,
len ty si nám umožnil chváliť tvoje meno.

14 Mŕtvi neožijú, tiene nepovstanú,
preto si ich strestal a vyhubil,
zničil si všetku ich pamiatku.

15 Zveľadil si národ, Pane,
zveľadil si národ, seba oslávil,
rozšíril si všetky hranice krajiny.

Smutná minulosť a radostná budúcnosť

16 Pane, v tiesni ťa hľadali.
Šeptom vylievali prosby,
keď ich karhal.

17 Ako ťarchavá žena, keď sa blíži k pôrodu,
zvíja sa a volá v bolestiach,
tak sme boli my, Pane, pred tebou.

18 Počali sme, zvíjali sme sa
a akoby sme boli porodili vietor,
spásu sme nepriviedli krajine
a nezrodili sa obyvatelia zeme.

19 Tvoji mŕtvi ožijú!
Vstanú moje mŕtvoly!
Vzbuďte sa a plesajte,
ktorí bývate v prachu!
Veď tvoja rosa je rosou svetla
a zem porodí tiene.

20 Choď, ľud môj, vstúp do svojich izieb
a zapri dvere za sebou,
schovaj sa trocha, nakrátko,
kým neprejde hnev.

21 Bo, hľa, vychádza Pán zo svojho príbytku,
aby trestal hriech na obyvateľoch zeme.
Zem odhalí svoju krv
a neukryje viac svojich zabitých.


Kniha proroka Izaiáša - kap 27

1 V ten deň Pán potresce
svojím tvrdým, veľkým a silným mečom
Leviatana, rezkého hada,
a zabije draka, ktorý je v mori.

Nová Pánova vinica

2 V ten deň
bude vinica vínorodá, ospevujte ju!

3 Ja, Pán, ju strážim,
každú chvíľu ju polievam;
aby ju nepoškodili,
v noci i vo dne ju chránim.

4 Hnev neprechovávam.
Keby bolo tŕnie a bodľačie,
bojovne by som zakročil
a spálil by som ho zaraz,

5 alebo nech sa chopí mojej ochrany,
uzavrie mier so mnou,
mier uzavrie so mnou.

Boh trestal svojich mierne

6 V budúcnosti Jakub zakorení,
kvitnúť bude a pučať Izrael
a naplní tvár zeme úrodou.

7 Či ho šľahal, ako šľahal jeho šľahačov?
Či ho zabíjal, ako zabíjal jeho zabíjačov?

8 Zamietnutím(?), zavrhnutím ho súdil,
zmietol svojím ostrým víchrom v deň východného vetra.

9 Nuž takto bude uzmierený hriech Jakubov
a všetkým ovocím je: odstráni svoj hriech,
keď urobí všetky oltárne kamene
podobnými rozdrvenému vápencu.
Nevstanú viac ašery a chamány.

10 Lebo pevné mesto je osamelé,
príbytok zavrhnutý, opustený ako púšť,
bude sa tam pásť a odpočívať teľa
a znivočí jeho vetvičky.

11 Keď uschnú jeho konáriky, zlámu sa,
prídu ženy a zapália ich.
Lebo je to ľud nechápavý,
preto sa nezmiluje nad ním jeho Stvoriteľ
a jeho Tvorca ho neomilostí.

Návrat národa

12 V ten deň
bude Pán vyklepávať klasy
od Eufratu až po Egyptský potok
a vy, synovia Izraela, budete pozbieraní
jeden po druhom.

13 V ten deň
zazvučí veľká trúba
i prídu, čo boli stratení v asýrskej krajine
a rozptýlení v krajine egyptskej,
a klaňať sa budú Pánovi
na svätom vrchu v Jeruzaleme.


Kniha proroka Izaiáša - kap 28

Proroctvá o Sione hl. 28 - 35
Šestoro beda hl. 28 - 33
I. Proti Samárii a Jeruzalemu

Samária

1 Beda pyšnej korune opilcov Efraimu
a zvädnutému kvetu jeho skvostnej ozdoby,
ktorá je na hlave tučného údolia zrazených vínom.

2 Hľa, kohos' mocného a silného má Pán.
Ako ľadovec, zhubný víchor,
ako príval veľkých, dravých vôd
zhodí na zem násilím.

3 Nohami bude pošliapaná
pyšná koruna opilcov Efraimu.

4 A so zvädnutým kvetom
jeho skvostnej ozdoby,
ktorá je na hlave tučného údolia,
bude to, čo s ranou figou pred oberačkou,
ktorú zhltne ten, kto ju zazrie,
sotvaže ju má v ruke.

5 V ten deň bude Pán zástupov
krásnou korunou a ozdobným vencom
zvyškom svojho ľudu,

6 duchom práva tomu, čo zasadá na súde,
a udatnosťou tým, čo zatlačia boj k bráne.

Jeruzalem

7 Lenže aj títo blúdia od vína
a od liehu sa tackajú,
kňaz i prorok blúdia od liehu,
sú pomätení od vína,
tackajú sa od liehu,
blúdia pri videní,
tackajú sa pri rozsudku.

8 Áno, všetky stoly sú plné vývratku
a výkalov, takže niet miesta.

9 "Koho to učí múdrosti?
A komu to vysvetľuje náuku?
Odkojeným mliekom?
Odtrhnutým od pŕs?

10 Veď káž len, káž, káž len, káž,
čakaj len, čakaj, čakaj len, čakaj,
trochu sem, trochu tam!"

11 Veru brblavými perami
a cudzím jazykom
bude hovoriť k tomuto ľudu

12 ten, čo im hovoril:
"Toto je odpočinok,
dajte pokoj mdlému,
toto je zotavenie,"
ale nechceli počuť.

13 Preto k nim bude slovo Pánovo:
"Káž len, káž, káž len, káž,
čakaj len, čakaj, čakaj len, čakaj,
trochu sem, trochu tam!" -
aby išli a klesli nazad a boli zdrvení,
zaplietli sa a boli chytení.

14 Preto čujte, posmešníci, slovo Pánovo,
panovníci tohto ľudu, čo je v Jeruzaleme.

15 pretože ste hovorili:
"So smrťou sme uzavreli zmluvu
a s peklom sme spravili dohodu,
keď sa privalí bič šľahavý, nezasiahne nás,
lebo sme si lož urobili útočišťom
a zakrývame sa klamom."

16 Preto takto hovorí Pán, Jahve:
"Hľa ja položím na Sione kameň,
kameň vyskúšaný, uholný, vzácny,
pevne zasadený. Kto uverí, nezakolíše.

17 Mierou urobím právo
a váhou spravodlivosť,
útočište lži však uchytí lejak
a na úkryt vyrútia sa vody.

18 Vaša zmluva so smrťou bude zrušená
a vaša dohoda s peklom neobstojí,
keď sa privalí bič šľahavý,
ten vás rozdrví.

19 Zachváti vás, kedykoľvek sa privalí,
bo ráno za ránom sa privalí, vo dne i v noci;
a len v hrôze pochopíte poučenie."

20 Bo krátke je lôžko - nemožno sa vystrieť,
a prikrývka úzka - nemožno sa prikryť.

21 Lebo ako na vrchu Parašim vstane Pán
a zaburáca ako v údolí Gabaon,
aby urobil svoj čin - jeho čin je zvláštny,
aby uskutočnil svoj skutok - jeho skutok je divný.

22 Teraz sa však neposmievajte,
aby vám nestuhli okovy,
lebo o skaze, a to neodvratnej,
počul som od Pána, Jahveho zástupov,
nad celou zemou.

Podobenstvo o roľníkovi

23 Nachýľte si ucho a počujte môj hlas,
dávajte pozor a čujte moju reč!

24 Či každý deň orie oráč (pod siatie),
otvára a bráni svoju roľu?

25 A či, keď urovná jej tvár,
nerozhodí kôpor a nezaseje rascu,
nedáva pšenicu, jačmeň
a ľadník do svojho ostredku?

26 V správnosti ho vycvičí,
jeho Boh ho vyučí.

27 Veď nie mláťačkou sa mláti kôpor
a koleso voza nekrúti sa po rasci,
lež prútom vytĺka sa kôpor a rasca palicou.

28 Obilie sa mláti, no nerozdrvuje ho večne,
neženie kolesá svojho voza
a kopytami ho nerozdrvuje.

29 I to pochádza od Pána zástupov,
koná zázračne, zveľaďuje múdrosť.


Kniha proroka Izaiáša - kap 29

II. Proti Jeruzalemu

Tieseň a záchrana sveta

1 Beda, Ariel, Ariel,
mesto, kde sídlil Dávid.
Pridajte rok k roku,
sviatky nech obehnú,

2 potom budem tiesniť Ariela
a bude povzdych a vzdychanie;
i bude mi ako Ariel.

3 Budem ťa obliehať dookola,
upevním vôkol teba hradbu,
a vystavím proti tebe násyp.

4 Vtedy budeš pokorne zo zeme hovoriť,
z prachu zeme bude úpieť tvoja reč,
tvoj hlas bude ako duch zo zeme
a z prachu bude šepotať tvoja reč.

5 Ako drobný prach bude zástup cudzincov,
ako miznúca pleva svorka násilníkov.
I stane sa zrazu, nečakane:

6 Pán zástupov ťa navštívi
hromom a trasením a veľkým praskotom,
búrkou a víchricou a plameňom žeravého ohňa.

7 I bude ako sen a nočné videnie
zástup všetkých národov,
bojujúcich proti Arielovi
a všetkých, čo ho obliehajú, obkľučujú a znásilňujú.

8 Ako keď sa sníva hladnému, že je,
a keď sa prebudí, nemá ukojenú túžbu,
a ako keď sa smädnému sníva, že pije,
a keď sa prebudí, je zmorený
a prahne smädom,
tak bude zástupu všetkých národov,
čo bojujú proti vrchu Sion.

Trest zaslepencov

9 Tŕpnite - a stŕpnete,
zaslepujte sa a oslepnete,
ste opití, ale nie od vína,
tackáte sa, ale nie od liehu.

10 Lebo Pán vylial na vás ducha závratu
a zavrel vaše oči, prorokov,
zahalil vaše hlavy, vidcov.

11 Nuž bude vám každé videnie
ako slová zapečatenej knihy.
Keď ju dajú tomu, čo vie čítať,
so slovami: "Čítajže toto!" -
odpovie: "Nemôžem, je zapečatená."

12 A ak dajú knihu tomu, čo nevie čítať,
a povedia: "Čítajže toto!" -
odpovie: "Neviem čítať."

13 Pán povedal:
"Pretože sa mi tento ľud približuje svojimi ústami
a svojimi perami ma ctí,
srdce si však vzďaľuje odo mňa,
takže je ich bázeň ku mne
naučeným ľudským príkazom,

14 preto, hľa, ja znovu vykonám divy
s týmto ľudom, podivne a čudno,
i zahynie múdrosť jeho mudrcov
a rozum jeho rozumných sa schová."

III. Proti zlým úmyslom

15 Beda tým, čo pred Pánom
hlboko skrývajú úmysel,
vo tme dejú sa ich skutky
a vravia: "Kto nás vidí a kto o nás vie?"

16 Vaša prevrátenosť! Či hrnčiar hodnotí sa ako hlina,
že tvor hovorí o tvorcovi: "Neurobil si ma!"?
A hrniec vraví hrnčiarovi: "Nechápe!"?

17 Či to nebude už za krátku chvíľu,
že Libanon premení sa na sad
a sad budú za les pokladať?

18 A v ten deň počujú hluchí slová knihy
a z tmy a temnoty oči slepých prehliadnu.

19 Pokorní budú v Pánovi rásť v radosti
a najbiednejší z ľudu
budú plesať v Svätom Izraela.

20 Veď zmizol násilník a zhynul posmešník
a vyhubení sú, čo bdeli nad zločinom,

21 čo obvinili človeka pre slovo,
čo sudcovi v bráne kládli osídla
a pre nič odmietli spravodlivého.

22 Preto takto hovorí Pán Jakubovmu domu,
(ten, čo vykúpil Abraháma):
"Nebude sa teraz hanbiť Jakub
a nezbledne teraz jeho tvár.

23 Lebo keď uvidí (jeho dietky),
dielo mojich rúk uprostred seba,
zasvätia moje meno,
zasvätia Svätého Jakubovho
a báť sa budú Boha Izraelovho.

24 Zblúdení duchom pochopia múdrosť
a odbojníci prijmú poučenie."


Kniha proroka Izaiáša - kap 30

IV. Proti spojenectvu s Egyptom

Egypt nepomôže

1 "Beda synom odbojným, hovorí Pán,
keď kujú plán, nie však skrze mňa,
robia zmluvu, nie však podľa môjho ducha,
aby hromadili hriech na hriech.

2 Kráčajú dolu do Egypta
- mojich úst sa však nespýtali -
posilniť sa silou faraóna
a schovať sa do tône Egypta.

3 Sila faraóna vám však bude na hanbu
a skrýša v tieni Egypta na potupu.

4 I keď boli jeho kniežatá v Tanise
a jeho poslovia dôjdu do Hanesu,

5 všetci sa sklamú v národe,
ktorý im neprospeje.
Nebude im na pomoc ani na osoh,
ale na hanbu, ba na potupu."

6 Výrok nad hrochom juhu:
Cez krajinu úzkosti a biedy,
odkiaľ je lev a levica,
vretenica a okrídlený drak,
vlečú na chrbtoch oslov svoje bohatstvo
a na hrboch tiav svoje poklady
k národu, ktorý im neprospeje.

7 Veď Egypťania nič a nič nepomôžu,
preto som zvolal:
"Ozrutou sú nehybnou."

Záhuba protivníkov proroka

8 Teraz choď, napíš to
na tabuľu pred nimi
a vpíš to do knihy,
aby to bolo pre budúce dni
ako svedectvo naveky!

9 Lebo je to národ odbojný,
lživí synovia,
synovia, čo nechcú počuť
náuku Pánovu,

10 čo vravia vidiacim: "Neviďte!"
a prorokom: "Neprorokujte nám pravdu,
hovorte nám príjemno,
prorokujte klamstvá,

11 odbočte z cesty,
odchýľte sa z chodníka,
odstráňte nám spred tváre
Svätého Izraelovho!"

12 Nuž takto hovorí Izraelov Svätý:
"Preto, že ste opovrhli týmto slovom,
dúfate v násilie a klamstvo
a opierate sa oň:

13 preto vám bude tento hriech
ako hroziaca trhlina
rozškľabená na vysokom múre,
ktorého pád príde náhlo, rýchlo,

14 a bude rozbitý, ako sa rozbije hlinený hrniec,
nemilosrdne tresnutý,
že sa nenájde v jeho troskách črep,
na ktorý by sa vzal ohník z vatry,
alebo načrelo vody z mláky."

15 Lebo toto hovorí Pán, Jahve, Svätý Izraelov:
"Návratom a pokojnosťou budete oslobodení,
v tichosti a dôvere je vaša sila,"
ale nechceli ste.

16 Ba vraveli ste: "Nie,
ale bežme na koňoch!" -
preto budete bežať.
"A na rýchlonohých sa nesme!" -
preto budú rýchli vaši stíhači.

17 Tisíc sa vás trasie pred hrozbou jedného,
pred hrozbou piatich utečiete,
kým neostanete
len ako sťažeň na temene vrchu
a ako zástava na pahorku.

Pán sa zľutuje

18 A preto Pán čaká, aby sa zľutoval nad vami,
a preto sa dvíha, aby vás omilostil,
veď Bohom pravdy je Pán,
blažení všetci, čo dúfajú v neho,

19 lebo, ľud na Sione,
čo bývaš v Jeruzaleme,
nie, nebudeš plakať,
áno, zľutuje sa nad tebou
na hlas tvojho volania;
len čo ho počuje, vyslyší ťa.

20 A dá vám chlieb tiesne a vodu úzkosti
a tvoji učitelia sa viac neschovajú,
očami budeš vidieť svojich učiteľov

21 a ušami počuješ spoza seba slová:
"Toto je cesta, kráčajte po nej!" -
ak sa odchýlite napravo, či naľavo.

22 Vtedy poškvrníš svoje modly pokryté striebrom
a zlatom obtiahnuté liate sošky.
Rozhádžeš ich ako hnus,
povieš im: "Von!"

23 A on dá dažďa tvojmu siatiu
ktorým zaseješ roľu,
a chlieb, úroda zeme,
bude výdatný a záživný.
Tvoj statok sa bude v ten deň pásť
na rozsiahlej pastve.

24 Voly a osly, čo obrábajú zem,
budú žrať obrok záživný,
viaty sitom a vejačkou.

25 Na každom čnejúcom vrchu
a na každom vysokom kopci
budú potoky, prúdy vôd
v ten deň veľkého vraždenia,
keď budú padať veže.

26 Svetlo mesiaca bude ako svetlo slnca,
svetlo slnca však bude sedemnásobné
(ako svetlo siedmich dní)
v deň, keď obviaže Pán
zlomeninu svojho ľudu
a dotlčené rany vylieči.

Radosť nad oslobodením

27 Hľa, Pánovo meno prichádza zďaleka,
- jeho hnev blčí a je ťažkým kúdolom,
jeho pery sú plné hnevu,
jeho jazyk ako stravujúci oheň,

28 jeho dych je ako rozvodnený potok,
čo siaha až po hrdlo -
aby otriasol národmi otrasom ničiacim,
je uzdou na lícach národov, čo vedie k blúdeniu.

29 Budete piesne spievať
ako v noci zasväteného sviatku
a v srdci sa budete radovať
ako ten, čo putuje s flautou,
aby došiel na vrch Pána,
k Izraelovej Skale.

30 A Pán dá počuť svoj velebný hlas
a zjaví rozmach svojho ramena
v prchlivom hneve a v plameni žeravého ohňa,
v záplave, búrke a v kameňoch ľadovca.

31 Bo od hlasu Pána zatrasie sa Asýr,
keď ho udrie palicou.

32 A každý úder osudnej palice,
ktorý mu zasadí Pán,
bude za zvukov bubnov a hárf
a v rozprúdenom boji ich zdolá.

33 Lebo oddávna je prichystaný Tofet,
(aj ten je prichystaný pre kráľa),
hlboký a široký,
v jeho priehlbine oheň a hŕba dreva,
Pánov dych ho rozpaľuje sťa prúd síry.


Kniha proroka Izaiáša - kap 31

V. Proti vyhľadávaniu pomoci v Egypte

1 Beda tým, čo zostupujú pre pomoc do Egypta,
opierajú sa o kone,
dôverujú vo vozy, že ich je veľa,
a dúfajú v jazdcov, že sú veľmi mocní,
no na Svätého Izraelovho nevzhliadli
a Pána nevyhľadávali.

2 Lenže aj on je múdry a privedie zlo,
neodvolá svoje slová,
povstane proti domu hriešnikov
a proti pomoci zločincov.

3 Však Egypt je človek, nie Boh,
ich kone sú telo, nie duch.
Až Pán vystrie svoju ruku,
potkne sa pomocník a padne napomáhaný
a všetci spolu zahynú.

4 Lebo toto mi hovorí Pán:
"Ako ručí lev a levica nad svojou: korisťou
- a hoci by zavolali proti nemu plno pastierov,
ich hlasu sa nezľakne, od ich hluku sa nesplaší: -
tak zostúpi Pán zástupov
bojovať na vrchu Sion a na jeho kopcoch.

5 Ako lietajúce vtáky
tak zatieni Pán zástupov Jeruzalem,
zatieni a vyslobodí, ušetrí a ochráni."

6 Vráťte sa k tomu, od ktorého ste tak hlboko odpadli,
synovia Izraela.

7 Lebo v ten deň odvrhne každý
svojich strieborných bôžikov
a svojich zlatých bôžikov,
ktorých vám urobili vaše ruky na hriech.

8 I padne Asýr nie mečom človeka
a nie ľudský meč ho zožerie;
bude ležať pred mečom
a jeho junač padne v poddanstvo.

9 Jeho skala zhynie od strachu,
pri úteku budú sa triasť jeho kniežatá,
hovorí Pán, ktorý má svoj oheň na Sione
a svoje ohnisko v Jeruzaleme.


Kniha proroka Izaiáša - kap 32

Mesiášske kráľovstvo

1 Hľa, podľa pravdy bude kraľovať kráľ
a kniežatá podľa práva panovať!

2 Každý bude sťa úkryt pred vetrom
a útočište pred búrkou,
ako potoky vôd v suchote,
ako tôňa veľkej skaly v pustej krajine.

3 Nezalepia sa viac oči vidiacich
a uši čujných budú načúvať.

4 Srdce pochabých bude chápať náuku
a jazyk koktavých zrazu prehovorí jasno.

5 Nebudú viac volať blázna šľachetným,
ani podvodníka nenazvú vznešeným.

6 Veď blázon hovorí bláznovstvo
a srdce mu zamýšľa zlo:
konať nečestne, hovoriť bludne proti Pánovi,
sklamať túžbu hladného
a odstrániť nápoj od smädného.

7 A zbrane podvodníka sú zlé;
ten zamýšľa plány,
aby zničil chudobného klamnými rečami,
i keď chudák háji pravdu.

8 Šľachetný však zmýšľa šľachetne,
zastáva sa vecí šľachetných.

Žiaľ žien

9 Ženy bezstarostné, vstaňte, počúvajte môj hlas,
dcéry spoliehavé, čujte moju reč!

10 V deň roku budete sa triasť, spoliehavé,
veď koniec vinobraniu, oberačka nepríde.

11 Bojte sa, bezstarostné, traste sa, spoliehavé,
zvlečte, obnažte sa, opášte si bedrá,

12 bite sa v prsia pre vzácne polia,
pre úrodný vinohrad,

13 pre roľu môjho ľudu,
čo tŕním a bodľačím zarastie.
Áno, pre všetky domy radosti,
pre plesajúce mesto.

14 Veď palác je opustený,
hluk mesta prestal.
Výšina a veža stali sa navždy jaskyňou,
radosťou divých oslov, pasienkom stád.

15 Až bude na nás vyliaty duch z výsosti,
vtedy bude z púšte sad
a sad bude pokladaný za les.

16 V púšti sa usadí právo
a v sade sa rozhostí pravda.

17 Účinkom pravdy bude pokoj
a dielom pravdy mier a bezpečnosť navždy.

18 Môj ľud bude bývať v príbytku pokoja,
v stánkoch bezpečných a v sídlach bezstarostných.

19 Načisto padne les
a hlboko sa ponorí mesto.

20 Šťastní, čo sejete pri samých vodách,
uvoľňujte nohy vola a osla.


Kniha proroka Izaiáša - kap 33

VI. Proti Asýrom

Boh záchranca

1 Beda ti, ničiteľ, sám však neničený,
a lupič, sám však neolúpený!
Až skončíš ničenie, zničia ťa,
až dovŕšiš lúpenie, olúpia ťa.

2 Pane, zmiluj sa nad nami, v teba dúfame,
buď naším ramenom každé ráno
a našou spásou v čase tiesne!

3 Pred hlasom hrmotu utečú národy,
a keď sa pozdvihneš, kmene sa rozpŕchnu.

4 Nakopíte korisť, ako sa kopia kobylky,
poskokom koníčkov poskočíte na ňu.

5 Velebný je Pán, veď býva na výsosti,
naplňuje Sion právom a spravodlivosťou.

6 Jeho časy budú bezpečné,
bohatstvo spásy, múdrosť a poznanie
a bázeň pred Pánom bude jeho poklad.

Tieseň a záchrana

7 Hľa, hrdinovia volajú vonku,
poslovia pokoja horko plačú.

8 Pusté sú chodníky, zanikli pútnici.
Zrušil zmluvu, opovrhol mestami,
znevažoval ľudí.

9 Smúti, uvädá zem, hanbí sa Libanon, vyschýna,
Sáron je podobný púšti, opršal Bášan a Karmel.

10 "Teraz povstanem," hovorí Pán,
"teraz sa vyvýšim, teraz sa zdvihnem.

11 Počali ste seno, porodíte plevu,
váš dych je ohňom, pohltí vás.

12 Národy budú spálené sťa vápenec,
odťaté tŕnie sa spáli na ohni.

13 Čujte, vzdialení, čo som urobil,
a blízki, poznajte moju moc!"

14 Trasú sa hriešnici na Sione,
pokrytcov zachvacuje strach:
"Kto z nás môže bývať s ohňom, čo stravuje?
Kto z nás môže bývať s večným, požiarom?

15 Kto kráča v pravde a hovorí priamo,
odmieta násilný zisk,
potriasa rukami, aby sa nedotkol úplatku,
zapcháva si uši, aby nepočul o krvi,
a oči zatvára aby zlo nevidel:

16 Ten bude bývať na výsostiach,
skalopevný je jeho hrad,
dostane chleba a voda sa mu neminie."

17 Kráľa v jeho kráse uzrú tvoje oči,
uvidia rozsiahlu krajinu.

Zlo pominulo

18 Tvoje srdce spomína na hrôzu:
"Kde je, čo sčitoval? - Kde je; čo zvažoval? -
Kde je, čo zratúval veže?"

19 Neuvidíš bezočivý národ,
národ s rečou nejasnou, že ho nerozumieť,
a brblavým jazykom, že ho nemožno pochopiť.

20 Hľaď na Sion, mesto našich sviatkov,
tvoje oči uzrú Jeruzalem,
príbytok bezpečný, stánok neprenosný.
Jeho kolíky sa nikdy nevytiahnu,
ani jeden jeho povraz sa neroztrhne.

21 Ba Velebný, Pán, tam bude pre nás
namiesto prúdov, riek, brehov širokých.
Veslová loď po nich neprejde,
a pyšná loď ich neprepláva.

22 Lebo Pán je naším sudcom,
Pán naším zákonodarcom.
Pán je naším kráľom, on nás spasí.

23 Tvoje povrazy sú popustené,
neudržia podstavec sťažňa,
nerozvinú zástavu.

Vtedy sa bude deliť veľká korisť,
kuľhaví budú hojne plieniť.

24 Nik z obyvateľov nepovie: "Chorý som."
Ľudu, čo tam býva, je odpustený hriech.


Kniha proroka Izaiáša - kap 34

Budúci súd a spása hl. 34 - 35

Súd národov

1 Priblížte sa, kmene, a čujte,
pozorujte, národy,
nech počúva zem a čo ju napĺňa,
svet a všetko, čo z neho pochádza.

2 Lebo Pánov hnev je nad všetkými národmi
a jeho roztrpčenosť nad všetkým vojskom,
zaklial ich, vydal ich na zabitie.

3 Ich zabití budú pohodení
i pôjde zápach z ich mŕtvol,
vrchy rozmoknú od ich krvi.

4 Všetko vojsko nebies sa rozteká,
nebo sa zvíja ako kniha
a všetko jeho vojsko odpadúva,
ako odpadúva lístie z viniča,
ako odpadúva z figovníka.

Súd nad Edomom

5 Veď je odpojený môj meč na nebesiach,
hľa, dopadne k súdu na Edomsko
a na ľud, ktorý som preklial.

6 Meč Pána je plný krvi,
presýtený je tukom,
krvou býkov a capov,
tukom z obličiek baránkov.
Áno, obetu má Pán v Bozre
a veľké zabíjanie v edomskej krajine.

7 A padajú s nimi zubry,
tiež junce s býkmi,
ich zem je opojená krvou
a ich pôda presýtená tukom.

8 Lebo je deň Pánovej pomsty,
rok odplaty pre spor Siona.

9 Jej potoky obrátia sa na smolu,
jej prach zase na síru
a jej pôda bude smolou horiacou.

10 V noci ani vo dne nevyhasne,
večer bude vystupovať jej dym,
od rodu k rodu bude pustou,
na veky večné nik cez ňu neprejde.

11 Obsadí ju pelikán a jež,
sova a havran budú v nej bývať,
roztiahne nad ňou mieru pustoty
a vážky prázdnoty.

12 Jeho šľachtici nie sú tam,
aby volali po kráľovstve,
a všetky jeho kniežatá zmiznú.

13 Tŕním zarastú jeho paláce,
pŕhľavou a bodľačím jeho pevnosti,
že bude príbytkom šakalov
a stanovišťom pštrosov.

14 Zíde sa zver púšte s hyenami,
capy sa stretnú navzájom,
len tam si oddýchnu nočné strigy
a nájdu si odpočinok.

15 Tam sa zahniezdi šípový had,
znesie a vysedí
a vyliahne vo svojom tieni.
Len tam sa zhromaždia supy
druh ku druhovi.

16 Skúmajte v knihe a čítajte,
ani jedno z nich nechýba,
vzájomne sa nehľadajú,
lebo to prikázali Pánove ústa
a jeho duch ich zhromaždil.

17 Sám im hodil žreb,
jeho ruka im meradlom rozdelila krajinu,
budú tam vládnuť navždy,
od rodu do rodu tam budú bývať.


Kniha proroka Izaiáša - kap 35

Budúca spása

1 Teš sa, pláň a pustatina,
plesaj, púšť, a rozkvitni sťa jesienka!

2 Prekvitať bude a plesať,
áno, zaplesá, zajasá,
bude jej daný skvost Libanonu,
nádhera Karmelu a Sárona.
Oni uvidia Pánovu slávu,
velebu nášho Boha.

3 Upevňujte ruky sklesnuté,
posilňujte podlomené kolená!

4 Povedzte malomyseľným:
"Vzchopte sa, nebojte sa,
hľa, váš Boh!
Príde pomsta, Božia odplata,
sám príde a spasí vás."

5 Vtedy sa roztvoria oči slepých

6 a uši hluchých sa otvoria.
Vtedy sťa jeleň bude skákať chromý
a jazyk nemého zaplesá,
ba vyvierať budú na púšti vody
a potoky na pustatine.

7 Vyschnutá zem bude jazerom
a suchá pôda prameňom vôd;
na mieste, kde sa rozvaľovali šakaly,
je zeleň trsti a šašiny.

8 I bude tam chodník, cesta:
cestou svätou sa bude volať,
nečistý po nej neprejde,
len môj ľud pôjde po nej,
ani prostoduchí tam nezblúdia.

9 Nebude tam leva
a dravá zver ta nevystúpi,
nenájde sa tam;
len vykúpení budú kráčať.

10 A Pánovi vyslobodení sa vrátia,
s jasotom prídu na Sion.
Ustavičná radosť bude na ich hlavách,
radosť a rozkoš dosiahnu
zmizne starosť a vzdychanie.


Kniha proroka Izaiáša - kap 36

Historický dodatok hl. 36 - 37

Vpád a porážka Sennacheriba. - 1 V štrnástom roku kráľa Ezechiáša vystúpil asýrsky kráľ Sennacherib proti všetkým ohradeným mestám Júdska a zaujal ich. 2 A asýrsky kráľ poslal z Lachisu rabsakeho ku kráľovi Ezechiášovi s mocným oddielom do Jeruzalema. Zastal pri vodovode Horného rybníka na ceste poľa práčov. 3 Vyšiel k nemu Helkiášov syn Eliakim, správca domu, pisár Sobna a Asafov syn Joach, kancelár. 4 Rabsake im povedal: "Povedzte Ezechiášovi: Toto vraví veľký kráľ, kráľ asýrsky: Čo je to za nádej, ktorou sa nádejaš? 5 Nazdávaš sa, že reč perí je už rada a sila do boja?! Na koho sa teda spoliehaš, že sa búriš proti mne? 6 Alebo sa spoliehaš na tú zlomenú trstenú palicu, na Egypt, ktorá tomu, kto sa o ňu oprie, vnikne do dlane a prepichne ju? Taký je faraón, kráľ Egypta, ku všetkým, ktorí sa naň spoliehajú. 7 Ak mi však povieš: "V Pána, nášho Boha, dúfame!" Nie je to ten, ktorého výšiny a oltáre Ezechiáš odstránil a povedal Júdsku a Jeruzalemu: "Pred týmto oltárom sa budete klaňať!"? 8 Teraz sa však stav s mojím pánom, asýrskym kráľom: dám ti dvetisíc koní; či budeš môcť dať na ne jazdcov? 9 Ako potom môžeš odolať jedinému kniežaťu z najmenších sluhov môjho pána? Lenže ty sa spoliehaš na Egypt, na vozy a na jazdcov. 10 No a či som ja bez Pána prišiel do tejto krajiny zničiť ju?! Pán mi povedal: Choď do tej krajiny a znič ju!" 11 Vtedy Eliakim (aj Sobna a Joach) povedal rabsakemu: "Hovor svojim sluhom aramejsky, veď my rozumieme. Nehovor nám júdsky do uší ľudu, čo je na múre. 12 Rabsake však odpovedal: "Vari ma môj pán poslal aby som hovoril tieto slová tvojmu pánovi a tebe? A nie mužom, čo sedia na múroch, že budú spolu s vami jesť svoj výkal a piť svoj moč?" 13 Nato sa rabsake postavil a volal veľkým hlasom júdsky: "Čujte slová veľkého kráľa, kráľa asýrskeho. 14 Takto hovorí kráľ: Nech vás Ezechiáš neklame, lebo vás nebude môcť oslobodiť. 15 A nech vám Ezechiáš nedáva nádej v Pána, hovoriac: "Naisto nás Pán vyslobodí, toto mesto sa nedostane do rúk asýrskeho kráľa." 16 Nepočúvajte na Ezechiáša, lebo takto vraví asýrsky kráľ: Uzavrite so mnou zmluvu a vyjdite ku mne! A jedzte každý svoje hrozno a každý svoje figy a pite každý vodu zo svojej studne, 17 kým neprídem a nevezmem vás do krajiny; ako je vaša krajina, do krajiny obilnej a vínorodej, do krajiny chlebovej a vinohradnej. 18 Nech vás Ezechiáš nezavádza rečami: "Pán nás vyslobodí." Vyslobodili azda bohovia národy, každý svoju krajinu, z ruky asýrskeho kráľa? 19 Kdeže sú bohovia Ematu a Arfadu? Kde sú bohovia Sefarvaimu? A Samáriu vyslobodili z mojej ruky? 20 Ktorí zo všetkých bohov týchto krajín vyslobodili svoju krajinu z mojej ruky? A Jahve by mal vyslobodiť Jeruzalem z mojej ruky?" 21 Nato mlčali a neodpovedali mu ani slovo, lebo kráľov rozkaz znel: Neodpovedajte mu! 22 Potom prišiel Helkiášov syn Eliakim, správca domu, pisár Sobna a Asafov syn, kancelár Joach, s roztrhnutým odevom k Ezechiášovi a rozpovedali mu rabsakeho reč.


Kniha proroka Izaiáša - kap 37

 Oslobodenie. - 1 Keď to kráľ Ezechiáš počul, roztrhol si rúcho, obliekol si vrecovinu a šiel do Pánovho domu. 2 Potom poslal Eliakima, správcu domu, pisára Sobnu a starších z kňazov, poobliekaných do vrecovín, k prorokovi Izaiášovi, Amosovmu synovi. 3 I povedali mu: "Takto hovorí Ezechiáš: Tento deň je dňom úzkosti, trestu a hanby, lebo synovia prišli až k otvoru, ale na pôrod nieto sily. 4 Azda počul Pán, tvoj Boh, slová rabsakeho, ktorého poslal jeho pán, asýrsky kráľ, aby sa rúhal živému Bohu, a potresce ho za slová, ktoré počul Pán, tvoj Boh. A modli sa za zvyšok, čo zostal! 5 Kráľovi sluhovia teda prišli k Izaiášovi 6 a Izaiáš im vravel: "Toto povedzte svojmu pánovi: Toto hovorí Pán: Neboj sa rečí, ktoré si počul, ktorými sa mi rúhali paholci asýrskeho kráľa. 7 Hľa, ja vložím doň ducha: počuje totiž zvesť, vráti sa do svojej krajiny a v jeho vlastnej krajine ho zrazím mečom."

8 Rabsake sa teda vrátil a našiel asýrskeho kráľa bojovať proti Lobne, lebo počul, že odtiahol od Lachisu. 9 A keď počul o etiópskom kráľovi Tarakovi správu: "Vytiahol proti tebe do boja," zasa poslal k Ezechiášovi poslov s odkazom: 10 "Takto hovorte Ezechiášovi, kráľovi Júdska: Nech ťa vedie tvoj Boh, na ktorého sa spoliehaš, keď hovoríš: "Jeruzalem sa dostane do ruky asýrskeho kráľa." 11 Veď si predsa počul, čo urobili asýrski králi všetkým krajinám, aby splnili na nich kliatbu. A ty by si mal byť zachránený? 12 Azda bohovia národov zachránili tých, ktorých zničili moji otcovia: Gozan, Haran, Resef, a synov Edenu; ktorí boli v Telasári? 13 Kde je kráľ Ematu, kráľ Arfadu a kráľ mesta Sefarvaim, Any a Avy?"

14 Ezechiáš vzal písmo z rúk poslov a prečítal ho, potom vystúpil do Pánovho domu a Ezechiáš ho rozprestrel pred Pánom. 15 Potom sa Ezechiáš modlil k Pánovi: 16 "Pane zástupov, Boh Izraela, ktorý tróniš nad cherubmi! Ty jediný si Boh všetkých kráľovstiev zeme; ty si urobil nebesá i zem. 17 Nakloň, Pane, svoje ucho a čuj, otvor, Pane, svoje oči a pozri! Počuj všetky Sennacheribove slová, ktoré odkázal, aby sa, rúhal živému Bohu. 18 Je pravda, Pane, asýrski králi znivočili všetky krajiny a ich zem. 19 Ich Bohov však dali na oheň, lebo to nie sú bohovia, ale iba dielo ľudských rúk, drevo a kameň, nuž zničili ich. 20 Teraz však, Pane, náš Bože, vysloboď nás z jeho rúk, nech poznajú všetky kráľovstvá zeme, že ty, Pane si jediný."

21 Vtedy Amosov syn Izaiáš poslal Ezechiášovi odkaz: "Toto hovorí Pán, Boh Izraela: Za čo si sa modlil ku mne o asýrskom kráľovi Sennacheribovi, (som počul). Toto je slovo, čo o ňom prehovoril Pán:

22 Pohŕda tebou a vysmieva sa ti,
panenská dcéra Siona,
pokyvuje hlavou za tebou,
dcéra Jeruzalema.

23 Komu si sa rúhal a posmieval,
proti komu si povyšoval hlas
a pyšne dvíhal oči?
Proti Izraelovmu Svätému!

24 Prostredníctvom sluhov si tupil Pána
a hovoril si: "S množstvom svojich vozov
vystúpil som na hrebene vrchov,
na stráne Libanonu
a vyťal som jeho cédre vysoké,
jeho vyberané cyprusy;
vyšiel som na jeho vrchol najvyšší,
do húštiny hájov.

25 Ja som kopal a pil vodu
a krokom svojich nôh vysuším
všetky rieky Egypta.

26 Nepočul si o tom? Pripravoval som to oddávna,
chystal som to od dní pravekých
a teraz som to priviedol:
premeníš na pusté sutiny
opevnené mestá.

27 By sa ich obyvateľstvo bezmocné
triaslo a hanbilo,
ostalo sťa poľná tráva, sťa zeleň lúk,
ako zelina na streche,
spálenina nerozvinutá.

28 Ja viem, či sedíš, či ideš a či prídeš,
i ako si zúril proti mne.

29 Pretože tvoje zúrenie proti mne
a tvoja nadutosť dostali sa mi do uší,
vtiahnem ti do nosa svoju obrúčku
a svoju uzdu ti vložím do perí
a zavediem ťa späť cestou, ktorou si prišiel.

30 Tebe však toto bude znamením:
Jedz tento rok samorodé
a druhý rok samorastlé,
tretí rok však sejte a žnite,
saďte vinice a jedzte ich ovocie.

31 A zvyšok Júdovho domu, čo pozostal,
zapustí korene nadol
a hore prinesie ovocie.

32 Lebo z Jeruzalema vyjde zvyšok
a pozostatok z vrchu Sion;
horlivosť Pána zástupov to urobí.

33 Preto toto hovorí Pán o asýrskom kráľovi:
Nevkročí do tohto mesta
ani šíp ta nevystrelí,
ani štítom naň nezaútočí,
ani násypom ho neobkolesí.

34 Vráti sa cestou, ktorou prišiel,
do tohto mesta nevkročí" - hovorí Pán.

35 "Budem kryť toto mesto, aby som ho zachránil
kvôli sebe a kvôli Dávidovi, svojmu služobníkovi.

36 Tu vyšiel Pánov anjel a zabil v asýrskom tábore stoosemdesiatpäťtisíc. Keď ráno vstali, hľa, samé mŕtve telá! 37 Nato odtiahol a odišiel. A tak sa asýrsky kráľ Sennacherib vrátil a býval v Ninive.

38 A keď sa raz klaňal v dome svojho boha Nesrocha, vlastní synovia Adramelech a Sarasár ho zabili mečom a sami utiekli do krajiny Ararat. Potom panoval miesto neho jeho syn Asarhaddon.


Kniha proroka Izaiáša - kap 38

ČASŤ DRUHÁ HL. 38 - 66

Historický úvod hl. 38 - 39
Ezechiášova choroba a zázračné uzdravenie hl. 38

Choroba. - 1 V tých dňoch Ezechiáš ochorel na smrť. I prišiel k nemu Amosov syn, prorok Izaiáš, a povedal mu: "Toto hovorí Pán: Usporiadaj si dom, lebo zomrieš a nebudeš žiť." 2 Nato sa Ezechiáš obrátil tvárou k stene a modlil sa k Pánovi: 3 "Ach, Pane, spomeňže si, ako som putoval pred tvojou tvárou verne a s celým srdcom a robil som čo je v tvojich očiach dobré." A Ezechiáš sa nahlas rozplakal. 4 Tu prehovoril Pán k Izaiášovi takto: 5 "Choď a povedz Ezechiášovi: Toto hovorí Pán, Boh tvojho otca Dávida: "Počul som tvoju modlitbu, videl som tvoje slzy; hľa, pridám k tvojim dňom pätnásť rokov. 6 A vytrhnem teba i toto mesta z rúk asýrskeho kráľa a budem toto mesto zastávať. 7 A toto ti bude znamením od Pána, že Pán splní slovo, čo riekol: 8 Hľa, ja vrátim tôňu stupňov, ktorými so slnkom zostúpila po Achazových stupňoch, naspäť o desať stupňov!" I vrátilo sa slnko o desať stupňov na stupňoch, po ktorých zostúpilo.

Ezechiášov chválospev. - 9 Záznam Ezechiáša, júdskeho kráľa, keď bol chorý a ozdravel zo svojej choroby.

10 Povedal som:
"V polovici svojich dní musím ísť.
V bránach podsvetia som olúpený
o ostatok svojich rokov."

11 Povedal som: "Neuvidím Pána
v krajine živých,
neuzriem viac človeka
medzi obyvateľmi sveta.

12 Môj príbytok odtiahol,
sťahuje sa odo mňa
ako pastiersky stan.
Snujem ako tkáč svoj život;
odtrhúva sa od vlákna.
Odo dňa do noci skončíš so mnou.

13 Kričím až do rána.
Ako lev, tak zdrvil všetky moje kosti,
(odo dňa do noci skončíš so mnou).

14 Pištím ako lastovička,
ako holub hrkútam,
oči mi skleslo hľadia nahor:
Pane, som v úzkosti, zastaň sa ma!

15 Čo mám vravieť? Veď mi povedal
a on to urobil.
Velebiť ťa budem po všetky svoje roky
pre trpkosť svojej duše.

16 Pane, pre toto sa žije
a pre toto všetko je život môjho ducha,
veď ma uzdravíš a dáš mi život.

17 Hľa, moja veľká trpkosť mi je pre dobro,
ty si zachránil môj život
od priepasti záhuby,
lebo si zahodil za chrbát
všetky moje hriechy.

18 Veď nie podsvetie ťa bude velebiť,
nie smrť ťa bude chváliť,
tí, čo zostupujú do jamy,
nedúfajú v tvoju vernosť.

19 Živý, živý ťa velebí
ako aj ja dnes,
otec synom zvestuje tvoju vernosť.

20 Pán ma vyslobodí
a moje piesne budeme spievať
po všetky dni svojho života
v dome Pánovom."

Uzdravenie kráľa. - 21 Izaiáš hovoril: "Nech vezmú figovú náplasť a nech priložia na vred, tak ožije."

22 Ezechiáš však povedal: "Toto je znamenie, že pôjdem do Pánovho domu."


Kniha proroka Izaiáša - kap 39

Posolstvo babylonského kráľa hl. 39

1 V tom čase poslal babylonský kráľ Merodach Baladan, syn Baladana, písmo a dary Ezechiášovi. Dopočul sa totiž, že bol chorý a ozdravel. 2 Ezechiáš sa im zaradoval a ukázal im svoju klenotnicu, striebro, zlato, voňavky, jemný olej a celú svoju zbrojnicu, i všetko, čo sa nachádzalo v jeho pokladniciach. Nebolo ničoho, čo by im Ezechiáš nebol ukázal vo svojom dome a v celom svojom kráľovstve. 3 Nato prišiel ku kráľovi Ezechiášovi prorok Izaiáš a povedal mu: "Čo hovorili títo mužovia a odkiaľ prišli k tebe?" Ezechiáš odpovedal: "Z ďalekej krajiny prišli ku mne, z Babylonu. 4 Vravel: "Čo videli v tvojom dome?" Ezechiáš odpovedal: "Videli všetko, čo je v mojom dome, niet ničoho, čo by som im nebol ukázal vo svojich pokladniciach." 5 Izaiáš povedal Ezechiášovi: "Čuj slovo Pána zástupov: 6 Hľa, prídu dni a všetko, čo je v tvojom dome, čo až do tohto dňa nazhromaždili tvoji otcovia, odnesú do Babylonu, nič neostane, hovorí Pán. 7 A vezmú aj z tvojich synov, čo budú pochádzať od teba, ktorých splodíš, a budú komorníkmi v paláci babylonského kráľa. 8 Ezechiáš povedal Izaiášovi: "Dobré je slovo Pánovo, ktoré si hovoril. A ešte povedal: "Veď za mojich dní bude pokoj a stálosť."


Kniha proroka Izaiáša - kap 40

I.diel

Kýros, osloboditeľ z babylonského zajatia hl. 40 - 48
A. Pripravujte cestu hl. 40

Koniec utrpenia

1 Potešujte, potešujte môj ľud,
vraví váš Boh.

2 Hovorte k srdcu Jeruzalema
a volajte mu,
že sa skončilo jeho otroctvo
a je odčinená jeho vina,
že dostal z Pánovej ruky
dvojmo za každý svoj hriech.

3 Čuj ! Ktosi volá:
"Na púšti pripravte cestu Pánovi.
Vyrovnajte na pustatine chodník nášmu Bohu!

4 Každá dolina nech sa zdvihne
a každý vrch a kopec zníži;
čo je kopcovité, nech je rovinou,
a čo hrboľaté, nížinou.

5 A zjaví sa Pánova sláva
a zrazu ju uvidí každé stvorenie,
lebo sa ozvali ústa Pánove."

6 Čuj! Ktosi hovorí: "Volaj!"
Ja vravím: "Čo mám volať?"
"Každé telo je ako tráva
a všetka jeho krása ako poľný kvet:

7 Tráva uschne, kvet zvädne
lebo ho ovial Pánov dych.
(Vskutku trávou je ľud.)

8 Tráva zoschne, kvet zvädne,
ale slovo nášho Boha trvá naveky."

Boh spasí, lebo je dobrý

9 Vystúp na vysoký vrch,
blahozvesť Siona,
pozdvihni mocne svoj hlas,
blahozvesť Jeruzalema!
Pozdvihni, neboj sa,
povedz mestám Júdska:
"Hľa, váš Boh!

10 Hľa, Pán, Jahve prichádza v sile
a rameno má vladárske,
hľa, jeho odmena je s ním
a jeho odplata pred ním!

11 Ako pastier pasie svoje stádo,
do náručia berie,
baránky do lona dvíha,
tie, čo pridájajú, vodí."

Boh spasí, lebo je veľký a múdry

12 Ktože zmeral svojou hrsťou vody
a obopäl piaďou nebesá,
meričkou prach zeme odmeral,
odvážil vrchy na váhe
a pahorky na závaží?

13 Kto usmernil ducha Pánovho
a ktorý poradca ho poučil?

14 U koho sa radil, aby mu vysvetlil
a naučil ho ceste práva,
(aby ho naučil vedomosti)
a cestu múdrosti mu ukázal?

15 Hľa, národy sú ako kvapka z vedra
a pokladá ich za prášok na vážke,
hľa, ostrovy dvíha ako smietku.

16 Libanon nestačí na zápal
a jeho zverina nestačí na žertvu.

17 Všetky národy sú pred ním ako nič,
za márnosť a prázdnotu ich pokladá.

Boh spasí, lebo je mocný

18 Ku komuže prirovnáte Boha,
akúže k nemu postavíte podobu?

19 Modlu uleje umelec,
zlatník však okuje ju zlatom
a strieborné retiazky pozvára.

20 Kto chudobný je na dary,
vyberie drevo, čo nehnije,
nájde si múdreho majstra,
by postavil sochu, čo sa nehne.

21 Nuž či neviete? Či nepočujete?
Či vám nebolo oznámené od začiatku?
Či nechápete základy zeme?

22 On tróni nad okruhom zeme,
- jej obyvatelia sú ako kobylky -
on rozťahuje sťa závoj nebesá
a rozprestiera ich ako obytný stan.

23 On obracia navnivoč vládcov,
sudcov zeme mení v ničomnosť.

24 Sotva zasadení, sotva sú zasiati,
sotva pustí ich kmeň koreň do zeme,
už ich aj oveje, takže uschýnajú,
víchor ich sťa plevu odnáša.

25 "Komuže ma teda chcete prirovnať?
Budem mu podobný?" - vraví Svätý.

26 Zdvihnite si nahor oči a viďte:
Ktože ich stvoril?
Ten, čo vyvádza podľa čísla ich vojsko,
každú volá po mene,
pre veľkú silu a nesmiernu moc
nevystane ani jedna.

V Pána treba dúfať

27 Prečo vravíš, Jakub, a hovoríš, Izrael:
"Skrytá je moja púť pred Pánom
a môj súd unikol môjmu Bohu!"?

28 Či nevieš? Či si nepočul?
Bohom večnosti je Pán.
On stvoril končiny zeme,
neukoná sa, ani neustane,
jeho múdrosť je nevystihnuteľná.

29 On dáva silu ukonanému
a bezmocnému dá veľkú zdatnosť.

30 Ustáva mládež a omdlieva
a junač podlomená padá.

31 Tí však, čo dúfajú v Pána, dostávajú novú silu,
získavajú krídla ako orly,
utekať budú a neustanú,
budú putovať a neomdlejú.


Kniha proroka Izaiáša - kap 41

B. Povolanie osloboditeľa hl. 41

Víťaz od východu

1 Počúvajte ma, ostrovy,
a národy nech si obnovujú silu,
nech sa priblížia a nech hovoria,
spolu sa dostavíme na súd.

2 Ktože vzbudil od východu toho,
ktorému kráča v pätách spása?
Vydal napospas národy
a podrobil kráľov,
na prach ich obracia jeho meč
a jeho kuša na zmietanú plevu.

3 Stíha ich, kráča nerušený,
nohy sa mu ani netýkajú zeme.

4 Kto to spravil? Kto učinil?
Ten, čo rody volá od počiatku.
Ja, Jahve, prvý
a ten istý som i posledný.

5 Ostrovy vidia a boja sa,
končiny zeme sa trasú,
blížia sa a prichádzajú.

6 Navzájom si pomáhajú,
navzájom si volajú: "Rezko!"

7 Majster posmeľuje zlatníka,
ten, čo kladivom hladí, toho, čo kuje mlatkom,
hovorí o liatine: "Dobrá je"
a upevní ju klinmi, že sa nepohne.

Boží ľud sa nemá čo báť

8 Ty však, Izrael, sluha môj,
Jakub, ktorého som vyvolil,
potomstvo Abraháma, môjho priateľa,

9 teba som chopil od končín zeme,
z jej okrajov som ťa povolal
a riekol som ti: "Ty si môj sluha,
teba som vyvolil a nezavrhol."

10 Neboj sa, veď som s tebou ja,
neobzeraj sa, veď ja som tvoj Boh,
posilňujem ťa, ba pomáham ti,
držím ťa svojou spásnou pravicou.

11 Hľa, zahanbia sa a vyjdú na posmech
všetci, čo sa zlostia na teba,
budú ako nič a zahynú tí,
čo sa pravotia s tebou.

12 Budeš ich hľadať, no nenájdeš tých,
čo sa s tebou hádajú;
budú ako nič a ako márnosť tí,
čo broja proti tebe.

13 Lebo ja som Pán, tvoj Boh,
čo ťa za pravicu držím,
ktorý ti hovorím:
"Neboj sa, ja ti pomáham."

14 Nebojže sa, červíček Jakub,
chrobáčik Izrael!
Ja ti pomáham - hovorí Pán -,
tvoj vykupiteľ je Svätý Izraela.

15 Hľa, spravím ťa mláťačkou ostrou,
novou, mnohozubou,
rozmlátiš a rozdrvíš vrchy
a pahorky na plevu obrátiš.

16 Viať ich budeš, uchytí ich vietor
a víchrica ich rozpráši,
ty však budeš plesať v Pánovi,
Svätým Izraela pýšiť sa.

Zázračné zásahy Božie

17 Chudáci a bedári
hľadajú vodu a niet jej,
jazyk im zosychá od smädu.
Ja, Pán, ich vyslyším,
Boh Izraela, neopustím ich.

18 Otvorím v pustinách rieky
a vprostred údolí pramene,
obrátim púšť na vodné studienky
a suchú zem na žriedla vôd.

19 Zasadím do púšte céder,
agát, myrtu a olivový strom,
vsadím do pustiny cyprus,
brest a jedľu pospolu,

20 nech vidia a dozvedia sa,
nech uvážia a razom pochopia,
že to ruka Pánova spravila,
stvoril to Svätý Izraela.

Modly sú neschopné

21 Predneste svoj spor, hovorí Pán,
prineste si dôkazy, vraví kráľ Jakubov.

22 Nech prídu a nech nám zjavia,
čo sa má stať.
Ktoréže veci sú prvšie?
Povedzte, nech pochopíme
a zvieme ich výsledky,
alebo nám povedzte, čo príde.

23 Povedzte, čo príde v budúcnosti,
a budeme vedieť, že ste bohmi,
ba urobte či už dobré a či zlé,
nech žasneme a razom vidíme!

24 Hľa, vy nivoč ste len
a dielo vaše je ničomné,
ohavník si vás vyvolí.

Len Boh vedel o svojom víťazovi

25 Vzbudil som ho - od severu prišiel -
od východu slnca toho, čo vzýva moje meno,
rozdlávi kniežatá ako blato
a ako hrnčiar rozšliapava hlinu.

26 Kto to zvestoval od začiatku, aby sme vedeli,
a od pradávna, by sme povedali: "Pravdu má"?
Veď nik nezvestoval, veď nik nehlásal,
veď nik nepočul vašu reč.

27 Prvý (vravím) Sionu: "Hľa, tu sú!"
a Jeruzalemu dám hlásateľa blaha.

28 Ak sa obzerám, niet nikoho,
niet medzi nimi radcov,
čo by odvetili, keď sa ich opýtam.

29 Hľa, tí všetci ničím sú
a ich skutky sú ničotou,
vzduch a prázdnota sú ich liatiny.


Kniha proroka Izaiáša - kap 42

C. Prvá pieseň o Pánovom služobníkovi 42,1 - 7

1 "Hľa, môj služobník priviniem si ho,
vyvolený môj, mám v ňom zaľúbenie.
Svojho ducha som vložil na neho,
prinesie právo národom.

2 Nebude kričať ani hlučne volať,
nedá na ulici počuť svoj hlas.

3 Nalomenú trsť nedolomí,
hasnúci knôtik nedohasí,
podľa pravdy bude vynášať právo.

4 Neomdlie a nepodlomí sa,
kým nezaloží na zemi právo,
na jeho náuku čakajú ostrovy."

5 Tak hovorí Boh, Pán,
ktorý stvoril nebesá a rozostrel ich,
ktorý upevnil zem a jej rastlinstvo,
ktorý na nej dáva dych ľudu
a vzduch tým, čo po nej chodia:

6 "Ja, Jahve, som ťa povolal v spravodlivosti
vzal som ťa za ruku;
utvoril som ťa a zmluvou s ľudom som ťa urobil, svetlom pohanov,

7 aby si slepým otvoril oči
a väzňov vyviedol zo žalára
a z väznice tých, čo sedia v temnotách."

D. Povzbudenie a karhanie národa 42,8 - 25

Zakončenie sporu s modlami

8 "Ja som Jahve, to je moje meno
a svoju slávu inému nedám,
ani svoju chválu modlám.

9 Predošlé veci, hľa, prišli
a ja oznamujem nové,
dám vám ich počuť skôr než vyklíčia."

Chvála Pánovi

10 Spievajte Pánovi pieseň novú,
jeho chválospev od končín zeme,
vy, čo vystupujete na more a čo ho napĺňa,
ostrovy a tí, čo na nich bývajú.

11 Nech jasá púšť a jej osady,
dvory, v ktorých býva Kedar,
nech plesajú obyvatelia Sely,
a z temena vrchov nech volajú!

12 Nech vzdávajú česť Pánovi
a jeho slávu nech hlásajú ostrovom!

Boh splní, čo predpovedal

13 Ako bohatier kráča Pán,
ako bojovník vzbudzuje zápal,
volá, ba kričí bojovne,
vrhá sa na nepriateľov.

14 "Bol som ticho od pradávna,
mlčal som, premáhal som sa.
Ako tá, čo rodí, budem kričať,
dychčať a chrčať zároveň.

15 Spustoším vrchy a kopce,
dám zvädnúť všetkej ich zeleni,
rieky obrátim na ostrovy
a studnice vôd vysuším.

16 A povediem slepých cestou, čo nepoznajú,
po im neznámych chodníkoch ich odprevadím.
Tmu pred nimi obrátim na svetlo
a hrboľaté cesty na rovinu.
Toto sú skutky, ktoré urobím
a neodstúpim od nich."

17 Ustúpia nazad pokrytí hanbou
tí, čo dúfajú v modly,
tí, čo vravia liatinám:
"Vy ste našimi bohmi."

Nešťastie národa je trest za hriech

18 Počujte, hluchí,
a slepí, otvorte oči, aby ste videli!

19 Ktože je slepý, ak nie môj sluha?
A hluchý ako môj posol, ktorého vyšlem?
Ktože je slepý ako dôverník
a hluchý ako Pánov sluha?

20 Vidíš mnoho, a nepozoruješ,
máš otvorený sluch, a nečuješ.

21 Pánovi sa pre jeho vernosť zapáčilo
zvelebiť zákon a osláviť.

22 Lenže to je ozbíjaný a olúpený ľud,
v jamách sú zakosílení všetci
a vo väzniciach sú poschovávaní.
Plenom sú, nevytrhne ich nik,
korisťou, a nik nepovie: "Vráť!"

23 Kto z vás toto počuje,
pozoruje a všimne si pre budúcnosť?

24 Kto vydal na plen Jakuba
a Izrael lupičom? Či nie Pán?
Ten, proti ktorému sme zhrešili,
nechceli kráčať jeho cestami
a jeho zákon nepočúvali.

25 Preto naň vylial žeravosť hnevu
a násilie vojny.
Zanietil ho vôkol, ale neporozumel,
zapálil ho, lenže si to nevzal k srdcu.


Kniha proroka Izaiáša - kap 43

E. Pozemská a duchovná spása 43, - 44,23

Boh neopustí svojich

1 Teraz však toto hovorí Pán,
tvoj stvoriteľ, Jakub, tvoj tvorca, Izrael:
"Neboj sa, veď ťa vykúpim,
po mene ťa zavolám, ty si môj.

2 Keď budeš brodiť vodami, budem s tebou,
a keď riekami, nepotopia ťa,
keď pôjdeš cez oheň, nepopáliš sa
a plameň nebude horieť na tebe.

3 Veď ja som Pán, tvoj Boh,
Svätý Izraelov, tvoj spasiteľ.
Egypt dám ako výkupné za teba,
Kuš a Sábu namiesto teba.

4 Pretože si drahý mojim očiam,
vzácny a ja ťa milujem,
vydám ľudí namiesto teba
a národy za tvoj život.

5 Neboj sa, veď som s tebou ja,
od východu privediem tvoje potomstvo
a od západu ťa zhromaždím.

6 Severu poviem: "Vydaj!" -
a juhu: "Nezdržiavaj!" -
priveď mojich synov zďaleka
a moje dcéry od končín zeme,

7 všetkých, čo sa mojím menom zvú
a ktorých som na svoju slávu stvoril,
vytvoril a urobil.

Nový súdny spor s pohanmi

8 Vyveď von ľud slepý, hoci majú oči,
a hluchý, hoci majú uši.

9 Nech sa zídu všetci pohania
a zhromaždia sa národy!
Kto z nich toto zvestuje?
Veci predošlé nech nám oznámia,
nech si postavia svedkov a vyhrajú spor,
nech počujú a nech povedia: "Pravda!"

10 Vy ste mi svedkami - hovorí Pán -
a môj sluha, ktorého som si zvolil,
aby ste vedeli a uverili mi
a pochopili, že som to ja,
predo mnou nebol utvorený nijaký Boh
a ani po mne nebude.

11 Ja, ja som Pán
a okrem mňa niet spasiteľa.

12 Ja som predzvestoval, spasil a oznámil
a cudzieho u vás nebolo,
nuž vy ste mi svedkami - hovorí Pán -
ja som však Boh,

13 aj odteraz ním budem
a z mojej ruky nevytrhne nik;
čo urobím, kto to odčiní?"

Dávne zázraky sa spomínajú

14 Toto hovorí Pán,
váš vykupiteľ, Svätý Izraela:
"Pošlem pre vás do Babylonu
a vyženiem všetkých ako utečencov,
i Chaldejcov do pyšných lodí.

15 Ja som Jahve, váš Svätý,
Izraelov tvorca, váš kráľ."

16 Toto hovorí Pán,
ktorý urobil cestu cez more
a cez dravé vody chodník;

17 ktorý vyviedol vozy i kone,
vojsko i vojvodcov…
- ležia spolu, nevstanú,
dotleli, zhasli ako knôt - :

18 "Nespomínajte udalosti dávne,
o veciach predošlých neuvažujte.

19 Hľa, ja robím čosi nové,
teraz to klíči, nebadáte?
Áno, urobím cestu na púšti
a rieky na pustatine.

20 Bude ma chváliť poľná zver,
šakaly a pštrosy,
lebo som dal vodu na púšti,
rieky na pustatine,
aby som napojil svoj ľud, svojho vyvolenca.

21 Ľud, ktorý som si utvoril,
bude ohlasovať moju chválu.

Národ si nezaslúžil dobrotu

22 Nevzýval si ma, Jakub,
netrápil si sa o mňa, Izrael.

23 Neprinášal si mi obetné baránky,
svojimi žertvami si ma neuctieval.
Neobťažoval som ťa darmi
a netrápil som ťa tymianom.

24 Nekúpil si mi vonnej trsti za striebro,
tukom svojich žertiev si ma neopájal,
lež obťažoval si ma svojimi hriechmi,
trápil si ma svojimi neprávosťami.

25 Ja, ja som to,
čo kvôli sebe zotriem tvoje hriechy
a nespomeniem si na tvoje neprávosti.

26 Pripomeň mi, súďme sa spolu,
hovor ty, aby si vyhral spor.

27 Tvoj prvý otec zhrešil,
tvoji tlmočníci ma zradili.

28 Preto som znesvätil sväté kniežatá,
Jakuba som dal do kliatby
a Izrael na potupu."


Kniha proroka Izaiáša - kap 44

Boh požehná Potomstvo národa

1 A tak teraz čuj, Jakub, sluha môj,
Izrael, ktorého som vyvolil.

2 Toto hovorí Pán, ktorý ťa stvoril,
ktorý ťa formoval od materského lona a pomáha ti:
"Neboj sa, sluha môj, Jakub,
miláčik, ktorého som si vyvolil!

3 Veď rozlejem vody na to, čo je smädné,
a riavy na vyschnutú zem,
vylejem svojho ducha na tvoje potomstvo,
svoje požehnanie na tvoje vetvy.

4 I budú rásť uprostred zelene
ako vŕby pri potokoch vôd.

5 Tento hovorí: "Pánov som"
a tamten volá v mene Jakuba,
tento si píše: "Pánov" na ruku
a menom Izraela sa nazýva."

Len Jahve je Boh

6 Toto hovorí Jahve, kráľ Izraela,
vykupiteľ jeho, Pán zástupov:
"Ja som prvý a ja som posledný,
okrem mňa nieto Boha.

7 Kto je ako ja, nech stojí a nech volá,
nech to oznámi, nech mi to predloží!
Kto zvestúva oddávna budúcnosť? -
A to, čo má prísť, nech nám oznámia!

8 Nože, nebojte sa a netraste sa!
Či som vám nezvestoval už dávno
a neoznámil som vám? Veď vy ste mi svedkami.
Či je Boh okrem mňa?
Nie, nieto Skaly, nijakého nepoznám."

Nerozumnosť modlárstva

9 Tvorcovia modiel sú ničomní všetci
a ich miláčikovia neprospejú.
Ich svedkovia nič nevidia
a nič nezvedia, aby sa zahanbili.

10 Kto urobil boha a ulial sochu,
aby mu neprospela?

11 Hľa, všetci jeho stúpenci sú v hanbe
a umelci, tí sú iba z ľudí.
Nech sa zídu všetci, nech sa postavia,
budú sa triasť a hanbiť zároveň.

12 Majster železa ostrí dláto
a pracuje uhlím,
stvárňuje kladivami,
utvára svojím mocným ramenom.
Ak vyhladne, vysilí sa,
ak nepije vodu, omdlie.

13 Majster dreva rozťahuje mieru
a zakresľuje rydlom,
vypracúva kresačkou
a obkresľuje kružidlom;
i urobí z toho obraz muža,
ako skvost človeka, čo má bývať v dome.

14 Vytne si cédre, vezme haštru a dub,
vyberie si v stromoví hory;
zasadí sosnu, aby vzrastala dažďom.

15 A bude človeku na palivo,
vezme z neho a zohreje sa,
áno, zapáli a napečie chleba,
aj boha z neho spraví a klania sa mu,
urobí modlu a korí sa jej.

16 Polovičku spáli v ohni,
pri polovičke požíva mäso,
pečienku pečie a nasýti sa,
aj sa zohreje a povie: "Ej,
ale som sa zohrial, cítim oheň!"

17 A zvyšok spracuje na boha, modlu,
korí sa mu a poklonkuje,
modlí sa k nemu a vraví:
"Vysloboď ma, veď si mi bohom!"

18 Nevedia a nechápu,
lebo majú zaslepené oči, že nevidia
a ich srdcia nechápu.

19 Nepremieta si v srdci,
nevie a neuvažuje takto:
"Polovicu z neho som spálil v ohni,
hej, nad jeho uhlím som napiekol chleba,
upiekol som mäso a nasýtil som sa;
a zo zvyšku mám spraviť ohavu?
Polenu dreva sa mám koriť?"

20 Pasie sa na popole,
zblúdilo mu srdce, zvádza ho,
ale on si nezachráni dušu a nepovie:
"Či nemám lož v pravici?"

Boh zachráni Izrael

21 Spomínaj na to, Jakub,
Izrael, veď si mojím slohom,
stvoril som ťa, ty si mojím sluhom,
Izrael, nezabudnem na teba.

22 Zotriem ako oblak tvoje hriechy
a ako mrak tvoje previnenia,
vráť sa ku mne, áno, vykúpim ťa.

23 Plesajte, nebesá, veď Pán to spravil;
jasajte, hlbiny zeme,
plesaním zaznejte, vrchy,
les a všetko stromovie v ňom,
pretože Pán vykúpil Jakuba,
preslavuje sa na Izraelovi.

F. Kýrova úloha 44,24 - 45,8

Boh posiela Kýra

24 Toto hovorí Pán, ktorý ťa vykúpil
a ktorý ťa formoval od materského lona:
"Ja som Pán, čo som všetko stvoril,
nebesá som sám roztiahol,
zem som rozprestrel vlastnou mocou.

25 Ničím znamenia veštcov
a hádačov šialencami spravím,
mudrcov nazad zavraciam
a ich múdrosť mením v nerozum.

26 Uplatňujem slovo svojho sluhu
a plán svojich poslov spĺňam.
Vravím Jeruzalemu: "Buď obývaný!" -
a mestám Júdska: "Buďte zbudované!" -
a jeho zrúcaniny postavím.

27 Hlbine hovorím: "Vyschni!" -
a tvoje rieky vysuším.

28 Kýrovi vravím: "Môj pastier,
splníš každú moju žiadosť."
On povie Jeruzalemu: "Zbuduj sa!"
a chrámu: "Buď založený!"


Kniha proroka Izaiáša - kap 45

Reč Pána ku Kýrovi

1 Toto hovorí Pán svojmu pomazanému,
Kýrovi, ktorého som vzal za pravú ruku,
aby som pred ním pošliapal národy
a odpásal bedrá kráľov,
aby sa pred ním otvorili vráta
a brány sa nezatvorili:

2 "Ja pôjdem pred tebou,
čo je hrboľaté, urovnám,
kovové brány prelomím
a železné závory pozrážam.

3 Dám ti poklady ukryté v tme
a tajnosti skrýš,
aby si vedel, že ja som Pán,
ktorý ťa volám po mene - Boh Izraela.

4 Pre svojho sluhu, Jakuba
a Izrael, svojho vyvolenca,
som ťa zavolal po mene
a dal som ti názvy, hoci si ma nepoznal.

5 Ja som Pán a iného niet,
okrem mňa nieto Boha.
Opásal som ťa, hoci si ma nepoznal,

6 aby vedeli od východu slnka i od západu,
že okrem mňa nieto nikoho,
ja som Pán a iného niet.

7 Formujem svetlo a tvorím tmu,
spôsobujem blaho a utváram nešťastie,
ja som Pán, čo robím toto všetko.

8 Roste, nebesá, zhora,
z oblakov nech prší pravda.
Otvor sa, zem, nech urodí sa spása
a spolu s ňou nech pučí spravodlivosť:
Ja, Pán, som ju stvoril."

G. Sláva Pánova a bezmocnosť modiel 45,9 - 46,13

Izrael nemá práva posudzovať Pána

9 Beda tomu, čo sa so svojím tvorcom háda,
jeden črep z črepov zeme.
Či hlina povie tvorcovi: "Čo robíš,
veď tvoje dielo nemá rúk?"

10 Beda tomu, čo vraví otcovi: "Čo plodíš?" -
a žene: "Čo sa zvíjaš v kŕčoch?"

11 Toto hovorí Pán,
Svätý Izraela, jeho tvorca:
"Pýtate sa ma o budúcnosti mojich synov
a rozkazujete o diele mojich rúk?

12 Ja som učinil zem
a človeka na nej som ja stvoril.
Moje ruky roztiahli nebesá
a rozkázal som všetkému ich vojsku.

13 Ja som ho vzbudil v pravde
a všetky jeho cesty urovnám,
on postaví moje mesto
a mojich zajatcov prepustí,
nie za kúpnu cenu ani za dar,"
hovorí Pán zástupov.

14 Toto hovorí Pán:
"Zisk Egypta a mzda Kušu
a Sabejci, chlapi urastení,
prejdú k tebe a budú tvoji.
Za tebou pôjdu, v okovách prejdú,
pred tebou sa sklonia, teba budú prosiť:
"Len u teba je Boh, iného niet,
viac bohov nieto."

15 Ty si naozaj skrytý Boh,
Boh Izraela, spasiteľ!

16 Zahanbení sú a potupení všetci,
spolu došli pohanenia
tvorcovia modiel.

17 Izraela spasil Pán večnou spásou.
Nebudete zahanbení ani potupení
na veky večné.

Národy sa budú sa klaňať Pánovi

18 Lebo toto hovorí Pán, Boh, stvoriteľ neba,
- on je Boh, ktorý stvoril zem,
učinil ju a upevnil.
Nie prázdnou ju stvoril, obydlím ju urobil - :
"Ja som Pán a iného niet.

19 Nie v úkryte som hovoril,
na tmavom mieste zeme,
nepovedal som Jakubovmu potomstvu:
Nadarmo ma hľadajte!
Ja som Pán, ktorý vravím pravdu,
oznamujem priamosť.

20 Zhromaždite sa, poďte,
zíďte sa spolu,
zachránenci z národov!
Nechápaví sú, čo nosia
svoje modly drevené
a modlia sa k bohu,
ktorý nespasí.

21 Oznámte a priblížte sa,
ba poraďte sa spolu:
Kto toto hovoril od začiatku,
predpovedal to oddávna?
Či nie ja, Jahve?
A niet už Boha okrem mňa:
Boha pravého a spásneho
nieto mimo mňa.

22 Ku mne sa obráťte, spasené budete
všetky končiny zeme,
veď ja som Boh a iného niet.

23 Na seba som prisahal,
z mojich úst vyšla pravda,
slovo, ktoré sa nevráti,
že mne sa skloní každé koleno,
prisahať bude každý jazyk:

24 "Len v Pánovi," povedia o mne,
"je pravda a moc."
K nemu prídu, a to zahanbení,
všetci, čo proti nemu blčali.

25 V Pánovi sa ospravedlní
a oslávi všetko Izraelovo potomstvo.


Kniha proroka Izaiáša - kap 46

Bezmocnosť modiel - pomoc Pánova

1 Padol Bél, schúlil sa Nébo,
ich sochy sa dostali
na zvieratá a hovädá,
ich bremeno vlečú
ako ťarchu, ustaté.

2 Padli, schúlili sa spolu,
nevládali zachrániť náklad,
ba sami išli do zajatia.

3 Počúvajte ma, dom Jakubov
a všetky zvyšky domu Izraela,
čo ste chovaní od lona,
čo ste nosení od života.

4 Ja až po starobu som ten istý,
až po šediny ja ponesiem.
Ja som to urobil a ja budem niesť,
ja ponesiem a vyslobodím.

5 Komu ma pripodobníte a prirovnáte
a primeriate, aby sme si boli rovní?

6 Sypú zlato z mešca
a striebro vážia vážkou,
najmú zlievača a spraví z toho boha
a koria, klaňajú sa mu.

7 Vezmú ho na plece, vlečú ho,
ak ho položia na miesto, stojí,
nehne sa zo svojho miesta,
ak volá kto k nemu, neodpovedá
a z jeho úzkosti ho nevyslobodí.

8 Spomeňte si na to a vzmužte sa,
premýšľajte v srdci, odbojníci!

9 Spomeňte na veci pradávne,
lebo ja som Boh a iného niet;
Boh, a niet mi podobného.

10 Od začiatku oznamujem budúcnosť
a odpradávna, čo sa ešte nestalo.
Vravím: "Moje rozhodnutie platí
a všetko, čo chcem, urobím."

11 Od východu orla zavolám,
z ďalekej krajiny muža svojich plánov.
Čo som hovoril, to uskutočním,
čo som ustanovil. to urobím.

12 Počúvajte ma vy, tvrdí srdcom,
čo ste vzdialení od pravdy!

13 Privediem svoju pravdu, nie je ďaleko,
a moja spása meškať nebude.
A dám na Sione spasenie,
Izraelu svoju velebu.


Kniha proroka Izaiáša - kap 47

H. Posmešná pieseň proti Babylonu hl. 47

Potupa Babylonu

1 Zostúp a sadni si do prachu,
panna, dcéra Bábela,
sadni si na zem, bez trónu,
dcéra Chaldejcov,
lebo ťa viac nebudú volať
nežnou a zmäkčilou.

2 Vezmi si mlynček a múku meľ,
odhaľ si závoj,
odhrň vlečku, obnaž lýtka,
prebroď sa cez rieky!

3 Odhalí sa tvoja hanba, ukáže potupa,
vezmem si pomstu
a neodolá mi nik.

4 Náš vykupiteľ Pánom zástupov sa volá,
Svätým Izraela.

5 Seďže ticho a choď do tmy,
dcéra Chaldejcov,
lebo ťa viac nebudú volať
paňou kráľovstiev.

6 Hneval som sa na svoj ľud,
znesvätil som svoje dedičstvo
a dal som ti ich do rúk;
nemala si k nim ľútosti,
zaťažila si starcov
svojím jarmom veľmi.

7 A riekla si: "Večne budem paňou,"
nevzala si si to k srdcu;
nemyslela si na koniec toho.

Márnosť čarodejstiev

8 Teraz však čuj toto, zmäkčilá,
čo tróniš v bezpečí,
čo si v srdci hovoríš:
"Ja a nikto viac!
Nebudem sedieť ako vdova
a bezdetnosť nepoznám."

9 Nuž prídu na teba obe tieto veci
razom, v jeden deň,
bezdetnosť a vdovstvo
zasiahnu ťa naplno
i pri množstve tvojich čarov,
i pri veľkej sile tvojich bosoráctiev.

10 Bola si bezpečná vo svojej zlobe,
povedala si: "Nik ma nevidí."
Tvoja múdrosť a tvoja veda -
tá ťa zviedla;
riekla si vo svojom srdci:
"Ja a nikto viac!"

11 Príde na teba nešťastie,
nepoznáš jeho vznik,
zrúti sa na teba skaza,
nevieš ju udobriť,
a dôjde na teba hrôza
tak náhle, že sa ani nenazdáš.

12 Postav sa so svojimi čarami
a množstvom svojich kúzel,
v ktorých si sa namáhala od mladi,
vari sa ti to podarí,
vari odstrašíš!

13 Ustávala si sa množstvom svojich porád:
nechže sa dostavia,
nech ťa vyslobodia, čo delia nebo,
čo pozorujú hviezdy,
oznamujú z novmesiacov,
čo má prísť na teba.

14 Hľa, budú ako pleva,
spáli ich oheň,
nevytrhnú si životy
zo šľahov plameňa:
to nie je uhlie, čo hreje,
oheň, pri ktorom sa sedí.

15 Tak pochodíš s tými,
o ktorých si dbala,
s ktorými si kupčila od mladi.
Odtackajú sa každý svojou cestou,
niet (toho), kto by ťa zachránil.


Kniha proroka Izaiáša - kap 48

CH. Povzbudenie zatvrdnutého ľudu hl. 48

Zatvrdnutý národ

1 Čujte toto, dom Jakubov,
čo voláte sa menom Izrael
a čo ste vyšli z útrob Júdových,
čo prisahajú na Pánovo meno
a honosia sa Bohom Izraela,
nie pravdou a spravodlivosťou.

2 Veď sa volajú podľa svätého mesta
a spoliehajú sa na Boha Izraela,
Pán zástupov je jeho meno:

3 "Predošlé veci zjavil som oddávna,
z mojich úst vyšli, oznámil som ich,
náhle som učinil, že sa splnili.

4 Lebo som vedel, že si tvrdý,
žilou železnou je tvoja šija
a tvoje čelo z kovu;

5 zvestoval som ti to oddávna,
skôr, než by sa stalo, som ti oznámil,
by si nepovedal: "Moja modla to spravila,
môj obraz a moja socha to rozkázala."

6 Počul si, hľaď na to všetko! -
A či vy nerozhlásite?
Odteraz ti zvestujem veci nové
a veci skryté, o ktorých nevieš.

7 Teraz sú tvorené, nie oddávna,
predo dňom si veru o nich nevedel,
aby si nepovedal: "Hľa, vedel som o tom!"

8 Ani si nepočul, ani si nevedel,
ani ucho nemáš dávno otvorené.
Veď som vedel, celkom neverný si
a od lona matky sa voláš vzbúrencom.

9 Pre svoje meno zdržujem svoj hnev
a pre svoju slávu miernim sa k tebe,
že som ťa nezničil.

10 Hľa, vytápal som ťa, nie však ako striebro,
skúšal som ťa v peci biedy.

11 Pre seba, pre seba to spravím,
veď ako by sa znesvätilo moje meno?!
A svoju slávu inému nedám."

Dobrotivý Boh

12 "Počúvaj mňa, Jakub
a Izrael, môj pozvaný,
to som ja, ja prvý
a ja aj posledný.

13 Veď moja ruka založila zem
a moja pravica roztiahla nebesá:
Ak zavolám na ne,
stoja tu razom."

14 Zhromaždite sa všetci a čujte
- kto z nich oznámil tieto veci? -
Koho Pán miluje, vyplní jeho vôľu v Bábeli
a jeho rameno na Chaldejcoch.

15 "Ja, ja som hovoril a povolal som ho,
priviedol som ho a cesta sa mu zdarí.

16 Poďte ku mne, čujte toto:
Od počiatku som nehovoril skryte,
od času, čo sa to deje, som prítomný."
Teraz však Pán, Jahve, poslal mňa a svojho Ducha.

17 Toto hovorí Pán,
tvoj vykupiteľ, Svätý Izraela:
"Ja som Pán, tvoj Boh,
čo ťa učím, aby si mal úspech,
čo ťa vediem cestou, ktorou máš ísť.

18 Keby si si bol všímal moje rozkazy,
bol by tvoj pokoj ako rieka
a tvoje blaho ako morské vlny.

19 A bolo by ako piesku tvojho potomstva
a plodov tvojho lona ako jeho zrniek,
nebolo by zničené ani vyhubené
tvoje meno predo mnou."

20 Vyjdite z Bábela, utečte z Chaldejska,
hlasom jasotu hlásajte, oznamujte to,
poroznášajte to až do končín zeme,
vravte: Pán vykúpil svojho sluhu, Jakuba.

21 A nežíznili, keď ich viedol pustinou,
vode dal vyvierať pre nich zo skaly,
rozštiepil skalu a rinuli sa vody.

22 Niet pokoja pre bezbožných, hovorí Pán.


Kniha proroka Izaiáša - kap 49

II. diel

Pánov služobník, osloboditeľ hl. 49 - 57
A. Druhá pieseň o Pánovom služobníkovi 49,1 - 9a

1 Počúvajte ma, ostrovy,
a pozorujte, národy ďaleké:
Pán ma povolal od lona,
od života mojej matky spomínal mi meno.

2 Ústa mi urobil ako ostrý meč,
v tieni svojej ruky ma skryl
a urobil zo mňa šíp brúsený,
do svojho tulca ma schoval.

3 A riekol mi: "Služobníkom si mi,
Izraelom, tebou sa chcem osláviť."

4 Ja však som povedal: "Darmo som pracoval,
márne a zbytočne strávil svoju silu."
Predsa je moje právo u Pána
a moja odmena u môjho Boha.

5 Teraz však hovorí Pán,
čo si ma od lona služobníkom urobil,
aby som Jakuba priviedol späť k nemu,
aby sa Izrael k nemu zhromaždil.
Som oslávený v očiach Pánových
a môj Boh sa mi stal silou.

6 Povedal teda:
"Primálo je, keď si mi služobníkom,
aby si zbudoval Jakubove kmene
a priviedol späť zachránených Izraela:
ustanovím ťa za svetlo pohanom,
aby si bol mojou spásou až do končín zeme!"

7 Toto hovorí Pán,
vykupiteľ Izraela, jeho Svätý,
tomu, ktorého dušou opovrhujú,
ktorým národ pohŕda,
služobníkovi vládcov:
"Králi uvidia a vstanú,
kniežatá sa budú skláňať
kvôli Pánovi, ktorý je verný,
Svätému Izraela, ktorý ťa vyvolil."

8 Toto hovorí Pán:
"V čase milostivom ťa vyslyším
a v deň spásy ti pomôžem,
zachovám ťa a zmluvou ľudu ťa spravím,
aby si zbudoval krajinu,
aby si dostal spustnuté dedičstvá

9 a povedal väzňom: "Vyjdite!"
a tým, čo sú vo tme: "Zjavte sa!"

B. Boh miluje Sion 49,9b - 50,3

Pán bude pastierom svojich

Budú sa pásť popri cestách
a na všetkých poliach bude ich pastva.

10 Nebudú lačnieť ani žízniť,
nespáli ich úpal ani slnce,
lebo ich bude viesť ten, čo sa zľutoval,
a popri žriedlach vôd ich napojí.

11 Zo všetkých svojich vrchov cesty porobím
a moje chodníky sa vyvýšia.

12 Hľa, títo prichádzajú zďaleka
a tí, hľa, od severu a západu
a tamtí z južnej krajiny."

13 Plesaj, nebo, a jasaj, zem,
plesaním zaznejte, vrchy,
lebo Pán utešuje svoj ľud
a nad svojimi biednymi sa zľutúva.

Potecha Siona

14 Ale Sion povedal: "Pán ma opustil,
Pán na mňa zabudol."

15 Či zabudne žena na svoje nemluvňa
a nemá zľutovania nad plodom svojho lona?
I keby ona zabudla,
ja nezabudnem na teba.

16 Hľa, do dlaní som si ťa vryl,
tvoje múry sú vždy predo mnou.

17 Náhle prišli tvoji stavitelia
a tí, čo ťa búrali a pustošili, odišli od teba.

18 Zdvihni si vôkol oči a pozri:
všetci sa zišli, prišli k tebe.
Tak, ako žijem - hovorí Pán -
všetkých si ich oblečieš sťa ozdobu,
opášeš sa nimi ako mladucha.

19 Veď tvoje rumy a tvoje sutiny
a tvoja spustošená krajina
bude teraz tesná pre obyvateľov
a tí, čo ťa pustošili, sa vzdialia.

20 Ešte budú hovoriť - počuješ to -
dietky tvojej neplodnosti:
"Tesné mi je miesto,
odstúp sa mi, aby som mal kde bývať!"

21 A budeš si vravieť v sebe:
"Ktože mi týchto porodil?
Veď ja som bezdetná a neplodná,
zajatá a vzdialená,
kto teda týchto vychoval?
Hľa, ja som ostala sama,
odkiaľže sú títo?"

22 Toto hovorí Pán, Jahve:
"Hľa, zdvihnem ruku k národom,
ku kmeňom vztýčim svoju zástavu;
i prinesú ti synov v náručí,
dcéry ti na pleciach ponesú.

23 Králi ti budú pestúnmi,
ich kňažné tvojimi dojkami,
tvárou na zem padnú pred tebou
a budú lízať prach tvojich nôh.
Vtedy sa dozvieš, že ja som Pán,
v ktorom sa nesklamú tí, čo v neho dúfajú."

Nepriateľov Boh porazí

24 Či možno odobrať korisť obrovi ?
A čo silák zajal, možno vyslobodiť?

25 Áno, takto hovorí Pán:
"Aj čo obor zajal, bude odobraté,
aj korisť siláka vyslobodená.
S tými, čo sa s tebou pravotia, budem sa ja pravotiť
a tvojich synov ja vyslobodím.

26 Tvojim tyranom dám jesť ich vlastné telo
a sťa muštom opoja sa vlastnou krvou;
tak sa dozvie každé telo,
že ja som Pán, tvoj spasiteľ
a tvoj vykupiteľ, Silný Jakubov."


Kniha proroka Izaiáša - kap 50

Neposlušnosť národa

1 Toto hovorí Pán:
"Kde je priepustný list vašej matky,
ktorým som ju prepustil?
Alebo kto je môj veriteľ,
ktorému som vás predal?
Hľa, pre svoje hriechy ste boli predaní,
pre vaše zločiny bola prepustená vaša matka.

2 Prišiel som, prečože nebolo nikoho,
volal som, a nik neodpovedal?
Či mi je ruka prikrátka spasiť?
A či nemám sily vyslobodiť?
Hľa, svojou hrozbou vysušujem more
a rieky na púšť obraciam,
ich ryby pohnijú v nedostatku vody
a budú zmierať od smädu.

3 Nebesá odejem čierňavou,
vrecovinu im urobím závojom."

C. Tretia pieseň o Pánovom služobníkovi 50,4 - 11

Poslušnosť Pánovho služobníka

4 Pán, Jahve, mi dal jazyk učenícky,
aby som vedel slovom posilniť unaveného.
Každé ráno prebúdza mi ucho,
aby som počúval ako učeník.

5 Pán, Jahve, mi otvoril ucho
a ja som neodporoval,
nazad som neustúpil.

6 Svoj chrbát som nastavil tým, čo bili,
a svoje líca tým, čo trhali,
tvár som si neskryl
pred potupou a slinou.

7 Pán, Jahve, mi pomáha,
preto nebudem zahanbený.
Preto som si zatvrdil tvár sťa kremeň
a viem, že sa nezahanbím.

8 Blízko je, čo mi dá za pravdu,
kto sa chce pravotiť so mnou? -
Postavmeže sa zoči-voči!
Kto je mojím žalobcom? -
Nech pristúpi ku mne!

9 Hľa, Pán, Jahve, mi pomáha,
kto ma odsúdi?
Hľa, všetci sa zoderú ako rúcho,
moľ ich zožerie.

10 Kto z vás sa bojí Pána,
kto čuje hlas jeho služobníka,
kto chodí v tmách a nemá žiary,
nech dúfa v meno Pánovo
a spolieha sa na svojho Boha!

11 Hľa, všetci, čo zažíhate oheň
a opasujete si fakle,
vstúpte do žiary svojho ohňa
a do fakieľ, čo ste roznietili.
Z mojej ruky sa vám to stane,
budete ležať v bolestiach.


Kniha proroka Izaiáša - kap 51

D. Nádej Siona na spásu 51, - 52,12

Večná spása nábožných

1 Počúvajte ma, čo sledujete pravdu
a hľadáte Pána:
Pozrite na skalu, z ktorej ste vytesaní,
a na hĺbku studne, z ktorej ste vykopaní.

2 Pozrite na Abraháma, svojho otca,
a na Sáru, ktorá vás zrodila.
Veď som ho osamelého povolal,
požehnal som ho a zveľadil.

3 Áno, Pán poľutuje Sion,
poľutuje všetky jeho sutiny,
jeho púšť urobí podobnou Edenu
a jeho pustinu Pánovej záhrade,
zavládne v ňom radosť a rozkoš,
chválospev a hlas piesne.

4 Pozoruj ma, ľud môj,
a počúvaj ma, národ môj,
veď odo mňa vychádza náuka
a svoje právo dám za svetlo národom.

5 Blízko je moje právo,
vychádza moja spása
a moje ramená budú súdiť národy.
Na mňa budú čakať ostrovy
a dúfať budú v moje rameno.

6 Zdvihnite oči k nebesiam
a pozrite dolu na zem.
Veď nebo sa ako dym rozplynie
a zem sa sťa odev rozpadne.
Jej obyvatelia pomrú podobne,
moje spasenie však potrvá naveky
a moja pravda nezanikne.

7 Počúvajte ma, znalci práva,
ľud, čo má v srdci môj zákon:
Nebojte sa ľudskej potupy
a nestrachujte sa ich pohany.

8 Lebo ich sťa rúcho moľ zožerie
a ako vlnu ich strávi červ,
ale moje právo potrvá naveky
a moja spása z pokolenia na pokolenie.

Mocné rameno Pánovo spasí

9 Vzbuď sa, zobuď sa a obleč si moc,
rameno Pánovo!
Vzbuď sa ako v dňoch minulých,
v časoch pradávnych.
Či si to nie ty, čos' rozťalo ozrutu
a draka prebodlo?

10 Či si to nie ty, čos' vysušilo more
a vody veľkej priepasti?
Čo si spravilo z morskej hlbiny
cestu na priechod oslobodeným?

11 Pánovi vyslobodení sa vrátia,
prídu s jasotom na Sion
a na ich hlavách bude ustavičná radosť.
Radosť a rozkoš dosiahnu,
zmizne starosť a vzdychanie.

12 Ja, ja som to, čo vás poteším.
Kto si, že sa bojíš človeka, čo zomrie,
a syna ľudského, čo zhynie ako tráva?

13 Zabúdaš na Pána, svojho tvorcu,
čo rozostrel nebo a založil zem,
a stále sa trasieš, celý deň,
pred zlosťou utláčateľa,
keď sa chystá nivočiť.
Kdeže je teraz zlosť utláčateľa?

14 Zhrbený sa náhle oslobodí,
nezomrie v jame
a chlieb mu chýbať nebude.

15 Ja som Pán, tvoj Boh,
čo dráždim more, že búria sa mu vlny,
Pán zástupov je moje meno.

16 Vložím ti do úst svoje slová
a schovám ťa v tieni svojej ruky,
aby som zasadil nebesá a založil zem
a povedal Sionu: "Ty si môj ľud."

Po treste príde oslobodenie

17 Preber sa, preber sa, vstaň, Jeruzalem,
čo si pil z Pánovej ruky kalich jeho hnevu;
omamný pohár si pil, vyprázdnil.

18 Niet toho, kto by ho viedol
zo všetkých synov, čo splodil;
niet toho, kto by ho držal za ruku
zo všetkých synov, čo vychoval.

19 Tieto dve veci ťa postihli:
- ktože smúti nad tebou? -
skaza a ničenie, hlad a meč,
- ktože ťa poteší?

20 Tvoji synovia odpadli, ležia
na rohoch všetkých ulíc
ako gazela v sieti,
plní Pánovho hnevu,
výčitiek svojho Boha.

21 Preto počuj toto, pokorený
a opojený, nie však vínom:

22 Toto hovorí tvoj Pán, Jahve,
a tvoj Boh, ktorý si bráni svoj ľud:
"Hľa, vezmem ti z ruky
kalich omamný,
pohár svojho hnevu;
nebudeš ho viac piť.

23 A dám ho do rúk tvojich trýzniteľov,
čo ti hovorili:
"Schýľ sa, nech prejdeme!"
A spravil si zo svojho chrbta zem,
sťa ulicu pre chodcov."


Kniha proroka Izaiáša - kap 52

Vykúpenie Jeruzalema

1 Vzbuď sa, vzbuď sa,
obleč si, Sion, svoju moc;
obleč si šatu svojej nádhery,
sväté mesto, Jeruzalem,
veď už viac do teba nevstúpi
neobrezaný a nečistý!

2 Stras zo seba prach, povstaň,
posaď sa, Jeruzalem,
roztvor putá svojho hrdla,
zajatá dcéra sionská!

3 Bo takto hovorí Pán:
"Zadarmo ste boli predaní
a bez peňazí budete vykúpení."

4 Lebo toto hovorí Pán, Jahve:
"Do Egypta zostúpil kedysi bývať môj ľud
a Asýr ho pre nič utláčal.

5 Teraz však, čo tu mám? - hovorí Pán.
Veď bol vzatý môj ľud zadarmo,
jeho nadvládcovia hulákajú - hovorí Pán -
a stále, každý deň, mi potupujú meno.

6 Preto môj ľud spozná moje meno,
preto v ten deň (spozná),
že som to ja, čo vraví: Hľa, tu som!"

Radosť z vykúpenia

7 Aké milé sú na horách nohy posla blahozvesti,
čo oznamuje pokoj, zvestuje blaho,
oznamuje spasenie,
hovorí Sionu: "Tvoj Boh kraľuje."

8 Čuj, tvoji strážcovia povyšujú hlas
a plesajú zároveň,
lebo zoči-voči hľadia
na Pánov návrat na Sion.

9 Plesajte, jasajte spolu,
sutiny Jeruzalema,
veď Pán potešil svoj ľud,
vykúpil Jeruzalem!

10 Pán si obnažil sväté rameno
pred očami všetkých národov
a všetky končiny zeme uvidia
spásu nášho Boha.

11 Choďte, choďte, vyjdite odtiaľ,
nečistého sa netýkajte,
vyjdite z jeho stredu, očistite sa
vy, čo nosíte Pánove nádoby.

12 Veď nie v náhlosti vyjdete
a nepôjdete útekom,
lebo pred vami pôjde Pán
a Boh Izraela uzavrie vaše rady.

E. Štvrtá pieseň o Pánovom služobníkovi 52,13 - 53,12

Zástupné utrpenie

13 Hľa, úspech bude mať môj služobník,
pozdvihne, vyvýši, zvelebí sa veľmi.

14 Ako sa nad ním zhrozili mnohí,
- veď neľudsky je znetvorený jeho výzor
a jeho obraz je nepodobný človeku -

15 tak ho budú obdivovať mnohé národy,
králi si pred ním zatvoria ústa.
Veď uvidia, o čom sa im nevravelo,
a poznajú, čo neslýchali!


Kniha proroka Izaiáša - kap 53

1 Kto by uveril, čo sme počuli,
a komu sa zjavilo Pánovo rameno?

2 Veď vzišiel pred ním sťa ratoliestka
a ako koreň z vyschnutej zeme.
Nemá podoby ani krásy, aby sme hľadeli na neho,
a nemá výzoru, aby sme po ňom túžili.

3 Opovrhnutý a posledný z ľudí,
muž bolestí, ktorý poznal utrpenie,
pred akým si zakrývajú tvár,
opovrhnutý, a preto sme si ho nevážili.

4 Vskutku on niesol naše choroby
a našimi bôľmi sa on obťažil,
no my sme ho pokladali za zbitého,
strestaného Bohom a pokoreného.

5 On však bol prebodnutý pre naše hriechy,
strýznený pre naše neprávosti,
na ňom je trest pre naše blaho
a jeho ranami sme uzdravení.

6 Všetci sme blúdili ako ovce,
išli sme každý vlastnou cestou;
a Pán na neho uvalil
neprávosť nás všetkých.

7 Obetoval sa, pretože sám chcel,
a neotvoril ústa;
ako baránka viedli ho na zabitie
a ako ovcu, čo onemie pred svojím strihačom,
(a neotvoril ústa).

8 Z úzkosti a súdu ho vyrvali
a kto pomyslí na jeho pokolenie?
Veď bol vyťatý z krajiny živých,
pre hriech svojho ľudu dostal úder smrteľný.

9 So zločincami mu dali hrob,
jednako s boháčom bol v smrti,
lebo nerobil násilie,
ani podvod nemal v ústach.

10 Pánovi sa však páčilo zdrviť ho utrpením…
Ak dá svoj život na obetu za hriech,
uvidí dlhoveké potomstvo
a podarí sa skrze neho vôľa Pánova.

11 Po útrapách sa jeho duša nahľadí dosýta.
Môj spravodlivý služobník svojou vedomosťou
ospravedlní mnohých
a on ponesie ich hriechy.

12 Preto mu dám za údel mnohých
a početných dostane za korisť,
lebo vylial svoju dušu na smrť
a pripočítali ho k hriešnikom.
On však niesol hriechy mnohých
a prihováral sa za zločincov.


Kniha proroka Izaiáša - kap 54

F. Nová zmluva so Sionom 54,1 - 17

Množstvo dietok Nového Siona

1 Zaplesaj, neplodná, čo si nerodila,
rozzvuč sa plesaním a jasaj, čo si nekvílila,
lebo dietky opustenej sú početnejšie
ako dietky vydatej - hovorí Pán.

2 Rozšír priestor svojho stanu,
kože obydlia si roztiahni, nezužuj,
predlžuj svoje povrazy
a svoje kolíky upevňuj!

3 Veď doprava i doľava prerazíš,
tvoje potomstvo zvládne národy
a spustnuté mestá obsadí.

Čas milosti

4 Nebojže sa, veď nebudeš zahanbená,
a nepýr sa, veď nebudeš potupená!
Áno, zabudneš hanbu mladosti,
na potupu svojho vdovstva si nespomenieš viac.

5 Bo manželom ti bude tvoj stvoriteľ
Pán zástupov je jeho meno,
vykupiteľom Svätý Izraelov,
Bohom celej zeme sa nazýva.

6 Veď ako opustenú ženu
a duchom skleslú povolal ťa Pán.
Nuž či môže byť zavrhnutá žena mladosti? -
hovorí tvoj Boh.

7 Na krátku chvíľu som ťa opustil
a veľkým zľutovaním si ťa pritiahnem.

8 V návale hnevu som schoval
svoju tvár nakrátko pred tebou,
večným zmilovaním som sa nad tebou zľutoval,
hovorí tvoj vykupiteľ, Pán.

9 Je mi to ako v dňoch Noema:
ako som sa zaprisahal,
že viac nezalejú zem vody Noema,
tak som sa zaprisahal,
že sa nebudem hnevať na teba
a že ťa nebudem karhať.

10 Nech i vrchy odstúpia
a kopce nech sa otrasú:
moja milosť neodstúpi od teba,
zmluva môjho mieru sa neotrasie,
hovorí Pán, tvoj zľutovník.

Pán ochrancom nového Jeruzalema

11 Biedny, zmietaný, bezútešný!
Hľa, ja ti položím z drahokamu základy
a tvoju podstavbu zo zafíru.

12 Tvoju obrubu urobím z rubínu,
tvoje brány z karbunkulu
a tvoje hranice zo vzácnych kameňov.

13 Všetky tvoje dietky budú učeníkmi Pána,
vo veľkom pokoji budú tvoje dietky.

14 Budeš upevnený v spravodlivosti,
vzdialený od utláčania - báť sa nebudeš -
aj od hrôzy - veď sa ťa nezmocní.

15 Ak ťa napadnú, to nie je odo mňa,
kto s tebou bojuje, padne proti tebe.

16 Hľa, ja som stvoril majstra,
čo rozduchuje uhlie v ohni
a svojím remeslom vyrába zbrane,
ja som stvoril aj zhubcu, čo ničí.

17 Nijaká zbraň, kovaná na teba, sa nepodarí
a každý jazyk, čo sa proti tebe
zdvihne na súde, usvedčíš.
To je údel sluhov Pánových
a ich spravodlivosť u mňa - hovorí Pán.


Kniha proroka Izaiáša - kap 55

G. Dobrá novej zmluvy 55,1 - 13

Hľadajte pravé blaho!

1 Oj, všetci smädní, poďte k vodám,
a ktorí nemáte peňazí,
poďte, kupujte a jedzte,
poďte, kupujte bez peňazí,
bezplatne víno a mlieko!

2 Čo vážite striebro za to, čo nie je chlieb,
a svoju robotu za to, čo nesýti?
Počúvajte ma a budete jesť dobroty,
v hojnosti sa bude kochať vaša duša.

3 Nakloňte si ucho a poďte ku mne,
poslúchajte, aby vaša duša žila;
a uzavriem s vami večnú zmluvu,
neklamnú milosť Dávidovu.

4 Hľa, urobím ho svedkom pre národy,
kniežaťom a vládcom kmeňov!

5 Veď privoláš národ, ktorý nepoznáš,
a národy, čo ťa nepoznajú, pribehnú k tebe
kvôli Pánovi, tvojmu Bohu,
Svätému Izraela, lebo ťa oslávil.

Cesty Božie

6 Hľadajte Pána, kým sa dá nájsť,
volajte ho, kým je nablízku!

7 Nech opustí bezbožný svoju cestu,
hriešny človek svoje zmýšľanie
a vráti sa k Pánovi, on sa nad ním zmiluje,
k svojmu Bohu, veď mnoho odpúšťa!

8 Lebo moje myšlienky nie sú vaše myšlienky
a vaše cesty nie sú moje cesty - hovorí Pán.

9 Ako sú nebesá vyvýšené nad zem,
tak sú moje cesty vysoko od vašich ciest
a moje myšlienky od vašich myšlienok.

10 Lebo ako spŕchne
z neba dážď a sneh
a nevráti sa ta,
ale opojí zem,
zúrodní ju, dá jej klíčiť
a dá semä na siatie
a chlieb na jedlo:

11 tak bude moje slovo,
ktoré mi vyjde z úst,
nevráti sa ku mne naprázdno,
ale urobí, čo som si želal,
a vykoná, na čo som ho poslal.

12 Áno, s radosťou vyjdete,
budete vyvedení v pokoji.
Vrchy a kopce
prepuknú v jasot pred vami
a všetky poľné stromy
budú tlieskať rukami.

13 Na mieste bodľačia vyrastie cyprus,
na mieste pŕhľavy vyrastie myrta.
To bude Pánovi na slávu,
na večný pomník, ktorý nezhynie.


Kniha proroka Izaiáša - kap 56

H. Všeobecnosť spásy 56,1 - 8

Cudzinci a eunuchovia

1 Toto hovorí Pán:
"Zachovajte právo, konajte spravodlivo,
lebo je blízko moja spása, už príde,
aj moja spravodlivosť, už sa zjaví."

2 Blažený je, muž, čo toto koná,
a syn človeka, čo sa toho drží:
bedlí nad sobotou, aby ju neznesvätil,
dáva si pozor na ruku, aby nekonala zlo.

3 Cudzinec, čo lipne k Pánovi, nech nevraví:
"Pán ma isto vylúči: zo svojho ľudu"
a eunuch nech nehovorí:
"Hľa, ja som suchý strom!"

4 Lebo toto hovorí Pán:
"Eunuchovia, čo zachovávajú moje soboty,
volia si to, v čom mám záľubu,
a pridržiavajú sa mojej zmluvy,

5 tým dám vo svojom dome,
medzi svojimi múrmi pomník a meno
lepšie, než sú synovia a dcéry.
Večné meno im dám,
ktoré nezahynie.

6 A cudzincov, čo lipnú k Pánovi,
aby mu slúžili,
milovali meno Jahve
a boli mi sluhami,
všetkých, čo bdejú nad sobotou,
by ju neznesvätili,
a pridržiavajú sa mojej zmluvy,

7 zavediem na svoj svätý vrch
a rozradostím ich v svojom dome modlitby;
ich celopaly, ich obety
budú ľúbeznými na mojom oltári.
Veď môj dom sa bude volať
domom modlitby pre všetky národy!"

8 Hovorí Pán, Jahve,
čo zhromažďuje roztratených Izraela:
"Ďalej budem zhromažďovať k nemu,
k jeho zhromaždeným."

CH. Výstraha vodcom a ľudu Izraela 56,9 - 57,21

Nesvedomití pastieri Izraela

9 Všetky poľné zvieratá, poďte žrať,
aj všetky lesné zvieratá!

10 Jeho strážcovia sú všetci slepí,
nevedia (nič);
všetci sú nemí psi,
nevládzu brechať:
blúznia, ležia,
radi si pospia.

11 A sú to psi chamtiví,
nepoznajú sýtosti.
A to sú pastieri,
čo nevedia chápať.
Každý ide svojou cestou,
každý za svojím ziskom,
až do posledného.

12 "Poďte, vezmem víno a napijeme sa opojného nápoja
a zajtra to bude ako dnes,
ba ešte veľkolepejšie!"


Kniha proroka Izaiáša - kap 57

1 Keď hynie spravodlivý,
nik si to neberie k srdcu,
(keď) zbožní ľudia umierajú,
nik nechápe,
že spravodlivý unikol nešťastiu.

2 Odchádza na pokoj:
na svojich lôžkach spočinú tí,
čo šli svojou priamou cestou.

Modlársky národ

3 Vy však pristúpte sem,
synovia čarodejnice,
plemeno cudzoložníka a smilnice!

4 Na kom ste sa zabávali?
Proti komu ste otvárali ústa,
vyplazovali jazyk?
Azda vy nie ste deťmi hriechu,
semenom klamstva?

5 Vy, čo sa rozohňujete pre terebinty
pod každým zeleným stromom
a zabíjate dietky pri potôčkoch,
pod výbežkami skalísk.

6 Hladké kamienky z potoka sú ti podielom,
ony sú tvojou čiastkou.
Aj im si vylievala nápoje,
prinášala dary.
(Či s tým mám byť spokojný?)

7 Na vysokom, vypínavom vrchu
rozložila si si lôžko;
aj tam si vystúpila
obetovať žertvu.

8 A za dverami, za verajami
postavila si si pomník;
lebo iným okrem mňa sa odkrývaš,
vystupuješ, rozširuješ si lôžko,
spolčuješ sa s nimi,
máš rada ich lôžko.
Dbáš na ich pokyny(?).

9 S olejom chodíš za Molochom,
množíš svoje voňavky
a posielaš svojich poslov ďaleko,
až k podsvetiu sa znižuješ.

10 Mnohými cestami sa ustávaš
a nepovieš: "Je to zúfalé."
Našla si život pre svoju ruku(?),
preto neochabuješ.

11 Kohože sa bojíš
a strachuješ, že klameš?
Na mňa si nespomenieš,
ani k srdcu si neberieš.
Pravda, ja som mlčal a skrýval sa,
nuž nebojíš sa ma.

12 Ja rozhlásim tvoju spravodlivosť
a tvoje skutky, tie ti však nepomôžu.

13 Až budeš volať, nech ťa tvoje hŕby vytrhnú!
Lež to všetko vietor uchytí, vánok odnesie.
Kto však vo mňa dúfa, zdedí zem,
vládnuť bude mojou svätou horou."

Boh sa zmiluje

14 Hovorím:
"Chystajte, chystajte, pripravujte cestu,
odstráňte prekážky z chodníka môjho ľudu!"

15 Bo takto hovorí Najvyšší, Velebný,
čo tróni večne a Svätý je jeho meno:
"Na vysokom a svätom mieste prebývam
a so skrúšeným a pokorným v duchu,
aby som oživil ducha pokorných,
aby som oživil srdce skrúšených.

16 Lebo sa nebudem večne pravotiť,
ani sa nebudem ustavične hnevať,
veď by predo mnou omdlel duch
a duše, ktoré som ja stvoril.

17 Pre hriech lakomstva som sa hneval
a bil som. Zakryl som si tvár (a hneval som sa);
on však šiel, odvrátený cestou svojho srdca.

18 Jeho cesty som videl, uzdravím ho,
budem ho viesť a dám mu útechu

19 a jeho trúchliacim dám ovocie perí.
Pokoj, pokoj ďalekému i blízkemu
- hovorí Pán -, ja ho uzdravím.

20 Bezbožní sú však ako rozbúrené more,
ktoré sa nevládze upokojiť
a jeho vody vrhajú bahno a blato.

21 Niet pokoja pre bezbožných - hovorí môj Boh."


Kniha proroka Izaiáša - kap 58

III.diel

Nové kráľovstvo Božie hl. 58 - 66
A. Pravá zbožnosť hl. 58

Pôst

1 Volaj, nestišuj,
ako trúba vyvýš svoj hlas,
zvestuj môjmu ľudu jeho hriech
a Jakubovmu domu jeho vinu!

2 Veď sa ma deň čo deň dopytujú
a chcú poznať moje cesty
ako ľud, čo spravodlivo koná
a Božieho práva sa nespúšťa.
Žiadajú odo mňa spravodlivé súdy,
túžia po Božej blízkosti:

3 Prečo sa postíme, a nevidíš,
umŕtvujeme sa, a nezbadáš?!"
A v deň svojho pôstu spĺňate si túžbu
a prenasledujete svojich robotníkov.

4 Hľa, pre škriepky a hádky sa postíte
a hriešne bijete päsťou!
Nepostite sa ako po dnešný deň,
aby na výsosti vyslyšali váš hlas.

5 Či takýto je pôst, ktorý sa mi ľúbi?
Má sa človek umŕtvovať celý deň?
Vykrúcať si dookola hlavu
a vrecovinou i popolom si ustielať?
Či toto nazveš pôstom
a dňom milým Bohu?

6 Či nie to je pôst, ktorý sa mi ľúbi,
keď rozviažete zväzky zločinné
a roztvoríte zvierajúce putá,
prepustíte zlomených na slobodu
a rozlámete každé jarmo?

7 Či nie, keď lámeš chudobným svoj chlieb,
potulných bedárov zavedieš do domu,
ak vidíš nahého, zaodeješ ho
a pred svojím telom sa neskrývaš?

8 Vtedy ako zora vypukne ti svetlo
a uzdravenie ti náhle vyklíči:
bude ťa predchádzať tvoja spravodlivosť
a Pánova sláva uzavrie tvoje rady.

9 Vtedy budeš volať a Pán odpovie,
budeš kričať a riekne: "Hľa, tu som!"
Keď odstrániš sprostred seba jarmo,
kývanie prstami a reči zločinné

10 a ponúkneš hladnému svoj súcit,
ubitú dušu nasýtiš:
vyjde vo tme tvoje svetlo
a tvoja temnosť bude ako poludnie.

11 A Pán ti dá neprestajný spočinok,
jasnosťou naplní tvoju dušu
a tvoje kosti upevní;
budeš ako polievaná záhrada
a ako prameň vôd,
ktorého vody nesklamú.

12 I postavia v tebe dávne sutiny:
zdvihneš základy zašlých pokolení
a volať ťa budú murárom trhlín,
obnoviteľom ciest k bývaniu.

Sobotný deň

13 Ak zdržíš pre sobotu svoju nohu,
aby si v môj svätý deň nerobil, čo sa ti zachce,
a sobotu budeš volať rozkošou,
svätý Pánov (deň) hodným úcty
a uctíš si ho, že nebudeš konať svoje cesty,
vypĺňať svoju vôľu a hovoriť reči:

14 tak sa budeš kochať v Pánovi
a dám ti vznášať sa nad výšinami zeme,
nasýtim ťa dedičstvom tvojho otca Jakuba:
lebo hovorili ústa Pánove.


Kniha proroka Izaiáša - kap 59

B. Prečo mešká spása hl. 59

Vina Júdovcov

1 Hľa, Pánova ruka nie je prikrátka, žeby nezachránil,
a jeho ucho nie je zaľahnuté, žeby nepočul!

2 Ale vaše hriechy sú priehradou
medzi vami a vaším Bohom
a vaše viny zakryli jeho tvár
pred vami, že nečuje.

3 Vaše ruky sú poškvrnené krvou
a vaše prsty hriechom,
vaše pery hovoria lož,
váš jazyk vraví neprávosť.

4 Niet (toho), kto by predvolával podľa práva,
ani (toho), kto by súdil poctivo;
dúfajú v ničomnosť a hovoria márnosť,
počnú muky a porodia nešťastie.

5 Liahnu hadie vajíčka
a tkajú vlákna pavúka;
kto zje z ich vajíčok, zomrie
a z rozpučeného vylezie zmija.

6 Z ich vláken rúcho nebude
a neodejú sa svojím dielom.
Ich dielo je dielo záhuby
a skutok násilia majú v ruke.

7 Ich nohy bežia do zlého,
náhlia sa prelievať krv nevinnú,
ich myšlienky sú myšlienky skazy,
zhuba a rúcanie je na ich ceste.

8 Neznajú cestu pokoja
a nieto práva v ich šľapajach,
svoje chodníčky si pokrivili
a kto po nich kráča, nemá pokoja.

9 Preto je právo ďaleko od nás
a spravodlivosť nás nedostihne,
čakáme na svetlo, a hľa, tma,
na žiaru, a putujeme v temnosti.

10 Ako slepí ohmatávame múr
a tápeme ako ten, kto nemá oči,
napoludnie sa potkýname ako v tme;
hoci silní, ako mŕtvi sme.

11 Mrmleme všetci ako medvede
a stále hrkútame ako holuby.
Čakáme na právo, a niet ho,
na spásu, a je od nás ďaleko.

12 Bo mnoho hriechov máme pred tebou
a naše viny svedčia proti nám,
áno, svoje hriechy máme pred sebou
a svoje zločiny poznáme:

13 nevernosť a klamstvo proti Pánovi,
odpad od nasledovania Boha,
reči násilné a odbojné,
myslenie lživých rečí v srdci.

14 Tak je právo zahnané späť
a spravodlivosť stojí obďaleč,
áno, poctivosť padá na ulici
a priamosť vkročiť nevládze.

15 Takto vystala poctivosť
a kto sa stráni zla, býva olúpený.

Pán trestá pohanov, spasí Sion

Pán to videl a nepáčilo sa mu,
že práva nieto.

16 Videl, že niet nikoho,
a užasol, že nikto nezakročí.
Tu pomocníkom mu bolo jeho rameno
a jeho spravodlivosť, tá ho podporila.

17 Odial sa spravodlivosťou ako pancierom
a prilbu spásy mal na hlave,
ako odev obliekol si rúcho pomsty,
horlivosťou sa ako plášťom zahalil.

18 Podľa činov im odplatí,
hnev jeho nepriateľom,
odplatu protivníkom!
Ostrovom odplatí činy.

19 Budú sa báť mena Pánovho od západu
a jeho slávy od východu slnka,
lebo príde ako dravá rieka,
ktorú ženie Pánov dych.

20 Ale príde ako spasiteľ k Sionu
a k tým, čo sa z Jakuba vrátia od hriechu -
hovorí Pán.

21 A čo sa týka mňa, toto je moja zmluva s nimi, hovorí Pán: "Môj duch, ktorý je nad tebou a moje slová, ktoré som ti dal do úst, nezmiznú z tvojich úst ani z úst tvojich detí, ani z úst detí tvojich detí odteraz až naveky - hovorí Pán."


Kniha proroka Izaiáša - kap 60

C. Nový Jeruzalem hl. 60

Žiara Jeruzalema

1 Vstaň, zasvieť, veď prišlo tvoje svetlo
a sláva Pánova sa zaskvela nad tebou!

2 Lebo, hľa, tma pokrýva zem
a temnota národy,
ale nad tebou sa zaskvel Pán
a jeho sláva sa zjavila nad tebou.

3 Národy prichádzajú k tvojmu svetlu
a králi k žiare, čo ti vzišla.

4 Zdvihni si vôkol oči a pozri,
všetci sa zišli, prišli k tebe;
tvoji synovia prídu zďaleka
a dcéry ti z kraj sveta povstanú.

5 Vtedy uvidíš a zažiariš,
triasť a šíriť sa ti bude srdce,
veď sa k tebe obráti bohatstvo mora,
poklady národov prídu k tebe.

6 Záplava tiav ťa pokryje,
ťavätá Madiánu a Efy,
všetci prídu zo Sáby,
zlato a tymian prinesú
a zvestujú slávu Pánovu.

7 Všetky stáda Kedaru sa zhromaždia k tebe,
baránky z Nabajot ti budú k službám,
vystúpia na môj oltár ľúbezný,
a tak oslávim svoj slávny dom.

8 Kto sú to, čo letia sťa oblaky,
ako holuby ku svojim holubincom?

9 Áno, na mňa čakajú ostrovy
a lode taršišské napredku,
aby ti priviedli synov zďaleka,
ich striebro a ich zlato s nimi
pre meno Pána, tvojho Boha,
pre Svätého Izraela, lebo ťa ozdobil.

Stavba mesta a chrámu

10 Cudzí synovia postavia ti múry
a ich králi ti budú slúžiť,
lebo som ťa bil vo svojom hneve,
ale v svojej láske som sa zmiloval nad tebou.

11 Tvoje brány budú stále otvorené,
nezatvoria sa vo dne v noci,
aby ti priniesli bohatstvo národov
a priviedli ich kráľov.

12 Lebo národ a kráľovstvo,
čo ti neslúži, bude zničené,
národy budú celkom spustošené.

13 Nádhera Libanonu príde k tebe,
cyprus, brest a jedľa pospolu,
nech ozdobia miesto mojej svätyne
a okrášlim mesto svojich nôh.

14 Zhrbení prídu k tebe
synovia tvojich utláčateľov
a k šľapajam tvojich nôh sa sklonia
všetci, čo opovrhli tebou,
a budú ťa volať Mesto Pána,
Sion Svätého Izraela.

15 Zato, že si bol opustený
a nenávidený a nemal si chodcov,
spravím ťa večnou ozdobou,
rozkošou z pokolenia na pokolenie.

16 Budeš sať mlieko národov
a prsia kráľov budeš požívať.
I dozvieš sa, že ja som Pán, tvoj spasiteľ
a tvoj vykupiteľ, Mocný Jakubov.

Blahobyt a svetlo

17 Namiesto medi prinesiem zlato,
namiesto železa prinesiem striebro,
namiesto dreva meď
a miesto kameňov železo.
Darujem pokoj tvojim dozorcom
a tvojim vládcom spravodlivosť.

18 Nebude už počuť o násilí v tvojej krajine
ani o ničení a hubení v tvojich hraniciach,
svoje múry budeš nazývať spásou
a svoje brány chválou.

19 Slnko ti už nebude svetlom vo dne,
ani k žiare ti už nezasvieti mesiac,
ale Pán ti bude večným svetlom
a tvoj Boh tvojou ozdobou.

20 Tvoje slnko už nezapadne
a z tvojho mesiaca neubudne,
lebo ti bude Pán večným svetlom;
ukončia sa dni tvojho zármutku.

21 A tvoj ľud - všetko spravodliví -
budú vládnuť krajinou naveky,
štepy môjho sadu,
dielo mojich rúk, ktorým sa oslávim.

22 Ten najmenší bude kmeňom,
najdrobnejší mocným národom.
Ja, Pán, to v príhodnom čase urýchlim.


Kniha proroka Izaiáša - kap 61

D. Mesiáš udeľuje milosti hl. 61

Potešenie zarmútených

1 Duch Pána, Jahveho, je na mne,
pretože ma Pán pomazal,
poslal ma hlásať radosť ubitým,
obviazať zlomených srdcom,
zajatcom ohlásiť slobodu
a spútaným oslobodenie.

2 Ohlásiť rok Pánovej milosti
a deň pomsty nášho Boha
na potešenie všetkých zarmútených,

3 aby som dal zarmúteným Siona,
aby som im dal veniec miesto popola,
olej plesania namiesto smútku,
rúcho radosti miesto sklesnutého ducha.
I budú sa volať Duby spravodlivosti,
Štep Pána na ozdobu.

Obnova a odmena

4 Vybudujú odveké sutiny,
zrúcaniny predkov postavia,
obnovia spustošené mestá,
trosky od pokolenia do pokolenia.

5 I vstanú cudzinci,
budú pásť vaše stáda,
cudzí synovia vám budú
roľníkmi a vinohradníkmi.

6 Vy však sa budete volať kňazmi Pána,
služobníkmi nášho Boha vás budú nazývať,
bohatstvo národov budete požívať
a ich nádherou sa budete chváliť.

7 Pre vašu dvojnásobnú hanbu a potupu
budú plesať nad svojím údelom,
preto budú dvojnásobne vládnuť vo svojej krajine,
dostane sa im večnej radosti.

8 Lebo ja, Pán, milujem právo,
nenávidím zločinnú lúpež;
dám im verne ich odmenu
a uzavriem s nimi večnú zmluvu.

9 Známy bude ich rod v národe
a ich potomstvo medzi kmeňmi;
všetci, čo ich uvidia, spoznajú ich,
že sú pokolením, ktoré požehnal Pán.

Jasot národa

10 S jasotom sa chcem tešiť v Pánovi,
duša mi zaplesá v mojom Bohu,
pretože ma zaodial rúchom spásy,
plášťom spravodlivosti ma zahalil
ako ženícha, čo chystá veniec,
ako mladuchu, okrášlenú skvostmi.

11 Lebo ako zem plodí svoje rastliny
a ako záhrada dáva vyklíčiť svojmu semenu,
tak Pán, Jahve, dá vyklíčiť spáse
a chvále pred všetkými národmi.


Kniha proroka Izaiáša - kap 62

E. Spása sa blíži hl. 62

Prijatí na milosť

1 Kvôli Sionu neumĺknem
a kvôli Jeruzalemu neutíchnem,
kým nevyjde ako žiara jeho právo
a jeho spása nevzblčí sťa fakľa.

2 Národy uvidia tvoju spravodlivosť
a všetci králi tvoju slávu;
i budeš sa volať novým menom,
ktoré ti určia Pánove ústa.

3 Budeš ozdobnou korunou v Pánovej ruke,
kráľovským vencom v ruke svojho Boha.

4 Už ťa nebudú volať Opustená
a tvoju krajinu nebudú volať Spustošená,
lebo teba budú nazývať Mám v nej záľubu
a tvoju krajinu Vydatá,
veď sa zaľúbilo v tebe Pánovi
a tvoja krajina dostane manžela.

5 Ako si vezme mladík pannu,
tak si ťa vezme tvoj staviteľ,
a ako sa teší ženích neveste,
tešiť sa bude tvoj Boh.

Strážcovia upomínajú

6 Na tvojich múroch, Jeruzalem,
ustanovil som strážcov:
celý deň a celú noc
nikdy nech nemlčia!
Vy, ktorí upomínate Pána,
nesmiete mať pokoja!

7 Nedajte mu pokoja,
kým nepostaví, kým neurobí
Jeruzalem ozdobou na zemi!

8 Pán prisahal na svoju pravicu
a na svoje mocné rameno:
"Iste nedám viac tvoje obilie
tvojim nepriateľom za pokrm,
ani cudzinci nebudú piť tvoj mušt,
pre ktorý si sa ty namáhal.

9 Len tí, čo zbierali, budú ho jesť
a budú chváliť Pána,
len tí, čo ho oberali, budú ho piť
v nádvoriach mojej svätyne."

Spása prichádza

10 Prejdite, prejdite cez brány,
chystajte cestu pre ľud,
rovnajte, rovnajte chodník,
vyzbierajte skaly,
vztýčte zástavu k národom!

11 Hľa, Pán oznamuje
až do končín zeme:
"Povedzte dcére Siona:
Hľa, prichádza tvoja spása.
Jeho odmena je s ním
a jeho odplata pred ním.

12 A budú ich volať Svätý ľud,
Pánovi vykúpení.
Ty sa však budeš zvať Hľadané,
Mesto neopustené."


Kniha proroka Izaiáša - kap 63

F. Víťaz, Pán, pošliapal národy 63,1 - 6

1 "Kto je to, čo prichádza z Edomu,
z Bozry v odeve červenom,
ten, čo sa skvie vo svojom rúchu,
vykračuje v plnej sile?"
"Ja som, ktorý hlásam pravdu,
mocný na spásu."

2 "Prečo je tvoja šata červená
a tvoje rúcho ako šliapača v lise?"

3 "Lis som šliapal sám
a z národov nebol nik pri mne.
Pošliapal som ich vo svojom hneve,
zdrvil som ich vo svojej prchlivosti,
nuž striekala ich vlaha na môj šat
a celé rúcho som si poškvrnil.

4 Lebo som mal deň pomsty na mysli,
a prišiel rok môjho vykúpenia.

5 Obzeral som sa, ale pomocníka nebolo,
díval som sa, nebolo však toho, kto by ma podporil;
vtedy mi bolo pomocníkom moje rameno
a podporila ma moja prchlivosť,

6 že som šliapal národy vo svojom hneve,
opojil som ich svojou prchlivosťou
a vylial som na zem ich vlahu."

G. Modlitba proroka 63,7 - 64,12

Spomienka na minulosť

7 Milosrdenstvo Pánovo chcem hlásať,
Pánovu chvályhodnosť,
pre všetko, čo nám Pán urobil,
pre veľkú dobrotu k domu Izraela,
čo im preukázal vo svojom zľutovaní
a v množstve svojej milosti.

8 Veď povedal: "Je to predsa môj ľud,
synovia, ktorí nesklamú! -
a stal sa im spasiteľom

9 vo všetkom ich súžení.
Nie posol ani anjel,
ale vyslobodil ich sám.
Vo svojej láske a útrpnosti
ich sám vykúpil,
zdvihol ich a nosil ich
po všetky dávne dni.

10 Ale oni sa búrili a zarmucovali
jeho ducha svätého;
preto sa im zmenil na nepriateľa,
a sám bojoval proti nim.

11 Spomenul si však na dávne dni,
na Mojžiša a jeho ľud:
"Kde je ten, ktorý vyviedol z mora
pastiera svojho stáda?
Kde je, ktorý vložil doň
svojho ducha svätého,

12 čo za pravicu viedol Mojžiša
svojím velebným ramenom,
čo rozdvojil vody pred nimi,
aby si urobil večné meno,

13 čo ich viedol hlbinami
ako koňa púšťou bez potknutia?

14 Ako statok, čo zostupuje dolinou,
tak ho viedol Pánov duch."
Tak si viedol svoj ľud,
aby si urobil slávnym svoje meno.

Prosba o Božie milosrdenstvo

15 Pozri sa z neba a hľaď
z príbytku svojej svätosti a veleby.
Kde je tvoja horlivosť a tvoja moc?
Hnutie tvojej lásky a tvoje zmilovanie
(sú zdržanlivé ku mne)?
Veď ty si náš otec,

16 lebo Abrahám o nás nevie
a Izrael nás nepozná!
Ty, Pane, si náš otec,
máš meno: vykupiteľ náš pradávny.

17 Prečo nás, Pane, odkláňaš od svojich ciest,
zatvrdzuješ nám srdce na bázeň voči tebe?
Vráť sa kvôli svojim sluhom,
kvôli kmeňom svojho dedičstva.

18 Ako maličkosť zvládli tvoj svätý ľud,
naši nepriatelia ti pošliapali svätyňu.

19 Sme ako tí, nad ktorými dávno nevládneš,
nad ktorými sa nevzýva tvoje meno.

Túžobná prosba

Kiež by si prelomil nebesá a zostúpil,
vrchy by sa triasli pred tvojou tvárou.


Kniha proroka Izaiáša - kap 64

1 Ako keď oheň páli raždie
a voda vrie od ohňa,
aby si dal modloslužobníkom svoje meno znať,
nech sa trasú pred tvojou tvárou (ich) národy.

2 Keď si robil divy, zostúpil si, hoc sme nečakali,
pred tvojou tvárou sa triasli vrchy.

3 Od večnosti nepočuli, neslýchali,
oko nevidelo okrem teba Boha,
ktorý by sa zastal tých, čo v neho dúfajú.

4 Ideš v ústrety tomu,
čo s radosťou robí spravodlivo,
teba na tvojich cestách spomína.

Prosba o odpustenie

Hľa, ty si sa hneval - a my sme hrešili,
boli sme stále v tom. Či budeme spasení?

5 Všetci sme boli ako poškvrnení,
sťa skrvavená šata bola všetka naša spravodlivosť
a zvädli sme ako lístie,
naše hriechy nás uniesli sťa vietor.

6 Nebolo toho, kto by vzýval tvoje meno,
kto by sa vzbudil a chopil sa teba,
lebo si schoval pred nami svoju tvár,
oddal si nás moci našich hriechov.

7 Teraz však, Pane, ty si náš otec,
my sme len hlina a ty si náš tvorca,
všetci sme dielom tvojich rúk.

8 Nehnevaj sa, Pane, tak veľmi
a nespomínaj na hriech naveky;
hľa, pozri, my všetci sme tvoj ľud.

9 Tvoje sväté mestá ostali púšťou,
Sion sa stal púšťou,
Jeruzalem sa stal pustatinou.

10 Náš svätý a nádherný chrám,
kde ťa chválievali naši otcovia,
stal sa korisťou ohňa;
všetko, čo nám bolo drahé,
ostalo zboreniskom.

11 Či sa zdržíš po tom všetkom, Pane?
Budeš mlčať a tak veľmi nás pokoríš?


Kniha proroka Izaiáša - kap 65

H. Osud dobrých a zlých hl. 65

Nie Pán, ale národ sa vzďaľuje

1 "Hľadali ma tí, čo sa nepýtali,
našli ma tí, čo nehľadali.
Vravel som: "Hľa, tu som, tu som!"
národu, čo nevzýval moje meno.

2 Vystieral som ruky celý deň
ku vzdorovitému ľudu,
čo kráčal cestou nedobrou
za svojimi predstavami,

3 k ľuďom, čo ma stále popudzujú
do tváre.
Ktorí obetujú v záhradách
a na tehlách pália kadidlo,

4 čo vysedávajú v hrobkách
a nocúvajú v jaskyniach,
jedávajú mäso bravčové
a nečisté kúsky sú v ich nádobách.

5 Čo hovoria: "Ostaň tam,
neblíž sa ku mne, lebo som ti svätý."
Títo sú mi dymom v nose,
ohňom, čo horí celý deň.

6 Hľa, je napísané predo mnou:
Nebudem mlčať, kým som neodplatil.

7 Ale odplatím im do lona ich hriechy
a zároveň hriechy ich otcov, hovorí Pán;
ktorí pálili kadidlo na vrchoch
a zlorečili mi na kopcoch;
nameriam im do lona za ich dávne skutky:"

Odmena dobrých

8 Toto hovorí Pán:
" Ako keď sa nájde mušt na strapci
a povie sa: "Neznič to,
lebo je v ňom požehnanie!",
tak urobím kvôli svojim sluhom,
aby nebolo všetko zničené.

9 Vyvediem z Jakuba potomstvo
a z Júdu vládcu svojich vrchov,
budú tam vládnuť moji vyvolení
a moji sluhovia tam budú bývať.

10 Sáron bude košariskom stáda
a dolina Achor ležiskom dobytka
pre môj ľud, ktorý ma hľadal.

Trest hriešnikov

11 Vy však, čo ste opustili Pána,
čo ste zabudli na môj svätý vrch,
čo ste, prestierali stôl pre Gada
a napĺňali nápoj Ménimu,

12 určím vás pod meč,
všetci sa zhrbíte na popravu,
lebo som volal, a neodpovedali ste,
hovoril som, a nepočúvali ste,
lež robili ste, čo je v mojich očiach zlé,
a vyvolili ste si, čo som nechcel."

13 Preto Pán, Jahve, hovorí takto:
"Hľa, moji sluhovia budú jesť
ale vy budete hladovať,

14 hľa, moji sluhovia budú piť,
ale vy budete žízniť,
hľa, moji sluhovia sa budú radovať,
a vy sa budete hanbiť,
hľa, moji sluhovia budú plesať
od blaženosti srdca,
vy však budete volať
od žalosti srdca
a kvíliť budete zlomeným duchom.

15 A zanecháte svoje meno
ako kliatbu mojim vyvoleným:
Pán, Jahve, ťa usmrtí,
ale svojich sluhov nazve iným menom.

16 Kto sa bude žehnať na zemi,
bude sa žehnať verným Bohom
a kto bude prisahať na zemi,
bude prisahať na verného Boha,
lebo budú zabudnuté dávne úzkosti,
áno, budú skryté pred mojím zrakom.

Nové nebo a nová zem

17 Lebo hľa, ja stvorím nové nebo a novú zem
a na predošlé sa nebude spomínať,
ani na myseľ neprídu,

18 ale tešte sa a plesajte večne
nad tým, čo som stvoril,
lebo hľa, ja stvorím Jeruzalem na plesanie
a jeho ľud na radosť!

19 Plesám nad Jeruzalemom,
teším sa svojmu ľudu
a už v ňom nebude počuť
hlas plaču a hlas volania.

20 Nebude tam už párdňové dieťa
ani starec, ktorý nedoplní svoj vek,
ale mladík zomrie storočný
a hriešnik ako storočný bude prekliaty.

21 Budú stavať domy a bývať,
budú sadiť vinice a jesť ich plod.

22 Nepostavia, aby iný býval,
nezasadia, aby iný jedol,
lebo ako vek stromu
bude vek môjho ľudu
a prácu svojich rúk
užijú moji vyvolení.

23 Nebudú sa nadarmo ustávať
a nebudú robiť pre hrôzu,
veď sú požehnaný rod Pána
a s nimi aj ich potomstvo.

24 Prv, než budú volať, ja odpoviem,
ešte len budú vravieť a ja ich vyslyším.

25 Vlk a baránok budú sa pásť ako jeden
a lev sťa vôl bude žrať slamu;
a had? - prach mu bude pokrmom…
Nebudú škodiť a nebudú ničiť
na celom mojom svätom pahorku,"
hovorí Pán.


Kniha proroka Izaiáša - kap 66

Posledná prorokova reč hl. 66

Boh žiada zbožnosť a pokoru

1 Toto hovorí Pán:
"Nebesá sú mojím trónom
a zem podnožou mojich nôh.
Aký je to dom, čo mi postavíte?
Aké miesto pre môj odpočinok?

2 Veď toto všetko spravila moja ruka
i stalo sa to všetko - hovorí Pán.
A na takéhoto zhliadnem:
na pokorného a zroneného duchom
a ktorý sa trasie pred mojimi slovami.

3 Kto poráža vola - zabije človeka,
kto poráža ovcu - škrtí psa,
kto obetuje pokrm - krv bravčovú,
kto páli tymian - žehná modlu.
Keď si oni volia vlastné chodníky
a v ich ošklivostiach sa im kochá duša,

4 nuž aj ja si zvolím ich nešťastie
a privediem na nich ich hrôzy,
pretože som volal, no neodpovedal nik,
hovoril som, ale nepočúvali;
robili, čo je zlé v mojich očiach,
a to, čo som nechcel, si vybrali."

Sion sa zázračne zaľudní

5 Počujte slovo Pánovo,
ktorí sa trasiete pred jeho slovom:
Vaši bratia, čo vás nenávidia,
čo vás odstrkujú pre moje meno, vravia:
"Nechže sa oslávi Pán,
nech vidíme vašu radosť!
Oni však budú zahanbení.

6 Čuj! - hrmot z mesta!
Čuj! - hlas Pána z chrámu,
čo spláca odplatu svojim nepriateľom.

7 Porodila prv, než kvílila,
prv, než ju obkľúčili bôle,
porodila chlapca.

8 Kto takéto počul?
Kto podobné videl?
Či sa zem zrodí v jeden deň?
Či sa národ narodí jedným razom?
Že rodil, aj porodil
Sion svojich synov?

9 "Či ja otvorím život a rodiť nedám?
Alebo ja, ktorý dám rodiť, uzavriem?" -
hovorí tvoj Boh.

Osud dobrých a zlých

10 Tešte sa s Jeruzalemom
a plesajte nad ním,
všetci jeho milovníci,
radujte sa s ním, radujte sa
všetci, čo ste nad ním trúchlili.

11 Aby ste sali a nasýtili sa
z pŕs jeho útechy,
aby ste sŕkali a požívali
z plnosti jeho slávy.

12 Lebo toto hovorí Pán:
"Hľa ja prikloním k nemu pokoj ako rieku
a slávu národov ako rozvodnený potok.
Budete sať, v lone vás budú varovať
a na kolenách vás budú láskať.

13 Ako keď niekoho teší matka,
tak vás budem ja tešiť
a v Jeruzaleme sa potešíte.

14 Keď to uvidíte, zaraduje sa vám srdce,
kosti vám vypučia ako zeleň
a Pánova ruka sa dá poznať jeho sluhom,
ale zúriť bude proti nepriateľom.

Súd a spása národov

15 Lebo, hľa, Pán príde v ohni
a jeho vozy sú ako búrka,
aby priviedol v zápale svoj hnev
a svoju hrôzu v plameňoch ohňa.

16 Lebo ohňom bude súdiť Pán
a svojím mečom každé telo
a bude veľa tých, čo Pán porazí.

17 Tí, čo sa očisťujú v záhradách za kýmsi v prostriedku, ktorí jedia bravčové mäso a ošklivosť a myši, všetci spolu zahynú - hovorí Pán. 18 Ja však (poznám) ich skutky a myšlienky. Prídem zhromaždiť všetky národy a všetky reči; prídu a uvidia moju slávu. 19 Urobím na nich znamenie a pošlem z nich zachránencov k národom Taršišu, Púlu a Lúdu, ktorí naťahujú kušu, k Tubalu, Javanu, k ďalekým ostrovom, ktoré nepočuli chýr o mne a nevideli moju slávu; i budú ohlasovať medzi národmi moju slávu. 20 A privedú všetkých vašich bratov spomedzi všetkých národov ako obetu pre Pána na koňoch, vozoch, nosidlách, muliciach a ťavách na môj svätý vrch do Jeruzalema - hovorí Pán - tak ako prinášajú synovia Izraela obetu v čistej nádobe do Pánovho domu. 21 A aj z nich si vezmem za kňazov a levitov - hovorí Pán. 22 Lebo ako budú trvalými predo mnou nové nebesá a nová zem, ktoré stvorím - hovorí Pán - tak bude trvalé vaše potomstvo a vaše meno 23 a každý mesiac v novmesiaci a každý týždeň v sobotu príde sa každé telo klaňať pred moju tvár - hovorí Pán.

24 I vyjdú a hľadieť budú na mŕtvoly mužov, čo odpadli odo mňa. Áno, ich červík neumiera a ich oheň nevyhasne. A budú hrôzou pre každé telo."


Jer - Rozdelenie spisu

  1. Povolanie a poslanie proroka (1,1-19).
  2. Posolstvo kráľom a obyvateľom Júdskeho kráľovstva (2,1-25,14).
  3. Úvod k proroctvám proti národom (25,15-38).
  4. Proroctvá o Jeruzaleme a Júdsku (26,1-29,32).
  5. »Kniha potešenia« (30,1-31,40).
  6. Výroky o spáse (32,1-35,19).
  7. [Baruchove] správy o prenasledovaní proroka (36,1-45,5).
  8. Proroctvá proti národom (46,1-51,64).
  9. Historický dodatok o dobytí Jeruzalema (52,1-34; táto stať uvádza v podstate 2Kr 24,18-25,30).


Kniha proroka Jeremiáša - kap 1

Úvod hl. 1

Nadpis knihy. - 1 Reči Jeremiáša, syna Helkiášovho, spomedzi kňazov, ktorí boli v Anatote, v Benjamínovej krajine. 2 Pán hovoril k nemu v dňoch júdskeho kráľa Joziáša, syna Amonovho, v trinástom roku jeho panovania, 3 aj v dňoch júdskeho kráľa Joakima, syna Joziášovho, až do konca jedenásteho roku júdskeho kráľa Sedekiáša, syna Joziášovho, až po presídlenie Jeruzalema v piatom mesiaci.

Povolanie za proroka. - 4 Pán prehovoril ku mne takto:

5 "Skôr, než som ťa utvoril v matkinom živote, poznal som ťa,
skôr, než si vyšiel z lona, zasvätil som ťa,
za proroka pre pohanov som ťa ustanovil."

6 I povedal som: "Ach, Pane, veď neviem hovoriť, mladučký som." 7 Ale Pán mi riekol:

"Nehovor: "Mladučký som,"
lebo pôjdeš všade, kde ťa pošlem,
a povieš všetko, čo ti prikážem.

8 Neboj sa ich, veď ja som s tebou,
aby som ťa vyslobodil! - hovorí Pán.

9 Vtedy vystrel Pán ruku a dotkol sa mi úst. A Pán mi riekol:

"Hľa, vložil som svoje slová do tvojich úst!

10 Pozri, postavil som ťa dnes
nad národy a nad kráľovstvá,
aby si vytrhával a rúcal,
nivočil a pustošil,
aby si budoval a sadil."

Prút mandľovníka. - 11 Pán sa ma pýtal toto; "Čo vidíš, Jeremiáš?" Odpovedal som: "Vidím prút mandľovníka." 12 A Pán mi povedal: "Dobre si videl, pretože budem bedliť na svoje slovo a splním ho."

Kypiaci hrniec. - 13 Pán sa ma pýtal po druhý raz toto: "Čo vidíš?" Odpovedal som: "Vidím kypiaci hrniec a jeho ústie je od severu. 14 Nato mi Pán povedal:

"Od severu kypí nešťastie
na všetkých obyvateľov krajiny.

15 Bo hľa, ja zavolám všetky kmene
kráľovstiev severu - hovorí Pán.
Prídu a každý postaví svoj trón
pred vchodom do brán Jeruzalema
proti všetkým jeho múrom vôkol
a proti všetkým júdskym mestám.

16 I prerokujem s nimi svoj spor
pre všetku ich zlobu, že ma opustili,
že okiadzali cudzích bohov
a klaňali sa dielu svojich rúk."

Povzbudenie proroka

17 "Ale ty si opáš bedrá,
povstaň a rozpovedz im
všetko, čo som ti prikázal!
Nemaj pred nimi strach,
aby som ťa nimi nenastrašil!

18 A ja, hľa, urobil som ťa dnes
opevneným mestom, železným stĺpom
a kovovým múrom proti celej krajine,
proti kráľom Júdska a jeho kniežatám,
proti jeho kňazom a ľudu krajiny.

19 Budú s tebou zápasiť, ale nepremôžu ťa,
lebo s tebou som ja - hovorí Pán,
aby som ťa vyslobodil."


Kniha proroka Jeremiáša - kap 2

Proroctvá z čias kráľa Joziáša hl. 2 - 6
Nevernosť Izraela

Sľubný začiatok

1 Pán prehovoril ku mne takto:

2 "Choď a volaj do uší Jeruzalema:
Toto hovorí Pán:
Spomínam na milotu tvojej mladosti,
na lásku tvojich zásnub,
keď si ma nasledoval na pustatine,
v nezasiatej krajine.

3 Izrael bol svätým Pánovým,
prvotinami jeho úrody,
tí, čo z neho jedli, odtrpeli si to všetci,
dopadlo na nich nešťastie" -
hovorí Pán.

Vierolomnosť

4 Čujte slovo Pánovo, dom Jakubov
a všetky rodiny Izraelovho domu!

5 Toto hovorí Pán:
"Akú neprávosť našli na mne vaši otcovia,
že sa vzdialili odo mňa,
išli za márnosťou a márnymi sa stali?

6 A nehovorili: "Kdeže je Pán,
ktorý nás vyviedol z egyptskej krajiny,
ktorý nás vodil pustatinou,
krajinou pustou a hrboľatou,
krajinou suchou a temnou,
krajinou, ktorou neprejde nikto
a ani človiečik v nej nebýva?"

7 A voviedol som vás do krajiny sadov,
aby ste požívali jej plod a jej dobro.
Vy ste však prišli a sprznili moju zem
a moje dedičstvo ste spravili odporným:

8 Kňazi nevraveli: "Kdeže je Pán?"
Tí, čo chápu Zákon, ma nepoznali
a pastieri sa mi spreneverili,
proroci veštili menom Bála
a za bezmocnými bôžikmi chodili.

9 Preto sa ešte budem pravotiť s vami
- hovorí Pán -
i s vašimi detnými deťmi sa budem pravotiť.

Veľkosť viny

10 Len choďte na ostrovy Kitejcov a pozrite,
pošlite do Kedaru a uvážte dôkladne,
pozrite, či sa stalo čosi také!

11 Ak si národ zmenil bohov
- nuž to ani nie sú bohovia!
Môj národ však zamenil svoju slávu
za čosi bezvládne.

12 Zdeste sa nad tým, nebesá,
zhrozte sa veľmi, preveľmi,
hovorí Pán.

13 Veď dvoch ziel sa dopustil môj ľud:
mňa opustili, prameň živých vôd,
aby si vykopali popraskané cisterny,
ktoré vodu udržať nemôžu.

Národ škodil len sebe

14 Či je Izrael otrokom?
Či je sluhom, narodeným v dome?
Prečože sa stal korisťou?

15 Levy nad ním revali,
pozdvihovali svoj hlas,
jeho pôdu obrátili na púšť;
mestá mu vyhoreli, nik nebýva v nich.

16 I synovia Nofu a Tafnesu
ťa vypásli až po temä.

17 Či ti to nezapríčinil
odpad od Pána, tvojho Boha,
keď ťa viedol po ceste?

18 Teraz však, čo chceš na ceste do Egypta,
aby si pil vody Nílu?
A čo chceš na ceste do Asýrska,
aby si pil vody Eufratu?

19 Tvoj zločin ťa stresce,
skárajú ťa tvoje nevernosti.
Nuž vedz a viď, aké je zlé a trpké,
že si opustil Pána, svojho Boha,
že si nemal bázeň predo mnou,
hovorí Pán, Jahve zástupov.

Modloslužba

20 Veď od pradávna si zlámal svoje jarmo,
roztrhal si svoje putá
a povedal si: "Nebudem otročiť!"
A na každom vyvýšenom kopci
a pod každým zeleným stromom
si sa rozvaľoval v smilstve.

21 Ja som ťa však zasadil sťa vinič šľachtený,
ako samé pravé semä.
Ako si sa mi zmenil!
Vinič spotvorený, cudzí!

22 I keby si sa obmyl sodíkom
a lúhom by si plytval,
škvrnou bude tvoj zločin predo mnou,
hovorí Pán, Jahve.

23 Ako len vravíš: "Nepošpinil som sa,
za Bálom som sa nevláčil."
Hľaď na svoju púť v údolí,
poznaj, čo si urobil,
ty, ľahká ťava, čo strečkuje po ceste,

24 oslica divá, naučená na púšť,
čo v roztúženosti chmáta vzduch;
ktože jej chlipnosť ukojí?
Kto ju hľadá, neunaví sa,
nájde ju v jej mesiaci.

25 Chráň si nohy pred nahotou
a svoj gágor pred smädom!
Lež povedala si: "Darmo je! Nie!
Veď milujem cudzincov
a budem chodiť za nimi!"

Následky modlárstva

26 Ako sa hanbí prichytený zlodej,
tak sa hanbí dom Izraelov,
oni, ich králi a kniežatá,
aj ich kňazi a proroci.

27 Drevu hovoria: "Ty si môj otec"
a kameňu: "Ty si ma zrodil."
Ku mne si obrátili šiju, nie tvár,
ak ich však stihne bieda, volajú:
"Povstaň a zachráň nás!"

28 Nuž kde máš bohov, čo si si narobil?
Nech vstanú, či ťa v biede zachránia?
Veď koľko máš miest,
toľko máš aj bohov, Júda!

29 Prečo sa pravotíte so mnou?
Spreneverili ste sa mi všetci,
hovorí Pán.

30 Nadarmo som bil vašich synov,
neprijali výstrahu,
váš meč hltal vašich prorokov
ako pustošiaci lev."

31 Ste vy pokolenie! Pozorujte slovo Pánovo:
"Či som púšťou Izraelovi?
Či krajinou temnôt?
Prečo vravíš, ľud môj: "Vzbúrili sme sa,
viac nepôjdeme k tebe!"?

32 Či panna zabudne na svoj skvost,
nevesta na svoj opasok?
Môj ľud však na mňa zabudol
od nespočetných dní.

33 Ale si len upravuješ cestičky
na vysliedenie lásky!
Preto si aj na zločiny
privykol svoje cesty.

34 Ešte i na lemoch ti objavili
krv našich biednych, nevinných:
nepristihol si ich pri vlámaní
ale pri terebintách.

35 A hovoríš: "Veď som nevinný,
hej, jeho hnev sa odo mňa odvrátil."
Hľa, tu som, posúdim ťa,
pretože vravíš: "Nezhrešil som."

36 Čože sa tak veľmi ponáhľaš
zmeniť si cestu?
Aj s Egyptom pohoríš
ako si pohorel s Asýrskom.

37 Aj odtiaľ budeš vychádzať
že budeš ruky držať nad hlavou,
lebo Pán odvrhol tvoje opory,
úspech s nimi mať nebudeš.


Kniha proroka Jeremiáša - kap 3

Obrátenie ešte možné

1 (Hovoria:) Keď muž prepustí ženu
a ona odíde od neho
a oddá sa inému mužovi,
či sa ešte vráti k nej?
Či nie je takáto žena celkom sprznená?
Nuž ty si smilnil s mnohými priateľmi
a máš sa vrátiť ku mne? - hovorí Pán.

2 Pozdvihni oči na hole a pozri,
kde ťa poškvrnili!
Vysedával si im na cestách
ako Arab na pustatine.
Tak si znesvätil zem
smilstvami a svojimi zločinmi.

3 Preto prestala pŕška
a nebolo neskorého dažďa.
Lenže ty si mal čelo sťa neviestka,
nehanbil si sa.

4 Všakže, teraz voláš ku mne: "Otče,
si mi priateľom z mladosti!

5 Či sa večne budeš mrzieť?
Bez konca budeš prechovávať hnev?"
Tak hovoríš, ale robíš zle,
koľko len vládzeš."

Hriech Izraela a Júdu. - 6 Pán mi povedal v dňoch kráľa Joziáša: "Videl si, čo robila odpadlica Izrael? Chodila na všetky vyššie vrchy a pod každý zelený strom a tam smilnila. 7 Myslel som si: Až toto všetko popácha, vráti sa ku mne, ale nevrátila sa. I videla to nevernica, jej sestra, Júda, 8 videla, že som odohnal odpadlicu, Izrael, práve preto, že cudzoložila, a dal som jej priepustný list, ale nevernica, Júda, jej sestra, sa nebála, lež išla a smilnila aj ona. 9 A svojím krikľavým smilstvom poškvrnila zem, cudzoložila s kameňom a drevom. 10 Hej, jej sestra nevernica sa ani napriek tomuto všetkému nevrátila ku mne z celého svojho srdca, ale iba zdanlivo, hovorí Pán.

11 Pán mi povedal:

"Spravodlivejšia je odpadlica Izrael
než nevernica Júda.

Obrátenie Izraela

12 Choďže, volaj tieto slová k severu a vrav:
Vráť sa, odpadlica Izrael, hovorí Pán,
nebude sa mi na vás mračiť tvár,
veď som milosrdný, hovorí Pán. -
Nebudem sa hnevať naveky.

13 Len uznaj svoj hriech,
že si bola nevernou Pánovi, svojmu Bohu,
že si blúdila po cestách za cudzincami
pod každým stromom zeleným,
ale na môj hlas si nepočúvala,
hovorí Pán.

Obrátenie Júdu. Spása mesiášska

14 Vráťte sa, odbojní synovia - hovorí Pán,
veď ja som vaším manželom!
Nuž vezmem vás: jediného z mesta
a dvoch z pokolenia
a zavediem vás na Sion.

15 I dám vám pastierov podľa svojho srdca,
budú vás vodiť dôvtipom a múdrosťou.

16 A keď sa rozmnožíte
a budete plodní v krajine,
v tých dňoch - hovorí Pán -
nebudú viac hovoriť:
"Archa Pánovej zmluvy,"
ani im na myseľ nepríde,
nebudú na ňu spomínať ani ľutovať,
ani ju nezhotovia viac.

17 V tom čase sa Jeruzalem bude volať
trónom Pánovým
a zídu sa k nemu všetky národy,
k Pánovmu menu do Jeruzalema;
a už viac nepôjdu
za hriešnou tvrdosťou svojho srdca.

18 V ten deň pôjde Júdov dom
k domu Izraelovmu
a prídu spolu zo severnej krajiny
do krajiny, ktorú som dal vašim otcom.

Nevďak Izraela

19 Ja som však povedal:
Akože ťa pripočítam k synom
a dám tí rozkošnú krajinu,
najskvostnejšie dedičstvo medzi národmi?
A povedal som: Budeš ma volať: "Otec môj"
a neodstúpiš odo mňa.

20 Ako sa spreneverí žena priateľovi,
tak ste sa mi spreneverili, dom Izraelov,"
hovorí Pán.

Vyznanie viny

21 Čuj! Na holiach počuť plač,
nárek synov Izraela,
lebo si pokrivili cesty,
zabudli na Pána, svojho Boha.

22 "Vráťte sa, odbojní synovia,
vyliečim vašu spurnosť."
"Pozri, my prichádzame k tebe,
veď ty si Pán, náš Boh!

23 Ozaj klamom sú kopce
i lomoz vrchov.
Len v Pánovi, našom Bohu,
je spása Izraela.

24 A "Hanba" pohltila mozole našich otcov
(od našej mladosti),
ich ovce a dobytok,
ich synov a dcéry.

25 Preto ležíme vo svojej hanbe
a zakrýva nás naša potupa;
veď sme zhrešili proti Pánovi, svojmu Bohu,
my i naši otcovia
od svojej mladosti až po dnešný deň;
nepočúvali sme hlas Pána, svojho Boha."


Kniha proroka Jeremiáša - kap 4

Omilostenie

1 Ak sa obrátiš, Izrael, hovorí Pán,
vráť sa ku mne!
A ak odstrániš spredo mňa svoje ohavy,
nebudeš viac blúdiť.

2 Vtedy budeš prisahať: "Ako žije Pán!"
poctivo, pravdivo a spravodlivo."
V ňom sa budú žehnať národy
a v ňom sa budú chváliť.

3 Lebo takto hovorí Pán mužom Júdska a Jeruzalema:
"Preorte si úhor
a nesejte do tŕnia!

4 Obrežte sa Pánovi,
odstráňte predkožku svojho srdca,
mužovia Júdska a obyvatelia Jeruzalema,
ináč vyšľahne sťa plameň môj hnev
a bude horieť neuhasiteľne
pre zlobu vašich skutkov.

Pohroma vojny

5 Oznámte v Júdsku,
rozhláste v Jeruzaleme a povedzte,
zahlahoľte v krajine na trúby,
volajte naplno a hovorte:
"Zrazte sa, pôjdeme do opevnených miest!"

6 Hore so zástavou, na Sion,
utekajte a nezastavujte sa!
Lebo od severu privediem nešťastie
a dôkladné zrútenie.

7 Vystúpil lev zo svojej húštiny,
vyrazil ničiteľ národov,
vyšiel zo svojho ležiska,
aby z tvojej krajiny urobil púšť.
Vypáli ti mestá,
že v nich neostane ani duše.

8 Preto sa odejte vrecovinou,
nariekajte a kvíľte,
lebo blčiaci hnev Pánov
neodstúpi od nás.

9 I stane sa v ten deň - hovorí Pán,
zmizne srdnatosť kráľa
a srdnatosť kniežat,
stŕpnu kňazi
a zdesia sa proroci."

10 A budú hovoriť: "Ach, Pane, Jahve,
veru si sklamal tento ľud
a Jeruzalem, keď si vravel:
"Budete mať pokoj;"
a hľa, meč vniká až do duše."

11 V tom čase budú hovoriť o tomto ľude a o Jeruzaleme:
"Horúci vietor hôľ
púšťou (sa rúti) na dcéru môjho ľudu,
nie aby vial a nie aby čistil.

12 Zúrivý vietor mi prichádza odtiaľ:
teraz aj ja vyhlásim nad nimi svoj súd."

13 Hľa, dvíha sa ako oblaky,
jeho vozy sú sťa víchrica,
jeho kone sú rýchlejšie od orlov.
Beda nám, sme zničení!

14 Očisť si, Jeruzalem, srdce od zloby,
aby si sa zachránil;
dokiaľže budú bývať u teba
tvoje zločinné myšlienky?

15 Veď čuj! Z Danu oznamujú
a hlásia nešťastie z vrchov Efraimu.

16 Oznamujte národom: "Hľa, tu sú!"
Hláste Jeruzalemu:
"Obliehači prichádzajú z ďalekej krajiny,
dvíhajú svoj hlas proti mestám Júdska.

17 Obkľučujú ho sťa poľní hájnici,
pretože mi vzdoroval," hovorí Pán.

18 Tvoje cestičky a tvoje skutky
ti to narobili.
Je to pre tvoj hriech, že je to trpké,
že ti to preniká až k srdcu.

19 Vnútro moje, vnútro moje, hyniem!
Steny môjho srdca!
Srdce sa mi búri,
nebudem mlčať,
veď duša mi začula hlas trúby,
lomoz vojnový.

20 Skaza za skazou praská,
veď hynie celá krajina,
v okamihu hynú moje stany,
podchvíľou moje šiatre.

21 Dokedy budem vidieť zástavu,
počúvať zvuky trúby?

22 "Veď môj ľud je prihlúpy,
nepoznáva mňa;
sú to sprostí synovia,
pochopenia nemajú;
sú múdri na zločin,
a dobro robiť nevedia."

23 Videl som zem: hľa, pustá je a prázdna;
a nebesá: ich svetla nebolo.

24 Videl som vrchy: hľa, triasli sa
a všetky pahorky sa knísali.

25 Videl som, hľa, nebolo človeka
a všetky vtáčky nebies uleteli.

26 Videl som, hľa, sad je púšťou
a všetky jeho mestá sa zrútili pred Pánom,
pred žiarom jeho hnevu.

27 Lebo toto hovorí Pán:
"Spustošená bude celá krajina,
ale celkom ju nezničím.

28 Pre toto bude žialiť zem,
tam hore sčernejú nebesá,
lebo som povedal a rozhodol,
neobanujem a neodstúpim od toho."

29 Pred krikom jazdcov a lukostrelcov
celé mesto uteká,
vnikli do húštin,
vyliezli na bralá.
Každé mesto je opustené,
nebýva v nich ani človiečik.

30 Čo budeš robiť ty, spustošená?
Keď si purpur obliekaš,
keď sa ozdobuješ skvostmi zlatými,
keď si rozširuješ oči farbičkou:
darmo sa krášliš,
tvoji milovníci opovrhnú tebou,
budú ti siahať na život.

31 Veď počujem sťa hlas rodičky,
kvílenie ako prvôstky.
Hlas dcéry Sionu!
Stoná, rozkladá rukami:
"Ach, beda mi!
Duša mi klesá pred vrahmi."


Kniha proroka Jeremiáša - kap 5

Trest je zaslúžený

Skazenosť Jeruzalema

1 "Pochoďte ulice Jeruzalema,
pozerajte, vyzvedajte
a hľadajte po jeho námestiach,
či nájdete muža,
čo koná spravodlivo
a vyhľadáva pravdu,
tak mu odpustím.

2 A keď hovoria: "Ako žije Pán,"
isteže prisahajú krivo."

3 Pane, či tvoje oči nehľadajú pravdu?
Udrel si ich, ale necítili,
znivočil si ich, odmietli výstrahu,
tvár si zatvrdili väčšmi ako kameň,
nechceli sa obrátiť.

4 Ja však som povedal: "Sú to len bedári,
prihlúpi, že nepoznajú cestu Pánovu,
spravodlivosť svojho Boha.

5 Zájdem si k veľkým, tým budem hovoriť,
veď tí poznajú cestu Pánovu,
spravodlivosť svojho Boha."
Lenže tí podobne polámali jarmo,
roztrhali povrazy.

Spustošenie krajiny

6 Preto ich zrazí lev z lesa,
vlk púšte ich znivočí,
poza ich mestá striehne leopard,
ktokoľvek z nich vykročí, toho roztrhá,
pretože sa rozmnožili ich hriechy,
ich vzbury sú primocné.

7 "Ako ti to mám odpustiť?
Tvoji synovia ma opustili
a prisahali na nebohov.
Sýtil som ich, a cudzoložili,
v dome neviestky sa schádzali.

8 Bujnými, prekŕmenými žrebcami sú,
každý erdží za ženou blížneho.

9 Či toto nemám navštíviť? - hovorí Pán.
Či na národe, ktorý je takýto,
nemá sa pomstiť moja duša?

Súd

10 Vylezte na jeho múry, nivočte,
ale nespustošte úplne!
Odstráňte jeho výhonky,
lebo tie nepatria Pánovi.

11 Veď spáchali proti mne velezradu
dom Izraelov a dom Júdov,"
hovorí Pán.

12 Popreli Pána, hovorili: "Nie on!
Nepríde na nás nešťastie,
neuzrieme meč a hlad.

13 Proroci sú však ako vzduch
a proroctva u nich niet,
nech sa im stane tak!"

14 Nuž takto hovorí Pán, Boh zástupov:
"Pretože hovoria takéto reči,
hľa, obrátim svoje slová
v tvojich ústach na oheň
a tento ľud na drevo a strávi ich.

Neznámy nepriateľ

15 Hľa, ja privediem národ zďaleka
proti vám, dom Izraelov,
hovorí Pán.
Je to národ vytrvalý,
národ pradávny,
národ, ktorého reč nepoznáš
a nerozumieš, čo hovorí.

16 Jeho tulec je sťa otvorený hrob,
hrdinovia sú všetci.

17 Vyje ti žatvu a chlieb,
vyje ti synov a dcéry,
vyje ti ovce a statok,
vyje ti hrozno a figy,
mečom tí zaujme opevnené mestá,
na ktoré si sa ty spoliehal.

18 Ale ani v tie dni (hovorí Pán) vás nezničím úplne."

19 Akže sa spytujú: "Prečo nám Pán, náš Boh, urobil toto všetko," odpovedz im: "Ako ste opustili mňa a slúžili ste cudzím bohom vo svojej krajine, tak budete slúžiť cudzincom v cudzej krajine."

Nerozumný a lakomý národ

20 Toto ohláste v Jakubovom dome
a u Júdu oznámte:

21 Počujte toto,
národ hlúpy a nechápavý,
ktorí majú oči, a nevidia,
aj uši, a nečujú.

22 Či sa nebojíte mňa? - hovorí Pán.
Či sa netrasiete predo mnou,
ktorý som piesok určil moru za breh
sťa hrádzu večnú, ktorú neprekročí?
Hoci sa vzpínajú, nezmôžu nič,
jeho vlny hučia, a predsa ho neprekročia.

23 Lenže tento národ má
srdce odbojné a vzdorovité,
odstúpili, odišli.

24 A nemysleli si v srdci:
"Bojmeže sa Pána, svojho Boha,
ktorý dá pŕšku, včasný dážď
a dážď neskorý v pravý čas
a týždne určené na žatvu
nám zachová."

25 Vaše hriechy zmiatli toto,
vaše zločiny odďaľujú od vás blaho.

26 Veď aj v mojom ľude nájdu sa zločinci,
striehnu sťa poľovníci zhrbení,
stavajú osídla na chytanie ľudí.

27 Sťa košina, plná vtáčat,
podvodu plné sú ich domy:
takto zmohutneli a zbohatli,

28 stučneli, stlstli,
hriešne prekročili môj príkaz,
nezastanú sa pravoty siroty,
(jednako prospievajú)
a biednym neprisúdia právo.

29 Či toto nemám navštíviť?
- hovorí Pán.
Či na národe, ktorý je takýto,
nemá sa pomstiť moja duša?

Falošní proroci a kňazi

30 Hrôza a ošklivosť
šíri sa v krajine.

31 Proroci prorokujú klamstvo
a kňazi vládnu na vlastnú päsť;
môj ľud však má toto rád.
Ale čo spravíte, keď tomu bude koniec?


Kniha proroka Jeremiáša - kap 6

Výstraha Jeruzalemu

Nepriateľ sa blíži

1 Utečte, synovia Benjamínovi,
z Jeruzalema preč!
V Tekue trúbte na trúbe,
nad Bet-Keremom zdvihnite zástavu!
Lebo od severu hrozí nešťastie
a veľké pustošenie.

2 Krásnu a rozmaznanú
dcéru Siona zničím.

3 Prídu k nej pastieri so svojím stádom,
postavia vôkol nej stany
a každý vypasie svoj úsek.

4 "Chystajte proti nej boj!
Hor' sa, tiahnime cez poludnie!
Beda nám, veď skláňa sa deň
a večerné tiene sa predlžujú!

5 Hor' sa, tiahnime v noci
a spustošme jej paláce!

6 Lebo takto vraví Pán zástupov:
"Vytínajte stromy,
stavajte násyp proti Jeruzalemu.
Je mestom navštívenia:
je v ňom samé násilie.

7 Ako zo studne vyviera voda,
tak z neho vyviera zloba,
násilie a útlak počuť v ňom,
pred tvárou mám stále rany a jazvy.

8 Prijmiže výstrahu, Jeruzalem,
by sa mi od teba neodtrhla duša,
aby som z teba neurobil púšť,
neobývanú krajinu."

Nekajúcnosť

9 Toto hovorí Pán zástupov:
"Dôkladne pooberajú hrozno,
zvyšky Izraela.
Prilož ruku ako vinohradník
na jeho vinič!"

10 Proti komuže mám hovoriť
a svedčiť, aby počuli?
Ucho, hľa, majú neobrezané,
nemôžu počuť,
Pánovo slovo, hľa, je im na posmech,
nemajú v ňom záľubu.

11 Plný som Pánovho hnevu,
zunovalo sa mi zdržovať ho.
"Vylejem ho na deti na ulici
aj na hlúčok mladíkov.
Áno, i muža chytia so ženou,
starca s tým, čo doplnil vek.

12 Ich domy prejdú na cudzích,
polia a ženy podobne,
pretože vystriem ruku
proti obyvateľom krajiny,"
hovorí Pán.

13 Veď od najmenšieho po najväčšieho
všetci sú ziskuchtivci;
od prorokov až po kňazov
všetci páchajú podvod.

14 Liečia ranu dcéry môjho ľudu
ľahkovážne. Vravia:
"Pokoj, pokoj!" Ale pokoja niet!

15 Budú zahanbení, veď pášu ohavnosť,
ale hanbiť sa nehanbia,
ani červenať sa nevedia.
"Preto padnú s tými, čo budú padať,
klesnú, až ich navštívim" - hovorí Pán.

Zatvrdnutý odboj ľudu

16 Toto hovorí Pán:
"Zastaňte na cestách a viďte,
skúmajte dávne chodníky;
a kde je dobrá cesta, choďte po nej,
tak si nájdete odpočinok pre dušu."
Ale povedali: "Nepôjdeme!"

17 Postavil som nad vás strážcov:
"Pozorujte na hlas trúby!"
Ale povedali: "Nebudeme pozorovať."

18 Preto počujte, národy
a ktorí pasiete ich stáda!

19 Počuj, zem:
"Hľa ja privediem nešťastie
na tento ľud,
ovocie to ich úmyslov.
Veď na moje slová nepočúvali
a mojím zákonom pohrdli!

20 Načo mi je tymian,
ktorý prichádza zo Sáby,
a voňavá trsť z ďalekej krajiny?!
Vaše celopaly nie sú na záľubu
a vaše obety sa mi nepáčia."

21 Preto takto hovorí Pán:
"Hľa, postavím tomuto ľudu prekážky
a potknú sa na nich
otcovia a synovia naraz,
občan a priateľ zahynú."

Vpád nepriateľa

22 Toto hovorí Pán:
"Hľa, zo severnej krajiny
prichádza ľud,
od končín zeme
dvíha sa veľký národ.

23 Držia kušu a kopiju,
ukrutní sú a bez milosti,
ich hlas hučí ako more
a nesú sa na koňoch,
vystrojení ako muž do vojny
proti tebe, dcéra Sionská."

24 "Počuli sme o ňom chýr,
ovisli nám ruky,
úzkosť nás pojala,
bôle ako rodičku."

25 Nechoďte na pole
a nekráčajte po ceste,
lebo meč nepriateľa,
hrôza je zôkol-vôkol.

26 Dcéra môjho ľudu, opáš sa vrecovinou
a váľaj sa v popole,
sťa nad jedináčikom drž smútok,
prehorkú žalobu:
Ach, v okamihu prišiel
ničiteľ proti nám!

27 Ustanovil som ťa
za vyzvedača pre svoj ľud,
aby si vyzvedel a vyskúmal ich cesty.

28 Odbojní vzbúrenci sú všetci,
kráčajú za ohovárkou,
(kov a železo sú),
všetci sú skazení.

29 Mech horí, v ohni mizne olovo,
roztápač roztápa nadarmo:
zločincov nemožno vylúčiť.

30 Striebrom odhodeným ich volajú,
pretože Pán ich odhodil.


Kniha proroka Jeremiáša - kap 7

Reči po nastúpení Joakima na trón hl. 7 - 20

Nespoliehať sa na chrám! - 1 Reč, ktorú povedal Pán Jeremiášovi: 2 Staň si do brány Pánovho domu, ohlás tam tieto slová a povedz: Počujte slovo Pánovo, všetci Júdovci, ktorí cez tieto brány prichádzate klaňať sa Pánovi. 3 Toto hovorí Pán zástupov, Boh Izraela: Napravte svoje cesty a svoje činy, tak vás nechám bývať na tomto mieste. 4 Nespoliehajte sa na takéto klamlivé reči: "Chrám Pánov, chrám Pánov, chrám Pánov je toto!" 5 Ak dôkladne napravíte svoje cesty a svoje činy, ak budete ľuďom naozaj prisluhovať právo, 6 cudzincov, siroty a vdovy nebudete utláčať, nebudete vylievať nevinnú krv na tomto mieste a na vlastnú záhubu nebudete chodiť za cudzími bohmi: 7 nechám vás bývať na tomto mieste v krajine, ktorú som dal vašim otcom od vekov do vekov.

8 Hľa, vy sa spoliehate na klamné reči bez akéhokoľvek prospechu. 9 Nuž kradnúť, vraždiť, cudzoložiť, krivo prisahať, okiadzať Bála a vláčiť sa za cudzími bohmi, ktorých ani nepoznáte? 10 Potom prídete a postavíte sa predo mňa v tomto dome, ktorý sa volá mojím menom, a hovoríte: "Sme v bezpečí," len aby ste mohli páchať všetky tieto ohavnosti? 11 Vari je tento dom, ktorý sa volá mojím menom, lotrovský pelech vo vašich očiach? Veď aj ja vidím, hovorí Pán. 12 Choďte k môjmu príbytku do Šíla, kde som sprvoti ubytoval svoje meno, a pozrite, čo som z neho urobil pre zločinnosť svojho ľudu, Izraela! 13 Teraz teda, preto, že robíte tieto rozličné skutky, (hovorí Pán), že som hovorieval k vám od svitu stále a nepočúvali ste, že som volal a neodpovedali ste: 14 urobím s týmto domom, ktorý sa volá mojím menom, na ktorý sa vy spoliehate, a s miestom, ktoré som dal vám a vašim otcom, ako som urobil so Šílom. 15 A odoženiem vás spred seba, ako som odohnal všetkých vašich bratov, celé potomstvo Efraimovo.

Modloslužba a nekajúcnosť

Kráľovná nebies. - 16 A ty sa neprihováraj za tento ľud, nevysielaj za nich prosby a modlitby a nenaliehaj na mňa, pretože ťa nevyslyším. 17 Či nevidíš, čo títo vystrájajú po júdskych mestách a po uliciach Jeruzalema? 18 Deti zbierajú drevo a otcovia zapaľujú oheň, ženy však zarábajú kvas na koláče pre kráľovnú nebies. A lejú nápoje cudzím bohom, len aby ma urazili. 19 Nuž, či títo urazia mňa, (hovorí Pán), a nie seba na svoju vlastnú záhubu?

20 Preto takto hovorí Pán, Jahve: Hľa, svoj hnev a svoj zápal rozlejem na toto mesto, na ľudí a dobytok, na stromy poľa a plody zeme, bude horieť a nevyhasne.

Poslušnosť je nad obety. - 21 Toto hovorí Pán zástupov, Boh Izraela: Celopaly hromaďte na žertvy a - jedzte mäso! 22 Veď som vašim otcom nič nehovoril a nič neprikázal o obetách a žertvách vtedy, keď som ich vyviedol z Egypta. 23 Iba som im uložil príkaz, ktorý znel: Počúvajte môj hlas a budem vaším Bohom, vy však budete mojím ľudom. Kráčajte tiež každou cestou, ktorú vám ja prikážem, aby sa vám dobre vodilo.

24 Ale nepočúvali a nenaklonili si ucho, išli za svojimi plánmi v podlej zatvrdnutosti svojho srdca, ukázali mi chrbát a nie tvár. 25 Odo dňa čo vaši otcovia vyšli z Egypta, až podnes som deň čo deň posielal k nim rozličných svojich sluhov, prorokov, 26 ale nepočúvali ma a nenaklonili si ucho, stali sa tvrdošijnými, horšími ako ich otcovia. 27 A ak im všetky tieto veci porozprávaš, nebudú ťa počúvať, ak budeš na nich volať nedajú ti odpoveď. 28 Povedz im teda: Toto je národ, ktorý nepočúva hlas Pána, svojho Boha, a nechce prijať výstrahu. Zahynula pravda, zmizla im z úst.

Zločiny v údolí Ben Hinom

29 Ostrihaj si a odhoď vlasy,
na holiach zaspievaj žalospev,
veď Pán zavrhol, odsotil
rod, na ktorý sa hnevá,

30 pretože synovia Júdu pred mojím zrakom páchali zlo, (hovorí Pán), a svoje ohavnosti umiestili v dome, ktorý sa volá mojím menom, aby ho poškvrnili. 31 A vybudovali výšiny, Tofet, ktorý je v údolí Ben Hinom, aby tam v ohni upálili svojich synov a svoje dcéry, čo som im ja neprikázal, ani na myseľ mi to neprišlo. 32 Preto hľa, prídu dni, hovorí Pán, že sa nebude viac hovoriť Tofet a údolie Ben Hinom, ale Údolie vraždenia. A pre nedostatok miesta budú pochovávať v Tofete. 33 Vtedy budú mŕtvoly tohto ľudu pokrmom nebeského vtáctva a poľnej zveriny, nebude, kto by odoháňal. A odstránim z miest Júdu a z ulíc Jeruzalema hlas plesania a hlas radosti, hlas ženícha a hlas nevesty, áno, pustatinou bude krajina."


Kniha proroka Jeremiáša - kap 8

1 "V tom čase, (hovorí Pán), vyvlečú z ich hrobov kosti kráľov Júdu, kosti jeho kniežat, kosti kňazov, kosti prorokov a kosti občanov Jeruzalema 2 a porozkladajú ich pred slnko, mesiac a celé vojsko nebies, ktoré milovali, ktorým slúžili, za ktorými chodili, u ktorých sa vyzvedali a ktorým sa klaňali. Nepozbierajú ich, ani nepochovajú, budú hnojom na roli. 3 A všetkým zvyškom, ktoré z tohto zločinného rodu ostanú, bude smrť vítanejšia ako život, na ktoromkoľvek mieste, kde ich vyženiem, hovorí Pán zástupov.

Národ je nenapraviteľný

4 A povieš im: Toto hovorí Pán:
Či, kto padne, nepovstane?
Či, kto sa odvráti, nenavráti sa?

5 Prečo odpadol tento ľud (Jeruzalem)
odpadom trvalým?
Pridŕžajú sa klamu,
odmietajú sa obrátiť.

6 Pozoroval som, počúval:
hovorili, čo nie je pravda,
svoj zločin nik neoľutoval, neoželel;
vraj: "Čože som urobil?"
Vo svojom behu sa neobrátia
ako kôň, čo sa rúti do boja.

7 Ešte i bocian pod nebom
pozná svoje obdobie;
hrdlička, lastovička, žeriav
zadržia čas svojho príchodu,
ale môj ľud nepozná
Pánovo nariadenie.

8 Ako len hovoríte: "Múdri sme
a Pánov zákon máme my!"?
Nuž hej, na lož obrátil
lživý grifeľ pisárov.

9 Zahanbení sú mudrci,
potkli sa, zakosílili;
hľa, opovrhli slovom Pánovým,
akúže múdrosť potom majú?

10 Preto oddám ich ženy iným,
ich polia podmaniteľom,
veď od najmenšieho po najväčšieho
sú ziskuchtiví všetci
a od prorokov až po kňazov
všetci pášu podvod.

11 Liečia ranu dcéry môjho ľudu
ľahkovážne. Vravia:
"Pokoj! Pokoj!", ale pokoj a niet.

12 Zahanbení sú, veď pášu ohavnosť,
ale hanbiť sa nehanbia,
ani červenať sa nevedia.
Preto padnú s tými, čo budú padať,
v čase navštívenia klesnú, hovorí Pán.

Príde nešťastie

13 Ak som chcel oberať - hovorí Pán,
nebolo strapcov na viniči,
na figovníku nebolo fíg,
ale lístie uvädlo;
ak som ja dával, prestupovali.

14 "Prečože máme sedieť?
Zhromaždite sa a poďme
do opevnených miest,
nech tam zhynieme,
pretože nás zničí Pán, náš Boh,
a napojí nás otrávenou vodou,
lebo sme zhrešili proti Pánovi.

15 Čakať na pokoj? Niet nič dobrého!
Na čas uzdravenia? Nuž hľa, zdesenie!"

16 Od Danu počuť fučať jeho kone,
erdžanie jeho tátošov
otriasa celú zem.
Prídu a vyžerú krajinu a jej úrodu,
mesto i jeho obyvateľov.

17 Lebo hľa, pošlem proti vám
hady, vretenice,
ktoré nemožno očarovať,
i budú vás hrýzť, hovorí Pán.

Žalosť proroka

18 Vari sa teším? Žiaľ sa ma zmocňuje,
srdce mi je choré.

19 Počujte! Výkrik dcéry môjho ľudu
z ďalekej krajiny:
"Či Pán nie je na Sione,
či nie je na ňom jeho kráľ?"

"Prečo ma popudzovali svojimi modlami,
cudzími ničomnosťami?"

20 Prešla žatva, leto pominulo,
a my nie sme zachránení!"

21 Pre pokorenie dcéry môjho ľudu som zlomený,
smútim, hrôza sa ma zmocňuje.

22 Či nieto balzamu v Galaáde?
Či tam nieto lekára?
Áno, prečo sa nezacelie
rana môjho ľudu?

23(9,1) Kiežby moja hlava bola studňou
a moje oči prameňmi sĺz:
oplakával by som vo dne v noci
zabitých dcéry môjho ľudu.


Kniha proroka Jeremiáša - kap 9

Prorok sa odvracia od ľudu

1(2) Kiežby som mal na púšti
vandrovnícku kolibu,
opustil by som svoj ľud
a odišiel by som od nich,
(3) veď sú to všetko cudzoložníci, (tlupa odbojníkov).

2 "Naťahujú si kušu - svoj jazyk,
klam, a nie spravodlivosť
zavládli v krajine,
veď sa vrhajú z hriechu do hriechu,
mňa však nepoznajú, hovorí Pán.

3(4) Chráňte sa každý svojho blížneho,
nedôverujte vlastnému bratovi,
lebo každý brat podvádza
a každý priateľ zháňa ohovárky.

4(5) Všetci sa podvádzajú vzájomne,
pravdu neprehovoria,
jazyk si cvičia v Iživých rečiach,
sú skazení, nechcú sa obrátiť.

5(6) Útlak za útlakom,
podvod za podvodom!
Zdráhali sa poznať ma, hovorí Pán.

6(7) Nuž toto hovorí Pán zástupov:
"Hľa, ja ich roztápam a skúmam;
veď akože mám konať
pre zločinnosť dcéry môjho ľudu?

7(8) Ich jazyk je smrtiaci šíp,
ich ústa hovoria podvodne.
"Pokoj!" hovorí priateľovi,
v sebe však zamýšľa lesť.

8 Či ich nemám za to potrestať? -
hovorí Pán.
Či sa nemám pomstiť
na takomto národe?"

9 Na vrchoch spustím plač a kvílenie
a na lúkach púšte žalospev,
veď sú vyhorené, nik tam neprejde,
ani nepočuť hlasy stád;
nebeské vtáčky a zverina
ušla, utiekla.

10 "A Jeruzalem obrátim na hŕbu skál,
na brloh šakalov,
z júdskych miest urobím púšť
bez obyvateľov."

Novšie výstrahy

11 Kto je taký múdry, že to pochopí?
Komu vraveli ústa Pánove, aby to zvestoval?
Pretože hynie krajina
ako vyhorená púšť, ktorou nik neprejde.

12 A Pán hovorí: "Pretože opustili môj zákon, ktorý som im predložil, nepočúvali môj hlas, nešli za ním, 13 ale išli za svojím zatvrdnutým srdcom a za bálmi, čomu ich priúčali ich otcovia. 14 Preto takto hovorí Pán zástupov, Boh Izraela:

"Hľa, ja nakŕmim tento ľud palinou
a napojím ich otrávenou vodou,

15 rozptýlim ich medzi národmi, ktoré nepoznajú ani oni,
ani ich otcovia; a pošlem za nimi meč, kým ich nevyhubím.

16 Toto vraví Pán zástupov:
Pozorujte a zavolajte nariekačky, nech prídu;
po najmúdrejšie pošlite, nech sa dostavia."

17 Nech sa náhlia a začnú nad nami nárek,
aby naše oči ranili slzy
a spod našich mihalníc vyvierala vlaha.

18 Veď čuj ! Nárek počuť zo Siona:
"Ako sme znivočení
a zahanbení veľmi!
Veď opúšťame krajinu,
rozhádzali nám príbytky."

19 Počujte, ženy, slovo Pánovo,
vaše uši nech načúvajú slová jeho úst;
naučte svoje dcéry nariekať
a družka družku žalospev.

20 Lebo smrť vchádza našimi oknami,
vstupuje do našich palácov,
vybíja deti z ulice
a mladíkov z námestí.

21 Hovor! (Toto hovorí Pán:)
"Mŕtvoly ľudí padajú
ako hnoj na poli,
ako snop za žencom,
a nik ich nezdvihne."

Nechváliť sa ničomnosťami

22 Toto hovorí Pán:
"Múdry nech sa nechváli múdrosťou,
silák nech sa nehonosí silou,
boháč nech sa nechváli svojím bohatstvom,

23 ale kto sa chváli, nech sa chváli tým,
že je rozumný a pozná mňa,
že ja som Pán, ktorý sa zľutúva,
prisluhuje právo a pravdu na zemi,
lebo v týchto mám záľubu, hovorí Pán.

24 Hľa navštívim všetkých obrezaných neobrezancov: 25 Egypt, Júdsko, Edom, synov Amonových, Moab a všetkých, ktorí si holia okraje a bývajú na púšti, pretože všetky národy sú obrezané, ale celý dom Izraelov má neobrezané srdce."


Kniha proroka Jeremiáša - kap 10

Ničomnosť modiel. - 1 Počujte slovo, ktoré Pán hovorí k vám, dom Izraelov. 2 Toto hovorí Pán:

"Cestám národov sa nepriúčajte
a znamení nebies sa neľakajte,
ako sa ich ľakajú národy.

3 Veď zákony národov sú nič,
je to drevo zoťaté v hore,
dielo rúk umelca sekerou.

4 Krášlia ich striebrom a zlatom,
upevňujú ich klinmi a kladivom,
aby sa neknísali.

5 Sú ako mátoha na uhorkovisku: nehovoria;
treba ich nosiť, lebo nechodia.
Nebojte sa ich, veď neublížia,
ale ani dobro konať nevládzu."

6 Nič ti nie je podobné, Pane, ty si veľký
a veľké i mocné je tvoje meno.

7 Kto by sa ťa nebál, kráľ národov?
Áno, tebe to patrí,
veď medzi všetkými mudrcmi národov
a vo všetkých ich kráľovstvách
nie je ti nič podobné.

8 Hlúpi a sprostí sú dovedna,
ich náuka je ničomná. Drevo je to,

9 striebro kované, donesené z Taršišu,
a zlato z Ofíru;
dielo umelca a rúk zlievača.
Červený a fialový purpur je ich odev,
všetko je to dielo umelcov.

10 Ale Pán je opravdivý Boh,
on je Boh živý a večný kráľ,
od jeho prchkosti trasie sa zem,
národy nevydržia jeho hnev.

11 Takto budete o nich hovoriť: "Bohovia, ktorí nestvorili nebo a zem, tí sa stratia zo zeme a spod neba."

12 Zem stvoril svojou mocou,
svojou múdrosťou postavil svet
a svojím dôvtipom rozpäl nebesá.

13 Keď sa ozve, na nebi zahučia vody,
od končín zeme dvíha oblaky,
k dažďu pripája hromy
a vietor zo svojich skladíšť vypúšťa.

14 Osprostel každý človek, vedomosti nemá,
hanby sa dožil pre modlu každý zlievač,
lebo klamom sú jeho liatiny
a ducha nieto v nich.

15 Ničotou sú, dielom na posmech,
v deň svojho navštívenia zahynú.

16 Jakubov údel nie je takýto,
ním je Stvoriteľ všetkého.
A Izrael je kmeň jemu vlastný,
Pán zástupov je jeho meno.

Výstraha a ponosa

17 Pozberaj zo zeme svoj batoh,
občan obliehaného mesta.

18 Lebo toto hovorí Pán:
"Hľa, tento raz vyhodím ďaleko obyvateľov krajiny
a dopustím na nich úzkosť, aby (ma) našli."

19 Beda mi pre moju skazu,
moja rana je bolestná!
Predsa som povedal:
"Áno, to je moja nemoc, unesiem ju."

20 Môj stan je zvalený,
roztrhané všetky povrázky,
synovia ma nechali, niet ich;
niet, kto by mi znova stan roztiahol
a rozvinul moje plachty.

21 Veď pastieri konali nerozumne
a nehľadali Pána;
preto neprospievali,
ich stáda sú rozprášené všetky.

22 Čuj! Ide akýsi chýr:
veľký lomoz zo severnej krajiny,
aby z miest Júdska urobil púšť,
príbytok šakalov.

Odovzdanosť

23 "Ja viem, Pane,
že človek nemá v moci svoju cestu,
človek nemá v moci svoju púť
ani usmernenie svojich krokov.

24 Karhaj ma, Pane, ale mierne,
nie v svojom hneve, aby si ma nerozdrvil."

25 Vylej svoj hnev na národy, ktoré ťa nepoznajú,
a na pokolenia, ktoré nevzývajú tvoje meno,
veď vyjedli Jakuba, vyjedli ho, zničili
a spustošili jeho nivy.


Kniha proroka Jeremiáša - kap 11

Zrušená zmluva. - 1 Slovo, ktoré Pán prehovoril k Jeremiášovi: 2 "Čujte slová tejto zmluvy a oznámte mužom Júdska a obyvateľom Jeruzalema. 3 Povedz im: Toto hovorí Pán, Boh Izraelov: Prekliaty je človek, ktorý nepočúva slová tejto zmluvy, 4 ktorú som uložil vašim otcom v deň, v ktorý som ich vyviedol z egyptskej krajiny, zo železnej pece, slovami: Počúvajte môj hlas a robte všetko, ako vám prikážem, a budete mojím ľudom, ja však budem vaším Bohom, 5 aby som splnil prísahu, ktorú som prisahal vašim otcom, že im dám krajinu, ktorá oplýva mliekom a medom, ako je tomu dnes."

Odpovedal som slovami: "Tak je, Pane!"

6 A Pán mi povedal: "Rozhlás všetky tieto slová v júdskych mestách a po uliciach Jeruzalema; povieš: Počúvajte slová tejto zmluvy a zachovávajte ich! 7 Pretože som zdôrazňoval vašim otcom; v deň, keď som ich vyviedol z egyptskej krajiny, až po dnešný deň ustavične som zdôrazňoval toto: Počúvajte môj hlas! 8 Ale nepočúvali a nenaklonili si ucho, lež každý išiel za tvrdosťou svojho podlého srdca. Vtedy som priviedol na nich všetky slová tejto zmluvy, ktorú som im predložil na zachovanie, ktorú však nezachovali."

9 I povedal mi Pán: "Zistilo sa sprisahanie ľudí Júdu a obyvateľov Jeruzalema. 10 Vrátili sa k hriechom svojich praotcov, ktorí odopreli poslušnosť mojím slovám; aj oni chodili za inými bohmi, aby im slúžili. Dom Izraelov a dom Júdov zrušil zmluvu, ktorú som uzavrel s ich otcami. 11 Preto toto hovorí Pán: Hľa, ja privediem na nich nešťastie, ktorému nebudú môcť uniknúť! Vtedy budú volať na mňa, ale ja ich nevyslyším. 12 Nato pôjdu mestá Júdska a obyvatelia Jeruzalema a budú volať k bohom, ktorých okiadzali, oni ich však nijako nezachránia v čase nešťastia. 13 Veď máš, Júda, toľko bohov, koľko miest; a koľko ulíc má Jeruzalem, toľko oltárov ste postavili Hanbe, oltáre na okiadzanie Bála.

14 A ty sa neprihováraj za tento ľud a nevysielaj za nich prosbu a modlitbu, pretože ich nevyslyším, keď budú vo svojom nešťastí volať ku mne.

15 Čo chce môj miláčik v mojom dome?
Strojí úklady.
Či sľuby a posvätné mäso
odstráni tvoje nešťastie,
že zasa zaplesáš?"

16 Rozzelenená oliva,
zdobená krásnym ovocím,
to meno ti dal Pán;
za zvuku veľkej vravy
podpálil pod ňou oheň
i znehodnotili sa jej vetvy.

17 A Pán zástupov, ktorý ťa zasadil, ustanovil proti tebe nešťastie pre zločinnosť domu Izraelovho a domu Júdovho, ktorú páchali, aby urážali mňa a okiadzali Bála.

Jeremiáša prenasledujú

18 Pán ma poučil a pochopil som;
vtedy si mi ukázal ich výčiny.

19 Ja som bol ako krotký baránok,
vedený na zabitie;
ani som nevedel,
že stroja proti mne úklady:
"Zmárnime strom v jeho miazge,
vykoreňme ho zo zeme živých,
nech sa viac ani nespomenie jeho meno!"

20 Ale, Pane zástupov, ty súdiš spravodlivo,
ty skúmaš myseľ a srdce,
uvidím na nich tvoju pomstu,
veď tebe som postúpil svoj spor.

21 Preto Pán takto hovorí ľuďom z Anatotu, ktorí mi stroja o život so slovami: "Neprorokuj v mene Pánovom tak nezomrieš našou rukou!" 22 Takto teda hovorí Pán zástupov: "Hľa, navštívim ich: mladíci pod mečom, ich synovia a dcéry pomrú od hladu. 23 Neostane z nich ani zvyšok, lebo privediem na Anatotčanov nešťastie v roku ich navštívenia.


Kniha proroka Jeremiáša - kap 12

Prečo sa darí hriešnikom?

1 Pravdu máš ty, Pane,
keď sa súdim s tebou,
jednako chcem s tebou hovoriť o práve:
Prečo sa darí ceste zločincov,
v pokoji si žijú všetci odbojníci?

2 Zasadil si ich a zakorenili sa,
rástli a priniesli ovocie;
si blízky ich ústam,
ale ďaleký ich srdcu.

3 Ty ma však, Pane poznáš, vidíš ma,
skúmaš, aké mám voči tebe srdce.
Veď ich ako ovce na jatku
a zasväť ich pre deň zabíjania!

4 Dokedy bude smútiť zem
a vädnúť zeleň všetkých polí
pre zlobu jej obyvateľov?
Hynú zvieratá i vtáctvo,
lebo vravia: "Nevidí našu budúcnosť."

Pánova odpoveď

5 "Ak ustaneš, keď bežíš s pešiakmi,
ako sa budeš pretekať s koňmi?
Keď dôveruješ len bezpečnej krajine,
čo budeš robiť v húštinách Jordánu?

6 Veď i tvoji bratia, dom tvojho otca
aj tí sa odvrátili od teba,
aj oni kričia za tebou naplno;
never im, keď hovoria k tebe láskavo."

Žalospev Pánov

7 "Opustil som svoj dom,
odvrhol svoje dedičstvo,
vydal som miláčika, svoj ľud,
do rúk jeho nepriateľov.

8 Moje dedičstvo je ku mne
ako lev v lese:
pozdvihlo proti mne svoj hlas,
preto ho nenávidím.

9 Strakatý vták je pre mňa moje dedičstvo,
dravce sú vôkol neho:
Nože, zhromaždite všetku poľnú zver,
poberte sa k pokrmu!

10 Mnohí pastieri mi spustošili vinohrad,
pošliapali mi dedičstvo,
obrátili moju nivu rozkošnú
na znivočenú púšť.

11 Obrátili ju na púšť,
smúti spustošená predo mnou;
celá krajina je zničená,
ale nik si to k srdcu neberie."

12 Na všetky hole na pustatine
prichádzajú lúpežníci.
Lebo Pán má meč, ktorý požiera
od jedného konca zeme po druhý;
nijaké telo nemá pokoja.

13 Siali pšenicu, no žali tŕnie,
namáhali sa bez výsledku,
utŕžili hanbu so svojou úrodou
pre Pánov blčiaci hnev.

Proti zlým susedom Júdska. - 14 Toto hovorí Pán: "Proti všetkým podlým susedom, ktorí siahali na dedičstvo, ktoré som dal svojmu ľudu, Izraelovi: Hľa, vytrhnem ich z ich krajiny a Júdov dom vytrhnem sprostred nich. 15 A keď ich už vytrhnem, znovu sa zľutujem nad nimi a vrátim každého k jeho dedičstvu, každého do jeho krajiny. 16 A až sa priučia cestám môjho ľudu a budú prisahať na moje meno: "Ako žije Pán!" - tak ako oni naučili môj ľud prisahať na Bála -, budú upevnení uprostred môjho ľudu. 17 Ale ak nebudú počúvať, vykorením ten národ, vykorením a znivočím," hovorí Pán.


Kniha proroka Jeremiáša - kap 13

Podobenstvo o opasku. - 1 Pán prehovoril ku mne takto: "Choď a kúp si plátenný opasok a opáš si ním bedrá, ale do vody ho nedaj!" 2 Kúpil som si teda podľa Pánovho slova opasok a opásal som si ním bedrá. 3 I prehovoril Pán ku mne po druhý raz takto: 4 "Vezmi opasok, ktorý si kúpil, ktorý máš na bedrách, a zober sa, choď k Eufratu a schovaj ho tam, do skalnej pukliny! 5 Išiel som teda a schoval som ho pri Eufrate, ako mi prikázal Pán. 6 Po uplynutí mnohých dní mi Pán povedal: "Zober sa, choď k Eufratu a zober odtiaľ opasok, ktorý som ti rozkázal schovať tam." 7 Išiel som teda k Eufratu, hrabal som a vzal som opasok z miesta, kde som ho bol schoval. A hľa, opasok bol skazený, nebol súci na nič!

8 Vtedy Pán prehovoril ku mne takto: 9 "Toto hovorí Pán: Podobne pokazím pýchu Júdu a veľkú pýchu Jeruzalema. 10 Tento podlý ľud, ktorý sa zdráha počúvať moje slová, ktorý chodí v zatvrdnutosti svojho srdca a vláči sa za cudzími bohmi, aby im slúžil a klaňal sa im, bude ako tento opasok, ktorý nie je na nič. 11 Veď ako sa vinie opasok k bedrám muža, tak som vinul k sebe celý dom Izraela a celý dom Júdu, hovorí Pán, aby boli mojím ľudom, mojou chýrečnosťou, mojou chválou a mojou ozdobou, ale nepočúvali.

Podobenstvo o krčahoch. - 12 Prehovor k nim teda tieto slová: Toto hovorí Pán, Boh Izraela: Každý krčah naplní sa vínom. Nato ti povedia: "Či nevieme dobre, že sa každý krčah vínom naplní?" 13 I povieš im: Toto hovorí Pán: Hľa, ja naplním opojením všetkých obyvateľov tejto krajiny, kráľov, ktorí sedia na Dávidovom tróne, i kňazov a prorokov i všetkých obyvateľov Jeruzalema. 14 A porozbíjam ich druha o druha, otcov i synov spolu - hovorí Pán. Bez ohľadu, bez milosti a bez ľútosti ich zničím."

Nebyť pyšným

15 Počúvajte, nachýľte si ucho, nevypínajte sa,
pretože Pán hovorí:

16 Vzdajte chválu Pánovi, svojmu Bohu,
kým sa nezotmie
a kým vám nohy nenarazia
na mračné vrchy;
potom budete čakať na svetlo,
obráti ho však na noc,
urobí z neho tmu.

17 Ak toto neuposlúchnete,
v skrytosti mi bude plakať duša,
pre pýchu usedavo nariekať,
oči mi budú roniť slzy,
lebo je Pánovo stádo zajaté.

Zajatie Júdu

18 "Povedz kráľovi a kráľovnej:
Posaďte sa nižšie,
pretože vám spadne z hlavy
vaša skvostná koruna.

19 Mestá juhu sú uzavreté,
nik ich neotvorí.
Odvedú celé Júdsko,
dôkladne odvedú.

Zajatie je trest za hriech

20 Zdvihnite svoje oči a viďte
tých, čo idú od severu!
Kdeže je stádo, ktoré si dostal,
tvoje prekrásne ovečky?

21 Čo povieš, keď ťa navštívia?
Veď sám si ich učil proti sebe
ako priateľov - nad hlavu! (?)
Či ťa nezachvátia bolesti ako rodiacu ženu?

22 A ak si v srdci pomyslíš:
"Prečo ma toto postihlo?"
Pre tvoj veľký hriech ti odhalili vlečku,
zmocnili sa tvojej päty.

23 Či aj Etióp zamení kožu
a leopard svoje pásy?
Ako budete môcť konať dobro vy,
privyknutí na podlosť?

24 Rozprášim ich ako plevu
do vetra na pustatinu.

25 Toto je tvoj údel,
časť, čo som ti nameral,
hovorí Pán,
lebo si na mňa zabudol
a na klam si sa spoliehal.

26 Nuž aj ja ti prehodím cez tvár vlečky,
nech sa zjaví tvoja hanba.

27 Tvoje cudzoložstvá, tvoje erdžanie,
tvoje smilstvá hanebné.
Na kopcoch, na poli
som videl tvoje ohavnosti.
Beda, Jeruzalem, neočistíš sa;
ako dlho ešte?"


Kniha proroka Jeremiáša - kap 14

Suchota. - 1 Slovo, ktoré Pán prehovoril k Jeremiášovi pre suchotu:

2 Smúti Júda
a jeho brány vysychajú,
zarmucujú sa po zem,
vypína sa výkrik Jeruzalema.

3 Ich páni poslali sluhov po vodu:
išli k cisternám,
vody nenašli,
vrátili sa s prázdnymi nádobami.
Sú zahanbení a potupení,
zahaľujú si hlavy.

4 Pretože pôda je dopraskaná,
lebo nebolo dažďa v krajine:
zahanbení sú roľníci,
zahaľujú si hlavu.

5 Veď aj jelenica na poli
porodí a opustí mláďa,
pretože niet zelene.

6 A divé osly stoja na holiach,
lapajú vzduch sťa šakaly,
oči im omdlievajú,
pretože nieto trávy.

Prosba o odpustenie

7 "Ak naše hriechy svedčia proti nám,
konaj, Pane, kvôli svojmu menu.
Veď mnoho je našich vzbúr,
zhrešili sme proti tebe.

8 Nádej Izraela,
jeho záchranca v čase úzkosti,
prečo si v krajine ako cudzinec,
ako pútnik, ktorý sa na noc uchýli?

9 Prečo si ako zarazený človek,
ako silák, ktorý nevládze zachrániť?
Predsa, Pane, ty si medzi nami,
podľa tvojho mena sa voláme,
neopúšťaj nás!"

10 Toto hovorí Pán o tomto ľude:
"Radi sa takto kolíšu,
nohy si nešetria,
Pán však nemá v nich záľubu,"
teraz si spomenul na ich hriech
a trestá ich viny.

Proti lžiprorokom. - 11 Pán mi povedal: "Neprihováraj sa za blaho tohto ľudu! 12 Keď sa postia, nevyslyším ich prosbu, keď prinášajú celopal a obetu, nemám v tom záľubu. Ba znivočím ich mečom, hladom a morom." 13 I povedal som: Ach, Pane, Jahve, hľa proroci im hovoria: Meč neuvidíte, hlad u vás nebude, lebo vám dám pravý pokoj na tomto mieste." 14 A Pán mi odpovedal: "Lož prorokujú proroci v mojom mene. Neposlal som ich, ani som im neprikázal, ani som nehovoril k nim; lživé videnie, ničomné veštenie a výmysly svojho srdca vám prorokujú. 15 Nuž takto hovorí Pán o prorokoch, ktorí prorokujú v mojom mene, hoci som ich neposlal, a ktorí hovoria: "Meč la hlad nebude v tejto krajine." Mečom a hladom skončia títo proroci. 16 A ľud, ktorému prorokujú, bude vyvrhnutý na uliciach Jeruzalema od hladu a od meča a nebude, kto by ich pochoval; ich a ich ženy, ich synov a ich dcéry. Na nich teda vylejem ich zločinnosť.

Prorokov žiaľ

17 Povieš im túto reč:
slzy ronia moje oči,
neprestávajú noc a deň,
lebo veľká skaza stihla
pannu, dcéru môjho ľudu,
rana veľmi bolestná.

18 Ak vyjdem na pole,
hľa, preklatí mečom,
ak vojdem do mesta,
hľa, muky hladu!
Veď i prorok, i kňaz
blúdia krajinou a nechápu!"

Žiaľ ľudu

19 Azda si celkom zavrhol Júdu
či sa tvojej duši zhnusil Sion?
Prečo si nás udrel,
že niet pre nás uzdravenia?
Čakáme na pokoj - a blaha niet,
na čas uzdravenia - ale, hľa, zdesenie!

20 Poznáme, Pane, svoju zlobu,
vinu našich otcov,
veď sme zhrešili proti tebe.

21 Nezavrhni nás pre svoje meno,
neznevažuj trón svojej slávy;
pamätaj a nezruš svoju zmluvu s nami!

22 Či sú medzi ničotami národov tí,
ktorí dajú dážď?
Alebo či dajú nebesá pŕšku?
Či si to nie ty, Pane, Bože náš?
A v teba dúfame,
lebo toto všetko si ty stvoril.


Kniha proroka Jeremiáša - kap 15

Neúprosný Boh. - 1 Pán mi povedal: "Keby Mojžiš a Samuel stáli predo mnou, moja duša nie je pre tento ľud. Pošli ich preč odo mňa, nech odídu! 2 A ak sa ťa opýtajú: "Kdeže pôjdeme?" odpovieš im: Toto hovorí Pán:

Kto je pre smrť, na smrť,
kto je pre meč, pod meč,
kto je pre hlad, na hlad,
kto je pre zajatie, do zajatia.

3 Štyri pokolenia vzbudím proti nim - hovorí Pán: meč, aby zabíjal, psy, aby vláčili, vtáky nebies a zverinu zeme, aby žrali a ničili. 4 A urobím ich postrachom všetkých kráľovstiev zeme pre Manassesa, syna Ezechiášovho, kráľa júdskeho, pre to, čo robil v Jeruzaleme.

Boh bude trestať

5 Nuž, ktože sa zmiluje nad tebou, Jeruzalem?
A ktože ťa bude ľutovať?
Kto sa u teba ohlási
spýtať sa: "Ako sa máš?"

6 Ty si ma odvrhol, hovorí Pán,
chrbát si mi ukázal,
nuž vystrel som proti tebe ruku a zničím ťa,
zunoval som zľutúvať sa.

7 Budem ich viať vejačkou
v bránach krajiny,
zbavím detí, znivočím svoj ľud:
nevrátili sa zo svojich ciest.

8 Mám u nich viac vdov,
ako je piesku v mori,
proti matkám mladíkov
privediem ničiteľa na pravé poludnie,
znenazdajky na nich uvalím
hrôzu a zdesenie.

9 Sedemnásobná rodička uvädla,
vydýchla dušu
ešte za dňa jej zašlo slnko,
zahanbená je a potupená.

Čo zvýši z nich, to vydám meču
pred ich nepriateľmi," hovorí Pán.

Žaloby proroka

10 Beda mi, mať moja, že si ma zrodila,
muža škriepok a muža hádok pre celú krajinu.
Nepožičiaval som, ani neprijal pôžičku,
jednako ma preklínajú všetci.

11 Nech je tak, Pane, slúžil som ti dobre
a naliehal som na teba
v čase nešťastia a v čase úzkosti
aj za nepriateľa.

12 Či sa zlomí železo, železo zo severu a kov?

13 ("Tvoj majetok a tvoje poklady dám na lúpež bez náhrady za všetky tvoje hriechy a na celom tvojom území. 14 A urobím ťa otrokom tvojich nepriateľov v krajine, ktorú nepoznáš, lebo sa rozpálil môj hnev a blčí proti vám.")

15 Ty to vieš, Pane, pamätaj na mňa, navštív ma,
pomsti sa za mňa na mojich prenasledovateľoch,
pre svoju zhovievavosť nedaj ma uchvátiť,
vedz, že pre teba znášam potupu.

16 Našli sa tvoje slová a zjedol som ich,
tvoje slová sú mi slasťou a radosťou srdca,
veď sa nazývam tvojím menom,
Pane, Bože zástupov.

17 Nevysedávam v krúžku rozosmiatych,
aby som plesal…
Po tvojej ruke sedím osamelý,
lebo si ma naplnil nevôľou.

18 Prečo je moja bolesť bez konca
a moja rana nevyliečiteľná,
nechce sa zahojiť?
Azda si mi klamným potokom,
na vodu ktorého sa nemožno spoľahnúť?

19 Preto takto hovorí Pán:
"Ak sa obrátiš, obrátim ťa,
budeš stáť predo mnou;
ale oddelíš vzácne od bezcenného,
budeš akoby mojimi ústami.
Nech sa títo obrátia k tebe,
ale ty sa neobracaj k nim!

20 Urobím ťa pre tento ľud
pevným múrom kovovým;
budú proti tebe bojovať, no nepremôžu ťa,
lebo s tebou som ja, aby som ťa spasil
a oslobodil, hovorí Pán.

21 Vyslobodím ťa z rúk zločincov
a vykúpim z moci násilníkov."


Kniha proroka Jeremiáša - kap 16

Jeremiáš, obraz nešťastného národa. - 1 Pán prehovoril ku mne takto: 2 Nevezmi si manželku a nemaj synov ani dcéry na tomto mieste! 3 Lebo toto hovorí Pán o synoch a dcérach, narodených na tomto mieste, a o ich matkách, ktoré ich zrodia, a o ich otcoch, ktorí ich splodia v tejto krajine: 4 Zomrú smrťou plnou múk, neoplačú ich, ani nepochovajú, budú na zemi ako hnoj; zahynú mečom a hladom, ich mŕtvoly budú pokrmom vtákov nebies a zvierat zeme."

5 Áno, toto hovorí Pán: "Nevkroč do domu hluku a nechoď nariekať, ani im nevyslov sústrasť, pretože som odňal od toho ľudu svoj pokoj, milosť a zľutovanie - hovorí Pán. 6 Veľkí i malí pomrú v tejto krajine, nepochovajú ich, ani ich neoplačú a nik sa neporaní, ani neostrihá pre nich. 7 A nebudú lámať smútočný chlieb, aby ich potešili pre mŕtvych, ani im nedajú piť kalich útechy za otcom a za matkou.

8 Ani do domu hostiny nevkroč, aby si si posedel s nimi a jedol a pil. 9 Lebo toto hovorí Pán zástupov, Boh Izraela: Hľa, ja odstránim vo vašich dňoch z tohto miesta viditeľne spred vašich očí hlas plesania a hlas radosti, hlas ženícha a hlas mladuchy.

10 A keď zvestuješ tomuto ľudu všetky tieto reči a oni sa ťa opýtajú: "Prečo Pán oznamuje proti nám všetko toto nešťastie? Čo je naša vina a čo je náš hriech, ktorým sme sa previnili proti Pánovi, nášmu Bohu?" 11 ty im odpovieš: Pretože vaši otcovia opustili mňa - hovorí Pán, išli za cudzími bohmi, slúžili im a klaňali sa im mňa však opustili a môj zákon nezachovávali. 12 Nuž a vy ste robili horšie ako vaši otcovia; hľa, chodíte každý za svojím zatvrdnutým srdcom a nepočúvate mňa. 13 Vysotím vás teda z tejto krajiny do krajiny, ktorú nepoznáte ani vy, ani vaši otcovia, a budete tam deň a noc slúžiť cudzím bohom, keďže vám neudelím milosť. 14 Preto hľa, prídu dni, hovorí Pán, že už nebudú viac hovoriť: "Ako žije Pán, ktorý vyviedol synov Izraela z egyptskej krajiny," 15 ale len: "Ako žije Pán, ktorý vyviedol synov Izraela zo severnej krajiny a zo všetkých krajín, do ktorých ich porozhadzoval." A ja ich privediem späť do krajiny, ktorú som dal ich otcom.

16 Hľa, ja pošlem mnohých rybárov - hovorí Pán, a vychytajú ich, potom však pošlem veľa poľovníkov a vylovia ich zo všetkých vrchov a zo všetkých kopcov i zo skalných puklín. 17 Lebo mám oči na všetkých ich cestách, predo mnou sa neschovajú a ich hriech nie je skrytý pred mojím zrakom. 18 A odplatím (najprv) dvojnásobne ich hriech a ich vinu, pretože znesvätili moju krajinu mŕtvolami svojich ohavností a svojimi ošklivosťami preplnili moje dedičstvo."

19 Pane, sila moja a pevnosť moja,
útočište moje v čase úzkosti!
K tebe pristúpia národy
od končín sveta a povedia:
"Len klam dedili naši otcovia,
ničomnosť a veci neužitočné."

20 Nuž či si človek urobí bohov?
Veď sú to nie bohovia!

21 Preto, hľa, ja ich naučím
tento raz im dám poznať
svoju ruku a silu
a poznajú, že mám meno Jahve."


Kniha proroka Jeremiáša - kap 17

Vina Júdu

1 Vina Júdova je napísaná
železným rydlom, diamantovým hrotom,
je vyrytá do tabule ich srdca
a na rohy ich oltárov

2 takže ich synovia pamätajú na ich oltáre,
na ašery, na zelené stromy,
na vysoké pahorky

3 na vrchoch v poli.

"Tvoj majetok, všetky tvoje poklady
vydám na lúpež:
tvoje hriešne výšiny
na celom tvojom území.

4 Vypustím z ruky svoje dedičstvo,
ktoré som ti dal;
spravím ťa otrokom tvojich nepriateľov
v krajine, ktorú nepoznáš;
veď ste zapálili oheň môjho hnevu,
blčať bude naveky."

Múdre poučenie

5 Toto hovorí Pán:
"Zlorečený je muž, ktorý dôveruje v človeka
a telo urobil svojou oporou,
ale od Pána sa mu srdce vzdialilo.

6 Je ako tamariška na púšti,
neuzrie prichádzať blaho,
býva v púšti na vyhoreniskách,
v zemi soľnatej, neobývanej.

7 Požehnaný je muž, ktorý dôveruje v Pána,
Pán bude jeho nádejou.

8 Je ako strom, zasadený pri vode,
čo si vystiera k potoku korene,
nebojí sa, keď prichádza horúčosť,
lístie mu ostáva zelené.
V suchom roku nemá starosti
a neprestáva rodiť ovocie.

9 Srdce je klamlivé nado všetko
a rozjatrené, kto sa v ňom vyzná?

10 Ja, Pán, skúmam myseľ
a skúšam srdce:
odplatím každému podľa jeho ciest,
podľa ovocia jeho skutkov."

11 Prepelicou, ktorá vyliahne, čo nezniesla,
je ten, kto nespravodlivo zhŕňa bohatstvo
v polovici svojich dní ho opustí
a na konci bude ako hlupák.

12 Vyvýšený trón slávy
je od začiatku miesto našej svätyne.

13 Nádej Izraela, Pane,
všetci, čo teba opustia, budú zahanbení,
čo sa vzbúria, budú zapísaní v zemi,
lebo opustili prameň živých vôd, Pána.

Prorok prosil o pomoc

14 Uzdrav ma, Pane, a budem zdravý,
zachráň ma a budem zachránený,
lebo ty si moja chvála.

15 Hľa, títo mi vravia:
"Kdeže je Pánovo slovo? Nech príde!"

16 Ja som však nebol zahanbený,
keď som išiel za tebou, pastierom,
a po dni človeka som netúžil.
Ty vieš, čo vychádza z mojich úst,
je správne pred tvojou tvárou.

17 Nebudeš mojou záhubou,
nádejou si mi v deň nešťastia,

18 Nech sa zahanbia moji prenasledovatelia,
a nech sa nezahanbím ja!
Nech sa trasú oni, a netrasiem sa ja!
Priveď na nich deň nešťastia,
dvojnásobným úderom ich znič!

Zasvätenie soboty. - 19 Toto mi povedal Pán: "Choď, zastaň si v "Bráne synov ľudu", ktorou vchádzajú a vychádzajú júdski králi, i vo všetkých bránach Jeruzalema 20 a povieš im: Počujte slovo Pánovo, králi júdski, celé Júdsko a všetci obyvatelia Jeruzalema, ktorí vstupujete touto bránou" 21 Toto hovorí Pán: Chráňte si duše a nenoste v deň sobotný bremená a nevnášajte ich cez brány Jeruzalema. 22 A nevynášajte zo svojich domov bremená v deň sobotný a nerobte nijakú robotu, ale zasväťte sobotný deň, ako som prikázal vašim otcom. 23 Ale oni neposlúchali, ani si nenachýlili uchu, ba vzopreli si šiju, nepočuli a neprijali výstrahu. 24 Ak naozaj budete počúvať - hovorí Pán, a nebudete vnášať bremená cez brány tohto mesta v deň sobotný, ale zasvätíte sobotný deň a nebudete cezeň robiť nijakú robotu: 25 tak králi (a kniežatá), ktorí sedia na Dávidovom tróne, vojdú cez brány tohto mesta, vezúc sa na vozoch a na koňoch, sami aj ich kniežatá, mužovia Júdska a obyvatelia Jeruzalema, a toto mesto bude večne obývané. 26 I prídu z miest Júdska a z okolia Jeruzalema, z Benjamínovej krajiny, z roviny a z pohoria i z juhu; prinesú celopaly, obety, dary a tymian, prinesú tiež chválu do Pánovho domu. 27 Ale ak neposlúchnete môj príkaz zasvätiť sobotný deň a nenosiť v sobotný deň bremená pri vstupe do brán Jeruzalema, zapálim oheň v jeho bránach, ktorý strávi jeruzalemské paláce a nevyhasne."


Kniha proroka Jeremiáša - kap 18

Podobenstvo o hrnčiarovi. - 1 Slovo, ktoré Pán prehovoril k Jeremiášovi: 2 Vstaň a choď do hrnčiarovho domu, tam ti oznámim svoj rozkaz. 3 Zostúpil som teda do hrnčiarovho domu. Ten práve pracoval na hrnčiarskom kruhu. 4 Ak sa skazila nádoba, ktorú práve formoval, ako to býva s hlinou v hrnčiarových rukách, urobil z nej zas inú nádobu, akú uznal za dobré urobiť.

5 A Pán prehovoril ku mne takto: 6 "Či ja nemôžem, dom Izraela, naložiť s vami tak ako hrnčiar? - hovorí Pán. Áno, ako je hlina v hrnčiarových rukách, tak ste vy v mojich rukách, dom Izraela. 7 Zrazu ohlasujem niektorému národu a niektorému kráľovstvu, že ho vykynožím, zničím a vyhubím. 8 Ak sa však ten národ odvráti od zla, ktoré som mu vytýkal, oľutujem nešťastie, ktoré som zamýšľal naň dopustiť. 9 Inokedy zasa ohlásim niektorému národu a kráľovstvu, že ho zbudujem a vysadím. 10 Ale ak bude robiť, čo je v mojich očiach zlé, že nebude počúvať na môj hlas, oľutujem dobro, ktoré som mu mienil urobiť.

11 Teraz však povedz mužom Júdska a obyvateľom Jeruzalema toto: Toto hovorí Pán: Hľa, ja chystám na vás nešťastie a pripravujem plán proti vám. Obráťte sa každý zo svojej zlej cesty a napravte svoje cesty a svoje skutky!" 12 Ale odpovedali: "Ani myslieť! Áno, my si pôjdeme za svojimi plánmi a budeme konať každý podľa zatvrdnutosti svojho zlého srdca."

Odpad je nepochopiteľný

13 Nuž toto hovorí Pán:
"Spytujteže sa národov,
kto počul čosi podobné?
Čosi hrozného spáchala
panna Izraelova.

14 Či sa zo skaly stratí prsť,
z Libanonu sneh?
Či vyschnú z pohorí vody,
chladné, žblnkotajúce?

15 Veru, môj ľud na mňa zabudol,
okiadzali ničomnosť
a potkýnali sa po cestách,
po dávnych stopách,
chodili po chodníkoch,
cestách nevysypaných,

16 aby obrátili zem na púšť,
na výsmech večný;
kto len tadiaľ prejde,
zhrozí sa a pokrúti hlavou.

17 Ako východný vietor
rozprášim ich pred nepriateľom,
ukážem im chrbát, a nie tvár,
v deň ich nešťastia."

Prosba proroka proti nepriateľom

18 I povedali: "Poďte a zosnujme
proti Jeremiášovi plány!
Veď u kňaza nezhynul zákon
ani u mudrca rada,
ani u proroka reč.
Poďte, porazme ho jazykom
a nedbajme na jeho slová!"

19 Pozri, Pane, na mňa
a počuj hlas mojich protivníkov!

20 Či sa za dobro platí zlom
- Veď vykopali pre mňa jamu!
Spomeň, že som stál pred tebou,
aby som hovoril k ich dobru
a odvrátil od nich tvoj hnev.

21 Preto oddaj ich synov hladu
a vydaj ich do moci meča,
nech sú ich ženy bezdetné a vdovy,
ich mužov nech pobije smrť,
ich mladíkov nech porazia mečom v boji.

22 Nech sa z ich domov ozýva krik,
keď zrazu privedieš na nich lupičov,
lebo vykopali jamu, aby ma chytili,
a pod nohy mi skryli osídla.

23 Ale, ty, Pane, poznáš
všetky ich smrteľné plány proti mne.
Neodpusť im ich vinu
a ich hriech si nezotri spred tváre!
Nech padajú pred tebou;
v čase svojho hnevu konaj proti nim!


Kniha proroka Jeremiáša - kap 19

Rozbitý krčah a Tofet. - 1 Toto hovorí Pán: "Choď a kúp hlinený krčah, pojmi niektorých starších z ľudu a starších z kňazov, 2 choď do údolia Ben-Hinom, ktoré je pri vchode Hrnčiarskej brány, a vyhlás tam slová, ktoré ti budem hovoriť. 3 Povieš: Počujte slovo Pánovo, králi Júdu a obyvatelia Jeruzalema! Toto hovorí Pán zástupov, Boh Izraela: Hľa, privediem na toto miesto pohromu, že zacvendží v ušiach každému, kto o tom počuje. 4 Pretože ma opustili a odcudzili mi toto miesto, okiadzali na ňom cudzích bohov, ktorých nepoznali ani oni, ani ich otcovia, ani júdski králi, a naplnili toto miesto nevinnou krvou; 5 budovali výšiny Bálovi, aby v ohni spaľovali svoje dietky na obetu Bálovi - čo som im neprikazoval a nenariaďoval, ani na myseľ mi to neprišlo. 6 Preto, hľa, prídu dni - hovorí Pán, a toto miesto sa už nebude volať Tofetom a údolím Ben-Hinom, ale Údolím vraždenia. 7 Zmarím na tomto mieste radu Júdu a Jeruzalema, pozrážam ich pred ich nepriateľom mečom rukou tých, čo im siahajú na život, ale ich mŕtvoly vydám na pokrm vtákom neba a zverine zeme. 8 A toto miesto obrátim na hrôzu a výsmech: každý, kto popri ňom prejde, zhrozí sa a bude sa posmievať jeho ranám. 9 Budem ich kŕmiť mäsom ich synov a mäsom ich dcér, každý bude jesť mäso svojho blížneho v obliehaní a úzkosti, keď ich budú zvierať nepriatelia a tí, čo im siahnu na život.

10 Potom rozbi krčah pred očami mužov, ktorí išli s tebou. 11 I povieš im: Toto hovorí Pán zástupov: Tak rozbijem tento ľud a toto mesto, ako sa rozbije hlinená nádoba, že sa viac nescelí. A v Tofete budú pochovávať pre nedostatok pohrebišťa. 12 Takto naložím s týmto miestom a s jeho obyvateľmi - hovorí Pán. Toto mesto urobím podobným Tofetu. 13 Domy Jeruzalema a domy júdskych kráľov budú teda znečistené ako pôda Tofetu: všetky domy, na strechách ktorých okiadzali všetky nebeské vojská a liali nápoje cudzím bohom."
V chráme. - 14 Jeremiáš potom prišiel z Tofetu, kam ho poslal prorokovať Pán, zastal na nádvorí Pánovho domu a vravel celému národu: 15 "Toto hovorí Pán zástupov, Boh Izraela: Hľa, privediem na toto mesto a na všetky mestá v jeho okolí každú pohromu, ktorou som im pohrozil. Veď vzopreli svoju šiju a nechcú poslúchať moje slová!"


Kniha proroka Jeremiáša - kap 20

1 Lenže kňaz Pášur, syn Imerov - bol dozorca, hodnostár v dome Pánovom -, počul, keď Jeremiáš ohlasoval toto proroctvo. 2 Vtedy dal Pášur proroka Jeremiáša zbičovať a dal ho vložiť do klady, ktorá bola vedľa Hornej, Benjamínovej brány, pri Pánovom chráme. 3 Nasledujúce ráno však Pášur Jeremiáša z klady vypustil. A Jeremiáš mu povedal: "Pán ťa nebude volať Pášur, ale "Hrôza zôkol-vôkol". 4 Lebo toto hovorí Pán: Veru, urobím ťa hrôzou tebe samému a všetkým tvojim priateľom. Padnú pod mečom svojich nepriateľov a tvoje oči budú hľadieť na to. Celého Júdu však vydám do rúk babylonského kráľa, presídli ich do Babylonu a pobije ich mečom. 5 A vydám všetok majetok tohto mesta, všetok jeho zisk i všetky jeho cennosti; aj všetky poklady júdskych kráľov vydám do rúk ich nepriateľov, vyplienia ich, vezmú a odnesú do Babylonu. 6 A ty, Pášur, aj všetci obyvatelia tvojho domu pôjdete do zajatia. Do Bábelu pôjdeš, tam zomrieš a tam ťa pochovajú, teba i všetkých tvojich priateľov, ktorým si falošne prorokoval."

Trpká ponosa proroka

7 Zvádzal si ma, Pane, nuž dal som sa zviesť,
uchopil si ma a premohol.
Som na posmech celý deň,
každý sa mi posmieva.

8 Kedykoľvek hovorím, len kričím:
"Násilie a lúpež!" volám.
Veď Pánovo slovo mi slúži
na hanbu a výsmech celý deň!

9 I myslel som: "Nespomeniem si naň
a nebudem viac hovoriť v jeho mene,
ale v srdci mi bol sťa horiaci oheň,
zovretý v mojich kostiach;
namáhal som sa, aby som to vydržal,
no nevládal som.

10 Veď počúvam potupy mnohých
(hrôza zôkol-vôkol):
"Udávajte, nech ho oznámime!"
Aj každý, kto mi bol priateľom,
striehne na môj pád"
"Hádam sa dá zviesť, premôžeme ho
a vypomstíme sa na ňom!"

11 Ale Pán je so mnou ako mocný hrdina,
nuž moji prenasledovatelia sa potknú a nič nezmôžu,
zahanbia sa veľmi, že nič nedosiahli,
hanbou večnou, nezabudnuteľnou.

12 Pane zástupov, čo skúmaš spravodlivého,
čo prezrieš myseľ a srdce,
nechže vidím na nich tvoju pomstu,
veď som tebe zveril svoj spor.

13 Spievajte Pánovi,
oslavujte Pána,
veď život bedára vytrhol
z ruky zločincov!

Prorok zlorečí svojmu osudu

14 Prekliaty deň, v ktorý som sa narodil!
Deň, v ktorý ma porodila matka,
nech nie je požehnaný!

15 Prekliaty muž, ktorý oznámil môjmu otcovi:
"Dieťa sa ti narodilo, chlapček!" -
a naplnil ho radosťou.

16 Nech je muž ten ako mestá,
ktoré rozvrátil Pán bez milosti.
Za rána nech počuje krik
a lomoz v poludňajšom čase!

17 Pretože ma neusmrtil v lone,
aby mi bola matka hrobom,
jej život večne ťarchavý.

18 Prečože som vyšiel z lona
vidieť bolesť a utrpenie,
aby sa v hanbe míňali moje dni?


Kniha proroka Jeremiáša - kap 21

Reči a udalosti z neskoršej doby hl. 21 - 36

Odpoveď proroka Sedekiášovi. - 1 Slovo, ktoré Pán prehovoril k Jeremiášovi, keď kráľ Sedekiáš poslal k nemu Pášura, syna Makijášovho, a kňaza Sofoniáša, syna Másiášovho, s odkazom: 2 "Vypytuj sa o nás u Pána, lebo babylonský kráľ Nabuchodonozor zaútočil na nás; azda Pán s nami naloží podľa svojich rozličných skutkov zázračných, aby od nás odtiahol" 3 Jeremiáš im však odpovedal: "Toto povedzte Sedekiášovi: 4 Toto hovorí Pán, Boh Izraela: Hľa, ja obrátim v ruke vaše vojnové zbrane, ktorými vonku, za múrmi bojujete proti kráľovi Bábelu a proti Chaldejcom, ktorí vás obliehajú, a zhromaždím ich uprostred tohto mesta. 5 A sám budem proti vám bojovať vystretou rukou a mocným ramenom, veľkým hnevom, rozpálený prchlivosťou. 6 A porazím obyvateľov tohto mesta, i ľudí, i zvieratá; pomrú na prudký mor. 7 A potom - hovorí Pán - Sedekiáša, júdskeho kráľa, jeho sluhov a ľud a tých, ktorých v meste ušetrí mor, meč a hlad, vydám do rúk babylonského kráľa Nabuchodonozora, do rúk ich nepriateľov a do rúk, čo im striehnu na život. I porazí ich bezohľadne ostrím meča, bez ľútosti a bez milosti.

8 A tomuto ľudu povedz: Toto hovorí Pán: Hľa, predkladám vám cestu života a cestu smrti. 9 Kto ostane v tomto meste, zomrie pod mečom, od hladu alebo na mor; kto však vyjde a poddá sa Chaldejcom, ktorí vás obliehajú, ostane žiť, korisťou mu bude vlastný život. 10 Lebo som si obrátil tvár proti tomuto mestu na nešťastie, nie na blaho - hovorí Pán, dostane sa do rúk babylonského kráľa a on ho spáli ohňom.

Výzva kráľovskému dvoru. - 11 A domu júdskeho kráľa povedz: Počujte slovo Pánovo, 12 dom Dávidov: Toto hovorí Pán:

Od rána súďte spravodlivo,
vysloboďte utláčaného z rúk násilníka,
aby nevypukol sťa oheň môj hnev
a neblčal neuhasiteľne
pre zločinnosť vašich skutkov.

Proti mestu

13 Hľa proti tebe som, čo bývaš v údolí,
pevnosť roviny! - hovorí Pán.
Vy vravíte: "Ktože k nám vnikne
a vojde do našich príbytkov?"

14 Potrestám vás podľa ovocia vašich skutkov
- hovorí Pán,
a zapálim oheň v jeho lese
takže strávi všetko jeho okolie.


Kniha proroka Jeremiáša - kap 22

Výstraha kráľovskému rodu. - 1 Toto hovorí Pán: "Zostúp do domu júdskeho kráľa a povedz tam toto slovo: 2 Povieš teda: Kráľ júdsky, ktorý sedíš na Dávidovom tróne, počuj slovo Pánovo ty i tvoji sluhovia i tvoj ľud, ktorí vchádzate cez tieto brány. 3 Toto hovorí Pán: Vysluhujte právo a spravodlivosť, vysloboďte utlačeného z rúk násilníka, cudzinca, sirotu a vdovu neprenasledujte a neutláčajte a nevinnú krv nevylievajte na tomto mieste. 4 Lebo ak budete bedlivo zachovávať tento príkaz, vtedy králi, ktorí sedia na Dávidovom tróne, budú vchádzať cez brány tohto domu, vezúc sa na vozoch a na koňoch, oni, ich sluhovia aj ich ľud. 5 Ale ak neposlúchnete tieto príkazy, prisahám na seba - hovorí Pán, že tento dom bude zboreniskom. 6 Lebo toto hovorí Pán o dome júdskeho kráľa:

Galaádom si mi,
temenom Libanonu:
jednako ťa obrátim na púšť,
na mestá neobývané.

7 A zasvätím proti tebe zhubcov,
mužov s výzbrojou.
Vyrúbu tvoje vyberané cédre
a pohádžu na oheň.

8 I prejdú mnohé národy popri tomto meste a budú si hovoriť: "Prečo Pán naložil takto s týmto veľkým mestom?" 9 A odpovedia: "Preto, že opustili zmluvu Pána, svojho Boha, klaňali sa iným bohom a slúžili im."

O Joachazovi (Selumovi)

10 Neplačte za zomrelým
a nenariekajte za ním;
plačte radšej za odchádzajúcim,
pretože sa už nevráti
a neuvidí svoj rodný kraj.

11 Lebo toto hovorí Pán o Joziášovom synovi Selumovi, júdskom kráľovi, ktorý panuje namiesto svojho otca Joziáša: "Kto z tohto miesta odišiel, nevráti sa viac sem, 12 ale zomrie na mieste, kam ho odviedli, a túto krajinu už viac neuvidí."

Proti Joakimovi

13 Beda tomu, kto stavia svoj dom nespravodlivo
a svoje izby neprávom,
bezplatne si zotročuje blížneho
a nedá mu jeho mzdu;

14 kto hovorí: "Postavím si veľký dom
a priestranné izby;"
vylomí si obloky,
pokryje cédrom, zafarbí na červeno.

15 Či si kráľom, aby si sa chvastal cédrami?
Či tvoj otec nejedol a nepil?
Ale vykonával právo a spravodlivosť,
a preto mu bolo dobre.

16 Rozsúdil spor nízkeho a biedneho:
(vtedy bolo dobre).
"Či to neznamená: poznať mňa?" -
hovorí Pán.

17 No ty nemáš oči ani srdce,
iba pre svoj vlastný zisk,
pre vylievanie nevinnej krvi
a pre páchanie násilia a útlaku.

18 Preto takto hovorí Pán o Joakimovi, Joziášovom synovi, júdskom kráľovi:

"Nebudú za ním nariekať:
"Ach brat! Ach sestra!"
Nebudú za ním nariekať:
"Ach pane, ach veličenstvo!"

19 Pochovajú ho ako osla,
vyvlečú ho a vyhodia
von za brány Jeruzalema.

Proti Jeruzalemu

20 Vystúp na Libanon a krič,
i na Bášane vydaj svoj hlas
a volaj z Abarimu,
veď sú zlomení všetci tvoji priatelia!

21 Hovoril som ti, keď si bol v bezpečí,
povedal si: "Nechcem počuť!"
To je tvoj spôsob od mladosti,
nepočúval si môj hlas.

22 Všetkých tvojich pastierov bude pásť vietor,
tvoji milovníci pôjdu do zajatia;
vtedy sa zahanbíš a zmätieš
pre všetku svoju zlobu.

23 Ty, ktorý bývaš na Libanone,
ktorý máš hniezdo na cédroch,
budeš stenať, až prídu na teba bôle
ako bolesti na rodičku.

Proti Jechoniášovi. - 24 "Ako žijem - hovorí Pán, aj keby júdsky kráľ Choniáš, syn Joakimov, bol pečatným prsteňom na mojej pravici, strhol by som ťa odtiaľ. 25 A vydám ťa do ruky tých, čo ti striehnu na život, do ruky tých, ktorých sa bojíš, do ruky babylonského kráľa Nabuchodonozora a do ruky Chaldejcov. 26 A zahodím teba i matku, ktorá ťa porodila, do cudzej krajiny, v ktorej ste sa nenarodili, a tam zomriete. 27 Do krajiny však, do ktorej sa im duša túži vrátiť, sa nevrátia."

28 Či je nádobou bezcennou, odhodenou
tento muž, Choniáš?
Či je nádobou, ktorú nik nechce?
Prečo sú odvrhnutí, on a jeho semä,
zahodení do krajiny, ktorú nepoznajú?

29 Zem, zem, zem, počuj slovo Pánovo:

30 Toto hovorí Pán:
"Zapíšte tohto muža: Bezdetný,
človek, ktorý nemal zdaru vo svojich dňoch,
lebo z jeho potomstva sa nepodarí nikomu
sedieť na Dávidovom tróne
a znovu panovať v Júdsku."


Kniha proroka Jeremiáša - kap 23

Proti zlým pastierom. - 1 "Beda pastierom, ktorí strácajú a rozháňajú stádo mojej pastviny, hovorí Pán. 2 Preto takto hovorí Pán, Boh Izraela, proti pastierom, ktorí pasú môj ľud: Vy ste rozohnali moje ovce a rozplašili ste ich, nedohliadali ste na ne, nuž ja dohliadnem na vás, na zlobu vašich skutkov - hovorí Pán. 3 Ale ja pozbieram zvyšky svojich oviec zo všetkých krajín, do ktorých som ich roztratil, a privediem ich späť na ich nivy; budú plodné a rozmnožia sa. 4 A vzbudím im pastierov, ktorí ich budú pásť; viac sa teda nebudú báť ani strachovať a nebude z nich chýbať - hovorí Pán.

Výhonok Pánov - Mesiáš

5 Hľa, prídu dni - hovorí Pán,
že vzbudím Dávidovi spravodlivý výhonok
a bude ako kráľ panovať múdro,
v krajine bude prisluhovať
právo a spravodlivosť.

6 Za jeho dní Júda dosiahne spásu,
Izrael bude bývať v bezpečí.
A toto je meno, ktorým ho budú volať:
"Pán je naša spravodlivosť."

7 Preto, hľa, prídu dni - hovorí Pán, že už nebudú vravieť: "Ako žije Pán, ktorý vyviedol synov Izraela z egyptskej krajiny," 8 ale: "Ako žije Pán, ktorý vyviedol potomstvo Izraelovho domu zo severnej krajiny a zo všetkých krajín, do ktorých ich rozohnal," i vrátia sa do vlastnej krajiny."

Reči o prorokoch

9 Srdce sa zlomilo vo mne,
trasú sa mi všetky kosti,
som ako opitý človek,
ako muž presiaknutý vínom
pred Pánom a pred jeho svätými slovami.

10 Veď cudzoložníkmi je preplnená krajina,
lebo od kliatby smúti zem,
uschýnajú nivy roviny,
ich úsilím je zloba,
ich silou je neprávosť.

11 "Veď i prorok, i kňaz sú hriešni
a vo svojom dome som našiel ich zločin
- hovorí Pán.

12 Preto budú ich cesty sťa kĺzačka,
vo tme sa pošmyknú a padnú na nej,
áno, privediem na nich pohromu
v roku ich navštívenia -
hovorí Pán.

13 U prorokov Samárie som videl nerozum,
prorokovali menom Bála
a zavádzali môj ľud, Izrael.

14 Na jeruzalemských prorokoch som však videl ohavnosť:
cudzoložstvo a zhon za klamstvom.
Utvrdzovali zločincov,
aby sa nik neodvrátil od hriechu;
ku mne boli všetci ako Sodoma,
jeho obyvatelia ako Gomora."

15 Nuž takto vraví Pán zástupov o prorokoch:
"Hľa ja ich nakŕmim palinou
a napojím ich otrávenou vodou,
lebo od prorokov Jeruzalema
vyšla hriešnosť na celú zem.

16 Toto hovorí Pán zástupov:
Nepočúvajte na slová prorokov,
ktorí vám prorokujú.
Oni vás zavádzajú,
vidinu svojho srdca hovoria,
a nie z Pánových úst.

17 Jednostaj hovoria tým,
čo opovrhujú slovom Pánovým:
"Pokoj budete mať!"
A každému, kto kráča
v tvrdosti svojho srdca, vravia:
"Nepríde na vás pohroma."

18 Veď ktože stál v rade Pánovej,
videl a počul jeho reč?
Kto pozoroval a počúval jeho reč?

19 (Hľa, zúri Pánova víchrica, hnev;
a rozvírený víchor
víri nad hlavou bezbožníkov.

20 Neodvráti sa Pánov hnev,
kým nesplní a neustáli
plány svojho srdca.
Na konci dní to pochopíte jasne.)

21 Neposlal som prorokov,
oni však utekajú,
neprehovoril som k nim,
oni však prorokujú.

22 Ak stáli v mojej rade,
nech oznámia môjmu ľudu moje slová,
nech ich odvrátia od ich zlej cesty
a od ich zločinných skutkov!

23 Či som ja Bohom iba zblízka
- hovorí Pán,
a zďaleka nie som Boh?

24 A keď sa kto čo ako dobre skryje,
či ho ja nevidím? - hovorí Pán.
Nuž či nezaplňujem ja nebesá? -
hovorí Pán.

Sny prorokov. - 25 Počul som, čo hovoria proroci, ktorí v mojom mene prorokujú klamstvo. Hovoria: "Mal som sen! Mal som sen!" 26 Dokedyže budú takto zmýšľať proroci, ktorí predpovedajú klamstvo a prorokujú výmysel svojho srdca? 27 Títo svojimi snami, ktoré si medzi sebou rozprávajú, chcú dať môjmu ľudu zabudnúť moje meno, ako ich otcovia zabudli moje meno pre Bála. 28 Prorok, ktorý má sen, nech rozpráva sen, a ktorý má moje slovo, nech pravdivo hovorí moje slovo! Čo má slama so zrnom? - hovorí Pán. 29 Či nie je moje slovo ako oheň - hovorí Pán, a ako kladivo, ktoré drví skalu?

30 Nuž preto som ja proti prorokom - hovorí Pán, ktorí si vzájomne kradnú moje slová. 31 Hľa, som proti prorokom - hovorí Pán, ktorí použijú svoj jazyk, a vravia: "Hovorí Pán." 32 Hľa, som proti tým, čo prorokujú klamné sny - hovorí Pán, rozprávajú ich a zavádzajú môj ľud svojím klamstvom a chvastúnstvom. Ja som ich veru neposlal, ani nepoveril; a nijako neosožia tomuto ľudu - hovorí Pán.

Pánovo bremeno. - 33 Ale ak sa ťa tento ľud alebo kňaz, alebo prorok spýta: "Čo je Pánovo bremeno?", odpovieš im: "Vy ste bremeno, ale vás odhodím" - hovorí Pán. 34 Keď prorok, kňaz alebo niekto z ľudu povie: "Pánovo bremeno," vezmem na zodpovednosť toho človeka i jeho dom. 35 Takto hovorte medzi sebou a druh druhovi: "Čo odpovedal Pán?" a: "Čo hovoril Pán?" 36 Ale Pánovo bremeno nespomínajte viac, lebo bremenom bude každému jeho slovo. I prevrátili ste slová živého Boha, Pána zástupov, nášho Boha. 37 Toto povieš prorokovi: "Čo ti odpovedal Pán?" a: "Čo hovoril Pán?" 38 Ale ak budete hovoriť: "Bremeno Pánovo," 39 zodvihnem vás sťa bremeno a zahodím vás i mesto, ktoré som dal vám i vašim otcom, preč od seba. 40 A zahrniem vás večnou hanbou a večnou potupou, na ktorú sa nezabudne."


Kniha proroka Jeremiáša - kap 24

Videnie dvoch košov fíg. - 1 Pán mi dal videnie: Hľa, dva koše fíg boli postavené pred Pánovým chrámom, keď už babylonský kráľ Nabuchodonozor zajal z Jeruzalema Jechoniáša, syna Joakimovho, júdskeho kráľa, a júdske kniežatá, kováčov a zámočníkov a odviedol ich do Babylonu. 2 V jednom koši boli figy veľmi dobré, ako figy včasné, v druhom koši zasa figy veľmi zlé, také zlé, že sa nedali jesť. 3 A Pán sa ma spýtal: "Čo vidíš, Jeremiáš?" Odpovedal som: "Figy. Dobré figy sú veľmi dobré, zlé však sú veľmi zlé, také zlé, že sa nedajú jesť. 4 Vtedy Pán prehovoril ku mne takto: 5 "Toto hovorí Pán, Boh Izraela: Ako na tieto dobré figy, tak dobrotivo zhliadnem na zajatcov Júdu, ktorých som z tohto miesta poslal do krajiny Chaldejcov. 6 Môj zrak teda spočinie na nich dobrotivo a prinavrátim ich do tejto krajiny. Zveľadím ich a nezrúcam, zasadím ich a nevytrhám. 7 Dám im srdce, aby ma poznali, veď ja som Pán; budú teda mojím ľudom a ja im budem Bohom, pretože sa vrátia ku mne celým srdcom.

8 Ale ako zlé figy, ktoré sú také zlé, že sa nedajú jesť - toto hovorí Pán, takými urobím júdskeho kráľa Sedekiáša i jeho kniežatá, i zvyšky Jeruzalema, ktoré ostali v tejto krajine a ktoré bývajú v Egypte. 9 Urobím ich postrachom a nešťastím pre všetky kráľovstvá zeme, hanbou a príslovím, posmechom a kliatbou na každom mieste, kam ich len zaženiem. 10 Dopustím na nich meč, hlad a mor, kým ich nevyhubím zo zeme, ktorú som dal im a ich otcom."


Kniha proroka Jeremiáša - kap 25

Predpoveď o sedemdesiatročnom zajatí. - 1 Slovo, ktoré dostal Jeremiáš o celom júdskom ľude vo štvrtom roku Joakima, syna Joziášovho, kráľa júdskeho - to bol prvý rok babylonského kráľa Nabuchodonozora -, 2 a ktoré prorok Jeremiáš oznámil celému júdskemu ľudu a všetkým obyvateľom Jeruzalema:

3 "Od trinásteho roku Joziáša, syna Amonovho, kráľa júdskeho, až podnes je to dvadsaťtri rokov, čo Pán hovorí ku mne. I hovoril som k vám bez prestania, no nepočúvali ste. 4 Pán k vám jednostaj posielal rozličných svojich sluhov, prorokov, ale nepočúvali ste a ucho ste pozorne nenaklonili. 5 Hovoril: "Vráťte sa každý zo svojej zlej cesty a od svojich zlých skutkov, tak ostanete bývať v krajine, ktorú dal Pán vám a vašim otcom od vekov naveky. 6 A nechoďte za cudzími bohmi, neslúžte im a neklaňajte sa im; nedráždite ma dielom svojich rúk, potom vás nebudem trestať. 7 Ale nepočúvali ste na mňa - hovorí Pán -, chceli ste ma hnevať dielom svojich rúk na vlastné nešťastie."

8 Nuž toto hovorí Pán zástupov: Pretože ste nepočúvali moje slová, 9 hľa pošlem a zoberiem všetky kmene severu (hovorí Pán - aj Nabuchodonozorovi, kráľovi Bábela, svojmu sluhovi) a privediem ich proti tejto krajine a proti jej obyvateľom i proti všetkým týmto okolitým národom. Splním na nich kliatbu, obrátim ich na hrôzu a posmech a na večnú púšť. 10 Odstránim spomedzi nich hlas plesania a hlas radosti, hlas ženícha a hlas nevesty, hlas mlynčekov a svetlo lampy. 11 Celá táto krajina bude vyhnanstvom a hrôzou a tieto národy budú slúžiť sedemdesiat rokov babylonskému kráľovi. 12 A až uplynie sedemdesiat rokov, potrescem babylonského kráľa i ten ľud -hovorí Pán - pre ich hriech, aj krajinu Chaldejcov a obrátim ju na púšť. 13 Privediem na tú krajinu všetky svoje hrozby, ktoré som proti nej vyhlásil, všetko, čo je napísané v tejto knihe, čo Jeremiáš prorokoval proti všetkým národom. 14 Lebo aj ich samých zotročia mnohé národy a veľkí králi; odplatím im podľa ich skutkov a podľa diela ich rúk."

Pánov kalich. - 15 Lebo toto mi povedal Pán, Boh Izraela: "Vezmi z mojej ruky tento vínový kalich hnevu a daj ho piť všetkým národom, ku ktorým ťa pošlem. 16 Napijú sa a budú sa tackať a šalieť pred mečom, ktorý medzi nich pošlem. 17 Vzal som teda z Pánovej ruky kalich a napojil som všetky národy, ku ktorým ma Pán poslal. 18 Jeruzalem, mestá Júdska, jeho kráľov, jeho kniežatá, aby som ich vydal na zborenisko, na hrôzu, na posmech a na kliatbu (ako je tomu dnes); 19 faraóna, egyptského kráľa, jeho sluhov, jeho kniežatá a celý jeho ľud; 20 celú zmiešaninu národov a všetkých kráľov krajiny Us; všetkých kráľov filištínskej krajiny: Askalon, Gazu, Akaron a zvyšky Azotu. 21 Edom, Moab a synov Amonových, 22 všetkých kráľov Týru, všetkých kráľov Sidonu a kráľov pobrežia, ktoré je za morom. 23 Dedan, Temu, Buz a všetkých, čo si holia okraj. 24 Všetkých kráľov Arabska (a všetkých kráľov miešaniny), ktorí bývajú v púšti. 25 Všetkých kráľov Zimriho, všetkých kráľov Elamu a všetkých kráľov Médey, 26 všetkých kráľov severu, blízkych i vzdialených od seba, a všetky kráľovstvá sveta, ktoré sú na povrchu zeme. Kráľ Sesak však bude piť po nich. 27 "A povieš im: Toto hovorí Pán zástupov, Boh Izraela: Pite a opite sa, dávte a padnite, aby ste nevstali pre meč, ktorý pošlem medzi vás. 28 A ak sa budú zdráhať vziať z tvojej ruky kalich a piť, povieš im: Toto hovorí Pán zástupov: Veruže budete piť! 29 Lebo, hľa, ja začínam nešťastie v meste, ktoré sa volá mojím menom, a vy by ste boli ušetrení? Nebudete ušetrení, pretože ja zavolám meč na všetkých obyvateľov zeme - hovorí Pán zástupov. 30 Ty im však prorokuj všetky tieto veci a povedz im:

Pán kričí z výsosti,
zo svojho svätého príbytku vydáva hlas,
hlasno kričí nad svojimi nivami,
rozozvučí ujúkanie ako šliapači
proti všetkým obyvateľom zeme.

31 Hrmot preniká až do končín zeme,
pretože Pán má spor s národmi;
on sa súdi s každým človekom,
zlých odovzdá meču
- hovorí Pán.

32 Toto hovorí Pán zástupov:
Hľa pohroma ide z národa na národ,
zo strání zeme dvíha sa veľká búrka!"

33 A Pán ich porazí v ten deň
od jedného konca zeme po druhý;
neoplačú, nezoberú a nepochovajú ich,
budú hnojom na povrchu poľa.

34 Kvíľte, pastieri, a volajte,
zvíjajte sa, vodcovia stád,
je zvrchovaný čas pozrážať (a rozohnať) vás,
popadáte sťa vybrané barany.

35 Zhynulo útočište pastierov
a útulok vodcov stáda.

36 Čuj, krik pastierov,
kvílenie vodcov stáda!
Veď Pán spustošil ich pastvu!

37 A pre blčiaci Pánov hnev
zmĺknu nivy pokojné.

38 Opustil ako lev svoju húštinu,
veď ich krajina ostala púšťou
pre ničiaci meč
a pre blčiaci Pánov hnev.


Kniha proroka Jeremiáša - kap 26

Reč o chráme. - 1 Na začiatku panovania Joakima, syna Joziášovho, kráľa júdskeho, oznámil Pán túto reč: 2 "Toto hovorí Pán: Zastaň si v predsieni Pánovho domu a hovor všetkým mestám Júdska, ktoré prichádzajú pokloniť sa v dome Pánovom, všetky slová, ktoré som ti rozkázal povedať im; nevynechaj ani slovíčko! 3 Hádam počúvnu a vráti sa každý zo svojej zlej cesty a ja oľutujem nešťastie, ktoré pre ich zločinné skutky zamýšľam na nich dopustiť. 4 A povieš im: Toto hovorí Pán: Ak ma nepočúvnete a nebudete kráčať podľa zákona, ktorý som vám dal, 5 ak nebudete počúvať slová mojich sluhov, prorokov, ktorých ustavične k vám posielam, hoci ich neposlúchate, 6 vtedy naložím s týmto domom ako so Šílom a toto mesto dám ako kliatbu všetkým národom zeme."

7 Kňazi, proroci a všetok ľud počuli Jeremiáša hovoriť tieto slová v dome Pánovom. 8 A keď Jeremiáš dopovedal všetko, čo mu Pán kázal povedať celému ľudu, chytili ho kňazi, proroci a všetok ľud s výkrikom: "Musíš zomrieť! 9 Prečo si prorokoval v mene Pánovom: "Tento dom bude ako Šílo a toto mesto spustne, nebude obývané.?" A všetok ľud sa zhrnul v Pánovom dome k Jeremiášovi. 10 Keď sa dopočuli o týchto veciach júdske kniežatá, vybrali sa z kráľovho domu hore do Pánovho domu a zasadli si pri vchode Novej brány Pánovho domu. 11 Vtedy kňazi a proroci hovorili kniežatám a všetkému ľudu: "Výrok smrti si zasluhuje tento človek, pretože prorokoval proti tomuto mestu, ako ste počuli na vlastné uši."

12 Ale Jeremiáš povedal všetkým kniežatám a všetkému ľudu: "Pán ma poslal prorokovať proti tomuto domu a proti tomuto mestu všetky slová, ktoré ste počuli. 13 Napravte teda svoje cesty a svoje činy a počúvajte hlas Pána, svojho Boha, potom Pán oľutuje zlo, ktoré ohlásil proti vám. 14 Ja však, pozrite, som vo vašej moci, urobte so mnou, čo pokladáte za dobré a správne. 15 Ale dobre si uvedomte, že ak ma usmrtíte, nevinnú krv uvalíte na seba, na toto mesto a na jeho obyvateľov, lebo ma naozaj Pán poslal k vám, aby som vám povedal do uší všetky tieto slová."

16 Tu povedali kniežatá a všetok ľud kňazom a prorokom: "Tento človek nezasluhuje smrť, pretože nám hovoril v mene Pána, nášho Boha." 17 Vstali aj mužovia spomedzi starších krajiny a povedali celému zhromaždenému národu: 18 "Micheáš z Morešetu bol prorok v dňoch júdskeho kráľa Ezechiáša a povedal celému júdskemu ľudu:

"Toto hovorí Pán zástupov:
Sion zorú ako roľu,
Jeruzalem bude zborenisko
a chrámový vrch lesná výšina."

19 Nuž či ho júdsky kráľ Ezechiáš alebo niekto z Júdska usmrtil? Či sa nebál Pána a neprosil ho, takže Pán oľutoval nešťastie, ktoré proti nim ohlásil? A my máme spáchať veľký zločin proti sebe samým?"

Smrť proroka Uriáša. - 20 Ešte prorokoval v mene Pánovom akýsi muž, Uriáš, syn Semeiášov, z Kariatiarimu. A prorokoval proti tomuto mestu a proti tejto krajine všetko to isté, čo Jeremiáš. 21 I počul jeho slová Joakim, všetci jeho dôstojníci a všetky kniežatá, takže ho kráľ hľadal, aby ho usmrtil. Keď to Uriáš počul, bál sa, utiekol a uchýlil sa do Egypta. 22 Kráľ Joakim poslal do Egypta mužov, (Elnatana, syna Achoborovho, a mužov s ním do Egypta). 23 I vyvliekli Uriáša z Egypta a priviedli ho ku kráľovi Joakimovi; ten ho dal zabiť mečom a jeho mŕtvolu dal hodiť do hrobky pospolitých ľudí. 24 Ale Achikam, syn Safanov, držal ruku nad Jeremiášom, aby ho nevydali na smrť do rúk ľudu.


Kniha proroka Jeremiáša - kap 27

Nabuchodonozorovo jarmo. - 1 Na začiatku panovania júdskeho kráľa Joakima, syna Joziášovho, oznámil Pán Jeremiášovi tieto slová: 2 Toto mi hovoril Pán: "Urob si povrazy a jarmo a polož si ich na šiju. 3 A odkáž kráľovi Edomu, kráľovi Moabu, kráľovi Arnonových synov, kráľovi Týru a kráľovi Sidonu prostredníctvom poslov, ktorí prišli do Jeruzalema k júdskemu kráľovi Sedekiášovi, 4 a daj im tento príkaz pre ich pánov: Toto hovorí Pán zástupov, Boh Izraela: Toto povedzte svojim pánom: 5 Ja som svojou veľkou mocou a svojím vystretým ramenom urobil zem, človeka i zver, ktorá je na zemi, a dal som ju, komu sa mi páčilo. 6 Teraz som však dal všetky tieto krajiny do ruky svojho sluhu, babylonského kráľa Nabuchodonozora; dal som mu aj poľnú zver, nech mu slúži! 7 Všetky národy budú poddané jemu i jeho synovi, i jeho vnukovi, kým nepríde čas aj pre jeho krajinu. Budú mu slúžiť mnohé národy a veľkí králi. 8 Národ však a kráľovstvo, ktoré jemu, babylonskému kráľovi Nabuchodonozorovi, nebude poddané, a národ, ktorý si nevloží šiju do jarma babylonského kráľa, budem stíhať mečom, hladom a morom - hovorí Pán, kým ho nevydám do jeho ruky. 9 Preto vy nepočúvajte svojich prorokov, veštcov, snárov, hádačov a čarodejov, ktorí vám hovoria: "Nebudete poddaní babylonskému kráľovi!", 10 lebo vám prorokujú, klamstvo, aby vás vyhnali z vašej krajiny a aby som vás rozohnal tak, že zahyniete. 11 Národ však, ktorý vloží šiju do jarma babylonského kráľa a bude mu poddaný, nechám v pokoji na jeho zemi - hovorí Pán, bude ju obrábať a na nej bývať."

12 Júdskemu kráľovi Sedekiášovi som však povedal podobné slová: "Vložte si šije do jarma babylonského kráľa a buďte mu i jeho ľudu poddaní, tak ostanete žiť. 13 Prečo by ste mali zomrieť ty i tvoj ľud pod mečom, od hladu a na mor, ako hovoril Pán o národe, ktorý sa nepoddá babylonskému kráľovi? 14 A nepočúvajte reči prorokov, ktorí vám hovoria: "Nepoddajte sa babylonskému kráľovi!", pretože vám prorokujú klamstvo. 15 Ja som ich vskutku neposlal - hovorí Pán, takže falošne prorokujú v mojom mene, aby som vás odvrhol a aby ste zahynuli aj vy, aj proroci, ktorí vám prorokujú.

16 Kňazom však a všetkému tomuto ľudu som vravel: Toto hovorí Pán: "Nepočúvajte reči prorokov, ktorí vám prorokujú: "Veru, nádoby Pánovho domu sa teraz čoskoro vrátia z Babylonu," pretože vám prorokujú klamstvo. 17 Nepočúvajte ich, poddajte sa babylonskému kráľovi, tak ostanete nažive; prečo by toto mesto malo byť zboreniskom? 18 Ak sú prorokmi a ak majú slovo Pánovo, nech sa prihovárajú u Pána zástupov, aby nešli do Babylonu nádoby, ktoré zostali v Pánovom dome, v kráľovom dome a v Jeruzaleme. 19 Lebo toto hovorí Pán zástupov o stĺpoch, mori, o podstavcoch a ostatnom náradí, ktoré zostalo v tomto meste, 20 ktoré nevzal babylonský kráľ Nabuchodonozor, keď odviedol júdskeho kráľa Jechoniáša, syna Joziášovho, a všetkých šľachticov Júdu a Jeruzalema do zajatia z Jeruzalema do Babylonu: 21 Áno, toto hovorí Pán zástupov, Boh Izraela: "Čo zostalo v dome Pánovom a v dome kráľovom v Jeruzaleme, 22 odnesú do Babylonu a tam ostanú, kým ich nevyhľadám - hovorí Pán, a nezoberiem a neprinesiem späť na toto miesto."


Kniha proroka Jeremiáša - kap 28

Jeremiáš a Hananiáš. - 1 V tom roku, na začiatku panovania júdskeho kráľa Sedekiáša - v piatom mesiaci štvrtého roku -, mi Hananiáš, syn Azurov, prorok z Gabaonu, povedal v Pánovom dome v prítomnosti kňazov a všetkého ľudu toto: 2 "Toto hovorí Pán zástupov, Boh Izraela: Zlámem jarmo babylonského kráľa. 3 Ešte dva roky a vrátim na toto miesto všetky nádoby Pánovho domu, ktoré babylonský kráľ Nabuchodonozor vzal z tohto miesta a odniesol do Babylonu. 4 A júdskeho kráľa Jechoniáša, syna Joakimovho, a všetkých júdskych zajatcov, ktorí odišli do Babylonu, privediem späť na toto miesto - hovorí Pán -, pretože zlámem jarmo babylonského kráľa."

5 Prorok Jeremiáš odpovedal prorokovi Hananiášovi v prítomnosti kňazov a v prítomnosti všetkého ľudu, ktorý stál v Pánovom dome. 6 Prorok Jeremiáš povedal: "Amen! Nech tak urobí Pán! Nech Pán uskutoční tvoje slová, ktoré si prorokoval, že prinavráti nádoby Pánovho domu a všetkých zajatcov z Babylonu na toto miesto. 7 Ale počuj slová, ktoré ti ja poviem do uší a do uší všetkého ľudu. 8 Proroci, ktorí boli odpradávna predo mnou a pred tebou, predpovedali mnohým krajinám a veľkým kráľovstvám vojnu, nešťastie a mor. 9 Ak prorok predpovedá pokoj, až keď sa splní prorocké slovo, pozná sa, že toho proroka naozaj poslal Pán."

10 Vtedy prorok Hananiáš sňal jarmo zo šije proroka Jeremiáša a polámal ho. 11 A Hananiáš povedal v prítomnosti všetkého ľudu: "Toto hovorí Pán: Takto zlámem jarmo babylonského kráľa Nabuchodonozora ešte do dvoch rokov zo šije všetkých národov." - Nato prorok Jeremiáš išiel svojou cestou.

12 Keď už prorok Hananiáš zlámal jarmo zo šije proroka Jeremiáša, prehovoril Pán k Jeremiášovi takto: 13 "Choď a povedz Hananiášovi toto: Takto hovorí Pán: Drevené jarmo si zlámal, nuž urobím miesto neho jarmo železné. 14 Lebo toto hovorí Pán zástupov, Boh Izraela: Železné jarmo položím na šiju všetkých týchto národov, aby slúžili babylonskému kráľovi Nabuchodonozorovi. Budú mu teda slúžiť; dal som mu ešte aj poľnú zver." 15 A prorok Jeremiáš povedal prorokovi Hananiášovi: "Počujže, Hananiáš! Neposlal ťa Pán, ty si falošnou nádejou zavádzal tento ľud. 16 Preto toto hovorí Pán: Pošlem ťa zo zeme preč, tohto roku zomrieš, pretože si hlásal vzburu proti Pánovi."

17 A prorok Hananiáš zomrel v tom roku, v siedmom mesiaci.


Kniha proroka Jeremiáša - kap 29

List babylonským zajatcom. - 1 Toto je znenie listu, čo poslal prorok Jeremiáš (zvyškom) starcov v zajatí, kňazom, prorokom a všetkému ľudu - ktorých odviedol z Jeruzalema do Babylonu Nabuchodonozor, 2 keď z Jeruzalema odišiel kráľ Jechoniáš a kráľovná, eunuchovia, júdske a jeruzalemské kniežatá, kováči a zámočníci - 3 prostredníctvom Elasa, syna Safanovho, a Gamariáša, syna Helkiášovho, ktorých júdsky kráľ Sedekiáš poslal do Babylonu k babylonskému kráľovi Nabuchodonozorovi: 4 "Toto hovorí Pán zástupov, Boh Izraela, všetkým zajatcom, ktorých som poslal do zajatia z Jeruzalema do Babylonu: 5 Stavajte domy a bývajte v nich, saďte záhrady a jedzte ich ovocie, 6 berte si manželky a ploďte synov a dcéry; i pre svojich synov berte manželky a dcéry vydávajte, nech rodia synov a dcéry, aby ste sa tam rozmnožili a neumenšili. 7 Usilujte sa o blaho mesta, kde som vás poslal do zajatia, a modlite sa zaň k Pánovi, pretože v jeho blahu je i vaše blaho.

8 Lebo toto hovorí Pán zástupov, Boh Izraela: Nech vás nezavedú vaši proroci, ktorí sú medzi vami, ani veštci; ani nepočúvajte svoje sny, ktoré sa vám prisnijú, 9 pretože vám falošne prorokujú v mojom mene; neposlal som ich, hovorí Pán.

10 Lebo takto hovorí Pán: Až sa sedemdesiat rokov pre Babylon bude chýliť ku koncu, navštívim vás a splním na vás svoje prisľúbenie, že vás privediem späť na toto miesto. 11 Veď ja poznám zámer, ktorý mám s vami - hovorí Pán. Sú to myšlienky pokoja a nie súženia: dám vám budúcnosť a nádej. 12 Keď budete volať ku mne, keď prídete a budete sa ku mne modliť, vyslyším vás. 13 Budete ma hľadať a nájdete ma; ak ma budete hľadať celým svojím srdcom, 14 dám sa vám nájsť - hovorí Pán -, vrátim vás zo zajatia a zhromaždím vás zo všetkých národov a zo všetkých miest, kde som vás roztratil - hovorí Pán -, a vrátim vás na miesto, odkiaľ som vás odviedol do zajatia.

15 Lebo vy hovoríte: "Pán nám vzbudil v Babylone prorokov." 16 Ale toto hovorí Pán kráľovi, ktorý sedí na Dávidovom tróne, a všetkému ľudu, ktorý býva v tomto meste, vašim bratom, ktorí nešli s vami do zajatia: 17 Toto hovorí Pán zástupov: Áno, pošlem na nich meč, hlad a mor a urobím ich podobnými odporným figám, takým zlým, že ich nemožno jesť. 18 A budem ich stíhať mečom, hladom a morom. Urobím ich postrachom pre všetky kráľovstvá zeme, kliatbou hrôzou posmechom a potupou medzi všetkými národmi, kde som ich roztratil, 19 pretože nepočúvali moje slová - hovorí Pán, keď som im opätovne posielal svojich sluhov, prorokov; nepočúvali ste ich, hovorí Pán. 20 Počujte teda slovo Pánovo, všetci zajatci, ktorých som poslal z Jeruzalema do Babylonu:

21 Toto hovorí Pán zástupov, Boh Izraela, o Achabovi, synovi Koliášovom, a Sedekiášovi, synovi Masiášovom, ktorí vám falošne prorokujú v mojom mene: Hľa, vydám ich do rúk babylonského kráľa Nabuchodonozora; pred vaším zrakom ich zabije. 22 A všetci júdski zajatci ktorí sú v Babylone, vezmú si z nich túto kliatbu: "Nech s tebou naloží Pán ako so Sedekiášom a Achabom, ktorých babylonský kráľ piekol na ohni." 23 Pretože spáchali v Izraeli hanebnosť, cudzoložili so ženami svojich blížnych a v mojom mene hovorili falošné reči, ktoré som im neprikázal. Ja to viem a som im toho svedkom, hovorí Pán."

Jeremiáš a Semeiáš. - 24 A Nechelamitovi Semeiášovi povieš: 25 "Toto hovorí Pán zástupov, Boh Izraela, pretože si vlastným menom poslal všetkému ľudu, ktorý je v Jeruzaleme, a kňazovi Sofoniášovi, synovi Másiášovmu, i všetkým kňazom list v znení: 26 "Pán ťa urobil kňazom namiesto kňaza Jojadu, aby si v Pánovom dome dozeral na každého šialenca, ktorý prorokuje, a aby si ho dal do klady a do okov. 27 Nuž prečo si teraz nepokarhal Jeremiáša z Anatotu, ktorý vám prorokuje? 28 Veď nám odkázal do Babylonu toto: Dlhé to bude. Stavajte domy a bývajte v nich, vysádzajte záhrady a jedzte ich ovocie!" 29 Kňaz Sofoniáš prečítal tento list samému Jeremiášovi. 30 Pán však riekol Jeremiášovi: 31 "Odkáž všetkým zajatcom: Toto hovorí Pán o Nechelamitovi Semeiášovi: Pretože vám Semeiáš prorokoval, hoci som ho neposlal, a budil vo vás falošné nádeje, 32 preto takto hovorí Pán: Hľa, potrestám Semeiáša a jeho potomstvo. Nebude mať nikoho, kto by býval uprostred tohto ľudu, a neuvidí blaho, ktoré ja dám svojmu ľudu - hovorí Pán -, pretože hlásal odboj proti Pánovi."


Kniha proroka Jeremiáša - kap 30

Budúca spása Izraela

Oslobodenie vo veľký deň Pána. - 1 Slovo, ktoré Pán povedal Jeremiášovi: 2 "Toto hovorí Pán, Boh Izraela: Napíš si do knihy všetky slová, ktoré som ti povedal. 3 Lebo, hľa, prídu dni, vraví Pán, keď obrátim osud svojho ľudu, Izraela a Júdu, hovorí Pán, a navrátim ich do krajiny, ktorú som dal ich otcom, i budú ňou vládnuť." 4 Toto sú slová, ktoré Pán hovoril o Izraeli a o Júdsku: 5 "Áno, toto hovorí Pán:

Počuli sme strašný hlas;
úzkosť a niet pokoja.

6 Spytujte sa, pozrite,
či porodí muž?
Prečo vidím, že každý muž
má ruky na bedrách sťa rodička
a každá tvár sa zmenila, zbledla.

7 Ach, veľký je to deň,
podobného mu niet,
je to čas úzkosti pre Jakuba,
ale vyslobodí sa z toho.

8 V ten deň, hovorí Pán zástupov, zlámem jarmo, ktoré má na šiji, a jeho putá roztrhám, že ho nebudú viac zotročovať cudzinci. 9 Pánovi, svojmu Bohu, budú slúžiť a svojmu kráľovi Dávidovi, ktorého im ustanovím.

10 Ty sa však neboj, sluha môj, Jakub,
hovorí Pán,
nestrachuj sa - Izrael,
lebo, hľa, ja ťa zachránim z diaľky
a tvoje potomstvo z krajiny zajatia;
i vráti sa Jakub a odpočinie si,
v bezpečí bude, nezastraší ho nik.

11 Veď som s tebou ja, hovorí Pán,
aby som ťa zachránil.
Áno, zničím všetky národy,
medzi ktoré som ťa roztrúsil,
iba teba nezničím,
ale budem ťa karhať spravodlivo
a bez trestu ťa nenechám.

Národ sa vylieči

12 Lebo toto hovorí Pán:
Nezhojiteľný je tvoj úraz,
nevyliečiteľná tvoja rana.

13 Nik sa nechce ujať tvojho vredu,
nemáš lieku na zhojenie.

14 Všetci tvoji milovníci zabudli na teba,
nevyhľadávajú ťa;
veď som ťa udrel nepriateľskou ranou,
príkrym karhaním
pre množstvo tvojich hriechov,
silu tvojich zločinov.

15 Čo kričíš pre svoj úraz? -
Tvoja bolesť je nezhojiteľná;
pre množstvo tvojich hriechov,
silu tvojich zločinov
som ti to urobil.

16 Ale všetci, čo ťa hlcú, budú pohltení,
všetci tvoji nepriatelia pôjdu do zajatia,
všetci, čo ťa koristia, budú korisťou
a všetci, čo ťa plienia, budú plenom.

17 Lebo ti zacelím jazvu
a rany ti vyliečim,
hovorí Pán,
veď ťa volajú Odohnaná,
Sion, ktorý nik nehľadá.

Obnova národa

18 Toto hovorí Pán:
Hľa, obrátim osud Jakubových stanov,
nad jeho šiatrami sa zľutujem,
mesto sa zbuduje na svojich kopcoch
a palác bude stáť na pravom mieste.

19 Chválospev sa bude z nich ozývať
a hlas veselosti,
rozmnožím ich, neumenšia sa,
oslávim ich, neoslabnú.

20 Jeho synovia budú ako kedysi,
ich obec sa upevní predo mnou
a navštívim všetkých, čo ich utláčajú.

21 Vládcu bude mať z vlastných radov
a panovníka si sám zrodí.
Priblížim si ho a príde ku mne,
veď ktože by nasadzoval život
a priblížil by sa mi - hovorí Pán.

22 I budete mojím ľudom
a ja budem vaším Bohom.

23 Hľa, zúri Pánova víchrica, hnev,
víchor sa rúti,
zúri nad hlavou bezbožníkov!

24 Neodvráti sa Pánov hnev
kým nesplní a neustáli
plány svojho srdca,
na konci dní to pochopíte.


Kniha proroka Jeremiáša - kap 31

1 V tom čase, hovorí Pán,
budem Bohom všetkým rodom Izraela
a oni budú mojím ľudom.

Božie milosrdenstvo zachráni národ

2 Toto hovorí Pán:
Na pustatine našiel milosť
národ, ušetrený mečom,
do svojho odpočinku išiel Izrael."

3 Zďaleka sa mu zjavil Pán:
"Láskou odvekou som ťa miloval,
preto som ti zachoval priazeň.

4 Ešte ťa zbudujem, vystavia ťa,
panna, Izrael;
ešte sa ozdobíš bubnami,
vykročíš do tanca natešených.

5 Ešte budeš sadiť vinice
na vrchoch Samárie:
čo sadzači zasadia, aj užijú.

6 Lebo príde deň, keď budú kričať
strážnici na vrchoch Efraima:
"Hor' sa, poďme na Sion
k Pánovi, svojmu Bohu!"

Návrat zo zajatia

7 Lebo toto hovorí Pán:
Jasajte pre Jakuba v radosti
a plesajte nad hlavou národov!
Rozhlasujte, oslavujte a hovorte:
"Pán vyslobodil svoj ľud,
zvyšky Izraela."

8 Hľa, privediem ich zo severnej krajiny
a z končín zeme ich zhromaždím;
medzi nimi i slepých a chromých,
samodruhé i šestonedieľky:
veľký zástup sa vráti sem.

9 Prichádzajú s plačom,
no vediem ich s potechou,
zavediem ich k potokom vôd
po rovnej ceste, kde sa nepotknú,
lebo som Izraelov otec
a Efraim je môj prvorodený."

Žiaľ sa zmení na radosť

10 Národy, čujte slovo Pánovo;
ohlasujte na ďalekých ostrovoch
a vravte: "Ten, čo rozosial Izrael, pozbiera ho
a ustráži ho ako pastier stádo."

11 Áno, Pán vykúpi Jakuba,
vyslobodí ho z ruky, čo ho premohla.

12 Prídu a zaplesajú na výšine Siona,
budú sa hrnúť k darom Pánovým,
k obiliu, muštu a oleju,
k mláďatám oviec a statku.
Ich duša bude ako zavodnená záhrada,
nebudú viac mrieť túžbou.

13 Vtedy sa bude panna tešiť v tanci,
mladíci a starci pospolu.
"Ich smútok zmením na radosť,
poteším ich, rozveselím po žiali.

14 Opojím dušu kňazov hojnosťou
a môj ľud sa nasýti mojimi darmi" -
hovorí Pán.

Ráchelin žiaľ

15 Toto hovorí Pán:
"Čuj, v Ráme počuť vzdychanie,
prehorký plač,
Ráchel narieka nad svojimi deťmi,
nedá sa potešiť
nad deťmi, pretože ich niet."

16 Toto hovorí Pán:
"Zabráň svojmu hlasu plač
a svojim očiam slzy,
veď tvoja námaha dostane odmenu,
hovorí Pán,
vrátia sa z nepriateľskej krajiny.

17 Je nádej pre tvoju budúcnosť
- hovorí Pán,
synovia sa vrátia na svoje územie.

18 Počujem Efraima vzdychať:
"Šľahal si ma, nuž dal som sa šľahať
ako neskrotený junec.
Priveď ma späť a navrátim sa,
veď ty si Pán, môj Boh!

19 Už som oželel svoj odpad,
a keď som uznal, bil som si stehno,
hanbil som sa a červenal,
lebo som niesol hanbu svojej mladosti."

20 Či mi je Efraim drahým synom?
Či je rozkošným dieťaťom?
Veď kedykoľvek mu hrozím,
znovu si musím naň spomenúť
a trasie sa mi preň vnútro,
musím sa nad ním zmilovať"
- hovorí Pán.

21 Postav si stĺpy,
zasaď si kamene,
daj pozor na cestu,
na chodník, ktorým si kráčal;
vráť sa späť, panna, Izrael,
vráť sa sem do týchto svojich miest!

22 Dokedyže budeš blúdiť,
dcéra odbojná?
Veď Pán stvorí čosi nové na zemi:
Žena obkľúči muža.

Požehnanie budúcich čias. - 23 Toto hovorí Pán zástupov, Boh Izraela: "V júdskej krajine a v jej mestách, až obrátim ich osud, budú ešte hovoriť toto slovo:

"Pán nech ťa požehná,
spravodlivá niva, svätý vrch!"

24 A budú tam bývať spolu
Júda a všetky jeho mestá,
roľníci a sprievodcovia stád.

25 Áno, opojím unavenú dušu
a každú roztúženú dušu naplním."

26 (Preto som sa zobudil a pozeral,
môj sen mi bol sladký.)

27 Hľa, prídu dni - hovorí Pán, keď zasejem dom Izraelov a dom Júdov semenom ľudí a semenom zvierat. 28 A ako som nad nimi bedlil, keď som mal vytrhávať, rúcať, pustošiť, nivočiť a pôsobiť nešťastie, tak budem bedliť, keď budem mať budovať a sadiť, hovorí Pán. 29 V tých dňoch nebudú viac hovoriť:

"Otcovia jedli plánky
a synom stŕpli zuby."

30 Každý zomrie len pre svoj hriech; zuby stŕpnu každému človeku, ktorý je plánky.

Nová zmluva. - 31 Hľa, prichádzajú dni, hovorí Pán, keď uzavriem s domom Izraela a s domom Júdu novú zmluvu! 32 Nie ako zmluvu, ktorú som uzavrel s ich otcami, keď som ich chytil za ruku, aby som ich vyviedol z Egypta. Tú moju zmluvu oni zrušili, hoci som im bol Pánom - hovorí Pán. 33 Ale toto bude zmluva, ktorú po týchto dňoch uzavriem s domom Izraela - hovorí Pán. Svoj zákon dám do ich vnútra a napíšem ho do ich srdca. A budem im Bohom a oni budú mojím ľudom. 34 Už sa nebudú vzájomne poučovať a brat bratovi nebude hovoriť: "Poznajte Pána!", pretože ma všetci poznajú od najmenšieho po najväčších - hovorí Pán. Lebo im odpustím vinu a na ich hriech si viac nespomeniem."

Nový národ

35 Toto hovorí Pán,
ktorý dáva slnko za svetlo dňu,
určuje mesiac a hviezdy za svetlo noci,
pobúri more, že hučia jeho vlny,
Pán zástupov má meno:

36 "Ak sa tieto zákony otrasú predo mnou,
hovorí Pán,
aj semä Izraela prestane byť národom
predo mnou po všetky dni."

37 Toto hovorí Pán:
"Ak sa hore dajú zmerať nebesá
a dolu preskúmať základy zeme,
aj ja zavrhnem celé semä Izraela
pre všetko, čo urobili - hovorí Pán.

Nové mesto. - 38 Hľa, prídu dni, hovorí Pán, a mesto sa vybuduje pre Pána od veže Chananel až po Rožnú bránu. 39 Meracia šnúra však pôjde ďalej rovno ku kopcu Gareb a skrúti sa ku Goe. 40 Celé Údolie mŕtvol a popola a celé pole až po potok Kedron a po uhol Konskej brány na východ, bude zasvätené Pánovi. Nikdy viac nebude zbúrané ani zrúcané."


Kniha proroka Jeremiáša - kap 32

Kúpa poľa ako obraz obnovy. - 1 Slovo, ktoré Pán prehovoril k Jeremiášovi v desiatom roku júdskeho kráľa Sedekiáša - to bol osemnásty rok Nabuchodonozora. 2 Vojsko babylonského kráľa vtedy obliehalo Jeruzalem, prorok Jeremiáš bol však uväznený v strážnom nádvorí ktoré bolo v paláci júdskeho kráľa. 3 Uväznil ho júdsky kráľ Sedekiáš s výčitkou: "Prečo prorokuješ: "Toto hovorí Pán: Hľa, ja vydám toto mesto do rúk babylonského kráľa, zaujme ho! 4 Sedekiáš júdsky kráľ však neunikne moci Chaldejcov, ba určite sa dostane do rúk babylonského kráľa, bude s ním hovoriť z úst do úst a bude mu hľadieť z očí do očí. 5 Odvedie Sedekiáša do Babylonu a tam aj ostane, kým ho nenavštívim, hovorí Pán. Ak budete bojovať proti Chaldejcom, nebudete mať úspech."?"

6 Jeremiáš povedal: "Pán prehovoril ku mne takto: 7 Hľa, príde k tebe Hanameel, syn tvojho strýca Seluma, s návrhom: "Kúp si moje pole, ktoré je v Anatote, veď máš na kúpu príbuzenské prednostné právo!" 8 Prišiel teda ku mne Hanameel, syn môjho strýca, ako povedal Pán, do strážneho nádvoria a povedal mi: "Kúp si moje pole, ktoré je v Anatote na území Benjamínovom, veď ty máš prednostné právo nadobudnúť si ho, tebe patrí vymeniť ho, kúp si ho!" Vedel som, že je to Pánovo slovo. 9 Kúpil som teda od Hanameela, syna svojho strýca, pole, ktoré je v Anatote, a odvážil som mu peniaze, sedemnásť šeklov striebra. 10 Napísal som listinu, zapečatil som ju, pribral som svedkov a na vážkach som odvážil striebro. 11 Vzal som zapečatenú kúpnu zmluvu podľa predpisov a nariadení aj otvorenú zmluvu 12 a pred očami svojho bratanca Hanameela, pred očami v , kúpnej listine podpísaných svedkov a pred očami všetkých Júdovcov, ktorí sa zdržovali v strážnom nádvorí, som ju odovzdal Baruchovi, synovi Masiášovho syna Nériho. 13 A pred ich očami som dal Baruchovi tento príkaz: 14 Toto hovorí Pán zástupov, Boh Izraela: Vezmi tieto listiny, túto zapečatenú kúpnu zmluvu, aj zmluvu otvorenú a ulož ich do hlinenej nádoby, aby sa zachovali na dlhý čas. 15 Lebo toto hovorí Pán zástupov, Boh Izraela: Ešte sa budú v tejto krajine kupovať domy, polia a vinohrady.

16 Keď som odovzdal kúpnu listinu Baruchovi, synovi Nériho, takto som sa modlil k Pánovi. 17 Ach, Pane, Jahve pozri; ty si svojou veľkou mocou a svojím vystretým ramenom učinil nebo i zem a tebe nie je nemožná nijaká vec. 18 Tisícom preukazuješ milosrdenstvo, vinu otcov však, keď sa pominú, odplatíš ich synom; Boh veľký a mocný, ktorého meno je Pán zástupov! 19 Veľký v ustanoveniach a mocný v skutkoch, ktorého oči sú otvorené nad každou cestou ľudských synov, aby si každému dal podľa jeho ciest a podľa ovocia jeho skutkov; 20 ktorý si robil znamenia a divy v egyptskej krajine a podnes (robíš) na Izraeli i na ľuďoch a urobil si si meno, aké máš dnes, 21 a vyviedol si svoj ľud, Izrael, z egyptskej krajina znameniami a zázrakmi, mocnou rukou a vystretým ramenom i veľkou hrôzou. 22 A dal si im túto krajinu, ktorú si prísahou prisľúbil ich otcom, krajinu, ktorá oplýva mliekom a medom. 23 Prišli a zaujali ju, ale nepočúvali tvoj hlas a nekráčali podľa tvojich príkazov, nič, čo si im kázal robiť, nerobili, nuž stíhal si ich všetkým týmto nešťastím. 24 Pozri, násypy postúpili až k mestu, aby ho zaujali, a mesto sa dostáva do ruky Chaldejcov, ktorí naň útočia mečom, hladom a morom. Spĺňa sa, čo si povedal, a ty to uvidíš. 25 A ty si mi povedal, Pane, Jahve: "Kúp si to pole!", no mesto sa jednako dostáva do ruky Chaldejcov."

26 I prehovoril Pán k Jeremiášovi toto slovo: 27 "Hľa, ja som Pán, Boh každého tvora; či je mne nejaká vec nemožná? 28 Preto takto hovorí Pán: Hľa, ja vydám toto mesto do ruky Chaldejcov a do ruky babylonského kráľa Nabuchodonozora; zmocní sa ho! 29 Chaldejci, ktorí na toto mesto útočia, vniknú a podpália toto mesto a spália ho i domy, na strechách ktorých okiadzali Bála a liali nápojové obety cudzím bohom, aby ma dráždili. 30 Veď synovia Izraela a synovia Júdu robia od mladi iba to, čo je v mojich očiach zlé; synovia Izraela ma dielami svojich rúk iba dráždia - hovorí Pán. 31 Odkedy ho postavili, až po dnešný deň bolo mi toto mesto iba na hnev a na zlosť, že si ho musím odstrániť spred tváre 32 pre všetku zlobu synov Izraela a synov Júdu, ktorú popáchali sami, ich králi, kniežatá, kňazi a proroci, mužovia Júdu a občania Jeruzalema, aby ma dráždili. 33 Obrátili ku mne šiju, a nie tvár; jednostaj som ich poučoval, ale nepočúvali, výčitku neprijali. 34 Svoje ohavnosti umiestili v dome, ktorý sa volá mojím menom, aby ho zneuctili. 35 A postavili výšiny v údolí Ben Hinom, aby zasväcovali svojich synov a svoje dcéry Molochovi, hoci som im to nekázal, ani na myseľ mi neprišlo, žeby páchali túto ošklivosť a Júdu priviedli do hriechu."

36 Teraz teda toto hovorí Pán, Boh Izraela, o tomto meste, o ktorom vy hovoríte, že sa pomocou meča, hladu a moru dostáva do ruky babylonského kráľa: 37 "Hľa, ja ich pozbieram zo všetkých krajín, do ktorých som ich rozhádzal vo svojom hneve, vo svojom zápale a veľkej prchkosti; privediem ich späť na toto miesto a usadím ich v bezpečnosti. 38 Budú mojím ľudom a ja budem ich Bohom. 39 A dám im jedno srdce a jednu cestu, aby sa ma po všetky dni báli pre svoje - a potom aj pre deti svojich detí - blaho. 40 Uzavriem s nimi večnú zmluvu, ktorou im neprestanem robiť dobro; vložím im do srdca svoju bázeň, aby sa odo mňa neodklonili. 41 Radosť z nich budem mať, keď im budem preukazovať dobro; zasadím ich verne v tejto krajine, celým svojím srdcom a celou svojou dušou. 42 Lebo toto hovorí Pán: Ako som na tento ľud dopustil všetko toto veľké nešťastie, tak im spôsobím všetko blaho, o ktorom im hovorím. 43 Bude sa teda kupovať pole v tejto krajine o ktorej vy hovoríte: "Spustošená je, bez ľudí a zvierat, dostáva sa do ruky Chaldejcov." 44 Budú kupovať polia za peniaze, písať listiny, pečatiť a priberať svedkov v krajine Benjamínovej i v okolí Jeruzalema, v mestách Júdska, v horských mestách, v mestách na rovine i v mestách na juhu, až obrátim ich osud" - hovorí Pán.


Kniha proroka Jeremiáša - kap 33

Lepšia budúcnosť Júdu a Jeruzalema. - 1 A Pán znova takto prehovoril k Jeremiášovi, keď bol ešte uväznený v strážnom nádvorí: 2 "Toto hovorí Pán, ktorý stvoril zem, utvoril ju a upevnil - Pánom sa volá: 3 Volaj ku mne a vyslyším ťa a oznámim ti veľké, nevystihnuteľné veci, o ktorých nevieš. 4 Lebo toto hovorí Pán, Boh Izraela, o domoch tohto mesta, o zrúcaných júdskych domoch na násypy a o meči: 5 Idú bojovať proti Chaldejcom a naplniť ich mŕtvolami ľudí, ktorých som porazil vo svojom hneve a svojej prchkosti, pretože som - pre ich veľkú zlobu - zakryl pred týmto ľudom svoju tvár. 6 Hľa, ja mu obviažem ranu, vyliečim a uzdravím ich a odhalím im poklady pokoja a pravdy. 7 Zmením osud Júdu a osud Izraela a zbudujem ich ako kedysi. 8 Očistím ich od všetkých hriechov, ktoré spáchali proti mne, a odpustím im všetky hriechy, ktoré spáchali proti mne, keď sa mi spreneverili. 9 A bude mi to na slávu, radosť, chválu a ozdobu pred všetkými národmi zeme, keď počujú všetko dobro, ktoré som im urobil. Budú sa báť a triasť pre všetko dobro a pre všetko blaho, ktoré som im dal.

10 Toto hovorí Pán: Na tomto mieste, o ktorom vy hovoríte: "Pusté je, bez ľudí a bez zvierat," v mestách Júdska a na uliciach Jeruzalema, ktoré sú spustošené, bez ľudí, bez obyvateľov a bez zvierat, ešte zazneje 11 hlas plesania a hlas radosti, hlas ženícha a hlas mladuchy, hlas tých, čo hovoria: "Oslavujte Pána zástupov, pretože Pán je dobrý, pretože jeho milosrdenstvo trvá naveky" a čo nesú obetu vďaky do Pánovho domu, lebo zmením osud krajiny ako na začiatku, hovorí Pán.

12 Toto hovorí Pán zástupov: Na tomto pustom mieste bez ľudí a bez dobytka a vo všetkých jeho mestách budú ešte nivy pastierov, kde budú odpočívať s ovcami. 13 V horských mestách, v mestách na rovine i v mestách na juhu, v Benjamínovej krajine, v okolí Jeruzalema i v mestách Júdska budú ešte prechádzať ovce rukami počítača, hovorí Pán.

14 Hľa, prídu dni - hovorí Pán -, že upevním slovo blaha, ktoré som prisľúbil Izraelovmu domu a domu Júdovmu. 15 V tých dňoch a v tom čase dám Dávidovi vyklíčiť spravodlivý výhonok, ktorý bude konať v krajine právo a spravodlivosť. 16 V tých dňoch Júda dosiahne spásu a Jeruzalem bude bývať v bezpečí a budú ho volať: "Pán, naša spravodlivosť". 17 Lebo toto hovorí Pán: Dávidovi nebude chýbať muž, ktorý zasadne na jeho trón. 18 A levitským kňazom nebude predo mnou chýbať muž, ktorý bude obetovať celopaly, spaľovať žertvy a prinášať obety po všetky dni."

19 I prehovoril Pán k Jeremiášovi toto slovo: 20 "Toto hovorí Pán: Keď zrušíte moju zmluvu s dňom a moju zmluvu s nocou, že nebude deň a noc vo svojom čase, 21 vtedy sa zruší aj moja zmluva s Dávidom, mojím sluhom, takže nebude mať syna, ktorý by kraľoval na jeho tróne, a s levitskými kňazmi, mojimi sluhami. 22 Ako nemožno spočítať vojsko nebies ani zmerať piesok mora, tak rozmnožím semä Dávida, svojho sluhu, a levitov, ktorí mi slúžia."

23 A Pán prehovoril k Jeremiášovi toto slovo: 24 "Či si nezbadal, že títo ľudia vravia: "Pán zavrhol dva rody, ktoré si vyvolil" a opovrhujú mojím ľudom, že pred nimi už ani nie je národom? 25 Toto hovorí Pán: Ak nemám zmluvu s dňom a nocou a ak som nedal svoje zákony nebu a zemi, 26 tak zavrhnem aj potomstvo Jakuba a svojho sluhu Dávida, že pre Abráhamovo, Izákova a Jakubovo potomstvo nevezmem panovníka z jeho rodu. Áno, zmením ich osud a zmilujem sa nad nimi."


Kniha proroka Jeremiáša - kap 34

Výstraha Sedekiášovi. - 1 Slovo, ktoré Pán prehovoril k Jeremiášovi, keď babylonský kráľ Nabuchodonozor, celé jeho vojsko, všetky kráľovstvá zeme podrobené jeho moci a všetky národy bojovali proti Jeremiášovi a proti všetkým jeho mestám: 2 "Toto hovorí Pán, Boh Izraela: Choď a povedz júdskemu kráľovi Sedekiášovi: Toto hovorí Pán: Hľa ja vydám toto mesto do ruky babylonského kráľa a on ho spáli ohňom! 3 Ani ty sa z jeho moci nevyslobodíš, určite ťa chytia a odovzdajú do jeho ruky; z očí do očí budeš vidieť babylonského kráľa a z úst do úst bude s tebou hovoriť; potom pôjdeš do Babylonu. 4 Jednako počuj slovo Pánovo, júdsky kráľ Sedekiáš! Toto ti hovorí Pán: Nezomrieš pod mečom. 5 Zomrieš v pokoji a ako pálili (voňavky) tvojim otcom, prvším kráľom, tvojim predchodcom, tak (ich) budú páliť aj tebe a budú za tebou nariekať: "Ach, pane!" To je slovo, ktoré som povedal ja" - hovorí Pán.

6 Prorok Jeremiáš povedal všetky tieto slová júdskemu kráľovi Sedekiášovi v Jeruzaleme: 7 A vojsko babylonského kráľa bojovalo proti Jeruzalemu a proti všetkým júdskym mestám, ktoré ostali: proti Lachisu a Azeke. Z júdskych miest ostali tieto opevnené mestá.

Výčitka otrokom. - 8 Slovo, ktoré Pán prehovoril k Jeremiášovi keď kráľ Sedekiáš uzavrel so všetkými ľuďmi v Jeruzaleme dohodu, aby vyhlásili prepustenie, 9 aby každý prepustil na slobodu svojho hebrejského sluhu a svoju hebrejskú slúžku, aby nik nezotročoval Judejca, svojho brata. 10 I poslúchli všetci veľmoži a všetci ľudia, ktorí pristúpili k dohode, že každý prepustí na slobodu svojho sluhu a svoju slúžku, že ich nebudú viac zotročovať. Poslúchli a poprepúšťali ich. 11 Ale potom priviedli späť sluhov a slúžky, ktorých prepustili na slobodu, a nútili ich za sluhov a za slúžky.

12 Pán teda prehovoril k Jererniášovi toto slovo: 13 "Toto hovorí Pán, Boh Izraela: Ja som uzavrel zmluvu s vašimi otcami v deň, keď som ich vyviedol z egyptskej krajiny, z domu otroctva, slovami: 14 Po siedmich rokoch nech každý prepustí svojho hebrejského brata, ktorý sa mu predal. Šesť rokov nech ti slúži, potom ho prepusť od seba na slobodu! Ale vaši otcovia ma nepočúvali, nenaklonili si ucho. 15 Vy ste sa teraz obrátili a urobili ste, čo je správne v mojich očiach, keď ste každý svojmu blížnemu ohlásili slobodu a uzavreli ste dohodu predo mnou, v dome, ktorý sa volá mojím menom. 16 Potom ste opäť znesvätili moje meno, keď ste priviedli späť každý svojho sluhu a svoju slúžku, ktorých ste prepustili celkom na slobodu, a nútili ste ich, aby vám boli sluhami a slúžkami.

17 Preto takto hovorí Pán: Vy ste ma nepočúvali, aby ste vyhlásili prepustenie každý svojmu bratovi a každý svojmu blížnemu. Nuž ja vám ohlasujem prepustenie - hovorí Pán - pre meč, pre mor a pre hlad a urobím vás postrachom všetkým kráľovstvám zeme. 18 Mužov však, ktorí prestúpili moju zmluvu a nesplnili podmienky dohody, ktorú uzavreli predo mnou, keď preťali teľa na dvoje a prechádzali pomedzi jeho časti: 19 Júdske kniežatá a kniežatá jeruzalemské, eunuchov a kňazov i všetkých ľudí krajiny, ktorí prechádzali pomedzi časti teľaťa, 20 vydám do ruky ich nepriateľov a do ruky tých, čo im striehnu na život, takže ich mŕtvoly budú pokrmom nebeských vtákov a zemskej zveri. 21 Aj júdskeho kráľa Sedekiáša a jeho kniežatá vydám do rúk ich nepriateľov a do rúk tých, čo im striehnu na život, do rúk vojska babylonského kráľa, ktoré od vás ustúpilo. 22 Hľa vydám rozkaz, hovorí Pán, a vrátim ich k tomuto mestu; budú naň útočiť, zmocnia sa ho a spália ho ohňom; a mestá Júdska obrátim na neobývanú púšť."


Kniha proroka Jeremiáša - kap 35

Svedomitosť Rechabovcov. - 1 Slovo, ktoré Pán prehovoril k Jeremiášovi v dňoch júdskeho kráľa Joakima, Joziášovho syna: 2 "Choď k rodu Rechabovcov, prehovor s nimi, zaveď ich do Pánovho domu, do niektorej z miestností, a ponúkni ich vínom." 3 I vzal som Jezoniáša, syna Jeremiášovho, syna Habsaniášovho, jeho bratov, všetkých jeho synov a celý rod Rechabovcov 4 a priviedol som ich do Pánovho domu, do miestnosti synov Hanana, syna Jegedeliáša, Božieho muža, ktorá bola vedľa miestnosti kniežat, nad izbou strážcu prahu Másiáša, syna Selumovho. 5 I predložil som pred synov rodu Rechabovcov čaše plné vína a kalichy a vyzval som ich: "Pite víno!" 6 Odpovedali však: "Nepijeme víno, pretože Rechabov syn Jonadab, náš otec, nám prikázal: "Nikdy nepite víno ani vy, ani vaši synovia! 7 Ani domy nestavajte, nesejte semeno, nesaďte a nevlastnite vinice, ale bývajte celý svoj život v stanoch, aby ste sa dožili dlhého veku na zemi, na ktorej ste pútnikmi." 8 I poslúchli sme svojho otca, Rechabovho syna Jonadaba, vo všetkom, čo nám prikázal, takže celý svoj nepijeme víno ani my, ani naše ženy, ani naši synovia, ani naše dcéry. 9 A pre svoje obydlie nestaviame domy, nemáme viníc ani poľa, ani osiva, 10 ale bývame v stanoch. Poslúchame a robíme všetko podľa toho, ako nám prikázal náš otec Jonadab. 11 Keď však vojsko babylonského kráľa Nabuchodonozora napredovalo proti krajine, povedali sme: Poďte, vojdime pred vojskom Chaldejcov a pred vojskom Aramejcov do Jeruzalema! Preto bývame v Jeruzaleme."

12 Vtedy takto prehovoril Pán k Jeremiášovi: 13 "Toto hovorí Pán zástupov, Boh Izraela: Iď a povedz mužom Júdska a obyvateľom Jeruzalema: Nevezmete si poučenie a nebudete poslúchať moje slová? - hovorí Pán. 14 Zachovávajú sa slová Rechabovho syna Jonadaba; ten prikázal svojim synom nepiť víno, nuž nepili až po dnešný deň, pretože poslúchajú rozkaz svojho otca. Ja však neprestajne hovorím k vám, ale nepočúvate ma. 15 Ustavične k vám posielam rozličných svojich sluhov, prorokov, s odkazom: Odvráťte sa každý od svojej zlej cesty, napravte svoje skutky a nechoďte za cudzími bohmi slúžiť im, tak budete bývať v krajine, ktorú som dal vám a vašim otcom, ale nenaklonili ste si sluch a nepočúvali ste ma. 16 Áno potomci Rechabovho syna Jonadaba zachovali príkaz svojho otca, ktorý im dal, tento ľud však nepočúval mňa. 17 Preto takto hovorí Pán, Boh zástupov, Boh Izraela: Hľa, ja dopustím na Júdu a na obyvateľov Jeruzalema všetko nešťastie, ktorým som im hrozil, pretože som hovoril k nim, ale nepočúvali, volal som, ale neodpovedali."

18 Rodu Rechabovcov však povedal Jeremiáš: "Toto hovorí Pán zástupov, Boh Izraela: Pretože ste poslúchli príkaz svojho otca Jonadaba, zachovali ste všetky jeho nariadenia a robili ste všetko podľa toho, čo vám prikázal, 19 preto takto hovorí Pán zástupov, Boh Izraela: Jonadabovi, synovi Rechabovmu, nebude chýbať muž, ktorý bude stáť pred mojou tvárou."


Kniha proroka Jeremiáša - kap 36

Joakim spáli Jeremiášovu knihu. - 1 Vo štvrtom roku júdskeho kráľa Joakima, syna Joziášovho, prehovoril Pán k Jeremiášovi toto slovo: 2 "Vezmi si zvitkovú knihu a napíš do nej všetky slová, ktoré som ti hovoril o Izraeli, o Júdovi a o všetkých národoch odo dňa, čo som k tebe za čias Joziáša hovoril, až po dnešný deň. 3 Hádam si dom Júdov povšimne rozličné nešťastia, ktorými ich zamýšľam postihnúť, takže sa odvráti každý od svojej zlej cesty a odpustím im ich vinu a ich hriech."

4 Jeremiáš teda zavolal Barucha, syna Nériho, a Baruch z Jeremiášových úst napísal do zvitkovej knihy všetky Pánove slová, ktoré mu hovoril. 5 I prikázal Jeremiáš Baruchovi: "Ja som hatený, nemôžem ísť do Pánovho domu. 6 Choď teda ty a v Pánovom dome v pôstny deň čítaj do uší ľudu Pánove slová zo zvitku, ktorý si napísal z mojich úst; čítaj ich aj do uší všetkých Júdovcov, ktorí prídu zo svojich miest. 7 Hádam prenikne ich modlitba k Pánovi a odvráti sa každý od svojej zlej cesty. Lebo veľký je hnev a prchlivosť, ktorou Pán hrozil tomuto ľudu." 8 Baruch, syn Nériho, urobil všetko tak, ako mu rozkázal prorok Jeremiáš a čítal z knihy Pánove slová v Pánovom dome.

9 V piatom roku júdskeho kráľa Joakima, syna Joziášovho, v deviatom mesiaci vyhlásili pôst pred Pánom všetkému jeruzalemskému ľudu a všetkému ľudu, ktorý z júdskych miest prichádzal do Jeruzalema. 10 Vtedy Baruch v Pánovom dome, v izbe Gamariáša, syna pisára Safana, v hornom nádvorí pri vchode Novej brány Pánovho domu čítal z knihy do uší všetkému ľudu Jeremiášove slová. 11 Všetky Pánove slová z knihy však počul Micheáš, syn Gamariáša, syna Safanovho. 12 Zostúpil teda do kráľovho domu, do pisárovej izby, kde práve zasadali všetky kniežatá: pisár Elisama, Semeiášov syn Dalaiáš, Achoborov syn Elnatán, Safanov syn Gamariáš, Hananiášov syn Sedekiáš a všetky kniežatá. 13 Micheáš im oznámil všetky reči, ktoré počul, keď ich Baruch čítal z knihy pred ľudom. 14 Vtedy kniežatá poslali k Baruchovi Júdiho, syna Nataniáša, syna Selemiáša, syna Chusiho, s odkazom: "Vezmi si do ruky zvitok, z ktorého si čítal ľudu a príď! A Baruch, syn Nériho, vzal do ruky zvitok a išiel k nim. 15 I povedali mu: "Nože si sadni a čítaj pred nami! Nato Baruch čítal pred nimi. 16 Keď však počuli všetky reči, zarazení pozerali na seba a povedali Baruchovi: "Všetky tieto reči musíme oznámiť kráľovi. 17 A vypytovali sa Barucha: "Povedz nám, ako si napísal z jeho úst všetky tieto slová?" 18 Baruch im odpovedal: "Ústne mi hovoril všetky tieto slová a ja som písal atramentom do knihy." 19 Vtedy kniežatá povedali Baruchovi: "Choď a schovaj sa aj ty, aj Jeremiáš; aby nik nevedel, kde ste."

20 Potom vošli ku kráľovi do nádvoria, ale zvitok nechali v izbe pisára Elisamu, a všetko oznámili kráľovi. 21 Kráľ poslal Júdiho, aby doniesol zvitok. Júdi ho doniesol z izby pisára Elisamu a čítal ho pred kráľom a pred všetkými kniežatami, ktoré stáli vedľa kráľa. 22 Kráľ však sedel v zimnom dome - bol deviaty mesiac - a pred ním bolo rozpálené ohnisko. 23 Keď Júdi prečítal tri alebo štyri stĺpce, odrezal ich pisárskym nožom a hodil na oheň, ktorý bol na ohnisku, kým celý zvitok nezhorel v ohni na ohnisku. 24 Kráľ a všetci jeho služobníci, ktorí počúvali všetky tieto reči, sa teda nebáli a neroztrhli si rúcho. 25 Ba hoci Elnatán, Dalaiáš a Gamariáš naliehali na kráľa, aby zvitok nepálil, neposlúchol ich. 26 A kráľ prikázal Jeremielovi, kráľovmu synovi, Saraiášovi, synovi Ezriela, a Selemiášovi, synovi Abdeela, aby chytili pisára Barucha a proroka Jeremiáša; ale Pán ich skryl.

27 Keď kráľ spálil zvitok so slovami, ktoré z Jeremiášových úst napísal Baruch, prehovoril Pán k Jeremiášovi toto slovo: 28 "Vezmi si zasa iný zvitok a napíš doň všetky predošlé slová z prvšieho zvitku ktorý spálil júdsky kráľ Joakim. 29 Júdskemu kráľovi Joakimovi však povedz: Toto hovorí Pán: Ty si spálil ten zvitok s výčitkou: "Prečo si napísal doň slová: Určite príde babylonský kráľ, znivočí túto krajinu a odstráni z nej ľudí i zvieratá!?" 30 Nuž toto hovorí Pán júdskemu kráľovi Joakimovi: Nebude mať nikoho, kto by zasadol na Dávidov trón a jeho mŕtvolu vyhodia vo dne na horúčavu, v noci na mráz. 31 A strescem na ňom, na jeho potomstve i na jeho sluhoch ich hriech a dopustím na nich, na obyvateľov Jeruzalema a na mužov Júdska všetky nešťastia, ktorými som im hrozil, no nepočúvali."

32 Jeremiáš vzal teda iný zvitok a dal ho pisárovi Baruchovi, synovi Nériho, ktorý doň napísal z úst Jeremiáša všetky slová knihy, ktorú júdsky kráľ Joakim spálil na ohni, a ešte doložil mnohé podobné reči.


Kniha proroka Jeremiáša - kap 37

Pád Jeruzalema hl. 37 - 44

Posolstvo kráľa Jeremiášovi. - 1 Po Joakimovom synovi Jechoniášovi nastúpil kráľ Sedekiáš; za kráľa v júdskej krajine ho ustanovil babylonský kráľ Nabuchodonozor. 2 Ale ani on, ani jeho služobníci, ani ľud krajiny nepočúvali reči Pánove, ktoré hovoril prostredníctvom proroka Jeremiáša.

3 I poslal kráľ Sedekiáš Juchala, syna Selemiášovho, a kňaza Sofoniáša, syna Másiášovho, k prorokovi Jeremiášovi s odkazom: "Modli sa za nás k Pánovi, nášmu Bohu! 4 Jeremiáš však chodil sem-tam medzi ľudom; nedali ho totiž do väzenia. 5 Vtedy vyrazilo z Egypta faraónovo vojsko. Keď Chaldejci, obliehajúci Jeruzalem, počuli túto zvesť, ustúpili od Jeruzalema.

6 A Pán prehovoril k prorokovi Jeremiášovi: 7 "Toto hovorí pán, Boh Izraela: Toto povedzte júdskemu kráľovi, ktorý vás poslal ku mne vypytovať sa: Veruže sa faraónovo vojsko, ktoré vyrazilo vám na pomoc, vráti do svojej krajiny, do Egypta. 8 Chaldejci sa však vrátia, budú útočiť na toto mesto, zaujmú ho a vypália ohňom. 9 Toto hovorí Pán: Neklamte samých seba slovami: "Chaldejci od nás nadobro odišli," pretože neodišli. 10 I keby ste porazili celé vojsko Chaldejcov, ktorí bojovali proti vám, že by neostali u nich iba ranení chlapi: zdvihne sa každý vo svojom stane a spália ohňom toto mesto."

Uväznenie proroka a jeho rozhovor s kráľom. - 11 Keď vojsko Chaldejcov ustúpilo od Jeruzalema pred faraónovým vojskom, 12 odchádzal Jeremiáš z Jeruzalema do Benjamínovej krajiny usporiadať tam medzi ľudom dedičstvo(?). 13 Keď bol v Benjamínovej bráne, bol tam strážca menom Jeriáš, syn Selemiáša, syna Hananiášovho. Ten zadržal Jeremiáša s obvinením: "Chceš utiecť k Chaldejcom." 14 Jeremiáš však odpovedal: "Lož! Nejdem k Chaldejcom." Ale Jeriáš ani nepočúval naň, zajal Jeremiáša a predviedol ho pred kniežatá. 15 Kniežatá sa rozzlostili na Jeremiáša, dali ho zbiť a uvrhli ho do väzenia v dome pisára Jonatána; z toho totiž urobili väznicu. 16 Jeremiáš teda išiel do cisternovej miestnosti v sklepení a Jeremiáš tam sedel dlhé dni.

17 Ale kráľ Sedekiáš ho dal odtiaľ vyviesť a potajomky sa ho vo svojom dome vypytoval: "Či je nejaký výrok od Pána?" Jeremiáš odpovedal: "Je." A doložil: "Dostaneš sa do rúk babylonského kráľa." 18 Nato sa Jeremiáš opýtal kráľa Sedekiáša: "Čím som sa previnil proti tebe, proti tvojim sluhom a proti tvojmu ľudu, že ste ma uvrhli do väzenia? 19 A kde sú vaši proroci, ktorí vám prorokovali: Babylonský kráľ nepríde proti vám a proti tejto krajine? 20 Nuž teraz počúvaj, môj pane, kráľu; nech nájde u teba vyslyšanie moja prosba: Nevráť ma do domu pisára Jonatána, aby som tam neumrel. 21 Kráľ Sedekiáš preto vydal rozkaz a Jeremiáša umiestnili v strážnom nádvorí a z Pekárskej ulice mu dávali denne peceň chleba, kým sa v meste neminul všetok chlieb. A Jeremiáš ostal v strážnom nádvorí.


Kniha proroka Jeremiáša - kap 38

Jeremiáš v cisterne. - 1 Safatiáš, syn Mátanov, Gedeliáš, syn Pášurov, Juchal, syn Selemiášov, a Pášur, syn Melchiášov, počuli slová, ktoré Jeremiáš hovoril všetkému ľudu, a to: 2 "Toto hovorí Pán: Kto ostane v tomto meste, zomrie pod mečom, od hladu a na mor; kto však prejde k Chaldejcom, ostane žiť, vlastný život bude jeho korisťou a bude žiť. 3 Toto hovorí Pán: Určite sa toto mesto dostane do rúk vojska babylonského kráľa, ktorý si ho podmaní. 4 Vtedy kniežatá povedali kráľovi: "Nech usmrtia tohto človeka; veď takto len podlamuje odolnosť bojovníkov, ktorí v tomto meste zostali, aj odolnosť všetkého ľudu, keď im hovorí podobné reči. Veď tento človek nehľadá blaho tohto ľudu, ale len nešťastie. 5 Kráľ Sedekiáš im odpovedal: " Veď ho máte v rukách! A kráľ nemôže nič proti vám. 6 Vzali teda Jeremiáša a hodili ho do cisterny kráľovho syna Melchiáša, ktorá bola v strážnom nádvorí. Jeremiáša spustili po povrazoch; v cisterne však nebola voda, ale iba blato, nuž Jeremiáš sa ponoril do bahna.

7 V kráľovskom dome zamestnaný eunuch, Etiópec Abdemelech, sa dopočul, že Jeremiáša spustili do cisterny. Kráľ práve sedel v Benjamínovej bráne. 8 Keď Abdemelech vychádzal z kráľovského domu, oslovil kráľa: 9 "Pane môj, kráľu, zlo spáchali tí mužovia všetkým, čo urobili prorokovi Jeremiášovi, keď ho hodili do cisterny, aby tam dolu umrel od hladu, veď v meste už niet chleba! 10 Nato kráľ rozkázal Etiópcovi Abdemelechovi: "Vezmi odtiaľto so sebou tridsať chlapov a vytiahni proroka Jeremiáša z cisterny skôr, ako zomrie." 11 Abdemelech vzal teda so sebou chlapov, išiel do kráľovho domu do odevného skladu, vzal odtiaľ handry zo šiat a staré zdrapy a spustil ich po povrazoch Jeremiášovi do cisterny. 12 Etiópec Abdemelech povedal Jeremiášovi: "Daj si tieto staré handry a zdrapy pod pazuchu pod povrazy!" Jeremiáš urobil tak 13 a Jeremiáša vytiahli povrazmi a vyviedli ho z cisterny. Potom ostal Jeremiáš v strážnom nádvorí.

Posledný rozhovor Jeremiáša s kráľom. - 14 Kráľ Sedekiáš dal však Jeremiáša priviesť k sebe k tretiemu vchodu Pánovho domu a kráľ povedal Jeremiášovi: "Spýtam sa ťa čosi, nezataj predo mnou nič! 15 Jeremiáš odpovedal Sedekiášovi: "A nedáš ma usmrtiť, ak ti to poviem? A ak ti dám radu, nepočúvneš ma." 16 Sedekiáš sa teda tajne zaprisahal Jeremiášovi: "Ako žije Pán, ktorý nám dal tento život, nedám ťa usmrtiť ani ťa nedám do rúk mužov, ktorí ti číhajú na život." 17 Nato Jeremiáš povedal Sedekiášovi: "Toto hovorí Pán, Boh zástupov, Boh Izraela: Ak sa poddáš vojvodcom babylonského kráľa, zachrániš si život a toto mesto nevypália; budeš žiť ty i tvoj dom. 18 Ak sa však nepoddáš vojvodcom babylonského kráľa, toto mesto sa dostane do ruky Chaldejcov, vypália ho a ty sa nevyslobodíš z ich ruky." 19 Kráľ Sedekiáš odpovedal Jeremiášovi: "Mám starosti pre Júdovcov, ktorí prešli k Chaldejcom, aby ma nevydali do ich rúk; oni by ma znevážili." 20 Jeremiáš povedal: "Nevydajú! Počúvni Pánov hlas vo veci, o ktorej ti hovorím, bude sa ti dobre vodiť a ostaneš nažive. 21 Ale ak sa budeš zdráhať prejsť, tak mi Pán zjavil toto: 22 Hľa, všetky ženy, ktoré ešte zostali v dome júdskeho kráľa, vyvedú k vojvodcom babylonského kráľa a samy budú hovoriť:

"Zaviedli ťa a premohli ťa
tvoji dôverní priatelia.
Keď sa ti nohy zaborili do blata,
ukázali ti chrbát."

23 Všetky tvoje ženy a tvojich synov vyvedú k Chaldejcom a ty sa nevyslobodíš z ich rúk, padneš do ruky babylonského kráľa a toto mesto vypália ohňom." 24 Nato Sedekiáš povedal Jeremiášovi: "Nech sa nik nedozvie o týchto veciach, vtedy nezomrieš. 25 Ak sa však kniežatá dozvedia, že som s tebou hovoril, a prídu k tebe a budú sa ťa spytovať: "Povedz nám, čo si vravel kráľovi i čo tebe povedal kráľ, nezataj to pred nami a neusmrtíme ťa" 26 - odpovedz im: "Predložil som kráľovi svoju prosbu, aby ma neposlal naspäť do Jonatánovho domu, aby som tam neumrel."

27 A kniežatá prišli k Jeremiášovi a vypytovali sa ho a on im povedal všetko tak, ako mu rozkázal kráľ. Nechali ho teda na pokoji, vec sa totiž nerozchýrila. 28 Jeremiáš však ostal v strážnom nádvorí až do dňa, keď sa zmocnili Jeruzalema.

Keď zaujali Jeruzalem…


Kniha proroka Jeremiáša - kap 39

Súd nad Sedekiášom. - 1 (V deviatom roku júdskeho kráľa Sedekiáša, v desiatom mesiaci, pritiahol babylonský kráľ Nabuchodonozor a celé jeho vojsko k Jeruzalemu a obliehal ho. 2 V jedenástom roku Sedekiáša, v štvrtom mesiaci, piaty deň mesiaca, prelomili hradby), 3 vošli všetci vojvodcovia babylonského kráľa a usadili sa v strednej bráne: veliteľ telesnej stráže Nabuzardan, rab-saris Nabušerban, rab-mág Nergalsareser a všetci ostatní vojvodcovia babylonského kráľa. 4 Keď ich však júdsky kráľ Sedekiáš a všetci bojovníci uvideli, ušli; v noci vytiahli z mesta cestou cez kráľovskú záhradu, cez bránu medzi dvoma múrmi, a dali sa smerom k Arabe. 5 Chaldejské vojsko ich prenasledovalo, Sedekiáša dochytili na Jerišských poliach, zajali ho, zaviedli k babylonskému kráľovi Nabuchodonozorovi do Rebly v krajine Emat a on vyriekol nad ním súd. 6 Babylonský kráľ dal v Reble pobiť Sedekiášových synov pred jeho očami; aj všetkých jeruzalemských šľachticov dal babylonský kráľ pobiť. 7 Sedekiášovi oslepil oči a spútal ho okovami, aby ho odviedol do Babylonu. 8 Kráľov dom a domy ľudí Chaldejci vypálili a múry Jeruzalema zrúcali. 9 Zvyšok ľudí, ktorí ešte zostali v meste, utečencov, ktorí ušli k nemu, a všetok ostatný ľud odviedol veliteľ telesnej stráže Nabuzardan do Babylonu. 10 Ale najchudobnejších ľudí, ktorí nemali nič, nechal veliteľ telesnej stráže Nabuzardan v júdskej krajine a dal im v ten deň vinice a polia.

Prisľúbenie Abdemelechovi. - 11 Ohľadne Jeremiáša prikázal však babylonský kráľ Nabuchodonozor veliteľovi telesnej stráže Nabuzardanovi toto: 12 "Zaujmi sa ho, maj na ňom svoje oči a neurob mu nič zlé, ale zaobchádzaj s ním tak, ako ti on povie." 13 A veliteľ telesnej stráže Nabuzardan, rab-saris Nabušerban, rab-mág Nergalsareser a všetci veľmoži babylonského kráľa 14 dali priviesť Jeremiáša zo strážneho nádvoria a odovzdali ho Godoliášovi, synovi Achikama, syna Safanovho, aby ho prepustil domov. Zostal teda uprostred ľudu.

15 K Jeremiášovi však, keď bol uväznený v strážnom nádvorí, prehovoril Pán takto: 16 "Choď a povedz Etiópcovi Abdemelechovi: Toto hovorí Pán zástupov, Boh Izraela: Hľa, ja splním svoje slová proti tomuto mestu na jeho nešťastie, nie na blaho; splnia sa pred tebou v tento deň. 17 Ale teba vyslobodím v ten deň - hovorí Pán -, nedostaneš sa do rúk mužov, ktorých sa bojíš. 18 Áno, naisto ťa vyslobodím, nepadneš pod mečom, svoj život budeš mať za korisť, pretože si dôveroval vo mňa" - hovorí Pán.


Kniha proroka Jeremiáša - kap 40

Jeremiáš u Godoliáša. - 1 Slovo, ktoré Pán hovoril k Jeremiášovi, keď ho veliteľ telesnej stráže Nabuzardan prepustil z Rámy. - Keď sa ho ujal, bol spútaný reťazami uprostred všetkých jeruzalemských a júdskych zajatcov, ktorých zajímali do Babylonu. 2 Veliteľ telesnej stráže teda Jeremiáša predviedol a hovoril mu: "Pán, tvoj Boh, vyhlásil nad týmto miestom toto nešťastie. 3 Pán splnil a urobil, ako povedal, lebo ste zhrešili proti Pánovi a nepočúvali ste jeho hlas, preto vás postihla táto vec. 4 A teraz, hľa, dnes ťa oslobodím od reťazí, ktoré máš na rukách. Ak sa ti páči ísť so mnou do Babylonu, poď, budem mať na tebe svoje oči; ak sa ti však nepáči ísť so mnou do Babylonu, ostaň! Pozri, celá krajina je pred tebou, choď, kde uznáš za správne a dobré. 5 Ak nechceš ísť so mnou, vráť sa ku Godoliášovi, synovi Achikama, syna Safanovho, ktorého babylonský kráľ postavil nad júdske mestá, bývaj s ním uprostred ľudu, alebo choď, kdekoľvek sa ti zapáči ísť. Nato mu veliteľ telesnej stráže dal potraviny a dary a prepustil ho. 6 A Jeremiáš šiel k Achikamovmu synovi Godoliášovi do Masfy a býval s ním uprostred ľudu, ponechaného v krajine.

7 Všetci vojvodcovia oddielov, ktoré sa zdržovali v poli, a ich mužovia sa dopočuli, že babylonský kráľ postavil na čelo krajiny Achikamovho syna Godoliáša a že mu zveril mužov, ženy, deti a chudobných krajiny, ktorých neodviedli do Babylonu. 8 I prišli do Masfy ku Godoliášovi Izmael, syn Nataniáša, Johanan a Jonatán, synovia Kareho, Sareáš, syn Tanehumeta, synovia Ofího z Netofy a Jezoniáš, syn Machtiho, sami aj so svojimi chlapmi. 9 A Godoliáš, syn Achikama, syna Safanovho, sa zaprisahal im a ich chlapom: "Nebojte sa slúžiť Chaldejcom; ostaňte v krajine a slúžte babylonskému kráľovi, a bude vám dobre. 10 Pozrite, ja bývam v Masfe, aby som bol v službách Chaldejcov, ktorí prichádzajú k nám, vy však zoberte víno, ovocie a olej, uložte si to do komôr a ostaňte vo svojich mestách, ktoré obsadíte. 11 Ale aj Júdovci, ktorí boli v Moabsku, medzi Amončanmi, v Edomsku a v rozličných krajinách, počuli, že babylonský kráľ nechal zvyšky z Júdu a že im na čelo postavil Godoliáša, syna Achikama, syna Safanovho. 12 Nato sa vrátili všetci Júdovci zo všetkých krajín, sa boli rozpŕchli, a prišli do júdskej krajiny ku Godoliášovi do Masfy a nazbierali veľmi mnoho vína a ovocia.

13 Jochanan, syn Kareho, a všetci vojvodcovia oddielov, ktoré sa zdržovali v poli, prišli ku Godoliášovi do Masfy a povedali mu: 14 "Vieš, že Bális, kráľ Amončanov, poslal Nataniášovho syna Izmaela, aby ťa zabil?" Ale Godoliáš, syn Achikamov, im neveril. 15 Jochanan, syn Kareho, však povedal v Masfe potajomky Godoliášovi: "Pôjdem a zabijem Izmaela, syna Nataniášovho; nik sa o tom nedozvie. Prečo by mal zabiť on teba? To by sa rozpŕchli všetci Júdovci, zhromaždení okolo teba, a zahynuli by zvyšky Júdu." 16 Ale Godoliáš, syn Achikamov, povedal Jochananovi, synovi Kareho: "Nerob to! Veď nehovoríš o Izmaelovi pravdu."


Kniha proroka Jeremiáša - kap 41

Izmaelove výčiny. - 1 V siedmom mesiaci však išiel Izmael, syn Nataniáša, syna Elisamovho, z rodu kráľovského, a s ním kráľovskí veľmoži a desať chlapov ku Godoliášovi, synovi Achikama, do Masfy a jedli spoločne v Masfe. 2 Tu sa Nataniášov syn Izmael zdvihol aj desiati chlapi, ktorí boli s ním, a zabili Godoliáša, syna Achikama, syna Safanovho, mečom. Zabili teda toho, ktorého babylonský kráľ postavil na čelo krajiny. 3 A Izmael pobil aj všetkých Júdovcov, ktorí boli s ním - s Godoliášom - v Masfe, i Chaldejcov, bojovníkov, ktorí sa tam nachádzali.

4 Nasledujúci deň po zabití Godoliáša, keď ešte nik nič nevedel, 5 prišli zo Sichemu, zo Šíla a zo Samárie mužovia - osemdesiat chlapov - s oholenými bradami, roztrhaným rúchom a so zárezmi; mali v rukách dary a tymian a chceli to zaniesť do Pánovho domu. 6 Vtom im vyšiel z Masfy v ústrety Izmael, syn Nataniáša, a ako išiel, plakal. Keď sa s nimi stretol, povedal im: "Poďte ku Godoliášovi, Achikamovmu synovi!" 7 Keď potom prišli do stredu mesta, Izmael, syn Nataniáša, ich pobil a pohádzal do jamy sám s chlapmi, ktorí boli s ním. 8 Ale našlo sa medzi nimi desať mužov, ktorí povedali Izmaelovi: "Nezabíjaj nás, lebo máme v poli zásoby pšenice, jačmeňa, oleja a medu. Nechal ich teda a nepobil ich spolu s ich bratmi. 9 Cisterna však do ktorej Izmael pohádzal všetky mŕtvoly mužov, čo zabil pre Godoliáša, bola tá, čo dal urobiť kráľ Asa proti izraelskému kráľovi Básovi. Nataniášov syn Izmael ju naplnil mŕtvolami. 10 Potom Izmael zajal všetky zvyšky ľudu, čo boli v Masfe, kráľove dcéry a všetok ľud, ktorý zostal v Masfe, nad ktorým veliteľ telesnej stráže Nabuzardan postavil Godoliáša, syna Achikamovho. Nataniášov syn Izmael ich zajal, potom vyrazil a chcel prejsť k Amončanom.

11 Keď Jochanan, syn Kareho, a všetci vojvodcovia oddielov, ktoré boli s ním, počuli o všetkých nerestiach, čo popáchal Nataniášov syn Izmael, 12 vzali všetkých chlapov, išli proti Izmaelovi, synovi Nataniášovmu, do boja a našli ho pri veľkých vodách pri Gabaone. 13 A keď všetok ľud, ktorý bol s Izmaelom, zazrel Jochanana, syna Kareho, a všetkých veliteľov oddielov, ktoré boli s ním, zaradoval sa. 14 A všetok ľud, ktorý Izmael zajal z Masfy, vrátil sa späť a šiel k Jochananovi, synovi Kareho. 15 Nataniášov syn Izmael sa však s ôsmimi chlapmi zachránil pred Jochananom a odišiel k Amončanom. 16 Potom Jochanan, syn Kareho, a všetci velitelia oddielov, ktoré boli s ním, zachytil celý zvyšok ľudu, ktorý Izmael, syn Nataniášov, po zabití Achikamovho syna Godoliáša zajal z Masfy: mužov, udatných bojovníkov, ženy, deti a eunuchov, ktorých priviedol späť z Gabaonu, 17 odišli a zdržali sa v hostinci Chamaám pri Betleheme. Chceli ísť do Egypta 18 pre Chaldejcov, lebo sa ich báli, pretože Nataniášov syn Izmael zabil Achikamovho syna Godoliáša, ktorého babylonský kráľ postavil na čelo krajiny.


Kniha proroka Jeremiáša - kap 42

Boh zakazuje útek do Egypta. - 1 Tu pristúpili všetci velitelia oddielov, tiež Jochanan, syn Kareho, a Jezoniáš, syn Ozaiášov, a všetok ľud od najväčšieho po najmenších 2 a povedali prorokovi Jeremiášovi: "Prijmi našu prosbu a modli sa za nás k Pánovi, nášmu Bohu, za celý tento zvyšok, veď nás z množstva ostalo iba máličko, ako nás vidíš na vlastné oči; 3 nech nám Pán, tvoj Boh, označí cestu, ktorou máme ísť, a čo si máme počať." 4 Prorok Jeremiáš im odpovedal: "Počujem. Hľa, modlím sa k Pánovi, vášmu Bohu, ako si žiadate, a oznámim vám všetko, čo vám Pán odpovie, nič nezatajím pred vami. 5 Oni však odpovedali Jeremiášovi: "Nech je Pán proti nám pravdivý a verný svedok, ak nebudeme robiť podľa toho, čo nám Pán, tvoj Boh, od teba odkáže. 6 Či v zlom, či v dobrom budeme počúvať hlas Pána, svojho Boha, ku ktorému ťa posielame, aby sa nám dobre viedlo, keď budeme počúvať hlas Pána, svojho Boha."

7 Po desiatich dňoch však prehovoril Pán k Jeremiášovi. 8 I zavolal Jochanana, syna Kareho, všetkých veliteľov oddielov, ktoré boli s ním, i všetok ľud od najmenšieho po najväčšieho 9 a povedal im: "Toto hovorí Pán, Boh Izraela, ku ktorému ste ma poslali, aby som mu predniesol vašu prosbu. 10 Ak natrvalo zostanete v tejto krajine, zveľadím vás a nespustoším, zasadím vás a nevytrhám, lebo som oľutoval zlo, čo som vám urobil, 11 Nebojte sa babylonského kráľa, pred ktorým máte strach; nebojte sa ho - hovorí Pán, veď som s vami ja, aby som vás chránil a aby som vás vyslobodil z jeho ruky. 12 Získam vám milosť, takže sa zľutuje nad vami a ponechá vás na vašej pôde. 13 Ale ak poviete: "Nebudeme bývať v tejto krajine" a nebudete počúvať hlas Pána, svojho Boha; 14 ak poviete: "Nie, ale pôjdeme do egyptskej krajiny, kde nebudeme vidieť vojnu, ani nepočujeme hlas trúby a nebudeme mrieť za chlebom; tam budeme bývať": 15 nuž potom počujte slovo Pánovo, zvyšky Júdu: Toto hovorí Pán zástupov, Boh Izraela: Ak si ozaj k Egyptu obraciate tváre a chcete tam ísť bývať, 16 tak vás meč, ktorého sa bojíte, zasiahne tam - v egyptskej krajine; a hlad, ktorého sa strachujete; zmocní sa vás tam v Egypte a tam pomriete. 17 A všetci mužovia, ktorí sú odhodlaní ísť do Egypta a bývať tam, pomrú pod mečom, od hladu a na mor. Nik z nich neunikne a nezachráni sa pred hladom, ktorý ja na nich dopustím. 18 Lebo toto hovorí Pán zástupov, Boh Izraela: Ako sa rozpálil môj hnev a moja prchlivosť na obyvateľov Jeruzalema, tak sa moja prchlivosť rozpáli na vás, ak pôjdete do Egypta; budete na kliatbu, na pustošenie, na zlorečenie a na hanbu a toto miesto viac neuvidíte. 19 Pán hovoril k vám, zvyšky Júdu: Nechoďte do Egypta! A vedzte, že som vám to dnes dosvedčil. 20 Veď zavádzate sami seba! Lebo vy ste ma poslali k Pánovi, nášmu Bohu, vraviac: "Modli sa za nás k Pánovi, nášmu Bohu, a všetko nám oznám tak, ako povie Pán, náš Boh; urobíme to." 21 Nuž oznámil som vám to dnes, a nepočúvate hlas Pána, svojho Boha v ničom z toho, pre čo ma k vám poslal. 22 Teraz však, aby ste o tom vedeli, pomriete pod mečom, od hladu a na mor na mieste, kde chcete ísť bývať."


Kniha proroka Jeremiáša - kap 43

Ľud odchádza do Egypta. - 1 Keď Jeremiáš dohovoril celému ľudu všetky slová Pána, ich Boha, ktoré im Pán, ich Boh, po ňom odkázal - (všetky tie slová) -, 2 Azariáš, syn Ozaiášov, Jóchanan, syn Kareho, a všetci odbojní mužovia povedali Jeremiášovi: "Hovoríš lož. Neposlal ťa Pán, náš Boh, s odkazom: "Nechoďte bývať do Egypta ako cudzinci." 3 Ale Baruch, syn Nériho, ťa štve proti nám; chce nás vydať do ruky Chaldejcov, aby nás usmrtili, alebo odviedli do Babylonu." 4 Jochanan, syn Kareho, velitelia oddielov a všetok ľud nepočúvali teda na Pánov hlas, aby zostali v júdskej krajine. 5 Jochanan, syn Kareho, a všetci velitelia oddielov pojali zvyšky Júdu, ktoré sa spomedzi rozličných národov, kde sa roztratili, vrátili bývať do júdskej krajiny, 6 mužov, ženy, deti, kráľove dcéry a každého, koho veliteľ telesnej stráže Nabuzardan nechal s Godoliášom, synom Achikama, syna Safanovho, s prorokom Jeremiášom a s Nériho synom Baruchom 7 a išli do egyptskej krajiny, lebo nepočúvali Pánov hlas. Išli až po Tafnes.

8 V Tafnese však prehovoril Pán k Jeremiášovi toto slovo: 9 "Vezmi do ruky veľké kamene a schovaj ich do tehlovej malty, ktorá je pri vchode do faraónovho domu v Tafnese tak, aby to júdski mužovia videli. 10 A povedz im: Toto hovorí Pán zástupov, Boh Izraela: Hľa, ja pošlem a privediem svojho sluhu, babylonského kráľa Nabuchodonozora, a postavím jeho trón nad tieto kamene, ktoré som schoval, a roztiahne nad nimi svoj baldachýn. 11 Príde a porazí egyptskú krajinu. Kto je na smrť - na smrť! Kto je na zajatie - do zajatia! A kto je pod meč - pod meč! 12 Podloží oheň pod domy egyptských bohov, vypáli ich a odvlečie ich do zajatia; i vyčistí egyptskú krajinu, ako si pastier vyčisti odev; potom v , pokoji odíde odtiaľto. 13 Doláme stĺpy domu slnka, ktorý je v Egypte, a domy egyptských božstiev spáli ohňom."


Kniha proroka Jeremiáša - kap 44

Hriech a trest utečencov. - 1 Slovo, ktoré Jeremiáš dostal pre všetkých Júdovcov, ktorí bývajú v egyptskej krajine, ktorí bývajú v Magdole, Tafnese, Nófe a v krajine Patros.

2 "Vy ste videli všetko nešťastie, ktoré som dopustil na Jeruzalem a na všetky júdske mestá. Pozrite, dnes sú opustené, niet v nich obyvateľov 3 pre zločin, ktorý páchali, aby ma popudzovali, keď chodili okiadzať a uctievať cudzích bohov, ktorých nepoznali ani oni, ani vy, ani vaši otcovia. 4 I posielal som k vám rozličných svojich sluhov, prorokov; jednostaj som ich posielal s odkazom: Nerobte tú ohavnú vec, ktorú nenávidím! 5 Ale nepočúvali a nepriklonili si ucho, aby sa odvrátili od svojho zločinu a aby neokiadzali cudzích bohov. 6 Preto vzkypela moja zlosť a môj hnev sa rozpálil na júdske mestá a na jeruzalemské ulice, takže zostali zrúcaniskom a púšťou, ako sú dnes. 7 Teraz však toto hovorí Pán, Boh zástupov, Boh Izraela: Prečo páchate proti sebe samým taký veľký zločin? Chcete si z Júdu vykynožiť mužov i ženy, deti i dojčence, aby z vás neostal ani zvyšok, 8 keď ma popudzujete dielami svojich rúk a okiadzate cudzích bohov v egyptskej krajine, do ktorej ste šli bývať? Chcete sa vyhubiť, chcete byť kliatbou a posmechom medzi všetkými národmi zeme? 9 Nuž či ste zabudli na zločiny svojich otcov, na zločiny júdskych kráľov, na zločiny kniežat, na svoje vlastné zločiny a na zločiny svojich žien, ktoré popáchali v júdskej krajine a na uliciach Jeruzalema? 10 Do tohto dňa sa nepokorujú, ani sa neboja, ani nekráčajú podľa môjho zákona a mojich slov, ktoré som dal im a ich otcom. 11 Preto takto hovorí Pán zástupov, Boh Izraela: Obrátim svoju tvár proti vám na nešťastie; chcem vyhubiť celého Júdu. 12 Vezmem zvyšky Júdu, ktoré sa vybrali na cestu do Egypta bývať tam, a vyhynú všetci v egyptskej krajine, padnú pod mečom a od hladu, vymrú od najmenších po najväčších; pod mečom a od hladu pomrú a budú na zlorečenie, na hrôzu, na kliatbu a na potupu. 13 I navštívim obyvateľov Egypta, ako som navštívil obyvateľov Jeruzalema mečom, hladom a morom. 14 A zo zvyškov Júdu, ktoré išli bývať do egyptskej krajiny, nebude oslobodených ani zachránených, čo by sa vrátili do júdskej krajiny, hoci ich túžba tiahne vrátiť sa a bývať tam. No nevrátia sa, iba tí, čo utečú."

15 Nato všetci mužovia, ktorí vedeli, že ich ženy okiadzajú cudzích bohov, i ženy, ktoré stáli vo veľkom zástupe, a všetok ľud, ktorý býval v egyptskej krajine a v Patrose, odpovedal Jeremiášovi takto: 16 "Vo veci, ktorú si nám hovoril v mene Pána, ťa neposlúchneme. 17 Naopak, budeme robiť všetko, čo naše ústa posľubovali: budeme páliť kadidlo kráľovnej neba, budeme jej liať nápojové obety, ako sme to robili my i naši otcovia, naši králi i naše kniežatá v mestách Júdska a po uliciach Jeruzalema. Vtedy sme mali chleba dosýta, boli sme blažení a nepoznali sme nešťastie. 18 Odkedy sme však prestali páliť kadidlo kráľovnej neba a vylievať jej nápojové obety, všetko nám chýba a nivočí nás meč i hlad. 19 A keď pálime kadidlo kráľovnej neba a vylievame jej na obetu nápoje, robíme vari bez svojich mužov koláčiky s jej obrazom a lejeme jej nápojové obety?"

20 Vtedy Jeremiáš hovoril celému národu, mužom, ženám a všetkým, čo mu odpovedali: 21 "Nuž či to nebolo kadidlo, ktoré ste aj vy, aj vaši otcovia, vaši králi, vaše kniežatá i ľud krajiny pálili v mestách Júdska a po uliciach Jeruzalema, na čo sa Pán rozpamätal a vystúpilo mu to k srdcu? 22 A Pán už nevládal znášať vaše zločinné skutky a vaše ohavnosti, ktoré ste páchali, preto vám ostala krajina púšťou, hrôzou a kliatbou bez obyvateľov, ako je dnes. 23 Pretože ste pálili kadidlo, že ste hrešili proti Pánovi, nepočúvali ste Pánov hlas a nekráčali ste podľa jeho zákona, jeho príkazov a jeho nariadení: áno, preto vás postihlo všetko toto nešťastie, v ktorom ste dnes."

24 I vravel Jeremiáš k celému národu a ku všetkým ženám: "Čujte slovo Pánovo, všetci Júdovci, ktorí ste v egyptskej krajine: 25 Toto hovorí Pán zástupov, Boh Izraela: Vy a vaše ženy ste svojimi ústami vyhlásili, čo svojimi rukami konáte: "Veru splníme svoje sľuby, ktoré sme zložili, že budeme páliť kadidlo kráľovnej neba a vylievať jej nápojové obety." Plňte len svoje sľuby a zachovávajte svoje sľuby! 26 Čujte teda slovo Pánovo, všetci Júdovci, ktorí bývate v egyptskej krajine: Hľa, na svoje veľké meno prisahám - hovorí Pán: V celej egyptskej krajine nebude nijaký júdsky človek vzývať moje meno slovami: "Tak, ako žije Pán, Jahve!" 27 Hľa, budem bedliť nad nimi na nešťastie, nie na šťastie; a všetci júdski mužovia, ktorí sú v egyptskej krajine, budú hynúť mečom a hladom, kým nevyhynú. 28 A tí, čo uniknú meču - niekoľkí mužovia -, vrátia sa z egyptskej krajiny do krajiny júdskej. A všetky zvyšky Júdu, čo išli bývať do egyptskej krajiny, sa dozvedia, čie slovo sa splnilo, či moje, či ich. 29 A toto vám bude znamením - hovorí Pán -, že vás navštívim na tomto mieste, aby ste vedeli, že sa určite na vás splnia moje slová na vaše nešťastie. 30 Toto hovorí Pán: Hľa, ja vydám egyptského kráľa, faraóna Hofru, do ruky jeho nepriateľov a do ruky tých, čo mu striehnu na život, ako som vydal júdskeho kráľa Sedekiáša do ruky babylonského kráľa Nabuchodonozora, nepriateľa, ktorý mu striehol na život."


Kniha proroka Jeremiáša - kap 45

Proroctvo o Baruchovi. - 1 Slovo, ktoré prorok Jeremiáš povedal Nériho synovi Baruchovi, keď z Jeremiášových úst napísal tieto slová do knihy vo štvrtom roku júdskeho kráľa Joakima, syna Joziášovho: 2 "Toto hovorí Pán, Boh Izraela, tebe, Baruch: 3 Povedal si: "Beda mi, lebo Pán mi pridáva k rane bolesť. Vyčerpaný som od vzdychania a nenachádzam odpočinku." 4 (Toto mu povieš:) Takto hovorí Pán: Hľa, čo som zbudoval, zrúcam, a čo som zasadil, vytrhám; (je to celá krajina). 5 A ty žiadaš veľké veci! Nežiadaj ich! Lebo, hľa, dopustím nešťastie na každého človeka - hovorí Pán -, tebe však dám tvoj život za korisť na každom mieste, kdekoľvek pôjdeš."


Kniha proroka Jeremiáša - kap 46

Proroctvá proti pohanom

1 Slovo, ktoré Pán prehovoril k prorokovi Jeremiášovi proti národom. Proti Egyptu. - 2 O Egypte. Proti vojsku egyptského kráľa, faraóna Nechaa, ktoré bolo pri rieke Eufrat a ktoré porazil babylonský kráľ Nabuchodonozor vo štvrtom roku júdskeho kráľa Joakima, syna Joziášovho.

3 "Chystajte pancier a štít
a pochodujte do boja!

4 Kantáre na kone!
Sadajte, jazdci, nastúpte v prilbách,
ostrite kopije, oblečte pancier!

5 Čože to vidím?
Veď zakolísali,
ustupujú nazad.
Ich siláci sú porazení,
utekajú behom
a neobrátia sa.
Hrôza zôkol-vôkol! -
hovorí Pán.

6 Neutečie rýchlobežec,
neunikne silák!
Na severe, pri brehu rieky Eufrat
zaváhali, klesajú.

7 Kto to vystupuje ako Níl,
ako rieky mu hučia vody?

8 Egypt vystupuje ako Níl,
ako rieky hučia jeho vody
a vraví: Vystúpim, zaplavím zem,
zničím mesto i jeho občanov.

9 Hor' sa, paripy!
Rúťte sa, vozy!
Na pochod, bojovníci!
Kuš a Pút, čo nosia štít,
a Lýdovia, čo nosia a naťahujú kušu.

10 Nuž ten deň je pre Pána, Jahveho zástupov,
dňom pomsty, aby sa vyvŕšil na svojich nepriateľoch.

Meč bude hltať a nasýti sa,
opojí sa ich krvou.
Veď obetu bude mať Pán, Jahve zástupov,
v severnej krajine pri rieke Eufrat.

11 Hor' sa do Galaádu a dones balzam,
panna, dcéra Egypta!
Nadarmo hromadíš lieky,
niet zacelenia pre teba.

12 Národy sa dozvedia tvoju hanbu,
tvojím krikom sa preplní zem,
veď silák sa potkýna o siláka
a padnú naraz obaja."

13 Slovo, ktoré Pán prehovoril k prorokovi Jeremiášovi o tom, že babylonský kráľ Nabuchodonozor pôjde poraziť egyptskú krajinu.

14 "Ohláste v Egypte, oznámte v Magdole,
povedzte v Nofe a Tafnese,
povedzte: "Nastupuj, chystaj sa,
veď meč hlce okolo teba!"

15 Prečože je zvrhnutý tvoj silák?
Neobstál, lebo ho zrútil Pán,

16 zakolísal sa veľmi a padol.
Druh hovorí druhovi:
Hore! Vráťme sa k svojmu národu,
do svojej rodnej krajiny
pred pustošiacim mečom.

17 Nazvite faraóna, egyptského kráľa:
"Zúrenie, ktoré premeškalo čas."

18 Ako žijem - hovorí Kráľ,
ktorý sa volá Pánom zástupov.
Ako Tábor medzi vrchmi
a ako Karmel pri mori, príde!

19 Prichystaj si výstroj do zajatia,
obyvateľka, dcéra Egypta,
lebo Nóf bude pustatinou,
vyhorí, nebude mať občanov.

20 Nádhernou jalovicou bol Egypt,
prepadol ju ovad zo severu.

21 V jeho strede boli aj žoldnieri
ako tučné jalovice,
lež aj ti sa obrátili,
utiekli zaraz, nezastali,
lebo prišiel na nich čas ich biedy,
doba ich navštívenia.

22 Čuj, ide ako had;
áno, idú v sile,
sekerami ho prepadajú
ako drevorubači.

23 Stínajú jeho les, hovorí Pán,
lebo ním nemožno preniknúť.
Veď ich je viac ako kobyliek,
nemajú konca-kraja.

24 Potupená je dcéra Egypta,
dostala sa do rúk severného národa."

25 Pán zástupov Boh Izraela, hovorí: "Hľa, navštívim Amona z No aj Faraóna, (aj Egypt, aj jeho bohov, aj jeho kráľov, aj faraóna), i všetkých, čo sa naň spoliehajú. 26 A vydám ich do ruky tých, čo im striehnu na život, do ruky babylonského kráľa Nabuchodonozora a do ruky jeho služobníkov. Potom však bude zasa obývaný ako za dávnych čias, hovorí Pán.

27 Ty sa však neboj, sluha môj, Jakub,
nestrachuj sa, Izrael,
lebo, hľa, ja ťa zachránim z diaľky
a tvoje potomstvo z krajiny zajatia;
i vráti sa Jakub a odpočinie si,
v bezpečí bude, nezastraší ho nik.

28 Ty sa neboj, sluha môj, Jakub,
hovorí Pán, veď som s tebou ja;
áno, zničím všetky národy,
medzi ktoré som ťa roztratil,
iba teba nezničím,
ale budem ťa karhať spravodlivo
a bez trestu ťa nenechám."


Kniha proroka Jeremiáša - kap 47

Proti Filištíncom. - 1 Slovo, ktoré Pán prehovoril k prorokovi Jeremiášovi o Filištíncoch skôr, než faraón porazil Gazu. 2 Toto hovorí Pán:

"Hľa, vystupujú vody od severu,
stávajú sa rozvodneným potokom,
zaplavujú zem a všetko, čo je na nej,
mesto i jeho obyvateľov.
A ľudia volajú,
kvília všetci obyvatelia zeme

3 od dupotu kopýt jeho žrebcov,
od lomozu vozov, od hrkotu kolies.
Otcovia sa neobrátia k deťom,
lebo im klesajú ruky

4 pre deň, ktorý prišiel
zničiť všetkých Filištíncov
a vyhubiť Týru a Sidonu
posledné zvyšky spojencov.
Áno, Pán zničí Filištíncov,
zvyšky ostrova Kaftor.

5 Na Gazu príde plešivosť,
Askalon je znivočený;
pozostatky Enakovcov,
dokedyže sa budete zraňovať?

6 Ó, Pánov meč,
dokedy nebudeš mať odpočinku?
Vráť sa do svojej pošvy,
oddýchni si a prestaň!

7 Akože si odpočinie,
keď mu Pán dal rozkaz?
Proti Askalonu a brehu mora,
kam ho postavil."


Kniha proroka Jeremiáša - kap 48

Proti Moabčanom. - 1 O Moabe. Toto hovorí Pán zástupov, Boh Izraela:

Beda Nebu, veď je zničené,
potupený a podmanený je Kiriataim,
potupený je hrad a zrúcaný.

2 Slávy Moabu už niet.
V Hesebone mu stroja nešťastie:
Poďme, zničme ho, nech nie je národom.
Aj ty, Madmen, zamĺkneš,
príde za tebou meč.

3 Čuj krik z Horonaimu,
veľké pustošenie a rúcanie.

4 Zlomený je Moab,
kričia, že ich počuť až do Segoru.

5 Áno, hore svahom Luitu
vystupujú v plači.
Áno, na svahu Horonaimu
počuť krik pre skazu.

6 Bežte a zachráňte si život
a buďte ako tamariška na púšti.

7 Pretože si dúfal v svoje diela a poklady,
aj teba podmania!
Kamoš pôjde do zajatia,
jeho kňazi a kniežatá tiež.

8 A ničiteľ vnikne do každého mesta,
ani len jediné mesto sa nezachráni;
zhynie údolie a skazu vezme pláň,
ako riekol Pán.

9 Dajte krídla Moabu,
nech letom unikne!
Jeho mestá obrátia sa na púšť,
že nebude v nich obyvateľov.

10 Zlorečený, kto koná Pánovo dielo nedbalo,
zlorečený, kto si odťahuje meč od krvi!

11 Moab bol nerušený od mladosti,
spočíval na svojich kvasniciach,
neprelieval sa z nádoby do nádoby
a do zajatia nešiel,
preto trvala jeho chuť
a vôňa sa mu nezmenila.

12 Preto veru prídu dni, hovorí Pán, keď pošlem prelievačov a nachýlia ho, vyprázdnia jeho nádoby a krčahy mu porozbíjajú. 13 Moab ostane v hanbe pre Kamoša, ako Izraelov dom ostal v hanbe pre Betel, svoju nádej.

14 Čo vravíte: "Hrdinovia sme
a mocní chlapi do boja"?

15 Moab bude zničený, vystupujú do jeho miest
jeho vybraná mlaď zostupuje na jatku,
hovorí Kráľ,
volá sa Pán zástupov.

16 Blíži sa skaza Moabu,
jeho nešťastie sa veľmi ponáhľa.

17 Ľutujte ho všetci z jeho okolia
a všetci, čo poznáte jeho meno,
vravte: "Ako sa len zlomila
silná palica, berla okrasná."

18 Dolu z nádhery, seď o smäde,
obyvateľka, dcéra Dibonu,
veď ničiteľ Moabu útočí na teba,
zrúca tvoje pevnosti!

19 Postav sa na cestu a vyzeraj,
obyvateľka Aroeru,
pýtaj sa bežcov a utečencov.
Povedz: "Čo sa stalo?"

20 V hanbe je Moab, áno, podlomil sa,
kvíľte a volajte,
zvestujte pri Arnone,
že Moab je zničený.

21 Príde súd na krajiny roviny, na Helon, na Jasu, na Mefaat, 22 na Dibon, na Nebo, na Bet-Debelaim, 23 na Kiriataim, na Bet-Gamul, na Bet-Maon, 24 na Kariot, na Bozru a na všetky mestá moabskej krajiny, či sú ďaleko blízko.

25 Odrazený je roh Moabu
a jeho rameno je zlomené,
hovorí Pán.

26 Opojte ho, veď sa dvíhal nad Pána,
nech sa Moab váľa v tom, čo vydávil,
nech je aj on na posmech.

27 A či ti Izrael nebol na posmech?
Či ho dochytili medzi zlodejmi,
že si vždy pokyvoval hlavou, keď si s ním hovoril?

28 Opustite mestá a bývajte v bralách,
obyvatelia Moabu,
buďte ako holub,
ktorý hniezdi na okraji dier.

29 Počuli sme o pýche Moabu, veľmi pyšný je,
o jeho namyslenosti, pýche, nadutosti, povýšenosti srdca.

30 Ja poznám - hovorí Pán - jeho prchkosť;
má nezmyselné reči, nezmyselné činy.

31 Preto kvílim pre Moab,
pre celý Moab volám,
pre ľudí z Kir Cheresu vzdychám.

32 Viac ako Jazer oplakávam
vinohrad Sabamy.
Tvoje výhonky prekračovali more,
siahali až k (moru) Jazeru:
do tvojej oberačky a tvojho vinobrania
vpadol ničiteľ.

33 I zmizla radosť a plesanie
zo záhrad a z krajiny moabskej.
Urobím koniec vínu v lisoch,
šliapač nešliape,
ujúkanie nie je ujúkaním.

34 Krik znie od Hesebonu k Eleále,
až k Jase vydávajú hlas.
Od Segoru až k Horonaimu,
k tretiemu Eglatu;
veď aj vody Nimrimu
sa na púšť obrátia.

35 A urobím v Moabe koniec
- hovorí Pán,
tým, čo vystupujú na výšinu
a okiadzajú bôžikov.

36 Preto moje vnútro vzlyká
pre Moaba ako flauta,
moje srdce pre ľud z Kír Cheresu
ako flauta vzlyká,
lebo stratili svoje zvyšky.

37 Veď každá hlava je plešivá
a každá brada oholená,
na každej ruke zárezy
a na každých bedrách vrecovina.

38 Na všetkých strechách Moabu
i na jeho uliciach všetko narieka,
lebo som zlomil Moab
ako odpornú nádobu
- hovorí Pán.

39 Ako je zničený! Kvíľte!
Ako Moab obrátil s hanbou šiju!
Moab bude posmechom a hrôzou
všetkým, ktorých má vôkol seba.

40 Lebo toto hovorí Pán:
Pozri, letí ako orol,
rozprestiera krídla nad Moabom.

41 Podmanené sú mestá
a zaujaté pevnosti.
Srdce hrdinov Moabska však ten deň bude
ako srdce ženy, ktorá rodí.

42 Moab bude zničený, nebude národom,
pretože sa vyvyšoval nad Pána.

43 Strach, jama a osídlo
pre teba, obyvateľ Moabu
- hovorí Pán.

44 Kto unikne hrôze, padne do jamy,
a kto vystúpi z jamy, chytí sa do osídla;
áno, toto dopustím na Moab
v roku jeho navštívenia
- hovorí Pán.

45 V tieni Hesebonu zastanú
utečenci bez moci.
Veď z Hesebonu vyšľahne oheň
a plameň z domu Sehona
i strávi sluchy Moabu
a temä zúrivcov.

46 Beda ti, Moab,
zahynul ľud Kamoša,
veď ti synov odviedli do zajatia
a tvoje dcéry do vyhnanstva.

47 Ale obrátim osud Moabu
na konci dní," hovorí Pán.

Potiaľto je súd nad Moabom.


Kniha proroka Jeremiáša - kap 49

Proti Amončanom. - 1 O synoch Amona. Toto hovorí Pán:

"Či Izrael nemá synov?
Či nemá dedičov?
Prečo dedí po Gadovi Melchom
a jeho ľud býva v jeho mestách?

2 Preto, hľa, prídu dni, hovorí Pán,
keď vyvolám lomoz vojny
proti Rabat Amonu:
premení sa na hŕbu zrúcanín,
jeho dcéry vyhoria ohňom
a Izrael zdedí po svojich dedičoch,
hovorí Pán.

3 Kvíľ, Hesebon, lebo zničený je Hai,
volajte, dcéry Raby,
oblečte si vrecovinu, nariekajte,
pobehujte po ohradách,
lebo Melchom pôjde do zajatia,
tiež jeho kňazi a kniežatá.

4 Čo sa pýšiš dolinami,
(Odplávalo ti údolie!)
dcéra odbojná!?
Spoliehaš sa na svoje poklady:
"Ktože príde proti mne?"

5 Hľa, dopustím na teba strach,
hovorí Pán, Jahve zástupov,
zo všetkých strán
a roztratíte sa každý svojím smerom:
utečencov nepozbiera nik.

6 Ale potom obrátim osud synov Amona" - hovorí Pán.

Proti Edomu. - 7 O Edome. Toto hovorí Pán zástupov:

"Či v Temane už niet múdrosti?
Či mudrci ostali bezradní?
Či sa ich múdrosť skazila?

8 Bežte, ujdite, usaďte sa v nížinách,
obyvatelia Dedanu,
veď na Ezaua dopustím nešťastie,
čas jeho navštívenia.

9 Ak prídu k tebe oberači,
nenechajú ani stebielka,
ako zlodeji v noci
narobia škody, koľko chcú.

10 Lebo ja odhalím Ezaua,
objavím jeho skrýše,
nebude sa môcť schovať,
zahynie jeho rod i bratia,
i jeho susedia a nebude ho viac.

11 Nechaj svoje siroty, ja ich uživím,
a tvoje vdovy nech dúfajú vo mňa!

12 Lebo toto hovorí Pán: Hľa, tí, ktorým nebolo súdené piť kalich, musia ho piť, a ty, ty by si ostal bez trestu? Bez trestu neostaneš, ale musíš ho piť. 13 Na seba som prisahal, - hovorí Pán, pustatinou a potupou, púšťou a kliatbou bude Bozra a všetky jej mestá budú večnými zboreniskami."

14 Počul som zvesť od Pána
a hlásateľ je vyslaný k národom:
"Zhromaždite sa, choďte proti nemu
a pozdvihnite sa do boja!"

15 "Bo, hľa, malým som ťa urobil medzi národmi,
opovrhnutým medzi ľuďmi.

16 Strach, čo si šíril, ťa sklamal
aj pýcha tvojho srdca,
čo bývaš v trhlinách skál,
obsadzuješ vysoké kopce.
Postav si hniezdo vysoko sťa orol,
zrútim ťa odtiaľ - hovorí Pán.

17 A Edom bude na hrôzu,
každý, kto prejde popri ňom, zhrozí sa
a zapískne nad jeho ranami.

18 Podobne ako v spustošenej Sodome a Gomore
a v susedných mestách, hovorí Pán,
nik tam nebude bývať,
neusadí sa tam človiečik.

19 Hľa, vystupuje sťa lev z nádhery Jordána
na nivy trvalé.
V okamihu ich odoženiem odtiaľ
a ustanovím tam vyvolenca.
Veď ktože je ako ja
a kto ma vezme na zodpovednosť?
A kto je tým pastierom,
čo obstojí predo mnou?

20 Preto čujte rozhodnutie Pána,
ktoré vyniesol proti Edomu,
a jeho úmysly, ktoré uvážil
proti obyvateľom Temanu:
Áno, odvlečú ich sťa najmenšie z oviec,
áno, ich nivy sa zdesia nad nimi.

21 Hrmotom ich pádu otrasie sa zem,
krik je na Červenom mori
- to počuť ich hlas!

22 Hľa, ako orol sa dvíha, letí,
rozprestiera si krídla nad Bozrou;
a srdce hrdinov Edomu bude v ten deň
ako srdce ženy, ktorá rodí."

Proti Damasku. - 23 O Damasku.

"V hanbe je Emat a Arfad,
pretože počuli zlú zvesť,
stonú ako more, desia sa,
uspokojiť sa nemôžu.

24 Skleslý je Damask,
dáva sa na útek,
hrôza sa ho chytá,
úzkosť a bolesti
zmocňujú sa ho sťa rodičky.

25 Ako by nebolo opustené
oslavované mesto,
obec rozkoše?

26 Preto budú padať jeho mladíci na uliciach,
v ten deň zahynú všetci bojovníci
- hovorí Pán.

27 Pod múrmi Damasku podpálim oheň,
ktorý strávi Benhadadove paláce."

Proti Kedaru. - 28 O Kedare a kráľovstvách Chasoru, ktoré porazil babylonský kráľ Nabuchodonozor. Toto hovorí Pán:

"Hor' sa, tiahnite proti Kedaru,
spustošte synov Východu!

29 Ich stany a stáda zoberú,
ich kože a všetko ich náradie,
aj ich ťavy si vezmú
a privolávajú im:
"Hrôza zo všetkých strán!"

30 Bežte, utekajte veľmi,
usaďte sa v nížinách, občania Chasoru,
hovorí Pán,
pretože babylonský kráľ Nabuchodonozor
vyniesol proti vám rozhodnutie
a vymyslel proti vám plán.

31 Hor' sa, tiahnite proti pokojnému národu,
ktorý býva v bezpečí, hovorí Pán,
nemá dverí ani závor,
bývajú osamote.

32 Ich ťavy budú na lúpež,
a množstvo ich stád na korisť
a roztrúsim do všetkých vetrov
tých, čo si strihajú sluchy,
zo všetkých strán im privediem nešťastie,
hovorí Pán.

33 Chasor bude bydliskom šakalov,
pustatinou naveky;
nebude tam bývať nik,
neusadí sa tam človiečik."

Proti Elamu. - 34 Slovo, ktoré Pán prehovoril k prorokovi Jeremiášovi proti Elamu na začiatku panovania júdskeho kráľa Sedekiáša. 35 "Toto hovorí Pán zástupov:

Veru zlámem kušu Elamu,
jeho hlavnú silu,

36 a privediem na Elam štyri vetry
zo štyroch končín nebies
a rozprášim ich do všetkých týchto vetrov,
takže nebude národa,
ku ktorému by nešli utečenci Elamu.

37 Podesím Elam pred jeho nepriateľmi
a pred tými, čo im striehnu na život.
Privediem na nich nešťastie:
svoj rozpálený hnev - hovorí Pán,
a pošlem za nimi meč,
kým ich nevyhubím.

38 Potom postavím v Elame svoj trón,
odstránim odtiaľ kráľa i kniežatá, hovorí Pán.

39 Ale na konci dní zmením osud Elamu," hovorí Pán.


Kniha proroka Jeremiáša - kap 50

Proti Bábelu. - 1 Slovo, ktoré prostredníctvom proroka Jeremiáša povedal Pán proti Babylonu, proti krajine Chaldejcov.

2 "Rozhláste medzi národmi, oznámte,
(zdvihnite zástavu, oznámte),
nebojte sa, povedzte: "Podmanený je Bábel,
v hanbe je Bél, zrútil sa Merodach.
V hanbe sú jeho sochy,
zrútili sa jeho modly."

3 Lebo tiahne proti nemu národ od severu,
ten obráti na púšť, jeho krajinu,
že v nej nebude obyvateľa:
ľudia i zvieratá ušli, utiekli.

4 V tých dňoch a v tom čase
- hovorí Pán -
pôjdu synovia Izraela,
oni a synovia Júdu spolu,
pôjdu v ustavičnom plači
a budú hľadať Pána, svojho Boha.

5 Budú sa vypytovať na cestu k Sionu,
kam budú obrátení:
"Poďte, pripojme sa k Pánovi
zmluvou večnou, nezabudnuteľnou!"

6 Strateným stádom bol môj ľud,
ich pastieri sa s nimi tárali:
vodili ich sem-tam po horách,
chodili z vrchu na kopec,
na košiarenie zabudli.

7 Hltal ich každý, kto ich našiel,
ich nepriatelia vraveli: "Neprehrešíme sa,
pretože zhrešili proti Pánovi, spravodlivej nive,
proti Pánovi, nádeji svojich otcov."

8 Bežte zo stredu Bábela,
vyjdite z chaldejskej krajiny
ako barany v čele stáda.

9 Lebo, hľa, ja popudím
a privediem proti Bábelu
zhluk veľkých národov zo severnej krajiny,
nastúpia proti nemu, podmania ho;
ich šípy sťa obratný bojovník,
ktorý sa naprázdno nevráti.

10 Chaldejsko bude na plen,
nasýtia sa všetci, čo ho plienia,"
hovorí Pán.

11 Len sa radujte a jasajte,
vy, čo ste olúpili moje dedičstvo;
len vyskakujte ako teľa na tráve
a erdžite ako žrebce.

12 Veľmi sa vaša matka zahanbí,
červenať sa bude vaša rodička.
Hľa, bude posledný medzi národmi,
púšťou, spáleninou, pustatinou.

13 Pre Pánov hnev nebudú v ňom bývať,
bude osamelý celý,
každý, kto prejde popri Bábeli, zhrozí sa
a zapískne nad jeho ranami.

14 Nastupujte dookola proti Bábelu,
všetci, čo naťahujete kušu;
strieľajte naň, nešetrite šípmi,
lebo sa prehrešil proti Pánovi.

15 Volajte proti nemu zôkol-vôkol,
dvíha si ruky,
stĺpy mu padajú, rúcajú sa mu múry.
Áno, to je pomsta Pánova,
pomstite sa na ňom,
robte s ním, čo on robil.

16 Vyhubte z Babylonu rozsievačov
aj tých, čo sa v čase žatvy chytajú kosáka.
Pred mečom ničiacim
každý sa obráti k vlastnému národu
a každý pobeží do vlastnej krajiny.

17 Izrael je rozohnané stádo,
rozohnali ho levy:
asýrsky kráľ ho hltal prvý
a babylonský kráľ Nabuchodonozor
mu na konci dolámal kosti.

18 Preto takto hovorí Pán zástupov,
Boh Izraela:
"Veru navštívim babylonského kráľa
i jeho krajinu,
ako som navštívil kráľa asýrskeho.

19 Izrael však vrátim na jeho nivy:
bude vypásať Karmel a Bášan;
na vrchu Efraim a v Galaáde sa nasýti.

20 V tých dňoch a v tom čase - hovorí Pán -
budú hľadať vinu Izraela, no nebude jej;
a hriechy Júdu, ale ich nenájdu,
lebo odpustím tým, ktorých ponechám.

21 Vystúp proti krajine Merataim
a proti obyvateľom Pekodu,
nivoč a pustoš ich, hovorí Pán,
urob všetko, ako som ti rozkázal."

22 Vojnový lomoz je v krajine
a veľká pohroma.

23 Ako sa rozbilo, rozdrúzgalo
kladivo celej zeme!
Ako sa hrôzou stal
Bábel medzi národmi!

24 Postavil som ti osídlo a chytil si sa,
Babylon, ani si to nezbadal,
dolapili ťa a chytili,
lebo si vyzýval Pána.

25 Pán otvoril svoju pokladnicu
a vytiahol nástroje svojho hnevu,
veď Pán, Jahve zástupov,
má robotu v krajine Chaldejcov.

26 Poďte proti nemu od končín,
otvorte jeho sypárne,
hromaďte ho akoby do kôp
a ničte ho, nech z neho neostane nič!

27 Zabite mu všetky býky,
nech idú na jatku,
beda im, veď prišiel ich deň,
čas ich navštívenia!

28 Čuj, utečenci a zachránenci
z babylonskej krajiny:
majú oznámiť na Sione
pomstu Pána, nášho Boha,
(pomstu za jeho chrám).

29 Zvolajte proti Babylonu množstvo
všetkých, čo napínajú kušu,
táborte okolo neho,
aby z neho neunikol nik;
odplaťte mu podľa jeho skutkov,
robte s ním všetko tak, ako on robil,
pretože bol pyšný voči Pánovi,
voči svätému Izraelovmu.

30 "Preto budú jeho mladíci padať po uliciach
a všetci jeho bojovníci zahynú v ten deň,
hovorí Pán.

31 Hľa, som proti tebe, ty pýcha,
hovorí Pán, Jahve zástupov,
áno, prišiel tvoj deň,
čas tvojho navštívenia.

32 Potkne sa pyšný, padne
a nezdvihne ho nik,
podložil som oheň pod jeho mestá,
ten strávi všetko jeho okolie."

33 Toto hovorí Pán zástupov:
"Utláčaní sú synovia Izraela
a synovia Júdu zároveň,
všetci, čo ich zajali, ich zdržujú,
zdráhajú sa ich prepustiť.

34 Ich vykupiteľ je mocný,
volá sa Pán zástupov,
on sám povedie ich spor,
aby získal odpočinok zemi
a podesil obyvateľov Bábelu.

35 Meč na Chaldejcov, hovorí Pán,
a na obyvateľov Babylonu,
na jeho kniežatá i na jeho mudrcov.

36 Meč na tárajov, nech zošalejú,
meč na jeho hrdinov, nech popadajú!

37 Meč na jeho kone i jeho vozy
a na všetku luzu, čo je v ňom,
nech sú ako ženy!
Meč na jeho poklady, nech sú vyplienené!

38 Meč na jeho vody, nech vyschnú!

Lebo je to krajina modiel
a strašidlami sa vychvaľujú.

39 Preto bude bývať zver púšte s hyenami,
pštrosy v ňom budú bývať,
nebude už nikdy obývaný,
ani zaľudnený na večné pokolenia.

40 Ako keď Boh rozvrátil Sodomu
a Gomoru a susedné mestá, hovorí Pán,
nebude tam bývať nik,
neusadí sa tam človiečik.

41 Hľa, prichádza od severu ľud,
veľký národ a mnohí králi,
dvíhajú sa zo strání zeme!

42 Chápu sa kuše a oštepa,
sú ukrutní a bez milosti,
ich hlas hučí ako more
a nesú sa na koňoch,
sú vystrojení ako muž do vojny
proti tebe, dcéra Bábelu.

43 Babylonský kráľ počul chýr,
ovisli mu ruky,
úzkosť sa ho zmocnila,
bôle ako rodičky.

44 Hľa, vystupuje ako lev z nádhery Jordána
na nivy trvalé!
V okamihu ich odoženiem odtiaľ
a ustanovím tam vyvolenca.
Veď ktože je ako ja
a kto ma vezme na zodpovednosť?!
Kto je tým pastierom,
čo obstojí predo mnou?!"

45 Preto čujte rozhodnutie Pánovo,
ktoré vyniesol nad Babylonom,
a jeho úmysly, ktoré uvážil
proti krajine Chaldejcov.
Áno, odvlečú ich ako najmenšie z oviec,
ich nivy sa zdesia nad nimi.

46 Od hrmotu: "Podmanený je Bábel!"
zem sa otrasie
a krik počujú medzi národmi.


Kniha proroka Jeremiáša - kap 51

1 Toto hovorí Pán:

"Hľa, vzbudím proti Bábelu
a proti obyvateľom Chaldejska
ducha nivočenia!

2 Pošlem do Babylonu
vejačov a prevejú ho,
vyprázdnia jeho krajinu.
Budú proti nemu zôkol-vôkol
v deň nešťastia.

3 Strelec nech si nenapína kušu,
nech nenastupuje vo svojom pancieri!
Nešetrite jeho mladíkov,
vyhubte celé jeho vojsko!"

4 Nech padajú zabití na chaldejskú zem
a prebodnutí na jeho ulice!

5 Lebo Izrael a Júda neovdovel
po svojom Bohu, Pánovi zástupov.

Lebo ich krajina je plná hriechu
pred Svätým Izraelovým.

6 Bežte zo stredu Bábela,
každý si chráňte život,
nech nezahyniete jeho vinou,
lebo pre Pána je to deň pomsty,
odpláca mu, čo si zaslúžil.

7 Bábel bol zlatým kalichom
v Pánovej ruke,
ktorý opájal celú zem,
z jeho vína pili národy,
preto sa pomiatli.

8 Odrazu padol Bábel, zlomil sa,
nariekajte nad ním,
doneste balzam na jeho rany,
azda sa uzdraví.

9 "Liečili sme Bábel, no neuzdravil sa,
nechajme ho, poďme každý do svojej vlasti;
jeho pravota siaha až k nebesám,
až k oblakom nesie sa.

10 Pán dokázal našu pravdu,
poďme a hlásajme na Sione
dielo Pána, nášho Boha!"

11 Ostrite šípy, naplňujte tulce,
Pán vzbudil ducha médskeho kráľa,
proti Bábelu smeruje jeho plán, chce ho zničiť!
Áno, to je pomsta Pánova,
pomsta za jeho chrám.

12 Zdvihnite zástavu proti múrom Bábelu,
zosilnite stráž, postavte hliadky,
zriaďte postriežky,
lebo Pán zamýšľa aj urobí,
čo prehlasoval o občanoch Bábela.

13 Ty, čo bývaš nad veľkými vodami,
v hojnosti pokladov:
prišiel tvoj koniec, koniec tvojim ziskom.

14 Pán zástupov sa zaprisahal sám na seba:
"Preplním ťa ľuďmi ako kobylkami,
prepuknú v jasot nad tebou."

15 Zem stvoril svojou mocou,
svojou múdrosťou svet postavil
a svojím dôvtipom rozpäl nebesá.

16 Keď sa ozve, na nebi vody zahučia,
od končín zeme dvíha oblaky,
k dažďu tvorí blesky,
zo svojich skladíšť vietor vypúšťa.

17 Osprostel každý človek, vedomosti nemá,
dožil sa hanby každý zlievač pre modlu,
lebo je klam jeho liatina,
nieto ducha v nej.

18 Ničotou sú, dielom na posmech,
v deň svojho navštívenia zahynú.

19 Takýto nie je údel Jakubov,
ním je Stvoriteľ všetkého,
Izrael je jeho vlastným kmeňom;
Pán zástupov je jeho meno.

20 "Kladivom si mi,
vojnovým nástrojom,
tebou rozdrvím národy
a tebou zničím kráľovstvá.

21 Tebou rozdrvím koňa i jazdca,
tebou rozdrvím voz i pohoniča,

22 tebou rozdrvím muža i ženu,
tebou rozdrvím starca i chlapca,
tebou rozdrvím mládenca i pannu,

23 tebou rozdrvím pastiera i stádo,
tebou rozdrvím roľníka i záprah,
tebou rozdrvím vojvodcov i správcov.

24 Ale odplatím Bábelu
a všetkým občanom Chaldejska
všetok ich zločin, čo spáchali na Sione,
pred vašimi očami - hovorí Pán.

25 Hej, som proti tebe, vrch nivočenia,
hovorí Pán,
ktorý nivočíš celú zem,
vystriem proti tebe ruku
a zrútim ťa z brál,
urobím ťa vrchom požiaru.

26 Nevezmú z teba kameň do uhla
ani kameň do základov,
ale budeš večným zboreniskom,"
hovorí Pán.

27 Zdvihnite zástavu v krajine,
trúbte na trúbe medzi národmi,
zasväcujte národy proti nemu,
zvolajte proti nemu kráľovstvá:
Ararat, Meni a Askenez,
ustanovte proti nemu tafsara,
žeňte kone, naježené sťa kobylky.

28 Zasväcujte proti nemu národy,
kráľa Médey s jeho vojvodcami
a všetkými jeho správcami
a s celou krajinou, nad ktorou vládne.

29 Zem sa zatrasie a zachveje,
lebo sa spĺňa Pánov plán proti Bábelu
urobiť babylonskú krajinu
pustou a neobývanou.

30 Siláci Bábelu prestali bojovať,
vysedávajú v pevnostiach,
vyschla im sila, stali sa ženami.
Jeho príbytky podpálili,
dolámali jeho závory.

31 Bežec beží proti bežcovi
a posol proti poslovi
oznámiť kráľovi Bábelu,
že mu zo všetkých strán zaujali mesto.

32 Brody obsadili,
mláky vyhoreli ohňom,
bojovníci sú zdesení.

33 Lebo toto hovorí Pán zástupov,
Boh Izraela:
"Dcéra Bábelu je ako humno,
keď šliapu po ňom,
už len máličko
a príde deň jeho žatvy."

34 "Pohltil, strovil ma
Nabuchodonozor, kráľ Bábelu,
a odložil ma sťa prázdnu nádobu,
prehltol ma ako drak,
naplnil si brucho,
od mojich dobrôt ma odsotil."

35 "Neprávosť proti mne a moje telo
nech je na Bábeli,"
povie obyvateľstvo Siona;
"a moja krv na obyvateľoch Chaldejska,"
povie Jeruzalem.

36 Preto takto hovorí Pán:
"Hľa, ja povediem tvoj spor
a ja vyplním tvoju pomstu,
vysuším jeho more,
aj jeho pramene vysuším.

37 Nuž Babylon bude hŕbou skál,
príbytkom šakalov,
hrôzou a posmechom,
bez obyvateľov.

38 Spoločne budú ručať ako lev,
revať ako mláďatá levíc.

39 Keď budú v horúčke, pripravím im hostinu,
napojím ich, až budú jasať,
potom zaspia spánkom večným
a neprebudia sa - hovorí Pán.

40 Povediem ich ako baránky na jatku,
ako barany a capy."

41 Ako bol podmanený Sesak
a zaujatá sláva celej zeme!
Ako sa stal hrôzou
Bábel medzi národmi!

42 More vystúpilo proti Bábelu,
pokryl ho nával jeho vĺn.

43 Jeho mestá zostali púšťou,
krajinou vyschnutou, pustou,
krajinou, v ktorej nik nebýva,
človek ani po nej neprejde.

44 "Navštívim Béla v Bábeli
a vytrhnem mu z úst, čo prehltol,
nebudú sa viac k nemu hrnúť národy.
Aj múr Babylonu padne.

45 Ľud môj, ujdi z jeho stredu,
každý si zachráňte život
pred blížiacim sa hnevom Pánovým.

46 Nech sa vám neplaší srdce a nebojte sa
zvesti, ktorú počuť v krajine,
keď jeden rok príde chýr
a nasledujúci rok chýr iný,
keď bude v krajine násilie,
vladár proti vladárovi.

47 Preto, hľa, prídu dni
a strescem modly Bábelu,
zahanbí sa celá jeho krajina
a jeho zabití padnú v jeho strede.

48 Plesať bude nad Bábelom nebo a zem
i všetko, čo je na nich,
lebo od severu prídu proti nemu
ničitelia - hovorí Pán.

49 Aj Bábel musí padnúť
pre zabitých Izraela;
aj pre Bábel padali
zabití celej zeme.

50 Vy, čo ste unikli meču, choďte, nezastaňte,
spomeňte si zdiaľky na Pána,
nech vám príde Jeruzalem na myseľ.

51 "Hanbíme sa, čuli sme o potupe,
tvár nám pokrýva pohana,
pretože cudzinci vnikli
do svätých miest Pánovho domu."

52 Preto, hľa, prídu dni, hovorí Pán,
keď strescem jeho modly
a v celej jeho krajine
budú stenať ranení.

53 Keby sa Bábel vyvýšil do nebies
a vo výsosti upevňoval svoju moc:
odo mňa prídu jeho ničitelia,"
hovorí Pán.

54 Čuj! Krik z Bábelu
a veľký lomoz z krajiny Chaldejcov!

55 Lebo Pán pustoší Babylon,
udúša v ňom veľký krik.
Ich vlny sa valia sťa veľké vody,
hukot vydáva ich hlas.

56 Veď (proti nemu), proti Bábelu prichádza ničiteľ,
chytia jeho hrdinov, zlámu ich kuše,
veď Bohom odplaty je Pán,
odpláca s určitosťou.

57 "Opojím jeho kniežatá i mudrcov,
jeho vojvodcov, správcov a hrdinov,
potom zaspia večným spánkom
a neprebudia sa," hovorí Kráľ,
ktorý sa volá Pánom zástupov.

58 Toto hovorí Pán zástupov:
"Širočizný múr Bábela
sa do základov zrúti
a jeho vysokánske brány
ohňom vyhoria,
takže národy pracujú nadarmo
a kmene robia pre oheň."

Hrozbopis proti Babylonu. - 59 Vec, ktorou prorok Jeremiáš poveril Saraiáša, syna Neriášovho, syna Másiášovho, keď s júdskym kráľom Sedekiášom išiel do Babylonu vo štvrtom roku jeho panovania. Saraiáš bol náčelníkom ubytovania. 60 Jeremiáš napísal do knihy všetko nešťastie, ktoré malo prísť na Babylon, všetky tieto slová napísané proti Babylonu. 61 A Jeremiáš povedal Saraiášovi: "Keď prídeš do Babylonu, hľaď prečítať všetky tieto slová. 62 A povedz: "Pane, ty si riekol o tomto mieste, že ho zničia, že v ňom nebude obyvateľov - ani ľudí, ani zvierat -, bude večnou púšťou." 63 A keď dočítaš túto knihu, priviaž o ňu kameň a hoď ju do prostriedku Eufratu 64 a povedz: "Takto sa ponorí Bábel a nevstane z nešťastia, ktoré naň ja dopustím, ale zahynie."

Potiaľto sú Jeremiášove slová.


Kniha proroka Jeremiáša - kap 52

HISTORICKÝ DODATOK

1 Sedekiáš mal dvadsaťjeden rokov, keď začal kraľovať, a jedenásť rokov kraľoval v Jeruzaleme. Meno jeho matky bolo Amital, dcéra Jeremiáša z Lobny. 2 Robil čo sa Pánovi nepáči, celkom tak, ako robil Joakim. 3 S Jeruzalemom a Júdskom sa toto dialo pre Pánov hnev, kým ich konečne neodvrhol od seba. - Sedekiáš sa vzbúril proti babylonskému kráľovi.

4 V deviatom roku jeho kraľovania, v desiatom mesiaci, na desiaty deň mesiaca prišiel babylonský kráľ Nabuchodonozor a celé jeho vojsko proti Jeruzalemu, utáboril sa proti nemu a postavil okolo neho násyp. 5 Mesto bolo v stave obliehania až do jedenásteho roku kráľa Sedekiáša. 6 Na deviaty den štvrtého mesiaca sa v meste tak rozmohol hlad, že vidiecky ľud nemal chleba. 7 Mesto dostalo trhlinu a všetci bojovníci ušli; v noci vytiahli z mesta cestou cez bránu medzi dvoma múrmi, ktorá bola pri kráľovskej záhrade - hoci Chaldejci obkľučovali mesto -, a dali sa smerom k Arabe. 8 Chaldejské oddiely prenasledovali kráľa a dochytili Sedekiáša na Jerišskej rovine. Všetky jeho oddiely sa však rozpŕchli od neho. 9 I zajali kráľa a zaviedli ho k babylonskému kráľovi do Rebly v krajine Emat a on vyniesol nad ním rozsudok.

10 Babylonský kráľ zabil Sedekiášových synov pred jeho očami a pozabíjal v Reble aj všetky júdske kniežatá. 11 Sedekiášovi oslepil oči a spútal ho okovami; babylonský kráľ ho odviedol do Babylonu, kde ho vrhol do žalára až do dňa jeho smrti.

12 V piatom mesiaci, na desiaty deň mesiaca - v jedenástom roku kráľa Nabuchodonozora, babylonského kráľa - prišiel do Jeruzalema veliteľ telesnej stráže Nabuzardan, osobný minister babylonského kráľa. 13 I podpálil Pánov chrám aj kráľovský palác a všetky jeruzalemské domy. Všetky veľké domy spálil. 14 Všetko chaldejské vojsko, ktoré bolo s veliteľom telesnej stráže, zrúcalo všetky múry okolo Jeruzalema. 15 Veliteľ telesnej stráže Nabuzardan odviedol do zajatia (aj chudobných ľudu) a zvyšok ľudí, ktorí ostali v meste, tiež i prebehlíkov, ktorí prebehli k babylonskému kráľovi, ako aj zvyšok zástupu. 16 Z chudobných krajiny však nechal veliteľ telesnej stráže Nabuzardan niektorých za vinohradníkov a roľníkov.

17 Kovové stĺpy, ktoré boli v Pánovom chráme, podstavce a kovové more, ktoré bolo v Pánovom chráme, Chaldejci polámali a všetok kov z nich odniesli do Babylonu. 18 Vzali aj hrnce, lopatky, nože, kropáče a misky a všetky kovové nádoby, ktorými sa vykonávala služba. 19 Kotlíky, uhoľníky, kropáče, hrnce, svietniky, misky a čaše, či boli zo zlata, alebo zo striebra, zobral veliteľ telesnej stráže. 20 Dva stĺpy, jedno more a dvanásť býkov, ktoré boli pod podstavcami, ktoré dal spraviť kráľ Šalamún v Pánovom chráme. Kov týchto predmetov nebolo možno odvážiť. 21 Čo sa stĺpov týka: výška každého stĺpa bola osemnásť lakťov a obopínala ich dvanásťlakťová stuha. Ich hrúbka bola štyri prsty, boli duté. 22 Mali kovové hlavice, výška jednej hlavice bola päť lakťov. Mriežkovanie a granátové jablká boli na hlavici dookola. Taký bol aj druhý stĺp s granátovými jablkami. 23 Granátových jabĺk bolo deväťdesiatšesť, viseli voľne. Vcelku bolo na mrežiach sto granátových jabĺk.

24 Veliteľ telesnej stráže zajal aj veľkňaza Saraiáša a druhého kňaza Sofoniáša a troch strážcov prahu. 25 Z mesta vzal jedného komorníka, ktorý bol veliteľom bojovníkov, sedem mužov z osobnej kráľovej služby, ktorí boli v meste, vojvodcovho pisára, ktorý odvádzal ľud krajiny, a šesťdesiat mužov z vidieckeho ľudu, ktorí boli v meste. 26 Veliteľ telesnej stráže Nabuzardan ich zajal a zaviedol k babylonskému kráľovi do Rebly. 27 A babylonský kráľ ich dal pobiť; usmrtil ich v Reble v ematskej krajine. Júdu však odviedol z jeho pôdy do zajatia.

28 Toto je ľud, ktorý Nabuchodonozor v siedmom roku odviedol do zajatia: tritisíc dvadsaťtri Júdovcov. 29 V osemnástom roku Nabuchodonozora osemstotridsaťdva duší z Jeruzalema. 30 V dvadsiatom treťom roku Nabuchodonozora zajal veliteľ telesnej stráže Nabuzardan z Júdovcov sedemstoštyridsaťpäť duší, vcelku štyritisíc duší.

31 V tridsiatom siedmom roku zajatia júdskeho kráľa Joachima, v dvanástom mesiaci, na dvadsiaty piaty deň mesiaca babylonský kráľ Evil Merodach v roku svojho nastúpenia omilostil júdskeho kráľa Joachina a vyviedol ho zo žalára. 32 Hovoril s ním láskavo a jeho trón postavil nad tróny kráľov, ktorí boli s ním v Babylone. 33 Zamenil mu zajatecký odev a jedol s ním stále, po všetky dni svojho života. 34 Zaopatrenie, a to zaopatrenie trvalé, dostával každodenne od kráľa po všetky dni svojho života.


Nár - Rozdelenie spisu

  1. Prvý žalospev (1,2-22).
  2. Druhý žalospev (2,1-22).
  3. Tretí žalospev (3,1-66).
  4. Štvrtý žalospev (4,1-22).
  5. Piaty žalospev (5,1-22).


Kniha Náreky - kap 1

Keď odviedli Izrael do zajatia a Jeruzalem ostal opustený, sedel Jeremiáš v plači a týmito žalospevmi nariekal nad Jeruzalemom. Zatrpknutou dušou si vzdychol, zakvílil a prehovoril:

Prvá elégia

Alef 1 Ach, ako sedí osamelé mesto
(kedysi) plné ľudu,
postihol osud vdovy
paniu národov,
kňažná medzi krajinami
ostala poplatnicou.

Bet 2 Prehorko plače v noci,
líca má zaslzené,
niet, kto by ju potešil
zo všetkých jej milencov;
priatelia, tí ju opustili,
prešli k jej nepriateľom.

Gimel 3 Pod nátlakom sa sťahoval Júda,
vo veľkom nevoľníctve;
uprostred národov býva,
spočinku nenachodí.
Dochytili ho stíhači
zbitého útrapami.

Dalet 4 Cesty Siona smútia,
že niet pútnikov na sviatky:
brány má všetky spustnuté.
Žalostia jeho kňazi,
jeho panny sú skľúčené
a on? - ach, trpko mu je!

He 5 Jeho odporci triumfujú,
jeho nepriatelia sú šťastní,
pretože Pán ho skľúčil
pre množstvo jeho hriechov.
Dietky mu ženie do zajatia
pred sebou utláčateľ.

Vau 6 Sionskú dcéru opustila
všetka jej nádhera,
jej kniežatá sú sťa jelene,
čo pastvu nenachodia,
čo bezvládne sa vlečú
pred tvárou stíhača.

Zain 7 Jeruzalem spomína na dni
plaču a biedy,
(na všetky svoje skvosty,
ktoré mal od dávnych dní);
keď mu ľud padal rukou nepriateľa
a nemal pomocníka,
nepriateľ sa naň díval, smial sa
jeho záhube.

Chet 8 Pochybil Jeruzalem veľmi,
preto sa stal odporným,
opovrhli ním všetci ctitelia,
keď uzreli jeho hanbu,
on sám však vzdychá,
odvracia sa preč.

Tet 9 Škvrny sú na jeho vlečkách,
na následky si nespomenul
a poklesol úžasne,
nemá tešiteľa.
"Na moju biedu pozri, Pane,
nepriateľ ma, hľa, premohol!"

Jod 10 Jeho nepriateľ vystrel ruku
na všetky jeho skvosty;
hej, videl, ako do svätyne
vniká mu ľud pohanský,
ktorému zakázal si vkročiť
do svojho zhromaždenia.

Kaf 11 Všetok jeho ľud kvíli,
hľadajú chlieb;
svoje skvosty dali za jedlo,
aby sa do nich vrátil život.
"Pozriže, Pane, zhliadni,
aký som znevážený."

Lamed 12 "Všetci, čo prechádzate cestou,
pozrite a viďte,
či je bôľ ako môj bôľ,
ktorým som postihnutý,
ktorým ma poranil Pán
v deň pále svojho hnevu!

Mem 13 Z výsosti poslal oheň
do mojich kosti a pokarhal ma,
pred moje nohy rozostrel sieť
a nazad ma odohnal,
spravil ma spustošeným,
nemocným po celý deň.

Nun 14 Spriahnuté je jarmo mojich vín,
sú popletené v jeho ruke,
presahujú mi šiju,
klesá mi sila.
Pán ma vydal do rúk,
nemôžem povstať.

Samech 15 Pán zavrhol všetkých vodcov
v mojom strede,
vyhlásil proti mne sviatok,
aby zlomil moju mlaď.
Pán šliapal v lise
panenskú dcéru Júdovu.

Ajin 16 Pre toto ja plačem,
oko mi roní vlahu,
lebo sa vzdialil ten, čo teší,
čo by mi vrátil život.
Moji synovia zhynuli,
veď nepriateľ zvíťazil!"

Pe 17 Sion rozpína ruky,
potešiteľa nemá.
Pán vzbudil proti Jakubovi
jeho susedných nepriateľov,
i stal sa Jeruzalem
medzi nimi odporným.

Sade 18 "On, Pán je spravodlivý,
veď som vzdoroval jeho slovám.
Počujže, každý národ,
a pozri moju bolesť:
panenky moje i junáci
odišli do zajatia.

Kof 19 Volal som svojich milých,
ale tí ma zradili;
kňazi a moji starci
zahynuli v meste,
pretože si hľadali jedlo,
aby si udržali život.

Reš 20 Pozriže, Pane, je mi krušno,
búri sa moje vnútro,
srdce sa vo mne zviera,
hej, veľmi som sa vzpieral;
meč zbíja vonku,
vnútri mám tiež smrť.

Šin 21 Počuli, že ja vzdychám,
potešiteľa nemám,
odporci počuli moju skazu,
tešili sa, že si ty konal,
priviedol si ohlásený deň.
Nech ich stihne to, čo mňa!

Tau 22 Nech príde k tebe všetka ich zlosť,
potom však urob s nimi,
ako si spravil so mnou
pre všetky moje hriechy!
Množstvo je mojich vzdychov
a srdce mi je choré."


Kniha Náreky - kap 2

Druhá elégia

Alef 1 Ako len zatemnil svojím hnevom
Pán dcéru Siona;
pohodil z neba na zem
okrasu Izraela,
podnožia svojho si nevšimol
v deň svojho hnevu.

Bet 2 Zničil Pán bez milosti
všetky nivy Jakuba,
v svojom hneve zlámal
pevnosti Júdovej dcéry,
zneuctil, hodil na zem
jej ríšu a kniežatá.

Gimel 3 V žeravom hneve zlámal
všetku moc Izraela,
svoju pravicu odtiahol späť
pred tvárou nepriateľa,
zahorel proti Jakubovi ako plameň,
čo hlce dookola.

Dalet 4 Kušu si šliapal sťa odporca,
vzmužil sa ako nepriateľ;
čo oku lahodilo, zabil všetko
v šiatri dcéry sionskej.
Ako oheň vylial svoj hnev
…

He 5 Rovný nepriateľovi bol Pán,
zahubil Izrael,
jeho paláce zničil všetky,
zrúcal jeho pevnosti;
u júdskej dcéry tak rozmnožil
stenanie, stony.

Vau 6 Akoby bol sad, strhol mu plot,
zničil jeho zbor,
zabudnúť dal Pán na Sione
sobotu a zbor,
zavrhol v prudkom hneve
kráľa i kňaza.

Zain 7 Odvrhol Pán svoj oltár,
svätyňu si znesvätil,
nepriateľovi vydal do rúk
pevnosti jej palácov.
Robili krik v dome Pánovom
ako v deň zhromaždenia.

Chet 8 Rozváľať zamýšľal Pán
hradby dcéry sionskej,
roztiahol povraz, neodtiahol
si ruky od ničenia;
vrhol do žiaľu hradby aj múr,
čo hynuli spolu.

Tet 9 Brány mu padli na zem,
zničil a zlámal jeho závory,
jeho kráľ aj kniežatá sú medzi národmi.
Zákona nieto,
prorokom tiež sa nedostalo
videnie Pánovo.

Jod 10 Na zemi sedeli a zamĺkli
sionské dcéry i starci.
Na hlavu sypali si popol,
odiali si vrecoviny;
k zemi si ovesili hlavy
panny Jeruzalema.

Kaf 11 "Oči mám zoslabnuté od sĺz,
vnútro mám rozbúrené,
pečeň sa mi na zem rozteká
pre skazu dcéry môjho ľudu,
že nemluvňa i dojča
hynú na uliciach mesta."

Lamed 12 Vraveli svojim matkám:
"Kdeže je obilie a víno?",
keď ako prebodnuté mreli
na uliciach mesta,
keď si dušu vydýchli
do lona svojich matiek.

Mem 13 K čomu ťa pripodobním? K čomu prirovnám,
dcéra jeruzalemská?
K čomu ťa primeriam? Ako ťa poteším,
sionská dcéra, panna?
Tvoja zlomenosť je veľká ako more,
ktože ju zhojí?

Nun 14 Tvoji proroci videli tvoju
márnosť a hlúposť,
tvoj zločin neodhaľovali,
aby ti obrátili osud,
ale zreli ti zrenia
daromné, klamné.

Samech 15 Tlieskajú nad tebou do dlaní
všetci, čo idú cestou,
kývajú hlavou, vypiskujú
jeruzalemskú dcéru:
"Toto je mesto vrcholnej vraj krásy
a rozkoš celej zeme?"

Pe 16 Ústa si otvárali proti tebe
všetci tvoji odporci,
pískali, škrípali zubami,
vraveli: "Pohlťme ho!
Toto je deň, čo sme čakali,
dočkali, uvideli sme ho."

Ajin 17 Spravil Pán, čo si zaumienil,
splnil svoje slovo,
ustanovené odpradávna.
Strhol a neľutoval;
nad tebou rozradostil nepriateľov,
vztýčil roh svojich protivníkov.

Sade 18 Zo srdca volaj k Pánovi,
sionská dcéra, panna;
sťa potok nech ti tečú slzy
vo dne i v noci;
nedaj si odpočinku,
nech ti neustáva zrenica!

Kof 19 Povstaňže, kvíľže v noci
začiatkom nočných bdení;
vylej si srdce ako vodu
pred Pánovou tvárou,
k nemu si dvíhaj ruky
za život svojich detí,
(ktoré hynú od hladu
na rohoch všetkých ulíc).

Reš 20 Pohliadni, Pane, pozri,
s kým si to tak naložil!
Či majú ženy jesť vlastný plod?
Dojčence, ktoré varovali?
V Pánovej svätyni má byť
zabitý kňaz i prorok?

Šin 21 Na zemi ležia na uliciach
chlapček i starec,
panenky moje, junáci tiež
pod mečom padli.
V deň svojho hnevu si zabíjal,
porážal bez milosti.

Tau 22 Zvolal si ako v deň sviatočný
proti mne hrôzy zo všetkých strán.
V deň Pánovho hnevu neušiel nik,
ani sa nezachránil.
Tých, čo som láskal, vychovával,
zničil môj nepriateľ.


Kniha Náreky - kap 3

Tretia elégia

Alef 1 Som muž, čo skúsil biedu
pod prútom jeho hnevu.

Alef 2 Vohnal a voviedol ma
do temnôt, kde svetla niet.

Alef 3 Na mňa len dvíha zase
celý deň svoju ruku.

Bet 4 Zosušil na mne telo, kožu,
dolámal moje kosti.

Bet 5 Obklopil, obkľúčil ma
jedom a útrapami.

Bet 6 V temnotách ma usadil
ako večne mŕtvych.

Gimel 7 Ohradil ma, že neuniknem,
reťaze mi zaťažil;

Gimel 8 hoc by som volal, kričal,
udusí moju prosbu.

Gimel 9 Na cesty mi dal hradby z kvádrov,
moje chodníky porozvracal.

Dalet 10 Je mi ako striehnúci medveď,
lev, ktorý čaká v skrýši.

Dalet 11 Zviedol ma z cesty, roztrhal ma,
zničil ma celkom.

Dalet 12 Natiahol svoju kušu,
postavil ma ako cieľ pre šíp.

He 13 Do mojich obličiek vstrelil
šípy zo svojho tulca.

He 14 Všetok ľud si robí zo mňa posmech,
pesničky celý deň.

He 15 Horkosťou ma nasýtil,
opojil ma palinou.

Vau 16 Zuby mi zodral štrkom,
nachoval ma popolom.

Vau 17 Z pokoja si mi vyhnal dušu,
zabudol som na blaho.

Vau 18 Vravel som: "Zmizla moja hrdosť,
tiež moja nádej v Pána."

Zain 19 Spomeň si na moju biedu, utýranosť,
na palinu a otravu.

Zain 20 V spomienke je stále schúlená
moja dušička vo mne.

Zain 21 Toto si beriem k srdcu,
pre toto budem dúfať.

Chet 22 Láskavosť Pána, že nám nie je koniec,
veď jeho milosť nepomíňa,

Chet 23 obnovuje sa každým ránom;
veľká je tvoja vernosť.

Chet 24 "Pán je môj údel, vraví moja duša,
nuž v neho dúfam."

Tet 25 Dobrý je Pán k tým, čo dúfajú v neho,
k duši, ktorá ho hľadá.

Tet 26 Dobre je ticho čakať
Pánovo spasenie.

Tet 27 Pre muža je dobre, keď nesie
svoje jarmo od mladi.

Jod 28 Nech sedí mlčky osamelý,
veď mu ho on položil!

Jod 29 Nech si až po prach skloní ústa,
ešte je azda nádej.

Jod 30 Ponúknuť má líce, keď ho bije,
potupou sa nasýtiť.

Kaf 31 Pretože Pán
nezavrhne naveky…

Kaf 32 Zmilúva sa - hoc i zarmucuje -
svojou veľkou milosťou.

Kaf 33 Zo srdca nepokoruje,
nezarmucuje synov ľudských.

Lamed 34 Keď drvia pod nohami
všetkých zajatcov zeme,

Lamed 35 keď zvrátia právo muža
pred tvárou Najvyššieho,

Lamed 36 keď potlačia v súde človeka,
nevidí to Pán?

Mem 37 Na čieže slovo sa čo stalo,
keď to nerozkázal Pán?

Mem 38 Nevychádza z úst Najvyššieho
nešťastie aj blaho?

Mem 39 Čože sa ponosuje živý človek,
muž pre trest za hriech?

Nun 40 Prezrime svoje cesty, preskúmajme
a vráťme sa k Pánovi;

Nun 41 na dlaniach pozdvihujme srdcia
do neba k Bohu!

Nun 42 My sme sa prehrešili, búrili sa,
preto si neodpustil.

Samech 43 Zahalil si sa hnevom, stíhal si nás,
stínal si, nezľutoval si sa.

Samech 44 Zahalil si sa do oblaku,
aby neprenikla modlitba.

Samech 45 Urobil si nás odvrhlinou, smeťou
uprostred národov.

Pe 46 Proti nám otvárali ústa
všetci naši odporci.

Pe 47 Hrôza a jama nás čakala,
zánik a skaza.

Pe 48 Potoky vôd mi prúdia z oka
pre skazu dcéry môjho ľudu.

Ajin 49 Oko mi slzí, neustáva,
spočinku nemá,

Ajin 50 kým nepozrie a nepohliadne
z nebies Pán.

Ajin 51 Oko mi trápi dušu
pre všetky dcéry môjho mesta.

Sade 52 Ako na vtáka poľovali na mňa
odporci bez príčiny.

Sade 53 V jame mi nivočili život,
skál nahádzali na mňa.

Sade 54 Vody mi zakrývali hlavu,
myslel som: "Je mi koniec."

Kof 55 Vzýval som, Pane, tvoje meno
z priepastnej jamy.

Kof 56 Počul si môj hlas: "Neskrývaj si ucho,
keď si uľahčujem výkrikom."

Kof 57 Keď som ťa volal, bol si blízko,
vravel si: "Neboj sa!"

Reš 58 Viedol si, Pane, spory mojej duše,
vykúpil si môj život.

Reš 59 Videl si, Pane, moju utýranosť,
zastaň sa môjho práva!

Reš 60 Videl si, Pane, celú ich pomstivosť,
ako sa na mňa stroja.

Šin 61 Čul si ich hanobenie, Pane,
ako sa na mňa stroja,

Šin 62 reči mojich odporcov, plány
proti mne celý deň.

Šin 63 Pozoruj ich, či sedia a či stoja,
že ja som ich pesničkou.

Tau 64 Odplať im, Pane, podľa zásluh,
podľa ich činov!

Tau 65 Dopusťže na ich srdce tvrdosť,
nech ich stihne tvoja kliatba!

Tau 66 Stíhaj ich v hneve a znivoč ich
pod svojím nebom, Pane!


Kniha Náreky - kap 4

Štvrtá elégia

Alef 1 Ako sa zatemnilo zlato,
zmenil sa šľachtený kov!
Sväté kamene ležia roztratené
po rohoch všetkých ulíc.

Bet 2 Siona synov vzácnych,
odvažovaných zlatom,
pokladali za nádoby z hliny,
dielo hrnčiarových rúk!

Gimel 3 Ešte aj šakal podá prsia,
pridojí svoje štence:
len dcéra môjho ľudu je ukrutná
ako pštros v púšti.

Dalet 4 Dojčaťu prischol jazyk
k ďasnám od smädu;
deti si prosili chlieb,
a nebolo, kto by im ho lámal.

He 5 Čo rozkošnícky jedávali,
klesali na uliciach.
Tí, čo si hovievali na purpure,
objímali hnoj.

Vau 6 Väčší bol zločin dcéry môjho ľudu
než hriech Sodomy.
Tá bola vyvrátená razom,
ruky neustali v nej.

Zain 7 Čistejší než sneh boli jeho nazirejci,
beleli sa nad mlieko,
ružovší boli nad koraly,
postava ich sťa zafír.

Chet 8 Ich výzor stemnel nad čierňavu,
po uliciach ich nerozoznať,
na kostiach scvrkla sa im koža,
bola ako drevo zoschnutá.

Tet 9 Šťastnejší boli tí, ktorých pozrážal meč,
než tí, ktorých pozrážal hlad;
veď títo schradli, zrazila ich
neplodnosť poľa!

Jod 10 Ruky jemnocitných žien
piekli si vlastné dietky,
ich pokrmom sa stali,
keď mrela dcéra môjho ľudu.

Kaf 11 Pán už dovŕšil svoju prchkosť,
vylial svoj hnev žeravý,
podpálil na Sione oheň,
ktorý mu hltal základy.

Lamed 12 Králi zeme neuverili,
občania sveta tiež nie,
že by odporca a nepriateľ vkročil
do brán Jeruzalema.

Mem 13 Pre hriech jeho prorokov,
pre viny jeho kňazov,
čo uprostred neho vylievali
krv spravodlivých,

Nun 14 blúdili slepo po uliciach,
poškvrnili sa krvou,
nebolo preto možno
dotýkať sa ich rúcha.

Samech 15 Volajú na nich: "Preč! Nečistý!
Netýkajte sa! Preč! Preč!"
Ak sa odtackajú, národy im vravia:
"Viac ich už nehostíme!"

Pe 16 Tvár Pánova ich roztrúsila,
nepozrie sa viac na nich,
osoby kňazov si nevážia,
pre starcov niet milosti.

Ajin 17 Oči nám stále túžia,
márne hľadajú pomoc,
na svojej postriežke sme striehli
na národ, ktorý nezachráni.

Sade 18 Na naše kroky poľovali,
bránili vkročiť na ulice.
Prišiel náš koniec, došli nám dni,
veru náš koniec prišiel.

Kof 19 Ľahší sú naši stíhatelia
než orly nebies,
po vrchoch nás hnali,
na púšti striehli na nás.

Reš 20 Dych našich nozdier, pomazaný Pánov,
chytil sa do ich jám,
o ktorom sme vraveli: "V jeho tôni
budeme bývať medzi národmi."

Šin 21 Dcéra edomská, plesaj, teš sa,
občianka krajiny Us!
I k tebe príde kalich,
opiješ, obnažíš sa.

Tau 22 Dcéra sionská, dovŕšil sa tvoj hriech,
už ťa viac nedá do zajatia.
Stresce tvoju vinu, dcéra Edomu,
tvoje hriechy odhalí.


Kniha Náreky - kap 5

Piata elégia

Modlitba proroka Jeremiáša

1 Spomeň si, Pane, čo sa s nami stalo,
zhliadni a pozri na našu hanbu.

2 Dedičstvo naše prešlo k cudzím,
naše domy k nenašským.

3 Nemáme otca, sme siroty,
naše matky sú vdovy.

4 Vodu sme pili za peniaze,
drevo sme dostali za plácu.

5 Na krku máme stíhateľov,
uštvaní, bez odpočinku sme.

6 K Egyptu sme dvíhali ruku a k Asýrsku,
aby sme sa nasýtili chleba.

7 Naši otcovia zhrešili a niet ich,
my vlečieme ich vinu.

8 Otroci panujú nad nami,
z ich ruky nás nevytrhne nik.

9 Životom sme platili za chlieb
pred mečom púšte.

10 Ako dopraskaná pec je naša koža
od pálčivosti hladu.

11 Zhanobili ženy na Sione
a panny v júdskych mestách.

12 Ich ruky vešali kniežatá,
starcov si nevážili.

13 Mladíci nosia mlynček,
pod drevom klesajú chlapci.

14 Pri bránach nieto starcov,
pri hudbe niet mladíkov.

15 Prestala radosť nášho srdca,
tanec sa zmenil na žiaľ.

16 Koruna padla z našej hlavy,
beda nám, zhrešili sme.

17 Preto je biedne naše srdce,
preto nám stemneli oči.

18 Pretože vrch Sion spustol,
líšky sa vláčia po ňom.

19 Ty, Pane, trváš večne,
tvoj trón z pokolenia na pokolenie.

20 Prečože na nás zabúdaš naveky,
na dlhé časy nás opúšťaš?

21 Obráť nás, Pane, k sebe, vrátime sa,
naše dni obnov ako dávno!

22 A či si nás celkom zavrhol,
tak veľmi sa na nás hneváš?


Bar - Rozdelenie spisu

Úvod: pôvod a cieľ Knihy (1,1-14).
  1. Kajúcne vyznanie a prosba vo forme žalospevu (1,15-3,8).
  2. Hymnicko-náučný spev o múdrosti, identifikovanej so Zákonom (3,9-4,4).
  3. Povzbudzujúci a potešujúci spev o Jeruzaleme (4,5-37).
Záver (5,1-9).
[Dodatok: Jeremiášov list (6,1-72)]


Kniha proroka Barucha - kap 1

Baruchovo posolstvo. - 1 Toto je znenie knihy, ktorú písal Baruch, syn Nériho, syna Másiášovho, syna Sedekiášovho, syna Sediho, syna Helkiášovho, v Babylone, 2 v piatom roku, siedmy deň mesiaca, v čase, keď Chaldejci zaujali Jeruzalem a spálili ho.

3 Baruch prečítal obsah tejto knihy v prítomnosti júdskeho kráľa, Joakimovho syna Jechoniáša, a v prítomnosti všetkého ľudu, ktorý prišiel kvôli knihe, 4 tiež v prítomnosti mocnárov a kráľovských synov, v prítomnosti starších a v prítomnosti všetkého ľudu od najmenších po najväčších, všetkých, ktorí bývali v Babylone, pri rieke Sud.

5 Oni plakali, postili a modlili sa pred Pánom, 6 poskladali peniaze, každý podľa možností, 7 a poslali ich do Jeruzalema kňazovi Joakimovi, synovi Helkiáša, syna Salomovho, i kňazom, aj všetkému ľudu, ktorý bol s ním v Jeruzaleme. 8 A desiateho sivana dostal aj z chrámu ukoristené nádoby Pánovho domu, aby ich vrátil do Jeruzalema. Boli to strieborné nádoby, ktoré dal spraviť júdsky kráľ Sedekiáš, syn Joziáša, 9 keď babylonský kráľ Nabuchodonozor zajal a z Jeruzalema do Babylonu odviedol Jechoniáša, kniežatá, zámočníkov, mocnárov a pospolitý ľud.

10 A odkázali: "Tu vám posielame peniaze. Kúpte za peniaze celopaly, obety za hriech i tymian; zaobstarajte aj dary a obetujte to na oltári Pánovi, nášmu Bohu! 11 A modlite sa za život babylonského kráľa Nabuchodonozora a za život jeho syna Baltazára, aby ich dni trvali ako dni neba nad zemou! 12 Nech nám dá Pán sily a nech nám osvieti oči, aby sme žili v tieni babylonského kráľa Nabuchodonozora a v tieni jeho syna Baltazára, aby sme im slúžili dlhé časy a našli u nich milosť. 13 Modlite sa k Pánovi, nášmu Bohu, aj za nás, veď sme zhrešili proti Pánovi, svojmu Bohu, a po dnešný deň sa neodvrátila od nás jeho prchkosť a jeho hnev. 14 Prečítajte túto knihu, ktorú vám posielame, aby ste ju v dome Pánovom čítali vo sviatočný deň a v príhodné dni.

Vyznanie. - 15 A hovorte: Pán, náš Boh, je spravodlivý. My však, mužovia Júdska a obyvatelia Jeruzalema, musíme sa dnešný deň hanbiť, 16 i naši králi, naše kniežatá, naši kňazi, naši proroci i naši otcovia, 17 pretože sme zhrešili pred Pánom, 18 neposlúchali sme jeho hlas, aby sme kráčali podľa jeho nariadení, ktoré nám predkladal. 19 Odo dňa, čo Pán vyviedol našich otcov z egyptskej krajiny, až po dnešný deň boli sme Pánovi, svojmu Bohu, neposlušní a nevšímavo sme sa odvracali, aby sme nepočuli jeho hlas. 20 Preto viseli na nás nešťastia a kliatba, ktorú Boh nariadil svojmu sluhovi Mojžišovi vtedy, keď vyviedol našich otcov z egyptskej krajiny, aby nám dal krajinu, ktorá oplýva mliekom a medom, ako je tomu dnes. 21 Lenže sme nepočúvali hlas Pána, svojho Boha v rečiach prorokov ktorých k nám posielal, ale každý išiel za hriešnou žiadosťou svojho srdca, slúžil iným bohom a páchal, čo je zlé v očiach Pána, nášho Boha.


Kniha proroka Barucha - kap 2

1 Pán teda potvrdil svoje slovo, ktoré bol vypovedal proti nám i proti sudcom, ktorí súdili Izrael, proti našim kráľom, proti našim kniežatám i proti ľuďom Izraela a Júdu, 2 že dopustí na nás veľké nešťastia, ktoré nepreviedol pod celým nebom tak, ako ich previedol v Jeruzaleme podľa toho, čo je napísané v Mojžišovom zákone, 3 že budeme jesť každý mäso svojho syna a každý mäso svojej dcéry. 4 A vydal ich do područia všetkým kráľovstvám, ktoré sú okolo nás, na posmech a skazu u všetkých národov na okolí, medzi ktoré ich Pán roztratil. 5 Dostali sa do poroby, a nie k nadvláde, pretože sme zhrešili proti Pánovi, svojmu Bohu, keď sme nepočúvali jeho hlas. 6 Pán je spravodlivý, nám však a našim otcom sa musí v tento deň červenať tvár. 7 Čo Pán vyhlásil proti nám, všetky tie nešťastia na nás dopadli. 8 A neudobrovali sme Pánovu tvár, že by sa bol každý odvrátil od hriešnych žiadostí svojho srdca. 9 Nuž bedlil Pán nad nešťastím a priviedol ho na nás, veď Pán je spravodlivý vo všetkých svojich činoch, ktoré nám nariadil. 10 Ale nepočúvali sme jeho hlas a nekráčali sme podľa Pánových príkazov, ktoré pred nás predložil.

Prosba. - 11 Preto teda, Pane, Bože Izraela, ktorý si silnou rukou, znameniami a znakmi, veľkou mocou a zdvihnutým ramenom vyviedol svoj ľud z egyptskej krajiny a urobil si si tak meno až po dnešný deň: 12 zhrešili sme, páchali sme ohavnosť a nespravodlivosť, Pane, náš Bože, napriek všetkým tvojim spravodlivým skutkom. 13 Nech sa od nás odvráti tvoja prchkosť, veď nás máličko ostalo medzi národmi, medzi ktoré si nás roztratil. 14 Vyslyš, Pane, našu modlitbu a našu prosbu; vyveď nás a získaj nám milosť u tých, čo nás odviedli, 15 nech vie celá zem, že ty, Pane, si náš Boh, že sa Izrael a jeho rod volal tvojím menom. 16 Pane, zhliadni zo svojho svätého príbytku na nás; prikloň si ucho a počuj! 17 Otvor si oči a viď, veď nie mŕtvi v podsvetí, ktorým bol z útrob odňatý duch, budú vzdávať Pánovi chválu a oslavu, 18 ale duša, ktorá sa priveľmi zarmucuje; to, čo kráča zhrbené a choré, podlomené oči a hladujúca duša bude tebe, Pane, vzdávať chválu a oslavu.

19 Veď nie pre spravodlivosť svojich otcov alebo svojich kráľov predkladáme prosby pred tvoju tvár, Pane, Bože náš! 20 Veď si vyslal na nás svoju prchlivosť a svoj hnev, ako si to oznámil prostredníctvom svojich sluhov, prorokov: 21 "Toto hovorí Pán: Skloňte si plece a slúžte babylonskému kráľovi, vtedy ostanete bývať v krajine, ktorú som dal vašim otcom. 22 Ale ak neposlúchnete Pánov hlas, že máte slúžiť babylonskému kráľovi, 23 tak odstránim z miest Júdu a z ulíc Jeruzalema hlas radosti a hlas plesania, hlas ženícha a hlas nevesty a celá krajina bude pustatina bez obyvateľov." 24 Lenže sme nepočúvali na tvoj hlas, že máme slúžiť babylonskému kráľovi, preto si splnil svoje slová, ktoré si riekol prostredníctvom svojich sluhov, prorokov, že kosti našich kráľov a kosti našich otcov budú vyhodené z ich miesta. 25 A naozaj sú vyhodené na úpal dňa a na mrazy noci. Aj zomierali vo veľkých útrapách: od hladu, pod mečom a na mor. 26 A z domu, ktorý sa menoval podľa tvojho mena, pre zločinnosť Izraelovho domu a Júdovho domu si urobil to, čím je dnešný deň.

27 Jednako si, Pane, Bože náš, zaobchádzal s nami podľa svojej dobrotivosti a podľa svojho veľkého milosrdenstva, 28 ako si riekol prostredníctvom svojho sluhu Mojžiša vtedy, keď si mu rozkázal napísať a Izraelitom predložiť svoj zákon. Riekol si: 29 "Ak nebudete počúvať môj hlas, veru sa tento veľký a početný zástup premení na hŕstku medzi národmi, medzi ktoré ich roztratím. 30 Veď viem, že ma nebudú počúvať, lebo je to tvrdošijný národ. Ale v krajine, kde budú v zajatí, vstúpia si do srdca 31 a budú vedieť, že ja som Pán, ich Boh. A dám im vnímavé srdce a uši, 32 takže v krajine, kde budú v zajatí, budú ma chváliť a budú spomínať na moje meno. 33 Vtedy sa odvrátia od svojej tvrdošijnosti a od svojich zlých skutkov, pretože sa rozpamätajú na osud svojich otcov, ktorí zhrešili pred Pánom. 34 Potom ich vrátim do ich zeme, ktorú som pod prísahou sľúbil ich otcom, Abrahámovi, Izákovi a Jakubovi; budú v nej vládnuť a rozmnožím ich, nebudú sa umenšovať. 35 A uzavriem s nimi večnú zmluvu, že ja budem ich Bohom a oni budú mojím národom. A viac nepohnem svoj ľud, Izrael, z krajiny, ktorú som im dal."


Kniha proroka Barucha - kap 3

1 Všemohúci Pane, Bože Izraela, úzkostlivá duša a zlomený duch volá k tebe. 2 Počuj, Pane, a zmiluj sa, i keď sme proti tebe zhrešili. 3 Veď ty večne tróniš a my máme večne zahynúť? 4 Všemohúci Pane, Bože Izraela, počuj modlitbu zomrelých Izraela a synov tých, čo zhrešili proti tebe, čo nepočúvali hlas svojho Boha, a preto visí na nás nešťastie. 5 Nespomínaj na zločiny našich otcov, ale spomeň si v tento čas na svoju ruku a na svoje meno, 6 veď ty si Pán, náš Boh, a chceme ťa chváliť! 7 Veď nato si vštepil do našich sŕdc svoju bázeň, aby sme vzývali tvoje meno. Nuž budeme ťa chváliť vo svojom zajatí, pretože sme odvrátili od svojich sŕdc všetku neprávosť svojich otcov, ktorí zhrešili proti tebe. 8 Hľa, my sme dnes v zajatí, kde si nás roztratil na potupu a kliatbu a pre dlh za všetky neprávosti našich otcov, ktorí odpadli od Pána, svojho Boha."

O múdrosti

9 Počuj, Izrael, príkazy života,
zachyť uchom, nauč sa múdrosti!

10 Čo je to, Izrael? Čo, že si v nepriateľskej krajine?
Zostarel si v cudzej krajine,
poškvrnený si mŕtvolami,

11 prirátaný si k tým, čo klesli do podsvetia.

12 Opustil si prameň múdrosti.

13 Keby si bol kráčal cestou Boha,
bol by si býval vo večnom pokoji.

14 Nauč sa, kde je múdrosť, kde je sila, kde je rozumnosť,
tak poznáš zároveň, kde je dlhý život, kde žitie,
kde je svetlo očí a pokoj.

15 Ktože našiel jej miesto
a kto vkročil do jej pokladníc?

16 Kdeže sú vládcovia národov,
kde sú tí, čo panujú nad zverinou zeme?

17 Čo sa ihrajú s vtáčkami neba,

18Vg čo zhromažďujú striebro a zlato,
v ktorom ľudia skladajú svoju nádej
a hrabú bez hraníc?

18LXX(Čo spracúvajú striebro a namáhajú sa
a ich dielo nemožno pochopiť?)

19 Stratili sa, zostúpili do podsvetia
a na ich miesto nastúpili iní.

20 Mladší uvideli svetlo a bývali na zemi,
cestu múdrosti však nepoznali,

21 ani nepochopili jej chodníky.
Ich synovia ju tiež nezachytili,
ostala od nich ďaleko.

22 Nepočuli o nej v Kanaáne
a nevideli ju v Temane.

23 Synovia Agar, ktorí hľadajú múdrosť zemskú,
kupci Mery a Temanu,
rozprávkari a skúmatelia múdrosti
tiež nepoznali cestu múdrosti,
ani na jej chodníky si nespomenuli.

24 Ó, Izrael, aký veľký je dom Boha
a ohromné miesto, ktoré vlastní!

25 Veľké je, nemá hraníc,
vysoké a nezmerateľné.

26 Tam povstali obri, tí oddávna povestní,
veľkí postavou, čo vyznali sa v boji.

27 Nie týchto si vyvolil Boh,
ani cestu múdrosti neobjavili,
ale zahynuli, lebo nemali múdrosti,

28 zahynuli pre svoju nemúdrosť.

29 Ktože vystúpil do neba a vzal si ju
a zniesol ju dole z oblakov?

30 Kto sa preplavil cez more a našiel ju
a doniesol ju za rýdze zlato?

31 Niet (toho), kto by poznal jej cesty,
ani kto by objavil jej chodníky.

32 Ten však, čo všetko vie, pozná ju,
objavil ju svojou rozumnosťou;
ten, čo pripravil pre večné časy zem
a naplnil ju štvornohými zvieratami.

33 Ak vyšle svetlo, ono ide,
ak ho zavolá, poslúchne ho s chvením.

34 A hviezdy svietia na svojich strážach a tešia sa;

35 ak ich zavolá, odpovedia: "Tu sme!"
a veselo svietia tomu, čo ich učinil.

36 Toto je náš Boh
a iného popri ňom uznať nemožno.

37 Objavil každú cestu múdrosti
a dal ju svojmu sluhovi Jakubovi
a svojmu miláčikovi Izraelovi.

38 Potom sa zjavila na zemi
a žila s ľuďmi.


Kniha proroka Barucha - kap 4

1 Ona je knihou Božích príkazov
a zákonom, ktorý trvá naveky:
všetci, čo sa jej chopia, dosiahnu život,
čo ju však opustia, zomrú.

2 Obráť sa, Jakub, a chyť sa jej,
choď k jej svetlu, v ústrety jej žiare.

3 Neprepusť svoju slávu inému,
ani čo cenného máš cudziemu národu.

4 Blahoslavení sme, Izrael,
lebo nám je známe, čo sa ľúbi Bohu.

Boh splní svoje prisľúbenia

5 Buď pevnej mysle, ľud môj,
pamätihodný Izrael!

6 Boli ste predaní národom
- nie na zahynutie:
pretože ste rozhnevali Boha,
boli ste vydaní nepriateľom.

7 Roztrpčovali ste toho, čo vás stvoril,
obetovali ste démonom, nie Bohu.

8 Zabudli ste na večného Boha, ktorý vás choval,
zabudli ste aj na Jeruzalem, ktorý vás pestoval.

9 Lebo videl prichádzať od Boha
hnev na vás a povedal:

Prívet Jeruzalema k susedným národom

"Počujte, susedia Siona,
Boh dopustil na mňa veľký smútok.

10 Veď som videl zajatie svojich synov a dcér,
ktoré na nich dopustil Večný.

11 Vychovával som ich s rozkošou,
prepúšťal som ich však s nárekom a žiaľom.

12 Nech sa neraduje nik nado mnou, vdovou,
ktorú opustili mnohí,
osamel som pre hriech svojich detí,
lebo sa odklonili od Božieho zákona

13 a nechceli poznať jeho práva,
ani nekráčali po ceste Božích zákonov
a nešli chodníkmi spravodlivého poriadku.

14 Poďteže, susedia Siona,
spomeňte si na zajatie mojich synov a dcér,
ktoré na nich dopustil Večný.

15 Veď priviedol proti nim národ zďaleka,
národ nehanebný a cudzojazyčný;
tí sa neštítili starca
a nezľutovali sa nad dieťatkom.

16 Odviedli miláčikov vdovy
a osamelú pozbavili dcér."

Jeruzalem oslovuje svoje dietky

17 A ja vám ako môžem pomôcť?

18 Len kto dopustil nešťastia,
vyslobodí vás z rúk vašich nepriateľov.

19 Odíďte, deti, odíďte,
veď ja som ostal osamelý!

20 Vyzliekol som si rúcho pokoja,
vrecovinu prosebnú som si obliekol,
volať chcem k Večnému, kým žijem.

21 Dôvera, deti, volajte k Bohu
a vytrhne vás z násilia, z ruky nepriateľa.

22 Lebo ja dúfam od Večného vašu spásu;
a došla na mňa radosť od Svätého
pre milosrdenstvo, ktoré už pocítite
od Večného, spasiteľa nášho.

23 Prepúšťal som vás s nárekom a žiaľom,
Boh mi vás vráti s radosťou
a rozkošou naveky.

24 Ako teraz videli susedia Siona vaše zajatie,
tak čoskoro uvidia vašu spásu od Boha,
ktorá vám príde so slávou
a so žiarou Večného.

25 Dietky, znášajte trpezlivo hnev,
ktorý na vás dopadol od Boha:
prenasledoval ťa tvoj nepriateľ,
no zanedlho uvidíš jeho skazu
a budeš šliapať po jeho šiji.

26 Moje krehučké išli po tvrdých cestách,
vliekli ich sťa stádo, čo ukoristil nepriateľ.

27 Dôvera, deti! A volajte k Bohu,
ten, čo dopustil, spomenie si na vás.

28 Ako vás naviedla myseľ vzdialiť sa od Boha,
desaťnásobným úsilím ho znova hľadajte.

29 Veď ten, čo na vás dopustil pohromy,
dopraje vám večnú rozkoš s vašou spásou.

Prorok teší Jeruzalem

30 Dôveruj, Jeruzalem,
poteší ťa ten, čo ti dal meno.

31 Nešťastníci sú, čo ti škodili
a radovali sa tvojmu pádu.

32 Nešťastné sú mestá, čo ti zotročili deti,
nešťastné je, čo ti synov zajalo.

33 Ako sa tešilo tvojmu zrúteniu
a radovalo sa tvojmu pádu,
tak bude smútiť nad vlastným spustošením.

34 Odnímem mu jasot nad množstvom ľudu,
z jeho honosenia bude smútok.

35 Oheň od Večného naň dopadne na mnohé dni
a budú v ňom bývať na dlhé časy démoni.

36 Pohliadni k východu, Jeruzalem,
a viď radosť, ktorá ti prichádza od Boha!

37 Pozri, idú ti synovia, ktorých si prepustil;
prichádzajú zhromaždení od východu až po západ
na slovo Svätého, tešia sa z Božej slávy.


Kniha proroka Barucha - kap 5

1 Vyzleč, Jeruzalem, rúcho smútku a nešťastia
a odej sa ozdobou Božej slávy naveky!

2 Obleč si plášť spravodlivosti Boha,
polož si na hlavu mitru slávy Večného!

3 Lebo Boh všetkému, čo je pod nebom,
ukáže tvoju žiaru.

4 Boh ti dá meno na večnosť:
Pokoj spravodlivosti a Sláva bohabojnosti.

5 Hor' sa, Jeruzalem, zastaň si vysoko,
pohliadni k východu,
pozri si deti od západu slnka až na východ,
zhromaždené slovom Svätého,
tešiace sa, že Boh si na ne spomenul!

6 Odišli od teba peši, vedení nepriateľmi,
ale Boh ich k tebe privedie nesených
so slávou sťa kráľovské deti.

7 Pretože Boh rozkázal
znížiť každý vysoký vrch a večné kopce
a vyplniť trhliny na rovnú zem,
aby Izrael bezpečne kráčal na Božiu slávu.

8 Aj lesy, aj každý voňavý strom
zatieňovali na Boží rozkaz Izrael.

9 Veď Boh privedie Izrael
s rozkošou v žiare svojej slávy,
s milosrdenstvom a spravodlivosťou, ktorú vlastní.


Kniha proroka Barucha - kap 6

Jeremiášov list. - Odpis listu zajatcom, ktorých mal babylonský kráľ Nabuchodonozor odviesť do Babylonu. Poslal ho Jeremiáš, aby im oznámil, čo mu naložil Boh.

1 Pre hriechy, ktoré ste spáchali proti Bohu, odvedie vás babylonský kráľ Nabuchodonozor ako zajatcov do Babylonu. 2 Keď teda prídete do Babylonu, budete tam mnoho rokov a dlhý čas, až sedem pokolení. Potom vás však vyvediem odtiaľ v pokoji. 3 Ale v Babylone uvidíte strieborných, zlatých a drevených bohov, ktorých nosia na pleciach a ktorí pohanom naháňajú strach. 4 Chráňte sa, aby ste sa nestali aj vy podobnými pohanom a aby sa strach nezmocnil aj vás. 5 Keď budete vidieť pred nimi a za nimi zástup, ktorý sa im klania, povedzte si v duchu: "Tebe sa treba klaňať Pane!", 6 lebo môj anjel je s vami a on bude skúmať vaše duše.

7 Ich jazyk vyhladil umelec a sú len postriebrení a pozlátení; sú teda lžou a nevládzu hovoriť. 8 A vezmú ako pre pannu parádnicu zlato 9 a zhotovia koruny na hlavy svojich bohov. Stáva sa však aj, že kňazi vezmú zlato a striebro svojim bohom a použijú ho pre seba. 10 Dokonca darujú z toho aj smilniciam vo verejných domoch. Ozdobujú ich - strieborných, zlatých a drevených bohov - šatami ako ľudí. 11 Oni sa však nevedia zachrániť od hrdze a črvotoče, hoci sú oblečení do purpurového rúcha. 12 Utierajú im tvár pre prach, ktorý je v dome a ktorého je na nich plno. 13 Aj žezlo má ako človek, krajský sudca, ale nemôže zabiť toho, kto sa proti nemu prehreší. 14 Má aj dýku v pravici a sekeru, ale oslobodiť sa nevie ani od vojny, ani od lúpežníkov. Z toho je zrejmé, že nie sú bohmi, preto sa ich nebojte!

15 Ako sa rozbitá nádoba stáva človekovi neužitočnou, 16 takí sú ich bohovia. Keďže sú postavení v domoch, majú oči plné prachu z nôh tých, čo prichádzajú. 17 A ako sú okolo toho, čo urazil kráľa, pozatvárané dookola dvory, keďže ho majú viesť na smrť, podobne zabezpečujú kňazi ich domy dverami, zámkami a závorami, aby ich neukradli zlodeji. 18 Zapaľujú lampy a viac ako sami pre seba, ale ani jednu z nich vidieť nemôžu. 19 Sú podobní hociktorej hrade z domu a hovorí sa, že im vnútro rozožiera červač zeme; a keď ich aj s rúchom zožerie, nezbadajú. 20 Tvár im očernie od dymu z domu. 21 Na telo a na hlavu im nalietajú netopiere, lastovičky a iné vtáky a podobne (skáču) mačky. 22 Z toho poznáte, že nie sú bohmi, preto sa ich nebojte.

23 Zlato, ktorým sú pokrytí, je síce na krásu, ale ak niekto nestiera hrdzu, nebudú sa ligotať; necítili ani to, keď ich uliali. 24 Sú kúpení za každú cenu, hoci v nich niet ducha. 25 Keďže sú bez nôh, nosia ich na pleciach, a tak ukazujú ľuďom svoju hanbu. Ale nech sa hanbia aj tí, čo im slúžia. 26 Preto ak padne na zem, sám nevstane; ani sa nebude sám pohybovať, ak ho niekto postaví narovno; ani sa nevzpriami, ak ho niekto položí; zato im však predkladajú dary ako mŕtvym. 27 Ich obety si však predajú a použijú kňazi. Podobne z nich berú aj ženy, ale ani žobrákovi, ani biednemu z toho nedajú. 28 Ich obiet sa dotýkajú nečistí a šestonedieľky. Keďže podľa, týchto vecí viete, že nie sú bohmi, nebojte sa ich!

29 Ako ich teda možno volať bohmi? Veď strieborných, zlatých a drevených bohov obsluhujú ženy, 30 v ich domoch sedia kňazi v roztrhaných tunikách, s oholenými hlavami a bradami a s nezakrytými hlavami; 31 vreštia a kričia pred svojimi bohmi ako niektorí na pohrebných karoch. 32 Z ich šiat si berú kňazi a obliekajú svoje ženy a deti. Či zakúsia od niekoho zlo 33 a či dobro, odplatiť to nevládzu. Kráľa nevládzu ani ustanoviť, ani zosadiť. 34 Podobne nevládzu dať ani bohatstvo, ani meď. Ak im niekto urobí sľub a nesplní, nebudú to vyžadovať. 35 Ani človeka neoslobodia od smrti, ani neochránia, slabšieho od mocnejšieho. 36 Slepému človeku nevrátia zrak, človeka z núdze nevytrhnú. 37 Nad vdovou sa nezľutujú, ani sirote nepreukážu dobro. 38 Drevené, pozlátené a postriebrené (modly) sú podobné kameňom z vrchov a tí, čo im slúžia, budú zahanbení. 39 Ako sa teda možno domnievať a vravieť, že sú bohmi?

40 Veď ešte aj sami Chaldejci ich zneucťujú! Keď vidia nemého, ktorý nevie hovoriť, prinesú Béla a žiadajú, aby (nemý) prehovoril, akoby to ten (Bél) mohol zbadať. 41 A hoci to vedia, nie sú schopní zanechať tieto veci, pretože nemajú cit. 42 A ženy, obviazané stuhami, sedia na cestách a pália otruby. 43 A keď niektorá, odvedená niekým, čo šiel tadiaľ, vyspala sa s ním, znevažuje si susedu, že nemá toľkej ceny ako ona a že jej stuha nie je roztrhnutá. 44 Všetko, čo sa okolo nich deje, je lož. Ako sa teda možno domnievať a vravieť, že sú bohmi?

45 Urobili ich remeselníci a zlatníci. Nebude z nich nič iné, len to, čo chcú mať remeselníci. 46 Ani tí, čo ich zhotovili, nežijú dlhý čas, ako by mohlo to, čo zhotovili? 47 Svojim potomkom zanechali lož a hanbu. 48 Lebo keď ich zastihne vojna alebo nešťastie, kňazi sa radia medzi sebou, kde sa s nimi schovať. 49 Ako teda možno nezbadať, že nie sú bohmi, keď nezachránia ani seba od vojny alebo nešťastia? 50 Keďže sú drevené, pozlátené a postriebrené, neskoršie sa pozná, že sú klamstvo. Všetkým národom a kráľom bude jasné, že nie sú bohmi, ale dielom ľudských rúk, a nijakého božského činu na nich niet. 51 Komu je teda neznáme, že nie sú bohmi?

52 Krajine veru neustanovia kráľa, ani ľuďom dažďa nedajú. 53 Ani sebe neprisúdia právo, ani nezabránia neprávo, veď sú bezvládni 54 ako vrany medzi nebom a zemou. Lebo keď dom drevených, pozlátených a postriebrených bohov zachváti oheň, ich kňazi síce ujdú a zachránia sa, ale oni poprehárajú celkom ako trámy. 55 Neodolajú ani kráľovi, ani nepriateľovi. 56 Ako možno teda pripustiť a domnievať sa, že sú bohmi?

Drevené, postriebrené a pozlátené božstvá sa nezachránia ani od zlodejov, ani od lupičov. 57 Títo sú mocnejší a zoberú si zlato, striebro i rúcho, ktorým sú odiati, a odídu s korisťou, tí však si pomôcť nevedia. 58 Takže je lepšie kráľovi, ktorý ukazuje svoju moc, alebo užitočnej nádobe v dome, ktorú majiteľ upotrebí, ako falošným bohom; alebo i dverám na dome, ktoré ochraňujú to, čo v ňom je, než falošným bohom; alebo drevenému stĺpu v kráľovskom paláci ako falošným bohom.

59 Slnko, mesiac a hviezdy sa ligocú, a keďže sú poslané na osoh, ochotne poslúchajú; 60 aj blesk, keď sa zablysne, lahodí oku, takisto aj vietor veje v každej krajine. 61 A keď Boh rozkáže oblakom, aby sa roztiahli nad celou zemou, splnia, čo im rozkázal. Aj oheň poslaný zhora stráviť vrchy a lesy urobí, čo je rozkázané. 62 Tieto sa im však ani vzhľadom, ani mocou nepodobajú. 63 Preto sa netreba ani domnievať, ani hovoriť že sú bohmi, veď nemajú moci ani súdiť, ani dobre robiť ľuďom! 64 Keďže teda viete, že nie sú bohmi, nebojte sa ich!

65 Veď kráľov nemôžu ani preklínať, ani žehnať im! 66 Národom neukážu znamenia na nebi, ani nežiaria ako slnko, ani ako mesiac nesvietia. 67 Lepšie je zvieratám ako im, tie si vedia pomôcť, keď zabehnú do zátišia. 68 Nijakým spôsobom nám teda nie je zrejmé, že sú bohmi, preto sa ich nebojte!

69 Ako strašiak na uhorkovisku neustráži nič, tak sú aj ich drevení, pozlátení a postriebrení bohovia. 70 Takým istým spôsobom sú ich drevení, pozlátení a postriebrení bohovia podobní aj šípu v záhrade, na ktorý si sadá každé vtáča, a takisto aj mŕtvole, hodenej do tmy. 71 Podľa purpuru a bysu, ktorý na nich spráchnivie, poznať, že nie sú bohmi. Na konci budú aj sami rozožraní a budú potupou pre krajinu.

72 Lepšie je teda spravodlivému človekovi, ktorý nemá modiel; ten bude ďaleko od potupy.


Ez - Rozdelenie spisu

  1. Úvod a prorokovo povolanie (1,1-3,27).
  2. Výstražné proroctvá proti Júdsku a Jeruzalemu (4,1-24,27).
  3. Proroctvá proti siedmim pohanským národom (25,1-32,32).
  4. Výzva na obrátenie a prisľúbenie spásy pre vyvolený národ (33,1-39,29).
  5. Obnovenie chrámu a Božieho kráľovstva (40,1-48,35).


Kniha proroka Ezechiela - kap 1

Povolanie Ezechiela za proroka hl. 1 - 3
Videnie nebeského zjavu hl. 1

Čas videnia. - 1 Stalo sa v tridsiatom roku, štvrtý (mesiac), piaty deň mesiaca, keď som bol medzi zajatcami pri rieke Chobar, otvorili sa nebesia a videl som nebeské videnie. 2 Piaty deň mesiaca - bol to piaty rok od zajatia kráľa Joachima - 3 prehovoril Pán ku kňazovi Ezechielovi, synovi Buziho, v chaldejskej krajine pri , rieke Chobar; tam sa vzniesla nad neho Pánova ruka.

Štyri bytosti. - 4 Videl som teda: Hľa, od severu prichádzal búrlivý vietor, veľký oblak a blčiaci oheň, okolo ktorého bola žiara, a z jeho stredu - zo stredu ohňa - čosi ako výzor lesklého kovu. 5 Zo stredu tohto však podoba štyroch bytostí. Toto bol ich výzor: Mali podobu človeka, 6 každá mala štyri tváre a každá štyri krídla. 7 Ich nohy boli rovné, chodidlo ich nôh ako chodidlo nohy teľaťa, a leskli sa ako výzor lešteného kovu. 8 Pod krídlami mali zo štyroch strán ľudské ruky a všetky štyri z nich mali tváre a krídla. 9 Krídla sa im vzájomne dotýkali, pri chôdzi sa neobracali, každá kráčala pred svojou tvárou.

10 Výzor ich tvárí však bol tvár človeka, potom tvár leva po pravej strane tých štyroch, ďalej tvár býka po ľavej strane tých štyroch a tvár orla 11 boli ich tváre. Ich krídla sa rozprestierali nahor, dve krídla každého sa vzájomne dotýkali a dve im zakrývali telá. 12 A každá kráčala pred svojou tvárou; kde sa usiloval ísť duch, ta išli, pri chôdzi sa však neobracali. 13 A podoba bytostí: ich zjav bol ako žeravé uhlie ohňa ako čosi, čo sa podobalo fakliam, a toto prechádzalo pomedzi bytosti, oheň však mal žiaru a z ohňa vychádzal blesk. 14 Bytosti chodili sem i tam, podobne žiariacemu blesku.

Kolesá. - 15 Pozeral som sa na bytosti a hľa, na zemi pri bytostiach - pri všetkých štyroch - bolo po jednom kolese. 16 Výzor kolies a ich sústava bola ako výzor chryzolitu; všetky štyri mali rovnakú podobu, vyzerali a boli zostrojené tak, akoby bolo koleso uprostred kolesa. 17 Keď išli, išli na svoje štyri strany, pri pohybovaní sa neobracali. 18 (Ich bahry mali výšku a vzhľad!) Ich bahry, na všetkých štyroch, boli dookola plné očí. 19 Keď bytosti išli, hýbali sa kolesá popri nich, keď sa bytosti zdvihli zo zeme, kolesá sa zdvihli. 20 Kadiaľ chcel ísť duch, tadiaľ išli. Ak duch chcel ísť, zdvihli sa podobne aj kolesá, pretože v kolesách bol duch bytostí. 21 Keď išli tie, išli aj ony, keď tie zastali, zastavili sa aj ony, keď sa zdvihli zo zeme, zdvihli sa podobne aj kolesá, pretože v kolesách bol duch bytostí.

Pán na tróne. - 22 Nad hlavami bytostí bolo čosi ako obloha, vyzeralo to ako hrozný kryštál, roztiahnutý odhora nad ich hlavami. 23 Pod oblohou však boli proti sebe rozprestreté ich krídla. Dve zakrývali každej telo z jednej i z druhej strany. 24 I počul som trepot ich krídel ako hukot veľkých vôd, ako hlas Všemohúceho. Keď išli, bol veľký šľahot ako hučanie tábora; keď postáli, mali krídla uvoľnené. 25 A sponad oblohy, ktorá bola nad ich hlavami, zaznieval hlas. (Keď postáli, mali krídla uvoľnené.) 26 Nad oblohou, ktorá bola nad ich hlavami, bolo čosi ako zafírový kameň, podobalo sa to trónu, na tom však, čo bolo podobné trónu - na ňom odhora -, bola postava, ktorá vyzerala ako človek. 27 Odhora toho, čo vyzeralo ako jeho pás, videl som čosi ako lesklý kov, vyzeralo to ako oheň, ktorý má dookola dvor; a oddola toho, čo vyzeralo ako jeho pás, videl som čosi ako oheň, ktorý mal dookola žiaru. 28 Ako vyzerá dúha, ktorá je v oblaku v daždivý deň, tak vyzerala žiara dookola.

Keď som to uvidel, padol som na tvár a počul som hlas, ktorý hovoril.


Kniha proroka Ezechiela - kap 2

Povolanie proroka 2,1 - 3,3

Prorokova úloha. - 1 I riekol mi: "Syn človeka, postav sa na nohy, chcem s tebou hovoriť. 2 A kým ku mne hovoril, vstúpil do mňa duch, postavil ma na nohy a počul som toho, čo ku mne hovoril. 3 I riekol mi: "Syn človeka, posielam ťa k synom Izraela, k vzbúreneckým pohanom, ktorí sa mi vzopreli. Hrešili proti mne oni aj ich otcovia až po dnešný deň. 4 Synovia majú stŕpnutú tvár a zatvrdnuté srdce; posielam ťa k nim, povedz im: "Toto hovorí Pán, Jahve." 5 A oni, či počúvnu a či si nepovšimnú - veď sú odbojný dom -, dozvedia sa, že bol medzi nimi prorok. 6 Ty sa ich však, syn človeka, neboj ani ich rečí sa neboj, hoci budú pri tebe ako tŕnie a bodľač a budeš bývať medzi škorpiónmi. Ich rečí sa neboj a ich samých sa nestrachuj, veď sú odbojný dom! 7 A budeš k nim hovoriť moje reči, či počúvnu a či si nepovšimnú, veď sú odbojní!

Zvitok knihy. - s Ty teda počuvaj, čo ti hovorím: Nebuď odbojný ako ten odbojný dom, otvor si ústa a zjedz, čo ti ja dám." 9 Díval som sa a hľa, oproti mne vystretá ruka a v nej zvitok knihy. 10 Nato ju roztvoril predo mnou a bola popísaná na prednej i zadnej strane. Boli v nej napísané žalospevy a vzdychanie a beda.


Kniha proroka Ezechiela - kap 3

1 I riekol mi: "Syn človeka, zjedz, čo máš poruke, zjedz tento zvitok, potom choď a hovor k domu Izraela! 2 A keď som otvoril ústa, dal mi zjesť ten zvitok. 3 I riekol mi: "Syn človeka, nakŕm si vnútro a naplň si útroby týmto zvitkom, ktorý ti ja dávam." Zjedol som ho teda a bol mi v ústach sladký ako med.

Poslanie 3,4 - 27

4 I riekol mi: "Syn človeka, hor' sa, choď k Izraelovmu domu a hovor k nim mojimi slovami! 5 Veď nie si poslaný k národu nezrozumiteľných perí a zajakavého jazyka, ale k Izraelovmu domu; 6 nie k mnohým národom nezrozumiteľných perí a zajakavého jazyka, ktorých reči by si nerozumel. Keby som ťa k tým poslal, ony by ťa počúvali. 7 Dom Izraelov ťa však nebude chcieť počúvať, pretože nechcú počúvať mňa, veď celý Izraelov dom má tvrdé čelo a zatvrdnuté srdce! 8 Pozri, tvár ti urobím tvrdou, ako je ich tvár a tvoje čelo tvrdým ako ich čelo. 9 Ako diamant, tvrdším než kremeň urobím tvoje čelo, neboj sa ich a nestrachuj sa pred nimi, pretože sú domom odbojným.

10 I riekol mi: "Syn človeka, všetky reči, ktoré budem k tebe hovoriť, prijmi do srdca a svojím sluchom ich počúvaj! 11 A zober sa, choď medzi zajatcov, k synom svojho ľudu, hovor k nim a vrav im: "Toto hovorí Pán," či počúvnu a či si nepovšimnú."

12 Vtom ma duch zdvihol i počul som za sebou zvuk veľkého hluku: "Požehnaná Pánova sláva zo svojho miesta" 13 a šelest krídel živých bytostí, vzájomne dotýkali, a zároveň hrkot kolies a zvuk veľkého hluku. 14 A duch ma vyzdvihol a vzniesol a šiel som roztrpčený zápalom svojho ducha. Pánova ruka však bola pevne nado mnou. 15 Šiel som do Tel Abibu medzi zajatcov, ktorí bývali pri rieke Chobar, usadil som sa tam, kde bývali oni, a zostal som tam medzi nimi stŕpnutý sedem dní.

16 Po uplynutí siedmich dní prehovoril ku mne Pán takto: 17 "Syn človeka, postavil som ťa ako hliadku domu Izraela. Keď počuješ z mojich úst slovo, varuj ich predo mnou! 18 Keď poviem zločincovi: "Určite zomrieš," ty ho však neupozorníš a nebudeš hovoriť, aby si zločinca na záchranu jeho života odradil od zlej cesty, ten zločinec zomrie vo svojej vine, no jeho krv budem požadovať z tvojich rúk. 19 Ale ak si ty varoval zločinca, a on sa neodvrátil od svojej neprávosti a od svojej zločinnej cesty, on zomrie vo svojej vine, ty si si však zachránil dušu. 20 A ak sa spravodlivý odvráti od svojej spravodlivosti a spácha zločin, keď ho postavím pred pokušenie, pretože si ho nevaroval, zomrel vo svojom hriechu, jeho spravodlivé skutky, ktoré konal, nezostanú na pamäti a jeho krv budem požadovať z tvojich rúk. 21 Ale ak ty upozorníš spravodlivého aby nehrešil, a on nezhreší, určite bude žiť, lebo prijal napomenutie, a ty si si zachránil dušu.

Proroctvá proti Izraelitom 3,22 - 24,27
Mlčanie proroka 3,22 - 27

22 I vzniesla sa tam nado mňa Pánova ruka a riekol mi: "Vstaň, vyjdi do údolia, tam budem k tebe hovoriť. 23 Vstal som teda a išiel som do údolia a hľa, bola tam Pánova sláva ako sláva, ktorú som videl pri rieke Chobar. Vtom som padol na tvár. 24 Tu vstúpil do mňa duch, postavil ma na nohy, hovoril so mnou a povedal mi: "Choď, zavri sa do svojho domu! 25 A hľa, syn človeka, budú na teba vrhnuté povrazy a budeš nimi poviazaný, že nebudeš môcť vyjsť medzi nich. 26 I prilepím ti jazyk k ďasnám, že budeš nemý a nebudeš im mravokárcom, pretože sú odbojný dom. 27 Ale keď budem s tebou hovoriť, otvorím ti ústa a budeš im vravieť: "Toto hovorí Pán, Jahve." Kto počúvne, počúvne, kto si nepovšimne, nepovšimne si, pretože sú odbojný dom.


Kniha proroka Ezechiela - kap 4

Symbolické úkony o pohrome Izraela hl. 4 - 5

Obliehanie Jeruzalema. - 1 Ty však, syn človeka, vezmi si tehlu, polož si ju pred seba a vyry do nej mesto Jeruzalem. 2 Postav proti nemu obľahnutie, vymuruj proti nemu val, nahromaď proti nemu násyp, postav proti nemu tábory a umiestni proti nemu dookola barany. 3 A ty si vezmi železnú misu a polož ju ako železný múr medzi seba a medzi mesto, tvár si upevni proti nemu, nech je v obliehaní. Obliehaj ho, to je znamenie pre dom Izraela.

Doba zajatia. - 4 Potom si ľahni na ľavý bok a polož naň hriechy Izraelovho domu, nes ich hriech podľa počtu dní, cez ktoré budeš na ňom ležať. 5 A ja ti určím roky ich hriechov podľa počtu dní, tristodeväťdesiat dní, cez ktoré budeš niesť hriech Izraelovho domu. 6 A keď to ukončíš, ľahni si druhý raz, na pravý bok, a nes štyridsať dní hriech Júdovho domu; za každý rok som ti určil deň. 7 Upriam svoju tvár proti obliehanému Jeruzalemu a s obnaženým ramenom prorokuj proti nemu. 8 A hľa, ja hodím na teba povrazy, že sa neobrátiš z boka na bok, kým nedoplníš dni svojho obliehania.

Hlad a smäd. - 9 Ty si vezmi pšenicu, jačmeň, bôb, šošovicu, proso a rascu, daj to všetko do jednej nádoby a priprav si z toho chlieb. Toľko dní, koľko budeš ležať na svojom boku - tristodeväťdesiat dní -, budeš z neho jesť. 10 Tvoj pokrm, ktorý máš jesť, nech je podľa váhy, dvadsať šeklov na deň; z času na čas ho máš jesť. 11 A vodu máš piť podľa miery, šestinu hinu; z času na čas ju budeš piť. 12 Budeš ho jesť ako jačmenný osúch a budeš ho piecť pred ich očami na ľudskom výkale."

13 I riekol Pán: "Podobne budú jesť synovia Izraela svoj znečistený chlieb medzi národmi, medzi ktoré ich roztratím. 14 Vtedy som povedal: "Ach Pane, Jahve, veď moja duša nebola nikdy znečistená, zdochlinu a čo roztrhala zver, som nejedol od svojej mladosti až doteraz a skazené mäso mi nevošlo do úst." 15 I riekol mi: "Pozri, určujem ti hovädzí trus miesto ľudského výkalu, na ňom si pripravíš pokrm." 16 I riekol mi: "Syn človeka, hľa ja zlomím v Jeruzaleme oporu chleba, takže chlieb budú jesť podľa váhy s úzkosťou a vodu budú piť podľa miery a s hrôzou; 17 aby boli žiadostiví chleba i vody, budú rad radom hynúť a pre svoj hriech sa budú scvrkávať.


Kniha proroka Ezechiela - kap 5

Vlasy. Národ zahynie. - 1 Ty však, syn človeka, vezmi si ostrý meč, vezmi ho ako holičskú britvu a pretiahni si ho po hlave a po brade! Potom si vezmi váhu a rozdeľ ich! 2 Tretinu spáľ na ohni uprostred mesta, keď sa naplnia dni obliehania; tretinu vezmeš a budeš ťať okolo nej mečom, tretinu však roztras do vetra a vytasím meč za nimi. 3 Ale vezmi odtiaľ trochu a zaviaž ich do okraja svojho rúcha! 4 A ešte aj z nich vezmi, hoď ich doprostred ohňa a spáľ ich v ohni; odtiaľ vyjde oheň na celý Izraelov dom.

5 Toto hovorí Pán, Jahve: To je Jeruzalem. Do stredu národov som ho položil a okolo neho sú krajiny. 6 Ale vzbúril sa proti mojim právam, horší chcel byť od pohanov a proti mojim zákonom viac než krajiny, ktoré sú okolo neho. Áno, pohrdli mojimi právami a mojimi zákonmi, nechodia podľa nich. 7 Preto takto hovorí Pán, Jahve: Pretože ste sa búrili viac ako národy, ktoré sú okolo vás, podľa mojich príkazov ste nechodili a moje práva ste nespĺňali, ani len podľa práv národov, ktoré sú okolo vás, ste nekonali, 8 preto takto hovorí Pán, Jahve: Hľa, aj ja som proti tebe a budem prevádzať práva uprostred teba pred očami národov. 9 A pre tvoje ohavnosti urobím s tebou, čo som neurobil a čomu podobné viac neurobím. 10 Preto budú otcovia u teba. jesť synov a synovia si budú jesť otcov. Prevediem u teba súdy a všetky tvoje zvyšky roztrúsim do všetkých vetrov. 11 Preto ako žijem - hovorí Pán, Jahve -, pretože si rozličnými svojimi ošklivosťami a rozličnými svojimi ohavnosťami poškvrnil moju svätyňu, budem rezať ja, oko sa mi nezľutuje a nebudem ani ja šetriť. 12 Tretina z teba umrie na mor a od hladu budú hynúť uprostred teba, tretina bude padať okolo teba pod mečom a tretinu roztrúsim do všetkých vetrov a vytasím za nimi meč. 13 Vyvŕši sa môj hnev a zápal si na nich utíšim, vypomstím sa tak, že budú vedieť, keď na nich vyplním svoj zápal, že ja, Pán som hovoril. 14 A pred očami všetkých, ktorí prechádzajú, obrátim ťa na púšť a na potupu medzi národmi, ktoré sú okolo teba. 15 Budeš p potupou a výsmechom, výstrahou a hrôzou pre národy, ktoré sú okolo teba, keď prevediem proti tebe súdy v hneve a zápale a zápalistom karhaní. Ja, Pán, som hovoril. 16 Keď vyšlem proti nim zlé strely hladu, ktoré budú na záhubu a ktoré vyšlem, aby som vás vyhubil, sústredím proti vám hlad a zlomím vám oporu chleba. 17 Pošlem proti vám hlad a záškodnú zver a vyľudnia ťa: mor a krv prejde cez teba a privediem proti tebe meč. Ja, Pán, som hovoril."


Kniha proroka Ezechiela - kap 6

Proti vrchom Izraela hl. 6

1 Pán prehovoril ku mne takto: 2 "Syn človeka, obráť si tvár proti vrchom Izraela a prorokuj proti nim. 3 A povedz: Vrchy Izraela, čujte slovo Pána, Jahveho! Toto hovorí Pán, Jahve, vrchom a kopcom, riečištiam a údoliam: Hľa, ja privediem na vás meč a znivočím vaše výšiny! 4 Vaše oltáre spustnú, vaše chamány sa dolámu a vašich pozabíjaných pohádžem pred vaše modly. 5 Mŕtvoly synov Izraela položím pred vaše modly, vaše kosti roztrúsim okolo vašich oltárov. 6 Vo všetkých vašich sídliskách sa vám porúcajú mestá a spustnú výšiny. Aby spustli a zahynuli vaše oltáre, dolámu sa a zhynú vaše modly, porozbíjané budú vaše chamány a zotreté vaše diela. 7 Zabíjaní budú padať vo vašom strede a budete vedieť, že ja som Pán.

8 A keď budete mať medzi národmi takých, čo unikli meču, keď vás roztratím do krajín, 9 spomenú si vaši uniknutí na mňa medzi národmi, kde sú zajatí, lebo zlomím ich smilné srdce, ktoré odpadlo odo mňa, aj ich oči, ktoré smilnili s modlami. Sami sebe sa budú hnusiť pre zločiny, ktoré popáchali, pre všetky svoje ohavnosti. 10 I budú vedieť, že ja som Pán a nie nadarmo som povedal, že dopustím na nich toto nešťastie."

11 Toto hovorí Pán, Jahve: "Tlieskaj rukami, dupkaj nohami a vrav: "Ach!" pre všetky zločinné ohavnosti Izraelovho domu, ktorý padne pod mečom, od hladu a na mor. 12 Kto je ďaleko, zomrie na mor, kto je blízko, pod mečom a kto zostane a bude obliehaný, zomrie od hladu. Vyplním na nich svoj hnev. 13 I budete vedieť, že ja som Pán, keď budú vaši zabití medzi vašimi modlami okolo vašich oltárov na každom vysokom kopci a na všetkých hrebeňoch vrchov, pod každým zeleným stromom a pod každou hustolistou terebintou, na mieste, kde svojim modlám poskytovali ľúbeznú vôňu. 14 Vystriem proti nim svoju ruku, krajinu obrátim na pustatinu a púšť od stepi po Deblatu po všetkých ich bydliskách. Budú teda vedieť, že ja som Pán."


Kniha proroka Ezechiela - kap 7

Príde koniec hl. 7

1 Pán prehovoril ku mne takto: 2 "Ty, syn človeka, (hovor): Toto vraví Pán, Jahve, Izraelovej krajine: Koniec prichádza, prichádza koniec na štyri končiny krajiny. 3 Teraz prichádza koniec na teba, nuž vyšlem proti tebe svoj hnev, posúdim ťa podľa tvojich ciest a uvalím na teba všetky tvoje ohavnosti. 4 Oko sa mi nezmiluje nad tebou a nebudem šetriť, ale uvalím na teba tvoje cesty a tvoje ohavnosti budú uprostred teba i dozviete sa, že ja som Pán.

5 Toto hovorí Pán, Jahve: Nešťastie, pozri, jediné nešťastie prichádza. 6 Koniec prichádza, prichádza koniec, prebudil sa proti tebe, hľa prichádza! 7 Dovršuje sa tvoja skaza, obyvateľ krajiny, prichádza čas, blízo je deň lomozu, a nie jasania na vrchoch. 8 Teraz zblízka vylejem na teba svoj zápal a vyplním na tebe svoj hnev, posúdim ťa podľa tvojich ciest a uvalím na teba všetky tvoje ohavnosti. 9 Moje oko sa nezmiluje a nebudem šetriť, ale uvalím na teba tvoje cesty a tvoje ohavnosti budú uprostred teba. Vtedy budete vedieť, že ja som Pán, ktorý bije.

10 Hľa, deň! Hľa, prichádza! Vychádza osud(?), kvitne prút, klíči namyslenosť! 11 Násilie vzrástlo na prút zločinu. Nič nie je z nich ani z ich majetku, ani z ich lomozu. Nič skvelého na nich niet. 12 Prichádza čas, blíži sa deň; kto kupuje, nech sa neteší, a kto predáva, nech nežiali, lebo hnev je nad celým jeho zástupom. 13 Veď ten, čo predal, nevráti sa k predanej veci, i keď ešte bude nažive, lebo proroctvo proti celému jeho zástupu neodstúpi. Zločinom si nik neposilní život.

14 Trúbte na trúbu a zbrojte všetko, jednako niet, kto by šiel do boja, pretože môj hnev je nad celým jeho zástupom. 15 Meč je vonku, mor vo vnútri. Kto je v poli, zomrie pod mečom, a kto je v meste, pohltí ho hlad a mor. 16 Ak uniknú z nich zachránenci, budú na vrchoch ako hrkútajúce holuby, pomrú všetci, každý pre svoj hriech. 17 Všetky ruky ovisnú a všetky kolená sa roztečú ako voda. 18 Opášu sa vrecovinami a pokryje ich hrôza; na každej tvári bude hanba a na každej hlave plešina. 19 Svoje striebro vyhodia na ulicu, ich zlato sa obráti na nečistotu. Ich striebro a zlato nevládze ich zachrániť, v deň Pánovho hnevu si (ním) nezasýtia dušu a nenaplnia vnútornosti. Lebo im bolo osídlom na hriech, 20 jeho ozdobný skvost obrátili na pýchu, robili z neho svoje ohavné obrazy a svoje ošklivosti, preto im ho obrátim na nečistotu. 21 A vydám ho za korisť do ruky cudzincov a zločincov zeme ako plen, aby ho znesvätili. 22 Odvrátim si od nich tvár a znesvätím môj skvost. Lúpežníci vniknú doň a znesvätia ho. 23 Urob reťaz! Veď zem je preplnená vinou krvi a mesto je plné násilia! 24 Privediem najhoršie z národov a zaujmú im domy. Urobím koniec pýche mocných a ich svätyne budú zneuctené. 25 Príde úzkosť. Budú hľadať pokoj, ale nebude ho. 26 Príde nešťastie za nešťastím a chýr za chýrom. Budú hľadať videnie u proroka, kňaz stratí zákon a starec radu. 27 Kráľ bude smútiť, knieža sa oblečie do hrôzy a ruky pospolitého ľudu sa budú triasť. Naložím s nimi podľa ich ciest a podľa ich pokračovania ich budem súdiť, i dozvedia sa, že ja som Pán."


Kniha proroka Ezechiela - kap 8

Vina a trest Jeruzalema hl. 8 - 11

Modlárstvo v hlavnom meste. - 1 Stalo sa v šiestom roku, v šiestom mesiaci, piaty deň mesiaca, keď som sedel vo svojom dome a júdski starci sedeli predo mnou, že sa tam vzniesla nado mňa ruka Pána, Jahveho. 2 I videl som, hľa, podoba, ktorá vyzerala ako človek. Oddola toho, čo vyzeralo ako jeho pás, bol oheň a od jeho pása nahor vyzeralo ako žiara, ako vzhľad lesklého kovu. 3 A vystrel čosi ako ruku a uchopil ma za šticu hlavy, nato ma duch zdvihol medzi nebo a zem a zaviedol ma v Božích videniach do Jeruzalema, ku vchodu vnútornej brány, ktorá hľadí na sever, kde bola postavená socha žiarlivosti, (ktorá vzbudzuje žiarlivosť). 4 A hľa, bola tam sláva Izraelovho Boha, podobne ako som videl v údolí. 5 I riekol mi: "Syn človeka, zdvihniže si oči smerom na sever! Zdvihol som oči smerom na sever a hľa, severne od oltárnej brány, vo vchode bola spomenutá socha žiarlivosti. 6 I riekol mi: "Syn človeka, či vidíš, čo oni vystrájajú? Veľké ohavnosti sú to, čo tu vystrája Izraelov dom, takže sa vzdialim od svojej svätyne. Ale ešte ďalej uvidíš veľké ohavnosti."

7 I zaviedol ma ku vchodu nádvoria a zazrel som v múre akúsi dieru. 8 Vtom mi riekol: "Vlom sa cez múr!" Nato som sa vlámal cez múr a hľa, bol tam akýsi vchod! 9 Vtedy mi riekol: "Vojdi a pozri zločinné ohavnosti, ktoré tam robia! 10 Vošiel som teda, poobzeral som sa a hľa, rozličné zobrazenia plazov a zvierat - ošklivosti - a rozličné modly domu Izraela boli zôkol-vôkol vyryté do múru. 11 Pred nimi stálo sedemdesiat starcov Izraelovho domu, prostred ktorých bol Jezoniáš, syn Safanov. Každý mal v ruke kadidelnicu i vznášala sa vôňa kotúča z kadidla. 12 I riekol mi: "Či vidíš, syn človeka, čo robia starci Izraelovho domu v tme, každý vo svojej obrazovej izbe? Veď hovoria: "Pán nás nevidí. Pán opustil krajinu."

13 I riekol mi: "A ešte ďalej uvidíš veľké ohavnosti, ktoré títo vystrájajú." 14 I zaviedol ma ku vchodu brány Pánovho chrámu, ktorá ležala na sever, a hľa, sedeli tam ženy, ktoré oplakávali Tamúza. 15 Vtedy mi riekol: "Či vidíš, syn človeka? Ešte uvidíš od týchto väčšie ohavnosti. 16 Nato ma zaviedol do vnútorného nádvoria Pánovho chrámu a hľa, pri vchode do Pánovho chrámu, medzi predsieňou a oltárom bolo zo dvadsaťpäť mužov chrbtom k Pánovmu chrámu a tvárou na východ. A títo sa smerom na východ klaňali slnku. 17 "Či vidíš, syn človeka? Či je Júdovmu domu primálo robiť ohavnosti, ktoré tu robia, že (ešte aj) zem zaplňujú násilenstvom a opätovne ma popudzujú? Pozri, i konár si dávajú k nosu! 18 Nuž aj ja budem konať v hneve, nezmiluje sa mi oko a nebudem šetriť a hoci mi budú veľkým hlasom volať do uší, nevyslyším ich."


Kniha proroka Ezechiela - kap 9

Usmrtenie obyvateľov mesta. - 1 Vtedy mi veľkým hlasom takto volal do uší: "Priblížil sa čas navštívenia mesta (a každý má v ruke nástroj ničenia)." 2 A hľa, prichádzalo šesť mužov cestou od Hornej brány, ktorá hľadí na sever, a každý mal v ruke hubiaci nástroj ! Medzi nimi bol však muž oblečený do plátna a za pásom mal pisárske náčinie. Prišli a postavili sa pri kovovom oltári. 3 Sláva Pána Izraela sa zdvihla sponad cherubov, kde bola, k prahu domu. Vtom zavolal mužovi, oblečenému do plátna, ktorý mal za pásom pisárske náčinie. 4 A Pán mu povedal: "Prejdi cez mesto, cez Jeruzalem, a urob značku Tau na čelá mužov, ktorí vzdychajú a jajkajú nad rozličnými ohavnosťami, ktoré sa uprostred neho dejú." 5 Tamtým však riekol tak, že som to počul: "Prejdite za ním po meste a zabíjajte! Nech sa vám oko nezmiluje a nešetrite. 6 Starca, mladíka, pannu, dieťa a ženy zabíjajte až po vyničenie! Ale nedotknite sa nikoho, kto má na sebe Tau! Začnite pri mojej svätyni! Začali teda mužmi, starcami, ktorí boli pred domom. 7 I riekol im: "Poškvrňte dom a naplňte nádvorie zabitými! Choďte! Išli teda a zabíjali v meste. 8 Keď oni zabíjali a (iba) ja som ostal, padol som na tvár, volal som a vravel: "Ach Pane, Jahve, či vyničíš všetok zvyšok Izraela, keď vylievaš svoj hnev na Jeruzalem?" 9 Nato mi riekol: ",Hriech Izraela a Júdu je nadmieru veľký, krajina je presiaknutá krvou a mesto je plné neprávosti. Veď hovoria: "Pán opustil krajinu" a: "Pán nevidí." 10 Nuž ani moje oko sa nezľutuje a nebudem šetriť, ich počínanie im uvalím na hlavu. 11 Vtom hľa, človek odiaty plátnom, ktorý mal pero za pásom, podal hlásenie: "Urobil som, ako si mi rozkázal."


Kniha proroka Ezechiela - kap 10

Vypálenie mesta. - 1 Potom som zazrel, že na oblohe, ktorá bola nad hlavou cherubov, ukázalo sa nad nimi čosi ako kameň zafír, čo sa na výzor podobalo trónu. 2 I riekol mužovi, oblečenému do plátna: "Choď medzi kolesá pod cherubínmi a vezmi spomedzi cherubínov plné priehrštie žeravého uhlia a rozsyp to na mesto!" Odišiel teda pred mojimi očami. 3 Cherubíni však stáli napravo od domu, keď ten muž vstúpil, a oblak zaplňoval vnútorné nádvorie. 4 Vtom sa Pánova sláva zdvihla sponad cherubínov na prah domu, dom sa zaplnil oblakom a nádvorie bolo plné lesku Pánovej slávy. 5 A šelest krídel cherubov bolo počuť až na vonkajšie nádvorie podobne hlasu všemohúceho Boha, keď .hovorí. 6 A keď rozkázal človekovi oblečenému do plátna: "Vezmi oheň spomedzi krútňavy, spomedzi cherubínov!", on išiel a zastal pri kolese. 7 Vtedy cherub vystrel ruku spomedzi cherubov k ohňu, ktorý bol medzi cherubmi, nabral a dal do priehrštia tomu, čo bol oblečený do plátna. On vzal a odišiel. 8 A na cheruboch pod ich krídlami sa zjavila podoba ľudskej ruky. 9 Pozeral som a hľa, pri cheruboch boli štyri kolesá, po jednom kolese pri každom cherubovi, výzor kolies však bol ako lesk drahokamu tarzis. 10 Čo do výzoru mali všetky štyri rovnakú podobu, akoby bolo koleso v kolese. 11 Keď išli, išli na štyri strany, pri pohybe sa neobracali, ale ktorým smerom sa obrátilo predné, išli za ním, neobrátili sa pri pohybe. 12 A celé ich telo, ich chrbty, krídla aj kolesá boli dookola plné očí (pri svojich štyroch kolesách). 13 Kolesá však boli pred mojimi ušami nazvané Krútňava. 14 Každý mal štyri tváre: prvá tvár, tvár cheruba, druhá tvár, tvár človeka, tretia tvár leva a štvrtá tvár orla. 15 Vtom sa cherubi zdvihli: bola to tá živá bytosť, ktorú som videl pri rieke Chobar. 16 Keď cherubi išli, išli popri nich aj kolesá, a keď si cherubi zdvihli krídla, aby sa vzniesli zo zeme, kolesá sa neobrátili od ich boku. 17 Keď tí zastali, zastali, keď sa vzniesli, vzniesli sa s nimi, pretože v nich bol duch živej bytosti. 18 Tu Pánova sláva opustila prah domu a zastala nad cherubmi. 19 Nato si cherubi zdvihli krídla a pred mojimi očami sa pri odchode vzniesli zo zeme, podobne s nimi aj kolesá, a zastali pri vchode východnej brány Pánovho domu a odhora nad nimi bola sláva Izraelovho Boha. 20 To bola živá bytosť, ktorú som videl pod Izraelovým Bohom pri rieke Chobar a dozvedel som sa, že sú to cherubi. 21 Po štyri tváre mal každý a každý štyri krídla, pod krídlami však mali čosi ako ľudské ruky. 22 A čo do podoby ich tvárí, boli to tváre, ktoré som videl pri rieke Chobar (ich tváre aj ich samých). Každý šiel smerom svojej tváre.


Kniha proroka Ezechiela - kap 11

Trest vodcov Júdu. - 1 Potom ma duch zdvihol a zaviedol k východnej bráne Pánovho domu, ktorá hľadí na východ, a hľa, pri vchode do brány bolo dvadsaťpäť mužov. Medzi nimi som videl Jezoniáša, syna Azurovho, a Feltiáša, syna Banaiášovho, kniežatá ľudu. 2 I riekol mi: "Syn človeka, toto sú mužovia, ktorí zamýšľajú zlo a dávajú zlé rady v tomto meste. 3 Oni hovoria: "Či domy neboli postavené nedávno? Ono je hrniec a my sme mäso." 4 Preto prorokuj proti nim, prorokuj, syn človeka!" 5 Vtom dopadol na mňa Pánov duch a povedal mi: "Hovor: Toto hovorí Pán: Takto hovoríte, dom Izraelov, ale ja poznám, čo vám vystupuje do ducha. 6 Mnohých ste povraždili v tomto meste a jeho ulice ste zaplnili zabitými. 7 Nuž takto hovorí Pán, Jahve: Vami pozabíjaní, ktorých ste v ňom naukladali, sú to mäso a ono je hrniec, vás však z neho vyvediem. 8 Bojíte sa meča, nuž privediem na vás meč, hovorí Pán, Jahve. 9 I vyvediem vás z jeho stredu, dám vás do ruky cudzincov a podrobím vás súdu. 10 Pod mečom padnete, na hranici Izraela vás budem súdiť i dozviete sa, že ja som Pán. 11 Ono vám nebude hrncom a vy nebudete v ňom mäsom na hranici Izraela vás budem súdiť. 12 I budete vedieť, že ja som Pán podľa ktorého zákonov ste nechodili a moje právo ste nezachováva, ba konali ste podľa práva národov, ktoré sú okolo vás."

13 A kým som prorokoval, stalo sa, že Feltiáš, syn Banaiášov, zomrel. Vtedy som padol na tvár, volal som veľkým hlasom a povedal som: Ach Pane, robíš koniec zvyškom Izraela?"

Milosť pre zvyšky. - 14 Potom prehovoril Pán ku mne takto: 15 "Syn človeka, tvoji bratia, (tvoji bratia), mužovia z tvojho príbuzenstva a celý Izraelov dom spolu sú tí, o ktorých hovoria obyvatelia Jeruzalema: "Ďaleko sú od Pána, nám sa dostala krajina do vlastníctva." 16 Preto povedz: Toto hovorí Pán, Jahve: Áno, vzdialil som ich medzi národy, áno roztratil som ich po krajinách a máličko som im bol svätyňou v krajinách, do ktorých išli. 17 Preto povedz: Toto hovorí Pán, Jahve: Pozbieram vás spomedzi národov, zhromaždím vás z krajín, po ktorých ste roztratení a dám vám izraelskú zem. 18 Vojdú ta a odstránia z nej všetku jej ošklivosť a všetku jej ohavnosť. 19 Vtedy im dám jednotné srdce a jednotného ducha vložím do ich vnútra. Odstránim z ich tela srdce kamenné a dám im srdce z mäsa, 20 aby kráčali podľa mojich príkazov, zachovávali moje práva a konali podľa nich. Aby boli mojím národom a ja aby som bol Bohom.

21 Ale tým, ktorých srdce ide za ošklivosťami a ohavnosťami, uvalím na hlavu ich konanie," hovorí Pán, Jahve.

Koniec videnia. - 22 Nato si cherubíni zdvihli krídla a kolesá zároveň, Pánova sláva však bola na nich odhora. 23 Potom sa Pánova sláva vzniesla sponad stredu mesta a zastala nad vrchom, ktorý je východne od mesta. 24 Vtedy ma uchopil duch a zaviedol ma vo videní, v Pánovom duchu, do Chaldejska k zajatcom. Potom sa videnie, ktoré som videl, vzdialilo odo mňa. 25 I rozpovedal som zajatcom všetky Pánove slová, ktoré mi zjavil.


Kniha proroka Ezechiela - kap 12

Dva nové úkony 12,1 - 20

A. Odchod do zajatia

1 Pán prehovoril ku mne takto: 2 "Syn človeka, bývaš uprostred odbojného domu, ktorí majú oči na videnie, no nevidia, uši na počúvanie, no nepočujú, pretože sú odbojný dom. 3 Ty však, syn človeka, zhotuj si zajatecký výstroj a sťahuj sa vo dne pred ich očami. Presťahuješ sa pred ich očami zo svojho miesta na miesto iné, azda uvidia, hoci sú odbojný dom. 4 Svoj výstroj, výstroj zajatca, vynesieš vo dne pred ich očami, sám však vyjdeš pred ich očami večer, ako odchádza zajatec. 5 Pred ich očami si prebor múr a vyjdi tadiaľ. 6 Pred ich očami nes na pleci, vyjdi za tmy, tvár si zakry a nesmieš vidieť zem, lebo som ťa urobil znamením Izraelovho domu." 7 Urobil som teda podľa rozkazu, vyniesol som vo dne svoj výstroj, podobný zajateckému výstroju a večer som si rukou preboril múr; za tmy som vyšiel a niesol som to pred ich očami.

8 Potom ráno prehovoril Pán ku mne takto: 9 "Syn človeka, či ti dom Izraela, dom odbojný, nehovoril: "Čože ty robíš?" 10 Povedz im: Toto hovorí Pán, Jahve: Kniežaťu v Jeruzaleme patrí tento výrok a celému Izraelovmu domu, ktorý je uprostred neho. 11 Povedz: Ja som vaším znamením. Ako som robil ja, tak sa naloží s nimi; do vyhnanstva, do zajatia pôjdu. 12 A knieža, ktorý je medzi nimi, pôjde s naloženými plecami, vyjde za tmy a prelomí múr, aby tadiaľ vyšiel, zakryje si tvár, aby okom nevidel zem. 13 Ale roztiahnem proti nemu svoju sieť, chytí sa do môjho osídla. Zavediem ho do Babylonu, do chaldejskej krajiny, vidieť ju však nebude a tam zomrie. 14 Všetkých však, ktorí sú okolo neho, jeho pomocníkov a všetky jeho oddiely rozsejem na všetky vetry a vytasím za nimi meč. 15 I budú vedieť, že ja som Pán, keď ich roztratím medzi národy a rozsejem po krajinách. 16 A ponechám z nich niekoľko mužov za mečom, po hlade a po more, aby porozprávali všetky svoje ohavnosti národom, medzi ktoré pôjdu, nech sa dozvedia, že ja som Pán."

B. Obliehanie

17 Pán prehovoril ku mne takto: 18 "Syn človeka, jedz svoj chlieb s trasením, s chvením a s úzkosťou pi svoju vodu! 19 A povedz ľudu krajiny: Toto vraví Pán, Jahve, o obyvateľoch Jeruzalema v izraelskej krajine: Svoj chlieb budú jesť s úzkosťou a svoju vodu piť s hrôzou, aby zem spustla, stratila svoju hojnosť pre zločin všetkých jej obyvateľov. 20 Obývané mestá sa vyprázdnia a zem bude pustá. Dozviete sa teda, že ja som Pán."

O prorokoch a proroctvách 12,21 - 14,11

Pravé proroctvá sa splnia. - 21 Pán prehovoril ku mne takto: 22 "Syn človeka, čože to máte v izraelskej krajine za porekadlo? Vraj: "Dni sa preťahujú a hynie každé videnie." 23 Preto povedz: Toto hovorí Pán, Jahve: Urobím koniec tomuto porekadlu, nebudú ho viac užívať v Izraeli. Ba povedz im: Blížia sa dni aj slovo každého videnia. 24 Lebo uprostred Izraelovho domu nebude viac daromného videnia ani pochlebníckeho veštenia. 25 Lebo ja, Pán, budem hovoriť. Aké slovo budem hovoriť, to sa splní, nebude sa viac odkladať; lebo, odbojný dom, vo vašich dňoch budem hovoriť slovo a splním ho," hovorí Pán, Jahve.

26 Pán prehovoril ku mne takto: 27 "Syn človeka, pozri, Izraelov dom hovorí: "Videnie, ktoré tento vidí, je na dlhé dni, on prorokuje na ďaleké časy." 28 Preto im povedz: Toto hovorí Pán, Jahve: " Nebude sa už odďaľovať nijaké moje slovo. Slovo, ktoré budem hovoriť, sa splní, hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 13

Proti falošným prorokom. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, prorokuj proti prorokom Izraela, ktorí prorokujú, a povedz tým, čo prorokujú zo svojho srdca: Čujte slovo Pánovo! 3 Toto hovorí Pán, Jahve: Beda nerozumným prorokom, ktorí idú za vlastným duchom a za tým, čo nevideli! 4 Ako líšky v zrúcaninách sú tvoji proroci, Izrael. 5 Nevystúpili ste do trhlín a nevymurovali ste múr okolo Izraelovho domu, aby v Pánov deň obstál v boji. 6 Videli márnosť a lživú veštbu; vravia: "Toto hovorí Pán," Pán ich však neposlal. Predsa očakávali, že potvrdí slovo. 7 Či ste nevideli daromné videnia a nehovorili ste lživé veštby, keď ste vraveli: "Toto hovorí Pán," hoci som ja nehovoril? 8 Nuž toto hovorí Pán Jahve: Pretože ste hovorili márnosť a videli lož, preto som, hľa, proti vám, hovorí Pán, Jahve. 9 Moja ruka doľahne na prorokov, ktorí vidia márnosť a veštia lož. Nebudú v spoločnosti môjho ľudu a nebudú zapísaní do knihy Izraelovho domu, ani do krajiny Izraela nevojdú. I budete vidieť, že ja som Pán. 10 Preto, hej preto, že zaviedli môj ľud; vravia: "Pokoj!", hoci niet pokoja. A keď on postaví múr, oni ho zatrú vakovkou. 11 Povedz tým, čo zatierali vakovkou, že opadá. Búde prudký lejak, dopustím, aby padali kamenné krúpy a strhne sa búrlivý vietor; 12 a hľa, múr padne. Či vám nebudú vravieť: Kdeže je vakovka, ktorú ste natierali? 13 Preto takto hovorí Pán, Jahve: Vo svojej rozpálenosti rozprúdim búrlivý vietor, od môjho hnevu bude prudký lejak a od rozpálenosti kamenné krúpy na ničenie. 14 I strhnem múr, ktorý ste natreli vakovkou, a zrútim ho až po zem, že sa mu obnažia základy. Padne a vy zahyniete pod ním a budete vedieť, že ja som Pán. 15 Vyplním svoj hnev na múre a na tých, čo ho zatierali vakovkou, a poviem vám: Niet múru a niet ani tých, čo ho zatierali, 16 prorokov, ktorí prorokovali o Jeruzaleme a videli mu videnia o pokoji, hoci pokoja nebolo, hovorí Pán, Jahve.

Proti vešticiam a čarodejniciam. - 17 A ty, syn človeka, namier si tvár proti dcéram svojho ľudu, ktoré prorokujú zo svojho srdca, a prorokuj proti nim! 18 Povedz: Toto hovorí Pán, Jahve: Beda tým, čo šijú na kĺb každej ruky obväzy a hotujú závoje na hlavu pre každý vzrast, aby ulovili duše. Lovíte duše môjho ľudu a oživujete duše pre seba? 19 Znesväcujete ma u môjho ľudu za priehrštie jačmeňa a za kúsok chleba, keď zabíjate duše, ktoré nemajú zomrieť, a oživujete duše, ktoré nemajú žiť, keď luháte môjmu ľudu, ktorý počúva lož. 20 Preto takto hovorí Pán, Jahve: Hľa, ja som proti vašim obväzom, ktorými lovíte duše ako vtáky, a postrhávam ich z vašich ramien; a duše, ktoré ste ulovili, (duše) oslobodím ako vtáky. 21 Roztrhám vaše závoje a vyslobodím svoj ľud z vašej ruky, že nebude viac korisťou vo vašej ruke. I dozviete sa, že ja som Pán. 22 Pretože ste klamstvom zronili srdce spravodlivého, ktoré som ja nezronil, a upevňovali ste ruky zlosyna, aby sa nevrátil 23 zo svojej cesty a neudržal sa nažive, 24 preto nebudete vidieť daromnosť ani veštby viac nebudete veštiť. I vyslobodím svoj ľud z vašej ruky a dozviete sa, že ja som Pán."


Kniha proroka Ezechiela - kap 14

Modloslužobníci u proroka. - 1 Prišli ku mne mužovia zo starších Izraela a sadli si predo mňa. 2 Vtedy Pán prehovoril ku mne takto: 3 "Syn človeka, títo mužovia prijali do sŕdc svoje modly a postavili pred seba sídlo k hriechom. Nuž mám sa im dať naozaj vypytovať? 4 Preto hovor s nimi a povedz im: Toto hovorí Pán, Jahve: Keď ktokoľvek z Izraelovho domu, kto prijal do srdca svoje modly a postavil pred seba osídlo k hriechu, príde k prorokovi, ja, Pán, mu odpoviem podľa množstva jeho modiel, 5 aby som za srdce chytil Izraelov dom, ktorý sa mi pre svoje modly celý odcudzil. 6 Preto povedz Izraelovmu domu: Toto hovorí Pán, Jahve: Obráťte sa, odvráťte sa od svojich modiel a odvráťte si tvár od všetkých svojich ohavností! 7 Lebo keď sa mi ktokoľvek z Izraelovho domu a z cudzincov, ktorí sa zdržujú v Izraeli, odcudzí, pripustí si do srdca svoje modly a postaví pred seba osídlo k hriechu, a potom príde k prorokovi vypytovať sa ma o sebe, ja, Pán, osobne mu dám odpoveď. 8 Proti takémuto mužovi namierim svoju tvár, urobím ho znamením a porekadlom a vyhubím ho sprostred svojho ľudu. I dozviete sa, že ja som Pán. 9 A ak sa prorok dá zviesť a povie niečo, ja, Pán, som zviedol toho proroka; vystriem proti nemu svoju ruku a vyhubím ho sprostred svojho ľudu. 10 Ponesú svoju vinu; aká je vina toho, čo sa pýta, taká bude aj vina proroka, 11 aby sa dom Izraela už viac nezatúlal odo mňa a nepoškvrňoval sa viac rozličnými svojimi hriechmi, ale aby boli mojím ľudom a ja aby som bol ich Bohom, hovorí, Pán, Jahve.

Záhuba Jeruzalema. - 12 Potom prehovoril Pán ku mne takto: 13 "Syn človeka, ak sa krajina prehreší proti mne a spácha spreneveru, vystriem proti nej svoju ruku a dolámem jej oporu chleba, pošlem na ňu hlad a vyhubím z nej ľudí i zvieratá. 14 Ak v nej budú títo traja mužovia: Noe, Daniel a Jób, oni si spravodlivosťou zachránia životy, hovorí Pán, Jahve. 15 Ak privediem do krajiny divú zver a vyľudním ju, že bude pustatinou, cez ktorú pre zver neprejde nik, 16 títo traja mužovia - ako žijem, hovorí Pán, Jahve - nezachránia si synov ani dcéry, iba sami sa zachránia, krajina však bude púšťou. 17 Alebo ak privediem na tú krajinu meč a poviem: Nech cez krajinu tiahne meč; a vyhubím z nej ľudí i zvieratá 18 a budú v nej títo traja mužovia - ako žijem, hovorí Pán, Jahve -, nezachránia si synov ani dcéry, iba sami sa zachránia. 19 Alebo ak pošlem na tú krajinu mor a s krvou vylejem na ňu svoj hnev, aby som z nej vyhubil ľudí i zvieratá, budú v nej Noe, Daniel a Jób - ako žijem, hovorí Pán, Jahve -, nezachránia si syna ani dcéru, len sami si zachránia život svojou spravodlivosťou.

21 Lebo toto hovorí Pán, Jahve: I keď pošlem štyri svoje súdy, meč, hlad, divú zver a mor na Jeruzalem, aby som z neho vyhubil ľudí i zvieratá, 22 nechám v ňom zachránených, ktorí vyvedú synov a dcéry. Hľa, vytiahnu k vám; až uvidíte ich cestičky a ich činy, potešíte sa pre nešťastie, ktoré som priviedol na Jeruzalem; pre všetko, čo som naň priviedol. 23 Potešia vás, až uvidíte ich cestičky a ich činy a dozviete sa, že nie bez príčiny som s ním naložil tak, ako som naložil," hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 15

Neužitočná vinica. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, akú prednosť má drevo viniča medzi všetkými stromami, vetvička, ktorá je medzi stromami lesa? 3 Či vezmú z neho drevo, aby ho spracovali na náradie? Či vezmú z neho klin, aby naň navešali rozličné nádoby? 4 Veru ho dajú ohňu za pokrm; jeho dva konce strávil oheň a prostriedok mu je popálený; či je súci na zužitkovanie? 5 Veď ho nezužitkovali, ani keď bolo neporušené, o koľko menej ho môžu zužitkovať, keď ho strávil oheň a je popálené?

6 Nuž toto hovorí Pán zástupov: Čo som medzi stromami lesa urobil drevu viniča, že som ho dal ohňu za pokrm, to som urobil obyvateľom Jeruzalema. 7 Namieril som proti nim svoju tvár; z ohňa vyšli a oheň ich strávil. I budete vedieť, že ja som Pán, až obrátim proti nim svoju tvár. 8 A z krajiny urobím púšť, pretože sa spreneverili, hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 16

Jeruzalem, žena neverná. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, oznám Jeruzalemu jeho ohavnosti 3 a povedz: Toto hovorí Pán, Jahve, Jeruzalemu: Tvoj pôvod a tvoj rod je z kanaánskej krajiny; otcom ti je Amorejčan, matkou Hetejka. 4 A tvoje narodenie? V deň, keď si sa narodila, neprerezali ti pupočnú šnúru; na očistenie ťa neumyli vodou, neposolili ťa soľou a nepovili povojníkom. 5 Oko sa nad tebou nezľutovalo, žeby ti bolo urobilo jedinkú z týchto vecí, ale preto, že si sa hnusila, v deň tvojho narodenia ťa vyhodili na šíre pole. 6 Vtedy som prešiel popri tebe, videl som ťa váľať sa vo vlastnej krvi i riekol som ti, zakrvavenej: Ostaň žiť! Áno, riekol som ti, zakrvavenej: Ostaň žiť! 7 Zveľaďuj sa! Urobil som ťa podobnou výhonku na poli, preto si rástla, zveľaďovala si sa, dospela si do veku zrelosti, vyvinuli sa ti prsia, narástli ti vlásky, bola si však nahá a holá. 8 Prešiel som popri tebe a hľa, bola si práve v čase lásky. Vtedy som rozostrel na teba okraj svojho plášťa a zakryl som tvoju hanbu. Prisahal som ti, uzavrel som s tebou zmluvu - hovorí Pán, Jahve - a stala si sa mojou. 9 Potom som ťa obmyl vodou, splákol som z teba tvoju krv a pomazal som ťa olejom. 10 Obliekol som ťa do pestrej látky, obul som ťa do tulenej kože, odial som ťa damaskom a zaokryl hodvábom. 11 Ozdobil som ťa skvostmi, dal som ti na ruky náramnice a na hrdlo reťaz. 12 Dal som ti obrúčku na nos, náušnice na uši a na hlavu nádhernú korunu. 13 Bola si ozdobená zlatom a striebrom, tvoj odev bol z damasku, hodvábu a pestrej látky; jedla si jemnú múku, med a olej, stala si sa nadmieru peknou a bola si schopná na kráľovstvo. 14 Pre tvoju krásu rozniesol sa medzi národmi tvoj chýr, veď si bola dokonalá v mojej ozdobe, ktorú som na teba vynaložil, hovorí Pán, Jahve.

15 Ale spoliehala si sa na svoju krásu, smilnila si pre svoj chýr, svojou smilnosťou si zasypávala každého, kto šiel okolo, (oddala sa mu). 16 I vzala si zo svojich šiat a urobila si si strakaté výšiny, na ktorých si smilnila, (ako nebolo, ani nebude). 17 Potom si vzala svoje ozdobné predmety z môjho zlata a môjho striebra, ktoré som ti dal, urobila si si mužské obrazy a smilnila si s nimi. 18 Vzala si svoje pestré rúcho a zaodela si ich; môj olej a môj tymian si kládla pred ne. 19 I môj chlieb, ktorý som ti dal, jemnú múku, olej a med, ktorými som ťa kŕmil, kládla si pred ne ako ľúbeznú vôňu - hovorí Pán, Jahve.

20 I vzala si svojich synov a svoje dcéry, ktorých si mne zrodila, a obetovala si ich im za pokrm. Azda ti bolo málo smilstva, 21 že si mojich synov obetovala a dala si ich im, keď si ich nechala prechádzať? 22 Pri všetkých svojich ohavnostiach a smilstvách nespomenula si si na dni svojej mladosti, keď si bola nahá a holá a váľala si sa vo vlastnej krvi. 23 A po všetkej svojej zlobe (- beda, beda ti, hovorí Pán, Jahve -) 24 postavila si si kopce a urobila si si výšinu na každej ulici. 25 Na rohu každej ulice si si postavila výšinu a zohavila si svoju krásu, núkala si sa každému, kto šiel okolo, a hromadila si svoje smilstvo.

26 Smilnila si so synmi Egypta, svojimi telnatými susedmi, kopila si svoje smilstvo, aby si ma popudzovala. 27 Vtedy som si veru vystrel proti tebe ruku, obstrihal som ti práva a vydal som ťa chúťkam filištínskych dcér, ktoré ťa nenávideli a ktoré sa hanbia za tvoje podlé cestičky. 28 A smilnila si aj so synmi Asýrov, pretože si bola nenásytná; smilnila si s nimi, no ani tak si sa nenasýtila. 29 Hromadila si svoje smilstvo s kupeckou krajinou Chaldejcov, ale ani tým si sa nenasýtila. 30 Ako ti len bujnelo srdce - hovorí Pán, Jahve -, keď si robila toto všetko, skutky smilnej, nehanebnej ženy; 31 keď si stavala na rohu každej cesty kopce a na každej ulici výšinu. A nebola si ako smilnica, žeby si bola zhrabovala mzdy, 32 ale ako cudzoložná žena, ktorá si miesto manžela berie cudzích. 33 Každej neviestke dávajú mzdu, ty však si dávala svoje dary všetkým svojim milencom, vo svojej bujnosti si ich obdarúvala, aby prichádzali k tebe zo všetkých strán. 34 Pre tvoju bujnosť to bolo u teba opačne ako u žien; po tebe nepachtili, a keďže si ty dávala mzdu, nedávali mzdu tebe, stala si sa opakom.

35 Preto, neviestka, čuj slovo Pánovo! 36 Toto hovorí Pán, Jahve: Pretože si rozsýpala svoj kov a vo svojej bujnosti si odhaľovala svoju hanbu svojim milencom a pre všetky tvoje ohavné modly a krv tvojich synov, ktorých si im dala, 37 preto určite zhromaždím všetkých tvojich milencov, s ktorými si sa zapodievala, a všetkých, ktorých si milovala, i so všetkými, čo si nenávidela; zhromaždím ich proti tebe dookola a odhalím im tvoju nahotu, takže uvidia všetku tvoju hanbu. 38 I budem ťa súdiť, ako sa súdia cudzoložnice a tie, čo prelievajú krv, a urobím z teba krv hnevu a žiarlivosti. 39 Vydám ťa do ich ruky, zrúcajú tvoj pahorok a zváľajú tvoje výšiny, zvlečú z teba šaty, zoberú ti ozdobné predmety a nechajú ťa holú a nahú. 40 Privedú proti tebe zástup, ukameňujú ťa a zotnú svojimi mečmi. 41 Domy ti vypália ohňom a zavedú proti tebe súd pred očami mnohých žien. Postarám sa, že nebudeš neviestkou, ani dary viac dávať nebudeš. 42 Tak utíšim na tebe svoj hnev; potom odstúpi od teba moja žiarlivosť, upokojím sa a nebudem sa viac hnevať 43 Preto, že si nepamätala na dni svojej mladosti a všetkým týmto si ma popudzovala, preto - uvidíš -, aj ja ti zvrátim na hlavu tvoje cestičky, hovorí Pán, Jahve. Či si nepáchala zločiny pri všetkých svojich ohavnostiach?

44 Pozri, každý kto hovorí v porekadlách bude sa ti posmievať a povie: "Aká matka, taká dcéra." 45 Si dcérou svojej matky, ktorá si odstrčila muža i synov a si sestrou svojich sestier, ktoré si odstrčili mužov i synov. Vaša mať je Hetejka a váš otec Amorejčan. 46 Tvoja staršia sestra, ktorá ti býva po ľavici, je Samária a jej dcéry; tvoja mladšia sestra, ktorá ti býva po pravici, je Sodoma a jej dcéry. 47 Ale po ich cestách si nechodila ani si nechodila podľa ich ohavností, to bolo málo. Ty si sa na rozličných svojich cestách stala horšou než ony. 48 Ako žijem - hovorí Pán, Jahve -, tvoja sestra Sodoma a jej dcéry nerobili to, čo si vystrájala ty a tvoje dcéry. 49 Hľa, toto bola vina tvojej sestry Sodomy: Pýcha a presýtenosť chlebom. Aj ona, aj jej dcéry boli v bezstarostnej spokojnosti, ale nepodali ruku bedárovi a žobrákovi, 50 ba vyvyšovali sa a páchali predo mnou ohavnosť, preto som ich odstránil, keď som to videl.

51 A Samária nespáchala ani polovicu tvojich hriechov, prevýšila si ju svojimi ohavnosťami, takže si rozličnými ošklivosťami, ktoré si popáchala, ospravedlnila svoju sestru. 52 Preto nes aj ty svoju hanbu, ktorú si prisúdila svojim sestrám. Pre tvoje hriechy, v ktorých si bola ohavnejšia než ony, sú spravodlivejšie ako ty. Nuž hanbi sa aj ty a nes svoju potupu za to, že si ospravedlnila svoje sestry. 53 Obrátim ich osud; osud Sodomy a jej dcér aj osud Samárie a jej dcér; aj tvoj osud obrátim uprostred nich, 54 aby si niesla svoju potupu a hanbila sa za všetko, čo si popáchala, keď si ich potešovala. 55 Tvoje sestry: Sodoma a jej dcéry sa vrátia k svojmu dávnemu stavu; i Samária a jej dcéry sa vrátia k svojmu dávnemu stavu, aj ty a tvoje dcéry vrátite sa k svojmu dávnemu stavu. 56 Tvoja sestra Sodoma nemala v tvojich ústach dobrý chýr v dňoch tvojej pýchy, 57 kým nebola odhalená tvoja nahota - ako je tomu dnes - na hanbu pred dcérami Aramu a všetkých, čo sú okolo teba; pred dcérami Filištíncov, ktoré sa ti vysmievajú zôkol-vôkol. 58 Svoje zločiny a svoje ohavnosti ponesieš sama," hovorí Pán, Jahve.

59 Lebo toto hovorí Pán, Jahve: "Keď aj urobím s tebou, ako si robila ty, keď si opovrhla prísahou a zrušila zmluvu: 60 potom sa rozpamätám na svoju zmluvu s tebou v dňoch tvojej mladosti a uzavriem s tebou večnú zmluvu. 61 Vtedy si spomenieš na , svoje cesty a budeš sa hanbiť, keď dostaneš svoje sestry, ktoré sú staršie od teba, i tie, čo sú od teba mladšie. Dám ti ich za dcéry, no nie pre tvoju zmluvu. 62 Veď ja chcem s tebou uzavrieť svoju zmluvu, i budeš vedieť, že ja som Pán, 63 aby si sa spamätala a hanbila, aby si od hanby neotvorila viac ústa, keď ti odpustím všetko, čo si popáchala," hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 17

Vierolomnosť Sedekiášova. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, predlož hádanku a povedz porekadlo Izraelovmu domu! 3 A hovor: Toto hovorí Pán, Jahve: Veľký orol s veľkými krídlami, dlhými brkami, pokrytý strakatým perím, prišiel na Libanon a vzal vrcholec cédra. 4 Obkmásal konce jeho výhonkov a zaniesol to do kupeckej krajiny, položil to do obchodníckeho mesta. 5 Potom vzal zo semena krajiny a zasial ho do osevného poľa, uložil ho pri hojných vodách, dal ho na povrch, 6 aby vyklíčilo ako roztiahnutý vinič nízkeho vzrastu, ktorého konáre sa mali obracať k nemu a jeho korene mali byť pod ním. Vyrástol teda z neho vinič a z neho vyrástli konáre, vyhnali z neho vetvy.

7 Ale bol iný orol, mohutný, s veľkými krídlami a hustým perím. A hľa, vinič z hriadok, kde bol zasadený, vystieral korene a vytŕčal konáre k nemu, aby ich zvlažoval. 8 Do dobrej pôdy pri hojných vodách bol zasadený, aby vyháňal konáre a rodil ovocie, aby sa stal nádherným viničom. 9 Povedz: Toto sa pýta Pán, Jahve: Vydarí sa? Či mu nevytrhá korene, neobtrhá jeho ovocie, že mu vyschne všetko vypučané lístie? Vyschne. Môže ho vytrhať z koreňov, a to ani nie s mocným ramenom alebo početným ľudom. 10 Áno, bol zasadený; či sa vydarí, či nevyschne úplne, keď sa ho dotkne východný vietor? Vyschne na hriadkach, kde vyklíčil."

11 Vtedy Pán prehovoril ku mne takto: 12 "Povedzže odbojnému domu: Neviete, čo to znamená? Povedz: Babylonský kráľ prišiel do Jeruzalema, zajal jeho kráľa a jeho kniežatá a odviedol ich k sebe do Babylonu. 13 Potom vzal kohosi z kráľovského semena, uzavrel s ním zmluvu, sprisahal si ho, ale vznešených krajiny zajal, 14 aby bolo podlým kráľovstvom a nemohlo sa vyvyšovať, aby zachovalo jeho zmluvu a ostalo v platnosti. 15 Ale vzbúril sa proti nemu a poslal svojich poslov do Egypta, aby mu dali kone a množstvo ľudí. Či sa to vydarí? Či sa zachráni ten, čo to robí? Veď zrušil zmluvu, či môže uniknúť? 16 Ako žijem, hovorí Pán, Jahve, zomrie prostred Babylonu, v mieste kráľa, ktorý ho urobil kráľom, ktorému zlomil danú prísahu a zrušil zmluvu s ním. 17 Faraón mu však nebude vo vojne pomáhať veľkým vojskom ani množstvom ľudu, keď nakopia násyp a postavia val, aby zničili množstvo životov. 18 Áno, zlomil prísahu, zrušil zmluvu; dal svoju ruku, a urobil to všetko; nezachráni sa! 19 Nuž toto hovorí Pán, Jahve: Na svoj život, že mu zvrátim na hlavu prísahu, ktorú mi zlomil, a zmluvu, ktorú mi zrušil. 20 A vystriem proti nemu svoju sieť, chytí sa do môjho osídla; potom ho odvediem do Babylonu, tam ho budem súdiť pre vierolomnosť, ktorú proti mne spáchal. 21 Výber z celého jeho vojska padne pod mečom a tí, čo zostanú, roztratia sa na všetky vetry, potom budete vedieť, že ja, Pán, som hovoril."

22 Toto hovorí Pán: "Ja vezmem z vrcholca vysokého cédra a zasadím; odlomím útly konárik z jeho výhonkov a zasadím na vysokej a povznesenej hore. 23 Na vysokej hore Izraela ho zasadím, vyženie vetvy, urodí ovocie a bude veľký strom, takže bude pod zasadím bývať všetko vtáctvo rozličných druhov; v tieni jeho vetiev budú bývať. 24 Vtedy poznajú všetky stromy poľa, že ja, Pán, som ponížil vysoký strom a vyvýšil som ponížený strom, vysušil som zelený strom a do kvetu som doniesol suchý strom. Ja, Pán, som to povedal a splnil."


Kniha proroka Ezechiela - kap 18

Spravodlivé súdy Pánove. - 1 Pán prehovoril ku mne takto: 2 "Odkiaľ je to, že si v Izraelovej krajine hovoríte medzi sebou príslovie: "Otcovia jedli trpké hrozno a zuby synov stŕpli?" 3 Ako žijem, hovorí Pán, Boh, nebude vám toto príslovie viac príslovím v Izraeli. 4 Veď všetky duše sú moje, ako duša otca, tak duša syna je moja. Duša, ktorá zhreší, tá zomrie. 5 Ak bude niekto spravodlivý, bude konať spravodlivo a podľa práva: 6 na vrchoch nebude jesť a oči si nepozdvihne k modlám Izraelovho domu, manželku svojho blížneho nepoškvrní a k nečistej žene sa nepriblíži, 7 nikoho nezarmucuje, dlžníkovi vráti záloh, cudzí majetok si neprisvojí, zo svojho chleba dá hladnému a nahého zaodeje rúchom, 8 nepožičiava na úžeru a neberie viac, od zločinu si odťahuje ruku a spravodlivo rozsudzuje medzi stránkami, 9 chodí podľa mojich, prikázaní a zachováva moje rozsudky, takže koná správne: ten je spravodlivý, žiť, áno žiť bude, hovorí Pán, Boh.

10 Ale ak splodí syna násilníka, ktorý vylieva krv a hoci spácha len jednu z týchto vecí, 11 i keď ich nespácha všetky: je na vrchoch, poškvrňuje manželku blížneho, 12 utláča chudáka a bedára, prisvojí si cudzí majetok, záloh nevráti a k modlám si dvíha oči, pácha ohavnosť, 13 dáva na úžeru a vyberá viac: či bude žiť? Nebude žiť, spáchal všetky tieto ohavnosti, určite musí byť usmrtený: všetka jeho krv bude na ňom.

14 Ak splodí syna, ktorý uvidí všetky hriechy svojho otca, čo popáchal, ale bojí sa a nerobí podobne, 15 na vrchoch nejedáva, oči si nedvíha k modlám domu Izraela, manželku svojho blížneho nepoškvrní, 16 nikoho neutláča, neberie záloh a lúpež nepácha; zo svojho chleba dá hladnému, nahého zaodeje rúchom, 17 od zločinu si odťahuje ruku, úžeru a nadplatky nevyberá; koná podľa mojich rozsudkov a kráča podľa mojich prikázaní, ten nezomrie pre zločin svojho otca, určite bude žiť. 18 Jeho otec, pretože páchal násilie, páchal na bratovi lúpež a uprostred svojho ľudu robil, čo nie je dobré: veru zomrel pre vlastný zločin. 19 Pýtate sa: Prečo syn neniesol zločin svojho otca? Syn konal podľa spravodlivosti a práva, zachovával všetky moje príkazy a konal podľa nich, určite bude žiť. 20 Ten zomrie, kto zhreší. Syn neponesie vinu otca a otec neponesie vinu syna. Spravodlivosť spravodlivého bude na ňom a bezbožnosť bezbožného bude na ňom.

21 Ak sa však hriešnik odvráti od všetkých hriechov, ktoré popáchal, zachová všetky moje príkazy a bude konať podľa práva a spravodlivosti, bude žiť, nezomrie. 22 Na jeho hriechy, ktoré popáchal, si nespomeniem, pre spravodlivosť, ktorú konal, bude žiť. 23 Či môžem mať záľubu v smrti hriešnika? - hovorí Pán, Boh - a či nie v tom, aby sa odvrátil od svojich ciest a žil?

24 Ak sa však spravodlivý odvráti od svojej spravodlivosti a spácha zločin podobný ohavnostiam, ktoré spáchal hriešnik, či bude žiť? Jeho spravodlivé skutky, ktoré robil, vôbec sa nepripomenú; pre svoj odpad, ktorým sa odtrhol, a pre svoj hriech, ktorý spáchal, pre ten zomrie. 25 Poviete azda: Pánovo pokračovanie nie je spravodlivé! Počujteže, dom Izraelov: Nuž moje pokračovanie je nesprávne? Či nie je skôr vaše pokračovanie nesprávne? 26 Keď sa spravodlivý odvráti od svojej spravodlivosti a spácha zločin, zomrie preň; pre svoj zločin, ktorý spácha, zomrie. 27 A keď sa hriešnik odvráti od svojej neprávosti, ktorú páchal, a koná podľa spravodlivosti a práva, ten si zachráni dušu pre život. 28 Keď spozoruje a odvráti sa od všetkých svojich zločinov, ktoré popáchal, určite bude žiť, nezomrie.

29 Dom Izraela však hovorí: "Pánovo pokračovanie nie je správne!" Nuž moje pokračovanie je nesprávne, dom Izraelov? Či nie je skôr vaše počínanie nesprávne?

30 Preto vás budem, dom Izraelov, súdiť, každého podľa jeho ciest, hovorí Pán, Jahve; obráťte sa a odvráťte sa od všetkých svojich hriechov a zločin vám nebude na záhubu. 31 Odvrhnite od seba všetky svoje hriechy, ktoré ste spáchali, a utvorte si nové srdce a nového ducha; prečo by ste mali zomrieť, dom Izraela? 32 Veď nemám záľubu v smrti zomierajúceho, hovorí Pán, Jahve, preto sa obráťte a budete žiť."


Kniha proroka Ezechiela - kap 19

Žalospev nad kniežatami Júdu. - 1 Ty však začni žalospev nad kniežatami Izraela 2 a povedz:

Čo to za levica bola tvoja mať,
odpočívala medzi levmi,
svoju mlaď prostred levov chovala,

3 jedno vyviedla zo svojich levíčat,
vyrástlo v leva,
naučilo sa koristiť korisť;
ľudí zožierať.

4 O ňom sa dostala zvesť národom
a chytili ho do svojej jamy,
tak ho za krúžky nosné zaviedli
do egyptskej krajiny.

5 Ona videla, že sa stratila
nádej, zhynula;
vzala jedno zo svojich levíčat,
levom ho spravila,

6 vykračoval si medzi levmi,
vzrástol na leva
a naučil sa korisť koristiť,
ľudí zožierať.

7 Korisť zanášal do svojej skrýše,
mestá nivočil;
krajina a čo bolo v nej, tŕpla od jeho revu.

8 Zišli sa proti nemu národy
z okolitých krajov,
vystreli proti nemu svoju sieť
a do svojej jamy ho chytili,

9 dali ho do klietky za nosné krúžky,
ku kráľovi Bábelu ho vzali,
dali do tvrdze,
by viac nebolo počuť jeho hlas
ponad Izraelove površia.

10 Mať ti je ako vinič v tvojej krvi
pri vode sadený,
bol úrodný a aj listnatý
od hojnej vody.

11 Potom z neho vyrástla mocná ratolesť,
berla kráľovská,
jeho vzrast sa vznášal ponad húšťavu,
bolo ho vidieť pre jeho výšavu,
pre mnohé vetvy.

12 V rozhorčenosti ho však vytrhli,
hodili na zem;
východný vietor mu vysušil
poobkmásaný plod
a jeho prepevná ratolesť vyschla,
zhltol ju oheň.

13 Presadený je teraz do púšte,
do pôdy suchej a žíznivej.

14 Potom vyšľahol oheň z konára,
zhltol jeho vetvy, tiež aj ovocie.
Nuž viac nemal pevnú ratolesť,
kráľovskú berlu.

To je žalospev, áno, žalospevom sa stal.


Kniha proroka Ezechiela - kap 20

Hriechy otcov. - 1 I stalo sa v siedmom roku, desiateho v piatom mesiaci, že prišli niektorí spomedzi starcov Izraela vypytovať sa Pána a posadili sa predo mnou. 2 Vtedy Pán prehovoril ku mne takto: 3 "Syn človeka, prehovor k starcom Izraela a povedz im: Toto hovorí Pán, Jahve: Prišli ste sa ma vypytovať? Ako žijem, nedovolím, aby ste sa ma vypytovali - hovorí, Pán, Jahve. 4 Chceš ich súdiť? Chceš súdiť, syn človeka? Oznám im ohavnosti ich otcov 5 a povedz im: Toto hovorí Pán: Vtedy, keď som si vyvolil Izrael, semenu Jakubovho domu som zdvihol svoju ruku, dal som sa im poznať v egyptskej krajine a zdvihol som kvôli nim svoju ruku so slovami: Ja som Pán, váš Boh. 6 Vtedy som kvôli nim zdvihol svoju ruku, že ich vyvediem z egyptskej krajiny do krajiny, ktorú som im vyhľadal, ktorá oplýva mliekom a medom. Ona je skvostom všetkých krajín.

7 I riekol som: Odhoďte každý ohavnosti svojich očí a nepoškvrňujte sa egyptskými modlami, ja som Pán, váš Boh. 8 Ale vzbúrili sa proti mne a nechceli ma počúvať, vôbec nepoodhadzovali ohavnosť svojich očí a neopustili egyptské modly. Vtedy som si zaumienil, že vylejem na nich svoju rozhorčenosť a ukojím na nich v egyptskej krajine svoj hnev. 9 Konal som však pre svoje meno, aby sa neznesvätilo v očiach národov, medzi ktorými boli, pred očami ktorých som sa im dal poznať, že ich vyvediem z egyptskej krajiny.

10 Vyviedol som ich teda z egyptskej krajiny a zaviedol som ich na púšť. 11 Potom som im dal svoje príkazy, oboznámil som ich so svojimi právami, ktoré má človek zachovávať a podľa nich žiť. 12 Dal som im svoje soboty, aby boli znamením medzi mnou a medzi nimi; nech vedia, že ja, Pán, som to, ktorý ich posväcujem. 13 Ale Izraelov dom sa vzbúril proti mne na púšti, nekráčali podľa mojich príkazov a opovrhli mojimi právami, ktoré má človek zachovávať a podľa nich žiť. I moje soboty veľmi znesvätili. Vtedy som si zaumienil, že na púšti vylejem na nich svoju rozhorčenosť a vyničím ich. 14 Konal som však pre svoje meno, aby sa neznesvätilo v očiach národov, pred očami ktorých som ich vyviedol. 15 Zdvihol som teda kvôli nim na pustatine svoju ruku, že ich nevovediem do krajiny, ktorú som im dal, ktorá oplýva mliekom a medom a je skvostom všetkých krajín. 16 Pretože opovrhli mojimi právami, nekráčali podľa mojich príkazov a znesvätili moje soboty, veď srdce im išlo za ich modlami. 17 Ale oko sa mi zľutovalo nad nimi, nevyhubil som ich a nevyničil som ich na púšti.

18 I riekol som ich synom na púšti: Nechoďte za zvykmi svojich otcov a ich obyčaje nezachovávajte, nepoškvrňujte sa ich modlami! 19 Ja som Pán, váš Boh, podľa mojich príkazov kráčajte a moje práva zachovávajte a konajte podľa nich! 20 Zasväcujte moje soboty, nech sú znamením medzi mnou a medzi vami, aby ste vedeli, že ja som Pán, váš Boh. 21 Ale synovia sa vzbúrili proti mne, nekráčali podľa mojich príkazov, nezachovávali moje práva a nekonali podľa nich, hoci má človek podľa nich robiť a podľa nich žiť, a moje soboty znesväcovali. Vtedy som si zaumienil, že vylejem na nich svoju rozhorčenosť a vyplním na nich svoj hnev na púšti. 22 Jednako som si odvrátil ruku a konal som pre svoje meno, aby sa neznesvätilo v očiach národov, pred ktorými som ich vyviedol. 23 Opäť som si zdvihol kvôli nim ruku na púšti, že ich rozhádžem medzi národy a rozsejem po krajinách, 24 pretože nekonali podľa mojich práv, opovrhli mojimi príkazmi, znesväcovali moje soboty a očami lipli na modlách svojich otcov. 25 Nuž aj ja som im dal nedobré príkazy a práva, ktoré im neslúžili k životu. 26 Poškvrňoval som ich ich darmi, tým, že nechali prechádzať (cez oheň) všetko, čo otvára lono, aby som ich naplnil hrôzou, aby vedeli, že ja som Pán.

27 Preto syn človeka, hovor k Izraelovmu domu a povedz im: Toto hovorí Pán, Jahve: Aj tým sa mi rúhali vaši otcovia, že boli ku mne vierolomní. 28 Voviedol som ich do krajiny, pre ktorú som zdvihol svoju ruku, že im ju dám, no kde len uvideli vyvýšený kopec alebo košatý strom, už tam prinášali svoje obety, dávali tam svoje popudzujúce dary, kládli tam svoje voňavé žertvy a vylievali tam svoje nápoje. 29 (I spýtal som sa ich: Čo je to za výšina, na ktorú chodíte? Nuž nazvali ju až po tento deň Výšinou.)

30 Preto povedz Izraelovmu domu: Toto hovorí Pán, Jahve: Poškvrňujete sa cestičkami svojich otcov a smilníte s ich ohavnosťami. 31 Aj keď prinášate svoje dary, keď preháňate svojich synov cez oheň: poškvrňujete sa pre všetky svoje modly až podnes. A ja sa vám mám dať vypytovať, dom Izraelov? Ako žijem, hovorí Pán, Jahve, nedám sa vám vypytovať.

32 A určite sa nestane to, čo vám prichádza na myseľ, keď vravíte: Budeme ako národy, ako kmene krajín, budeme slúžiť drevu a kameňu. 33 Ako žijem, hovorí Pán, Jahve, budem nad vami kraľovať pevnou rukou, vystretým ramenom a kypiacim hnevom. 34 Pevnou rukou, vystretým ramenom a kypiacim hnevom vás vyvediem spomedzi národov, pozbieram vás z krajín, v ktorých ste rozhádzaní. 35 Potom vás zavediem na púšť národov a budem sa tam s vami súdiť z tváre do tváre. 36 Ako som sa súdil s vašimi otcami na púšti egyptskej krajiny, tak sa budem súdiť s vami, hovorí Pán, Jahve. 37 Vtedy vás preženiem pod palicou a privediem vás do záväzkov zmluvy. 38 Oddelím od vás vzbúrencov a odvrátených odo mňa, vyvediem ich z krajiny, kde bývali, ale na izraelskú pôdu nevkročia. Tak sa dozviete, že ja som Pán.

39 Vy však, dom Izraelov - toto hovorí Pán, Jahve -, choďte všetci za svojimi modlami a slúžte im. Ale potom ma budete počúvať a neznesvätíte viac moje sväté meno svojimi darmi a svojimi modlami. 40 Na svojej svätej hore, na vysokom vrchu Izraela - hovorí Pán, Jahve -, tam mi bude slúžiť celý Izraelov dom, všetci v krajine; tam budem v nich mať zaľúbenie a tam budem požadovať vaše obety a prvotiny vašich darov zo všetkého, čo zasvätíte. 41 Prijmem vás blahosklonne ako ľúbeznú vôňu, keď vás vyvediem spomedzi národov a pozbieram vás z krajín, do ktorých ste rozhádzaní, a pred očami národov ukážem, že som medzi vami svätý. 42 Vtedy budete vedieť, že ja som Pán, keď vás zavediem na izraelskú pôdu, do krajiny, pre ktorú som zdvihol svoju ruku, že ju dám vašim otcom. 43 A tam sa rozpamätáte na svoje cesty a na svoje výčiny, ktorými ste sa poškvrnili, a sami sebe sa budete hnusiť pre rozličné zločiny, ktoré ste popáchali. 44 Vtedy budete vedieť, že ja som Pán, keď pre svoje meno budem s vami nakladať nie podľa vašich zlých ciest ani podľa vašich hriešnych výčinov, dom Izraela," hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 21

Lesný požiar. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, obráť si tvár smerom na juh a káž proti juhu, prorokuj proti lesu južného poľa 3 a povedz južnému lesu: Čuj slovo Pána; toto hovorí Pán, Jahve: Hľa, zapálim v tebe oheň a pohltí v tebe každý zelený strom a každý suchý strom; blčiaci plameň nevyhasne a zhorí v ňom každá tvár od juhu na sever. 4 Vtedy uvidí každé telo, že ja, Pán, som ho zapálil, i nevyhasne." 5 Nato som povedal: "Ach, Pane, Jahve, títo vravia o mne: Či tento nehovorí v hádankách?"

Meč Pánov. - 6(1) Pán prehovoril ku mne takto: 7 "Syn človeka, obráť si tvár proti Jeruzalemu, káž proti svätyni a prorokuj proti krajine Izraela. 8 Povedz krajine Izraela: Toto hovorí Pán: Pozri, som proti tebe, vytiahnem z pošvy svoj meč a vyhubím z teba spravodlivých i hriešnych. 9 Pretože chcem z teba vyhubiť spravodlivých i hriešnych, preto vyjde môj meč zo svojej pošvy proti každému telu od juhu až na sever. 10 A každé telo bude vedieť, že ja, Pán, som vytiahol svoj meč z pošvy a už sa nevráti.!

11 Ty však, syn človeka, vzdychaj, až ti budú boky prašťať; s horkosťou vzdychaj pred ich očami! 12 A ak sa ťa spýtajú: Prečo ty vzdycháš? Odpovedz im: Pre zvesť, ktorá príde. Vtedy ochabne každé srdce, sklesnú všetky ruky a omdlie každý duch a každé koleno sa roztečie ako voda. Áno, príde, splní sa, hovorí Pán, Jahve.

13 Potom prehovoril Pán ku mne takto: 14 "Syn človeka, prorokuj a povedz: Toto hovorí Pán:

Meč, meč, ostrý a brúsený!
Naostrený je, by žertvy zabíjal,
nabrúsený je, by blýskal bleskami.
(Bohatstvo zahynie, žezlom pohrdnú,)
každú silu znevážia.

16 Dal som ho vybrúsiť, nech ho chytia do päste,
je to ostrený meč a je brúsený,
aby ho dali do rúk vrahovi.

17 Volaj, krič, syn človeka,
lebo to sa stane s mojím národom
a so všetkými kniežatami Izraela;
meču sú vydaní s mojím národom,
udieraj si preto na stehno!

18 Áno, je to skúška; a čo,
keď už ani opovrhnutého žezla nebude?
- hovorí Pán, Jahve.

19 Ale ty, syn človeka, prorokuj,
tlieskaj si rukou o ruku,
nech sa zdvojnásobí, strojnásobí meč,
veď je to meč vražedný;
veľký vražedný meč, čo ich obchádza,

20 aby plašil srdce, množil záhubu.
Proti všetkým jeho bránam dám brúsený meč,
robený, ach, na blýskanie, brúsený na zabíjanie!

21 Obráť sa nazad, vpravo, napred, naľavo,
kde len budú tvoje ostria určené!

22 Ja tiež budem tlieskať ruku o ruku
a utíšim svoj hnev; ja, Pán, som to riekol."

23 Potom Pán prehovoril ku mne takto: 24 "Ty však, syn človeka, predlož si dve cesty, ktorými príde meč babylonského kráľa. Nech obe vychádzajú z jednej krajiny. Na začiatku cesty urob smerový stĺp, urob ho k mestu! 25 Urob cestu, aby meč prišiel do Raby Amonových synov a do Júdska, do opevneného Jeruzalema. 26 Lebo babylonský kráľ stojí na rázcestí, na križovatke oboch ciest, chce dostať veštby: natriasa šípy, vypytuje sa bôžikov, pozerá pečeň. 27 V pravici má žreb: "Jeruzalem;" chce postaviť barany, otvoriť ústa na krik, povýšiť hlas na volanie, postaviť barany proti bránam, nakopiť násyp, postaviť val. 28 Im sa to však vidí klamná veštba. Hroznou prísahou sa zaviazali, on im však pripomenie ich hriech, chce sa ich zmocniť.

29 Preto takto hovorí Pán, Jahve: Pretože ste pripomenuli svoju vinu. keď sa odhalil váš zločin a objavil váš hriech: pre všetky vaše výčiny - keďže ste ich pripomenuli - chytia vás do päste. 30 Ty však, rúhač, zločinec, knieža Izraela, ktorého deň prichádza v čase, keď bude koniec hriechu, 31 toto hovorí Pán, Jahve: Odstráň tiaru, odlož korunu! To už nie je to. Nízke sa povýši a vysoké sa zníži. 32 Trosky, trosky, trosky z neho urobím. A nebude ho, kým nepríde ten, ktorému patrí právo, jemu (ho) dám.

33 A ty, syn človeka, prorokuj a povedz: Toto hovorí Pán, Jahve, proti Amonovým synom a proti ich nadutosti. Povedz:

Meč, meč vytasený zabíjať,
vybrúsený ničiť, blyští sa!

34 Videli ti márnosť, veštili ti klam,
aby ho dali na krk zločinným rúhačom,
ktorým prišiel deň
v čase, keď bude koniec zločinu.

35 Späť do pošvy! V mieste, kde ťa stvorili,
v mieste, kde máš pôvod, budem ťa súdiť.

36 Vylejem na teba svoj hnev,
vo svojom prudkom ohni dýchnem na teba,
potom ťa dám do rúk zbesilých ľudí,
ktorí kujú záhubu.

37 Ohňu budeš pokrmom,
tvoja krv potečie po zemi,
nebudú na teba spomínať,
lebo ja, Pán, som to povedal."


Kniha proroka Ezechiela - kap 22

Vina a trest Jeruzalema. - Pán prehovoril ku mne takto: 2 "Ty, syn človeka, chceš súdiť (chceš súdiť) krvavé mesto? Nuž oznám mu všetky jeho zločiny! 3 A povedz: Toto hovorí Pán, Jahve: Mesto vylieva vo svojom omyle krv, aby prišiel jeho čas; a robí si modly, aby sa poškvrnilo. 4 Krvou, ktorú si vylievalo, si sa previnilo; a modlami, ktoré si urobilo, si sa poškvrnilo. Tak si približuješ svoje dni a prichádzaš ku svojim rokom, preto ťa urobím potupou národov, posmechom všetkých krajín. 5 Blízke i od teba vzdialené budú sa ti posmievať, máš poškvrnené meno, máš veľa nepokoja.

6 Pozri, z kniežat Izraela sa každý spolieha na svoje rameno, chcú vylievať krv. 7 Otca a matku znevažujú v tebe, cudzincov znásilňujú uprostred teba, siroty a vdovy utláčajú v tebe. 8 Mne zasvätenými vecami si pohrdlo, soboty si znesvätilo. 9 Ľudia ohovárační sú v tebe, chcú vylievať krv; na vrchoch jedia v tebe, pášu zločin v tvojom strede. 10 V tebe odkrývajú otcovu hanbu, v tebe znásilňujú znečistenú krvou. 11 V tebe každý páše ohavnosť s manželkou svojho blížneho, každý zločinne poškvrňuje svoju nevestu a v tebe si každý znásilňuje sestru, dcéru svojho otca. 12 Dary prijímajú v tebe, aby vylievali krv, prijímalo si úroky a nadplatky, násilne si vykorisťovalo blížneho, na mňa si však zabudlo, hovorí Pán, Jahve. 13 Ale ja tlesnem dlaňami nad tvojou lúpežou, ktorú si páchalo, a nad krviprelievaním, ktoré je uprostred teba 14 Či ti srdce vydrží, či ti ruky ostanú pevné v dňoch, ktoré ti ja chystám? Ja, Pán, som to riekol a splním. 15 Rozhádžem ťa medzi národy, rozprášim ťa po krajinách a vyhubím z teba tvoju nečistotu. 16 A získam si ťa pred očami národov; vtedy budeš vedieť, že ja som Pán."

17 Pán prehovoril ku mne takto: 18 "Syn človeka, Izrael mi ostal troskou. Všetci sú kov, cín, železo a olovo vo vyhni, ostali troskou zo striebra. 19 Preto takto hovorí Pán, Jahve: Pretože ste všetci ostali troskou, hľa, ja vás zhromaždím do Jeruzalema. 20 Ako sa zhromažďuje striebro, kov, železo, olovo a cín do vyhne, aby naň pre vytopenie dúchali oheň: tak vás ja zhromaždím, poskladám a vytopím vo svojom hneve a rozhorčenosti. 21 Hej zhromaždím vás a rozdúcham na vás oheň svojho hnevu, že sa v ňom roztopíte. 22 Ako sa vo vyhni roztápa striebro, tak sa roztopíte v ňom a budete vedieť, že ja, Pán, som vylial na vás svoj hnev."

23 Pán prehovoril ku mne takto: 24 "Syn človeka, povedz jej: Ty si krajina nezvlažená dažďom a nepokropená v deň hnevu. 25 Jej kniežatá sú v nej ako revúci lev, ktorý trhá korisť. Zožierajú životy, berú poklady a cennosti a rozmnožujú v nej vdovy. 26 Jej kňazi znásilňujú môj zákon, znesväcujú mne zasvätené veci, nerobia rozdiel medzi svätým a nesvätým a neučia rozdielu medzi poškvrneným a čistým. Pred mojimi sobotami si zakrývajú oči, takže som znesvätený medzi nimi. 27 Jej úradníci sú v jej strede ako vlky, ktoré kmášu korisť, chcú vylievať krv, ničiť životy, aby sa mohli zmocniť koristi. 28 Jej proroci im to však zatierajú vakovkou, pretože vidia márnosť, veštia im luhaniny, vravia: "Toto hovoril Pán, Jahve," hoci Pán nehovoril. 29 Pospolitý ľud páše násilie, dopúšťa sa lúpeže, utláča bedárov a žobrákov a bezprávne znásilňuje cudzincov. 30 Keď som však hľadal medzi nimi niekoho, kto by vymuroval múr, postavil sa proti mne do trhliny za krajinu, aby som ju nezničil, nenašiel som. 31 Vylial som teda na ňu svoj hnev, ohňom svojej roztrpčenosti som ich zničil, ich cesty som im zvrátil na hlavu," hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 23

Dve sestry: Samária a Jeruzalem. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, boli dve ženy, dcéry jednej matky. 3 Smilnili v Egypte, vo svojej mladosti smilnili. Tam im ohmatávali prsia, tam im stláčali panenské prsníky. 4 A ich mená: staršia Oola a jej sestra Ooliba. Patrili mne a porodili synov a dcéry. Ich mená však boli Samária Oola a Jeruzalem Ooliba.

5 Oola sa mi spreneverila, zahorela k svojim milovníkom Asýrom, ktorí sa k nej blížili 6 poobliekaní do purpuru; k miestodržiteľom a vojvodcom, samým to žiadúcim mladíkom, k jazdcom, čo sa nosia na koňoch. 7 Tiahlo ju k nim jej smilstvo, ku všetkým tým vyberaným synom Asýrov, a poškvrnila sa všetkými, ku ktorým zahorela, i všetkými ich modlami. 8 Ale ani svoje egyptské necudnosti neopustila, veď oni s ňou súložili v jej mladosti, oni stláčali jej panenské prsia a zahrňovali ju svojím smilstvom. 9 Preto som ju vydal do ruky asýrskych synov, ku ktorým zahorela. 10 Oni odhalili jej hanbu, jej synov a dcéry zajali a ju zabili mečom, takže sa stala povestnou pred ženami. Takto na nej splnili súdy.

11 Jej sestra Ooliba to videla a zahorela ešte horšie než tamtá, jej smilstvo bolo horšie ako sestrino. 12 Zahorela k synom Asýrov, k miestodržiteľom a vojvodcom, ktorí sa k nej blížili poobliekaní do purpuru; k jazdcom, čo sa nosia na koňoch, k samým to žiadúcim mladíkom. 13 Vtedy som videl, že sa poškvrnila, jednou cestou kráčali obe. 14 Ona však stupňovala svoju necudnosť. Uvidela mužov maľovaných na múre, obrazy Chaldejcov, maľovaných na červeno, 15 opásaných okolo bedier pásom, s otočeným turbanom na hlavách, že každý vyzeral ako veliteľ; obrazy synov Bábelu, Chaldejsko je ich rodnou krajinou. 16 Len čo ich jej oči zazreli, zahorela k nim a poslala k nim do Chaldejska svojich poslov. 17 Synovia Bábelu teda prišli k nej užívať lásku a poškvrnili ju svojou necudnosťou; poškvrnila sa s nimi, potom sa im však odcudzila jej duša. 18 Odhalila svoje smilstvo, odhalila svoju hanbu; vtedy sa mi odcudzila jej duša, ako sa mi odcudzila duša jej sestry. 19 Rozmnožovala svoju necudnosť, lebo sa rozpamätala na dni svojej mladosti, keď smilnila v egyptskej krajine. 20 Zahorela k ich rozkošníkom, ktorých telo je ako telo oslov a ich výron je ako výron žrebcov. 21 Vyhľadala si zločin svojej mladosti, keď ti Egypťania chytali prsia, stláčali tvoje mladistvé prsníky.

22 Preto Ooliba, toto hovorí Pán, Jahve: Hľa, ja popudím proti tebe tvojich milovníkov, ktorým sa ti odcudzila duša, privediem ich proti tebe zo všetkých strán. 23 Synov Babylonu a všetkých Chaldejcov, príslušníkov Pekodu, Soy a Koy, všetkých asýrskych synov s nimi, všetko to žiadúcich mladíkov, miestodržiteľov a vojvodcov, veliteľov a vznešených, ktorí všetci jazdia na koňoch. 24 A prídu vyzbrojení proti tebe; s vozmi, kolesami a zástupmi ľudí; štít, brnenie a prilbu namieria vôkol proti tebe, im oddám súd a budú ťa súdiť podľa svojich práv. 25 Namierim proti tebe svoju žiarlivosť že budú zlostne zaobchádzať s tebou, odrežú ti nos a uši a tvoj dorast padne pod mečom. Oni ti zajmú synov a dcéry a tvoj dorast spáli oheň. 26 Povyzliekajú ťa zo šiat a zoberú ti ozdobné predmety. 27 Takto vyhubím z teba tvoje výčiny a tvoje smilstvo od egyptskej krajiny; už si k nim nepozdvihneš oči a viac si nespomenieš na Egypt. 28 Lebo toto hovorí Pán, Jahve: Hľa, vydám ťa do ruky, ktorú nenávidíš, do ruky, ktorej sa ti odcudzila duša! 29 Nenávistne budú s tebou nakladať, zoberú všetok tvoj zisk, nechajú ťa nahú a holú a zjaví sa hanba tvojej necudnosti, tvoje výčiny a tvoje smilstvá. 30 Toto ti urobili, lebo si pachtila po národoch, poškvrnila si sa ich modlami. 31 Kráčala si cestou svojej sestry, preto ti dám do ruky jej kalich. 32 Toto hovorí Pán, Jahve:

Kalich svojej sestry budeš piť,
hlboký a široký,
na hanbu a na posmech ti bude,
mnoho vojde do neho.

33 Opojením, žalosťou sa preplníš.
Je to kalich hrôzy, zdesenia,
kalich tvojej sestry Samárie.

34 Piť ho budeš až do dna,
jeho črepy budeš hrýzť,
svoje prsia roztrháš;
lebo som hovoril ja;"
výrok Pána, Jahveho.

35 Preto takto hovorí Pán, Jahve: "Pretože si ma zabudla a zahodila si si ma za chrbát, nes aj ty svoju vinu a svoje necudnosti!"

36 Pán mi povedal: "Syn človeka, chceš súdiť Oolu a Oolibu? Rozpovedz im ich ohavnosti: 37 že cudzoložili a krv majú na rukách. Cudzoložili so svojimi modlami a aj synov, ktorých porodili mne, zaháňali im na pokrm. 38 I toto spáchali proti mne: poškvrnili v ten deň moju svätyňu a znesvätili moje soboty. 39 Lebo keď zabili svojich synov pre svoje modly, v ten istý deň prišli do mojej svätyne poškvrniť ju. Áno, toto robili v mojom dome. 40 Dokonca posielali po chlapov, ktorí prichádzali zďaleka, prichádzali vtedy, keď poslali po nich posla. Kvôli nim si sa kúpala, maľovala si si oči a krášlila si sa skvostmi. 41 Sedela si na nádhernom lôžku, pred tebou bol prikrytý stôl a položila si naň moje kadidlo a môj olej. 42 Pri nej a pri chlapoch sa ozývalo hulákanie, viac ako keď sa z púšte privedie množstvo ožranov, a dávali im na ruky náramnice a na hlavy ozdobné koruny. 43 Vtedy som riekol: Či necudzoložili takto? Páchali výčiny necudnej ženy. 44 Vchádzajú k nej ako k žene neviestke. Tak vchádzali k hriešnym ženám Oole a Oolibe. 45 Ale spravodliví mužovia ich budú súdiť podľa práva cudzoložníc a podľa práva krviprelievačov, lebo cudzoložnicami sú a krv majú na rukách. 46 Vskutku toto hovorí Pán, Jahve: Priviesť proti nim zástup a vydať ich týraniu a lúpeži! 47 Zástup nech ich ukameňuje a nech ich postína mečom: ich synov a dcéry nech pozabíjajú a ich domy nech spália ohňom. 48 Takto odstránim z krajiny zločin, všetky ženy budú mať výstrahu a nebudú hrešiť ako vy. 49 Vaše zločiny naložia na vás, ponesiete svoje hriechy s modlami a budete vedieť, že ja som Pán, Jahve."


Kniha proroka Ezechiela - kap 24

Zánik Jeruzalema. Podobenstvo o hrdzavom hrnci. - 1 V deviatom roku, v desiatom mesiaci, desiaty deň mesiaca, prehovoril Pán ku mne takto: 2 "Syn človeka, napíš si meno dňa, totiž tohto dňa; babylonský kráľ sa práve tento deň vzoprie proti Jeruzalemu. 3 Potom prednes odbojnému domu podobenstvo a povedz im: Toto hovorí Pán, Jahve: Postav hrniec; postav, a nalej doň vody! 4 Pozbieraj doň jeho kúsky, rozličné dobré kúsky zo stehna a lopatky, naplň ho vyberanými kosťami! 5 Vezmi vyberané barančatá, naklaď podeň hŕbu dreva, nechaj vrieť jeho kúsky, i kosti nech sa v ňom uvaria!

6 Preto takto hovorí Pán, Jahve: Beda krvavému mestu, hrncu, na ktorom je hrdza a z ktorého hrdza nezíde. Kus za kusom ho vyprázdni, nemusí naň padnúť žreb. 7 Veď je v ňom krv, na holý kameň ju položilo, nevylialo ju na zem, aby ju zakrylo zemou. 8 Aby som priviedol hnev, aby som sa ukrutne pomstil, dal som jeho krv na holý kameň, aby sa nezakryla.

9 Preto takt o hovorí Pán Jahve: Beda krvavému mestu; aj ja urobím veľkú vatru. Naklaď dreva, zapáľ oheň, dovar mäso, uvar miešaninu, kosti však nech zhoria! 11 Potom ho polož prázdny na jeho uhlie, nech sa rozohreje a jeho kov nech sa rozpáli, aby sa mu vnútri pustila nečistota a stratila sa jeho hrdza.

12 Veľmi som sa ustával, no nakopená hrdza nezišla z neho v ohni. 13 V tvojej nečistote je zločin. Pretože som ťa čistil, no neočistil si sa od svojej špiny, ani sa už neočistíš, kým neukojím na tebe svoj hnev. 14 Ja, Pán, som hovoril; príde a urobím. Nepopustím, nebudem šetriť a nezľutujem sa: Podľa tvojich ciest a podľa tvojich výčinov ťa budem súdiť," hovorí Pán, Jahve.

Zajatci sa zhrozia nad pádom Jeruzalema. - 15 Pán prehovoril ku mne takto: 16 "Syn človeka, pozri, ja ti odnímem, čo je milé tvojim očiam, ale nenariekaj a neplač; slzy nech ti netečú! 17 Vzdychaj tíško, nárek za mŕtvymi neusporiadaj, uviaž si turban, obuj si obuv na nohy, pery si nezahaľuj a nejedz smútočný chlieb!"

18 Hovoril som teda k ľudu za rána. Večer potom mi zomrela žena a ráno som robil, ako mi bolo rozkázané. 19 Ľud mi povedal: "Nepovieš nám, čo to pre nás znamená, že takto robíš?" 20 Odpovedal som im: "Pán ku mne prehovoril takto: 21 Povedz Izraelovmu domu: Toto hovorí Pán, Jahve: Veruže znesvätím svoju svätyňu, pýchu vášho mocnárstva, žiadosť vašich očí a túžbu vašej duše! A vaši synovia a dcéry, ktorých ste zanechali, padnú pod mečom. 22 Vtedy budete robiť, ako robím ja, pery si nebudete zahaľovať a nebudete jesť smútočný chlieb. 23 Svoje turbany budete mať na hlavách a obuv na nohách, nebudete plakať ani nariekať, ale budete hynúť pre svoje hriechy a druh k druhovi vzdychať. 24 Ezechiel vám však bude znamením, robte všetko, ako robí on, keď to príde. A budete vedieť, že ja som Pán, Jahve.

25 Ty však, syn človeka, v ten deň, keď im odnímem ich pevnosť, ich okrasnú radosť, žiadosť ich očí a túžbu ich duše, ich synov a ich dcéry; 26 v ten deň, keď príde utečenec, aby ti to oznámil, 27 v ten deň sa ti otvoria ústa v prítomnosti utečenca. Budeš hovoriť a viac neonemieš a budeš im znamením. Tak sa dozvedia, že ja som Pán."


Kniha proroka Ezechiela - kap 25

Proroctvá proti pohanom hl. 25 - 32

Proti Amončanom. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, obráť si tvár proti synom Amona a prorokuj proti nim. 3 Povedz synom Amona: Čujte slovo Pána, Jahveho: Toto hovorí Pán, Jahve: Pretože si hovoril: "Haha" na moju svätyňu, keď ju znesvätili, a na krajinu Izraela, keď ju spustošili, a na dom Júdu, keď išiel do zajatia: 4 preto ťa dám do vlastníctva synom Východu, zriadia v tebe svoje táboriská a postavia v tebe svoje obydlia: oni budú jesť tvoje ovocie a oni budú piť tvoje mlieko. 5 Z Raby urobím pastvu tiav a synov Amona košariskom oviec. Vtedy sa dozviete, že ja som Pán. 6 Lebo toto hovorí Pán, Jahve: Pretože si tlieskal rukami a dupotal nohami a s celou náruživosťou z duše si sa tešil nad krajinou Izraela: 7 preto, hľa, ja vystriem proti tebe svoju ruku, odovzdám ťa národom za korisť, vyhubím ťa spomedzi národov, vyničím ťa spomedzi krajín. Zničím ťa a budeš vedieť, že ja som Pán."

Proti Moabu. - 8 Toto hovorí Pán, Jahve: "Pretože Moab a Seir povedal: "Hľa, dom Júdu je ako všetky národy!", 9 preto otvorím svah Moabu, že nebude mať miest, nebude mať svojich miest, nebude mať hraníc. Ozdobu krajiny, Betiesimot, Belmeon a Kariataim 10 pridám k Amončanom do vlastníctva synom Východu, aby medzi národmi nebolo viac o ňom (o Amončanoch) spomienky. 11 V Moabsku však zavediem súdy a budú vedieť, že ja som Pán."

Proti Edomu. - 12 Toto hovorí Pán, Jahve: "Pretože Edom konal veľmi pomstivo proti Júdovmu domu a ťažko sa previnil, keď sa mu pomstil, 13 preto hovorí Pán, Jahve: Vystriem ruku proti Edomu, vyhubím z neho ľudí i zvieratá a urobím ho púšťou. Od Temanu po Dedan padnú pod mečom. 14 Svoju pomstu na Edome vložím do rúk svojho ľudu, Izraela, a urobia s Edomskom podľa môjho hnevu a podľa mojej rozhorčenosti, že zakúsia moju pomstu, hovorí Pán, Jahve.

Proti Filištíncom. - 15 Toto hovorí Pán, Jahve: "Pretože Filištínci konali pomstivo a hrozne sa pomstili, náruživo, z duše, chceli pustošiť večným nepriateľstvom, 16 preto takto hovorí Pán, Jahve: Hľa, ja vystriem svoju ruku proti Filištíncom, vyhubím Kréťanov a vyničím zvyšky morského pobrežia 17 a v hneve si vezmem na nich dôkladnú pomstu; i budú vedieť, že ja som Pán, keď na nich uvalím svoju pomstu."


Kniha proroka Ezechiela - kap 26

Proti Týru. - 1 V jedenástom roku, prvý deň mesiaca, prehovoril ku mne Pán takto: 2 "Syn človeka, pretože Týrus hovorí proti Jeruzalemu:

"Haha, dolámala sa
brána národov,
obrátila sa ku mne;
preplnená - spustla" -

3 preto takto hovorí Pán, Jahve: Hľa, som proti tebe, Týrus, a privediem proti tebe mnohé národy, ako more privaľuje svoje vlny. 4 Zrúcajú múry Týru a pováľajú jeho veže. Potom z neho povymetám jeho prach a premením ho na holú skalu. 5 Sušiarňou pre siete bude uprostred mora, lebo som hovoril ja, hovorí Pán, Jahve. Bude za korisť národom. 6 A jeho dcéry, ktoré sú na pevnine, budú pozabíjané mečom a budú vedieť, že ja som Pán.

7 Lebo toto hovorí Pán, Jahve: Hľa, ja privediem proti Týru Nabuchodonozora, babylonského kráľa, od severu, kráľa kráľov s koňmi, vozmi, jazdcami a zástupom početných národov. 8 Tvoje dcéry na pevnine pozabíja mečom, proti tebe však postaví val, nakopí proti tebe násyp a zhotoví proti tebe štít. 9 Údermi svojich baranov sa pustí do tvojich múrov a svojimi zbraňami zrúca tvoje veže. 10 Pre nával jeho koní pokryje ťa prach, od lomozu jazdcov, kolies a vozov zatrasú sa ti múry, keď vtiahne do tvojich brán, ako sa tiahne do dobytého mesta. 11 Kopytami svojich koní rozšliape všetky tvoje ulice, tvoj ľud pozabíja mečom a tvoje mocné stĺpy sa zrútia na zem. 12 Vykoristia tvoje bohatstvo a vylúpia tvoj tovar, zrúcajú tvoje múry a tvoje skvostné domy zváľajú; kamene, drevá a prach z teba pohádžu doprostred vody. 13 Urobím koniec zvuku tvojich piesní a viac nebude znieť hlas tvojich hárf. 14 Obrátim ťa na holú skalu, na sušiareň pre siete; nepostavia ťa viac, pretože ja, Pán, som hovoril, hovorí Pán, Jahve.

15 Toto hovorí Pán, Jahve, Týru: "Či sa nebudú triasť od lomozu, tvojho pádu ostrovy, keď budú stonať ranení, keď bude v tvojom strede zabíjať meč? 16 A zostúpia zo svojich trónov všetky kniežatá mora, zložia svoje plášte, vyzlečú svoje pestré rúcha, oblečú sa do smútku, budú sedieť na zemi, podchvíľou sa budú triasť a budú zdesení pre teba. 17 Začnú o tebe žalospev a povedia ti:

Akože si len zhynula,
obyvateľka morí,
mesto vychvaľované,
v mori mocným čos' bolo
spolu s obyvateľmi,
ktorí zastrašovali
všetkých jeho občanov.

18 Včuľ sa chvejú pobrežia,
keď je deň tvojho pádu,
a trasú sa ostrovy
mora, takto keď mizneš.

19 Lebo toto hovorí Pán, Jahve: Keď urobím z teba spustošené mesto, podobné mestám neobývaným, keď zavalím nad tebou priepasť a pokryje ťa množstvo vôd, 20 vtedy ťa zvrhnem s tými, čo zostupujú do jamy k dávnemu ľudu, dám ti bydlisko v krajine podsvetia, v pradávnych spustliskách s tými, čo zostupujú do jamy, aby si nebolo obývané, aby si neostalo v krajine živých. 21 Odovzdám ťa hrôzam, nebude ťa; budú ťa hľadať, no nikdy viac ťa nenájdu, hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 27

1 Pán prehovoril ku mne takto: 2 "Ty teda, syn človeka začni žalospev nad Týrom! 3 A povedz Týru, ktorý býva pri vstupe na , more a na mnohých ostrovoch kupčí s národmi: Toto hovorí Pán, Jahve:

Týrus, ty vravíš:
"Som vrchol krásy."

4 V srdci mora tvoje hranice,
budovatelia ťa krásnym spravili.

5 Zo sanírskych cyprusov postavili
všetky tvoje poschodia,
z Libanonu doviezli céder,
by na teba sťažeň vztýčili,

6 veslá z dubov Bášanu
urobili pre teba.
Dali ti slonovinovú palubu
vykladanú drevom jedľovým
z ostrovov kitejských.

7 Vyšívaný bysus z Egypta
boli tvoje plachetky,
slúžili ti za zástavu.
Purpur modrý, červený
z elisajských ostrovov
boli tvojím pokrovom.

8 Ľudia zo Sidonu, Aradu
boli ti za veslárov,
Týrus, tvoji mudrci
boli kormidelníkmi.

9 Gebalskí starci a mudrci
zaprávali v tebe trhliny.

Všetky lode mora a ich námorníci boli u teba, aby prevážali tvoj tovar.

10 Peržania, Lúd a Pút boli v tvojom vojsku, boli tvojimi bojovníkmi, u teba si vešali štít a prilbu, oni ti dodávali lesku. 11 Synovia Aradu a tvoje vojsko boli na tvojich múroch dookola a boli strážcami v tvojich vežiach; tulce si vešali dookola na tvojich múroch, oni ti zdokonaľovali krásu. 12 Taršiš bol tvojím kupcom pre množstvo rôzneho bohatstva; dodávali tvoj tovar za striebro, železo, cín a olovo. 13 Javan, Tubal a Mešek boli tvojimi kupcami; ľudské duše a kovové náradie dovážali na tvoj trh. 14 Z Togormovho domu dávali na výmenu kone, tátoše a mulice. 15 Synovia Dedanu boli tvojimi obchodníkmi, početné ostrovy ti boli príručnými kupcami, ako platbu ti donášali slonovinu a ebenové drevo. 16 Aram bol kupcom pre množstvo tvojich výrobkov; karbunkul, purpur, výšivky, bysus, koraly a rubíny ti dávali na výmenu. 17 Júda a Izraelov dom boli tvojimi kupcami, obilie z Minitu, voňavky, med, olej a balzam ti dávali na výmenu. 18 Damask bol tvojím kupcom pre množstvo tvojich výrobkov, pre množstvo rozličného bohatstva, chelbonského vína a krásnofarebnej vlny. 19 Dan, Javan, Uzal ti dávali na výmenu kované železo, škoricu a trsť. Bolo ti to miesto platby. 20 Dedan kupčil s tebou s vlnenými prikrývkami pre jazdu. 21 Arabi a všetky kniežatá Kedaru boli tvojimi príručnými kupcami, kupčili s tebou barančatami, baranmi a capmi. 22 Kupci zo Sáby a Rémy, to boli tvoji kupci, rozličné prvotriedne voňavky, rôzne drahokamy a zlato ti dávali na výmenu. 23 Haran, Chene a Eden, kupci zo Sáby, Asýr a Chelmad boli tvojimi kupcami. 24 Oni kupčili s tebou na tvojich tržiskách so vzácnymi látkami, plášťmi z modrého purpuru, výšivkami a pestrými prikrývkami, pletenými a trvácimi povrazmi. 25 Taršišské lode ti dovážali výmenný tovar.

Plný si bol veľmi a naložený
uprostred mora,

26 zaviedli ťa na veľkú vodu
tvoji veslári:
východný vietor ťa dolámal
uprostred mora.

27 Tvoj majetok, články tovaru, námorníci, kormidelníci, tí, čo zaprávali na tebe trhliny a prevážali tvoj tovar, všetci tvoji bojovníci, čo ich len bolo na tebe, a celý zástup, ktorý bol na tebe, padne doprostred mora v deň tvojho stroskotania.

28 Hlasom kriku tvojich kormidelníkov
zachvejú sa pobrežia;

29 zo svojich lodí vystúpia
tí, čo sa chápu vesla,
námorníci a kormidelníci mora
na zem vykročia;

30 hlasno budú volať nad tebou,
kričať budú prehorko,
prach si budú sypať na hlavy
a váľať sa budú v popole.

31 Plešinu si budú robiť pre teba,
opášu sa vrecovinou,
dušou zhorknutou budú plakať nad tebou
trpkým nárekom.

32 Žalospev si budú (v svojom žiali) spievať nad tebou,
budú žialiť za tebou:
Kto bol ako Týrus, čo zhynul
uprostred mora?

33 Keď tvoj tovar z mora prichádzal,
sýtil si mnohé národy,
množstvom svojho bohatstva a tovaru
obohacoval si kráľov zeme.

34 Teraz, stroskotaný, z mora zmizol si
do priepasti vôd;
tvoj tovar a tvoje zástupy
sa ponorili s tebou.

35 Tí, čo obývajú ostrovy,
zdesili sa nad tebou,
ich králi sa strašne zhrozili,
chveje sa im tvár.

36 Kupci kmeňov si pískajú nad tebou,
veď si ostal postrachom,
nikdy viac ťa už nebude."


Kniha proroka Ezechiela - kap 28

Pýcha a záhuba týrskeho kráľa. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, povedz týrskemu kniežaťu: Toto hovorí Pán, Jahve:

Pre pýchu tvojho srdca
a že si vravel: "Boh som,
bývam v božskom obydlí,
uprostred mora,"
hoc si len človek, nie Boh,
za Boha sa predsa v srdci máš.

3 Múdrejší si ako Daniel,
nič tajné nie je skryté pred tebou.

4 Múdrosťou, svojou rozumnosťou
si si získal bohatstvo,
zlato a striebro si ukladal
vo svojich pokladniciach.

5 Veľkou múdrosťou pri kupectve
zveľadil si svoje bohatstvo,
potom však pre bohatstvo
spyšnelo tvoje srdce.

6 Preto takto hovorí Pán, Jahve:
Pretože nosíš srdce,
aké patrí len Bohu,

7 privediem proti tebe
cudzie násilné národy,
vytasia svoje šable
na krásu, múdrosťou ti danú,
znesvätia ti nádheru.

8 Do jamy ťa vrhnú, zomrieš
ako tí, čo sú prebodnutí,
uprostred mora.

9 Či budeš vravieť: "Bohom som ja"
do očí svojich vrahov?
Veď si ty len človek, a nie Boh,
v rukách tých, ktorí ťa prebodnú.

10 Smrťou neobrezancov zomrieš,
cudzincom v rukách;
pretože som to riekol ja,"
hovorí Pán, Jahve.

11 Pán prehovoril ku mne takto: 12 "Syn človeka, začni žalospev o kráľovi Týru a povedz mu: Toto hovorí Pán, Jahve: Bol si vzornou pečaťou, plný múdrosti a vrcholnej krásy. 13 Bol si v Edene, Božej záhrade, pokrývali ťa rozličné drahokamy: karneol, topás a jaspis, chryzolit, beryl a ónyx, zafír, karbunkul a smaragd, rukou umelca do zlata zapravené a obložené boli na tebe v deň, keď si bol stvorený. 14 Bol si cherubom, pomazaným ochrancom; dal som ťa na svätý Boží vrch, prechádzal si sa pomedzi ohnivé kamene. 15 Bezchybný si bol na svojich cestách odo dňa, čo si bol stvorený, až kým sa nenašla na tebe vina. 16 Pri tvojom rozsiahlom kupčení naplnilo sa ti vnútro zločinom a zhrešil si, vtedy som ťa zvrhol z Božieho vrchu, odstránil som ťa, ochranný cherub, spomedzi ohnivých kameňov. 17 Srdce ti spyšnelo pre nádheru; pre krásu si si pohubil múdrosť. Na zem som ťa hodil, vystavil som ťa pohľadom kráľov, aby sa dívali na teba. 18 Množstvom svojich zločinov, nepoctivosťou svojho kupčenia znesvätil si svoje svätyne; vtedy som z tvojho vnútra vyvolal oheň, ktorý ťa strávil. Urobil som z teba popol na zemi pred očami všetkých, čo ťa videli. 19 Všetci, ktorí ťa poznali medzi národmi, zhrozili sa nad tebou, postrachom si sa stal a už ťa viac niet."

Trest Sidona. - 20 Pán prehovoril ku mne takto: 21 "Syn človeka, obráť si tvár proti Sidonu a prorokuj proti nemu, 22 povedz: Toto hovorí Pán, Jahve: Hľa, som proti tebe, Sidon, oslávim sa uprostred teba. Vtedy budú vedieť, že ja som Pán, keď v ňom zavediem súdy a ukážem na ňom, že som svätý. 23 Pošlem naň mor a na jeho ulice krv; prebodnutí budú v jeho strede padať pod mečom, ktorý bude proti nemu zo všetkých strán. Vtedy budú vedieť, že ja som Pán, Jahve.

24 A už viac nebudú domu Izraela pichľavým tŕňom a raniacim bodliakom všetci tí, čo sú okolo neho, čo ním opovrhujú, a budú vedieť, že ja som Pán. 25 Toto hovorí Pán, Jahve: Keď zhromaždím synov Izraela spomedzi národov, kde sú roztratení, ukážem na nich pred očami národov, že som svätý. I budú bývať vo svojej krajine, ktorú som dal svojmu sluhovi Jakubovi. 26 Budú v nej bývať bezpečne, budú stavať domy a vysádzať vinice. Budú bývať v bezpečí, keď zavediem súdy proti všetkým, čo nimi opovrhujú zo všetkých strán, i budú vedieť, že ja som Pán, ich Boh."


Kniha proroka Ezechiela - kap 29

Proti Egyptu. - 1 V desiatom roku, jedenásty deň desiateho mesiaca, prehovoril Pán ku mne takto: 2 "Syn človeka, obráť si tvár proti faraónovi, kráľovi Egypta, a prorokuj proti nemu a proti celému Egyptu. 3 Hovor a povedz: Toto hovorí Pán, Jahve: Hľa, som pri tebe, faraón kráľ Egypta, ty veľký krokodíl, ktorý sa vyvaľuješ v prostriedku jeho tokov a ktorý hovoríš: "Mne patrí môj Níl a ja som ho urobil." 4 Nuž vtiahnem ti krúžky do čeľustia a všetky ryby tvojich tokov ti popriliepam na šupiny; i vyzdvihnem ťa z prostriedku tvojich riek, pričom ti budú všetky ryby tvojich tokov visieť na šupinách. 5 Potom ťa zahodím na pustatinu, teba i všetky ryby tvojich tokov; padneš na otvorené pole, nezdvihnú ťa a nepozbierajú, zverine zeme a vtákom neba ťa dám za pokrm. 6 A všetci obyvatelia Egypta budú vedieť, že ja som Pán, pretože boli Izraelovmu domu trstenou palicou. 7 Keď ťa chytia do ruky, zlomíš sa a pretrhneš im celé plece, a keď sa oprú o teba, prelomíš sa a rozhegáš im celý pás - 8 preto takto hovorí Pán, Jahve: Hľa, ja privediem proti tebe meč a vyhubím z teba ľudí i zvieratá. 9 Vtedy bude egyptská krajina samotou a púšťou a budú vedieť, že ja som Pán; pretože povedal: "Níl je môj, ja som ho urobil." 10 Preto som proti tebe a proti tvojim tokom a egyptskú krajinu obrátim na púšť, znivočenú mečom od Magdoly po Syene, ba až po hranice Etiópska. 11 Ľudská noha ňou neprejde, ani noha zvieraťa neprejde cez ňu a bude neobývaná štyridsať rokov. 12 Egyptskú krajinu urobím pustou medzi pustými krajinami, jej mestá budú opustené medzi opustenými mestami štyridsať rokov. Egypťanov však rozhádžem medzi národy a rozosejem ich po krajinách.

13 Lebo toto hovorí Pán, Jahve: Po uplynutí štyridsiatich rokov pozbieram Egypťanov z národov, kde sú roztratení. 14 Obrátim osud Egypta a zavediem ich späť do krajiny Patros, do krajiny ich pôvodu, a budú tam podlým kráľovstvom. Podlejším než (ostatné) kráľovstvá a viac sa nepovznesú nad národy. Umenším ich, aby nepanovali nad národmi. 16 A viac nebude Izraelovmu domu oporou, pripomienkou viny, že sa obracal k nim; a budú vedieť, že ja som Pán, Jahve."

Nabuchodonozor proti Egyptu. - 17 V dvadsiatom siedmom roku, prvý deň prvého mesiaca, prehovoril Pán ku mne takto: 18 "Syn človeka, babylonský kráľ Nabuchodonozor dal svojmu vojsku konať ťažkú službu proti Týru; každá hlava je plešivá, každé plece odreté, ale od Týru sa jemu a jeho vojsku nedostalo mzdy za službu, ktorú konal. 19 Preto takto hovorí Pán, Jahve: Hľa, babylonskému kráľovi Nabuchodonozorovi dám Egypt! Nech odnesie jeho bohatstvo, nech ho dôkladne vydrancuje a vyplieni, to bude mzda pre jeho vojsko. 20 Ako odmenu, za ktorú slúžil, dám mu egyptskú krajinu, pretože pracovali za mňa, hovorí Pán, Jahve. 21 V ten deň spôsobím, aby Izraelovmu domu vyklíčil roh, tebe však dám, aby si si mohol uprostred nich otvoriť ústa; a budú vedieť, že ja som Pán."


Kniha proroka Ezechiela - kap 30

Spustošenie Egypta. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, prorokuj a povedz: Toto hovorí Pán:

Kvíľte! Ach, ach, to je deň!

3 Veď je blízo deň,
áno, blízo je deň Pána,
deň to oblačný,
bude to čas národov.

4 Príde meč na Egypt,
v Etiópsku bude strach,
keď budú v Egypte padať ranení,
keď odnesú jeho bohatstvo,
keď podvrátia jeho základy.

5 Kuš, Pút, Lúd a celá tá zberba,
Chub a synovia spojeneckej krajiny
spolu popadajú pod mečom.

6 Toto hovorí Pán:
Padnú, čo sa opierajú o Egypt,
klesne totiž jeho pyšná moc,
od Magdoly až po Syene
zrútia sa v ňom pod mečom
- hovorí Pán, Jahve.

7 Spustnutí budú uprostred spustnutých krajín a jeho mestá budú opustené uprostred opustených miest. 8 I budú vedieť, že ja som Pán keď v Egypte podložím oheň a zlomia sa všetci jeho pomocníci. 9 V ten deň vyjdú odo mňa posli na člnoch, aby podesili bezpečnosť Etiópie; a bude u nich zdesenie ako v deň Egypta, lebo veru to príde.

10 Toto hovorí Pán, Jahve: Prostredníctvom babylonského kráľa Nabuchodonozora urobím koniec zástupu Egypta. 11 On a jeho ľud s ním - najväčší násilníci národov - budú privedení znivočiť krajinu, vytasia svoje meče proti Egyptu a naplnia krajinu ranenými. 12 Vtedy z riek urobím suchú zem; krajinu vydám do ruky zločincov a prostredníctvom cudzincov znivočím krajinu a všetko, čo je v nej; ja, Pán, som hovoril.

13 Toto hovorí Pán, Jahve, vyhubím sochy a vyničím modly z Memfisu, nebude viac kniežaťa z egyptskej krajiny, v egyptskej krajine rozšírim strach. 14 Spustoším Patros, v Tanise podložím oheň a v Tébach zavediem súdy. 15 Vylejem svoj hnev na Pelusium, pevnosť Egypta, a vyhubím zástup Téb. 16 V Egypte podložím oheň, v kŕčoch sa bude zvíjať Pelusium, Téby budú rozbité a v Memfise bude úzkosť deň čo deň. 17 Mladíci Heliopolisu a Bubastisu padnú pod mečom a pôjdu do zajatia. 18 V Tafnese sa zatmie deň, keď tam polámem berly Egypta a bude koniec jeho pyšnej moci; pokryje ho oblak a jeho dcéry pôjdu do zajatia. 19 V Egypte prevediem súdy a budú vedieť, že ja som Pán."

Zláme sa rameno faraónovo. - 20 V jedenástom roku, siedmy deň prvého mesiaca, prehovoril Pán ku mne takto: 21 "Syn človeka, zlomil som rameno faraóna, egyptského kráľa, a veru ho neobviažu, aby sa vyhojilo, nedajú obväz na zavinutie, aby zmocnelo a mohlo chytiť meč. 22 Preto takto hovorí Pán, Jahve: Veru som proti faraónovi, egyptskému kráľovi, zlámem jeho rameno, to zdravé i to zlomené, a vyrazím mu meč z ruky. 23 A Egypt rozhádžem medzi národy a rozosejem po krajinách. 24 Upevním rameno babylonského kráľa a svoj meč vložím do jeho ruky, faraónove ramená však dolámem, že bude pred ním stenať, ako stenú ranení. 25 Ramená babylonského kráľa upevním, ale faraónove ramená klesnú. I budú vedieť, že ja som Pán, keď dám svoj meč do ruky babylonského kráľa, ktorý ho vystrie na egyptskú krajinu. 26 A Egypt rozhádžem medzi národy a rozosejem ich po krajinách, vtedy budú vedieť, že ja som Pán."


Kniha proroka Ezechiela - kap 31

Pyšný céder sa vyvalí. - 1 V jedenástom roku, prvý deň tretieho mesiaca, prehovoril Pán ku mne takto: 2 "Syn človeka, povedz faraónovi, kráľovi Egypta, a jeho zástupu: "Komu sa podobáš svojou veľkosťou?"

3 Pozri, cédrom na Libanone je
krásnovetvým, korunu má tienistú,
vzrast má vysoký,
vrcholec mu čneje z húšťavy.

4 Od vôd vzrastá, výšku mu dala priepasť,
ktorá mu pôdu obkľúčila prúdmi
a svoje toky vyliala na všetky stromy poľa.

5 Preto vzrastom prevýšil
všetky stromy na poli,
vetvy sa mu rozrástli,
konáre sa roztiahli
od hojnej vody.

6 Na konároch, keď ich roztiahol,
hniezdili všetky vtáky neba,
pod jeho vetvami rodili
všetky poľné zvieratá,
v jeho tôni bývali
rôzne početné kmene.

7 Prekrásny bol svojou veľkosťou,
ratolesti keď si roztiahol,
veď mal korene
v hojnej vode.

8 Cédre v Božej záhrade
sa mu nevyrovnali,
cyprusy sa nepodobali jeho konárom,
platan nemal vetvy ako on,
nijaký strom v Božej záhrade
mu nebol krásou podobný.

9 Krásnym som ho urobil,
bohatým na konáre,
že mu závideli všetky stromy Edenu,
čo sú v Božej záhrade.

10 Preto takto hovorí Pán, Jahve: Pretože je na vzrast vysoký, svojím vrcholcom sa vzpína až medzi oblaky a pre výšku sa mu vzdúva srdce: 11 dal som ho do ruky mocnému národu, nech s nim nakladá; pre jeho zločin som ho odohnal. 12 Vyťali ho cudzinci, najsilnejšie národy, a pohodili ho. Na vrchy a do všetkých dolín padali jeho konáre, dolámali sa mu vetvy do všetkých riečíšť zeme, z jeho tieňa odišli všetky národy, odvrhnú ho. 13 Na jeho vývrate bývali všetky vtáky neba a na jeho vetvách boli všetky zvieratá poľa, 14 aby sa nijaký strom pri vode nevyvyšoval pre svoj vzrast a aby sa svojím vrcholcom nevypínal medzi oblaky. Pre svoju výšku nech sa nespolieha na seba nič, čo pije vodu, pretože všetci budú vydaní na smrť, do podzemia, medzi ľudských synov, k tým, čo zostupujú do jamy.

15 Toto hovorí Pán, Jahve:
V deň, keď do podsvetia zostúpil,
smútok som nariadil,
more som do neho zahalil
a jeho toky som zahatil,
že množstvo vody tiecť prestalo.
Libanon som odial do čierna
a stromy na poli vyschli preň.

16 Rachotom jeho pádu som podesil národy, keď som ich strčil do podsvetia k tým, čo zostupujú do jamy. A v podsvetí sa potešili všetky stromy Edenu, vyberané a najlepšie z Libanonu, všetky, čo pijú vodu. 17 Lebo ja tie zostúpili s ním do podsvetia k tým, čo ich prebodol meč, aj jeho pomocníci, ktorí spočívali v jeho tôni medzi národmi. 18 Tak, komuže si sa podobal vznešenosťou a veľkosťou medzi stromami Edenu? Zrútil si sa so stromami Edenu do podsvetia. Medzi neobrezancami ležíš s tými, čo ich prebodol meč. To je faraón a celý jeho zástup, hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 32

Žalospev o faraónovi. - 1 V dvanástom roku, dvanásty mesiac, prvý deň mesiaca, prehovoril Pán ku mne takto: 2 "Syn človeka, začni žalospev o faraónovi, kráľovi Egypta, a povedz mu:

Levíča národov, zhynul si.
Býval si ako morský krokodíl,
brázdil si svoje rieky,
nohami si vodu mútieval,
brodil si v ich riekach.

3 Toto hovorí Pán, Jahve:
Rozostriem na teba svoju sieť
v zástupe početných národov
a svojou sieťou ťa vytiahnem,

4 na zem ťa vyhodím,
šmarím ťa na pole,
nebeským vtáčatám dám bývať na tebe
a tebou nasýtim zver celého sveta.

5 Telo ti na vrch pohodím
a tvojou mŕtvolou zaplním doliny.

6 Zem napojím tvojím výtokom
- tvojou krvou - až po vrchy,
riečištia sa z teba zaplnia.

7 Keď zhasneš, zahalím nebesá,
ich hviezdy zatemním,
slnko zahalím oblakmi
a mesiac nevydá svetlo.

8 A všetky svietidlá na nebi
zatemním pre teba,
na tvoju zem však dopustím tmu
- hovorí Pán, Jahve.

9 I popudím srdce mnohých národov, keď zavediem tvojich zajatcov medzi národy, do krajín, ktoré nepoznáš. 10 A podesím pre teba mnohé národy, ich králi sa strašne zhrozia pre teba, keď budem mihať svojím mečom pred ich tvárami; v deň tvojho pádu sa bude každý razom chvieť o svoj život.

11 Lebo toto hovorí Pán, Jahve: Meč babylonského kráľa príde na teba. 12 Mečmi silákov porazím tvoj zástup; sú to všetko najsilnejšie národy, nuž znivočia pýchu Egypta a vyhynie celý jeho zástup. 13 Aj všetky jeho zvieratá vyhubím z početných vôd, takže ich ľudská noha viac nepomúti, ani paprčky zvierat ich nerozbúria. 14 Vtedy dám ich vodám ustáť sa a ich riekam dám tiecť ako oleju, hovorí Pán, Jahve. 15 Keď urobím egyptskú krajinu pustou a zem bude prázdna, bez svojej náplne, keď porazím všetkých, čo v nej bývajú, vtedy budú vedieť, že ja som Pán. 16 Toto je žalospev, nech ho spievajú; dcéry národov ho majú spievať; nad Egyptom a nad celým jeho zástupom ho majú spievať," hovorí Pán, Jahve.

Faraón v podsvetí. - 17 V dvanástom roku, v prvom mesiaci, pätnásty deň mesiaca, prehovoril Pán ku mne takto: 18 "Syn človeka, kvíľ nad zástupom Egypta a strhni ho - jeho a dcéry mocných národov - do podzemia s tými, čo zostúpili do jamy. 19 Od koho si krajší? Zostúp a daj sa uložiť s neobrezanými! 20 Padnú medzi tých, ktorých prebodol meč. Meč je pripravený. Pritiahni ho i celý jeho zástup. 21 Najmocnejší z hrdinov i s jeho pomocníkmi budú k nemu hovoriť zo stredu podsvetia. Zostúpili, ležia neobrezaní, prebodnutí mečom.

22 Tam je Asýr a celé jeho zhromaždenie, jeho hroby sú vôkol neho. To všetko sú prebodnutí, padli pod mečom, 23 a dali im hrob na dne jamy; jeho zástup je však okolo jeho hrobu. Prebodnutí sú, padli pod mečom všetci, ktorí v krajine živých šírili strach.

24 Tam je Elam a celý jeho zástup je okolo jeho hrobu. Prebodnutí sú, padli pod mečom všetci, čo zostúpili do podsvetia neobrezaní, čo v krajine živých šírili strach. Nuž nesú svoju potupu s tými, čo zostúpili do jamy. 25 Uprostred prebodnutých mu dali lôžko s celým jeho zástupom, jeho hroby sú vôkol neho, všetci sú neobrezaní, prebodnutí mečom, pretože sa z nich šíril strach v krajine živých; nesú teda svoju potupu s tými, čo zostúpili do jamy, sú položení uprostred prebodnutých.

26 Tam je Mosoch a Tubal a celý jeho zástup, jeho hroby sú vôkol neho, všetci sú neobrezaní, prebodnutí mečom, pretože šírili strach v krajine živých. 27 A neležia s hrdinami, ktorí padli odpradávna, ktorí zostúpili do podsvetia s celým svojím vojenským výstrojom a ktorí si meče položili pod hlavy. Ale ich zločin je na ich kostiach, pretože boli postrachom hrdinov v krajine živých. 28 Nuž aj ty budeš zdrvený medzi neobrezanými a budeš ležať s tými, ktorých prebodol meč.

29 Tam je Edom, jeho králi a všetky jeho kniežatá, ktorých s ich hrdinstvom dali dovedna s prebodnutými mečom; ležia s neobrezanými a s tými, čo zostúpili do jamy.

30 Tam sú všetci vládcovia severu a všetci Sidonci, ktorí zahanbení zostúpili s prebodnutými i napriek strachu z ich hrdinstva. I ležia neobrezaní s tými, ktorých prebodol meč, a nesú svoju potupu s tými, čo zostúpili do jamy.

31 Týchto uvidí faraón a poteší sa i celé jeho vojsko; faraóna a celý jeho zástup prebodnú mečom - hovorí Pán, Jahve. 32 Pretože šíril strach v krajine živých, položia ho - faraóna a celý jeho zástup - uprostred neobrezaných s tými, ktorých prebodol meč."


Kniha proroka Ezechiela - kap 33

Budúca spása hl. 33 - 48
Nová zmluva a vzkriesenie národa hl. 33 - 39

Prorok strážca. - 1 Pán prehovoril ku mne takto: "Syn človeka, hovor k synom svojho ľudu a povedz im: 2 Keď na krajinu privediem meč, vtedy si ľud krajiny vyberie zo svojho lona nejakého muža a ustanoví ho za strážcu. 3 Keď uzrie prichádzať meč proti krajine, zatrúbi na trúbu a bude varovať ľud. 4 Ak ktokoľvek, kto počuje zvuk trúby, neprijme výstrahu, takže príde meč a zasiahne ho, jeho krv bude na jeho hlave. 5 Počul zvuk trúby, no neprijal výstrahu, jeho krv bude na ňom. Keby bol prijal výstrahu, bol by si zachránil život. 6 Ale keď strážca uvidí prichádzať meč, a nezatrúbi na trúbu, takže ľud nedostane výstrahu, a potom príde meč a zasiahne niekoho spomedzi nich; i ten bol zasiahnutý pre svoju vinu, ale jeho krv budem požadovať zo strážcovej ruky.

7 Nuž, syn človeka, teba som dal za strážcu Izraelovho domu. Keď počuješ slovo z mojich úst, varuj ich z mojej strany! 8 Ak vtedy, keď poviem bezbožnému: "Bezbožník, určite zomrieš!", nebudeš hovoriť, aby si bezbožníka vystríhal pred jeho cestou, ten bezbožník zomrie pre svoju vinu, ale jeho krv budem požadovať z tvojej ruky. 9 Ale ak si ho ty upozornil pred jeho cestou, aby sa z nej vrátil, a nevrátil sa zo svojej cesty, on zomrie, no ty si si zachránil dušu.

Boh odpustí. - 10 A ty, syn človeka, povedz Izraelovmu domu: Takto ste hovorili: "Naše zločiny a naše hriechy sú na nás a my v nich hynieme, ako teda môžeme žiť?" 11 Povedz im: Ako žijem, hovorí Pán, Jahve, nemám záľubu v tom, aby zomrel bezbožný, ale aby sa bezbožný vrátil zo svojej cesty a žil. Vráťte, vráťte sa zo svojich zlých ciest, prečože by ste mali zomrieť, Izraelov dom?! 12 A ty, syn človeka, povedz domu svojho ľudu: Spravodlivosť spravodlivca ho nezachráni v deň, keď zhreší, bezbožný sa však nezrúti pre svoju bezbožnosť v deň, keď sa odvráti od svojej bezbožnosti; spravodlivec však nebude môcť žiť zo svojej spravodlivosti v deň, keď zhreší. 13 Keď poviem spravodlivému: Určite budeš žiť a on sa bude spoliehať na svoju spravodlivosť a spácha zločin, jeho spravodlivosť vôbec nezostane v pamäti; pre svoj zločin, ktorý spáchal, pre ten zomrie. 14 A keď poviem bezbožnému: "Určite zomrieš" a odvráti sa od svojho hriechu a bude konať právne a spravodlivo, 15 vráti záloh, nahradí korisť, bude kráčať podľa príkazov života, aby nespáchal zločin, istotne bude žiť, nezomrie. 16 Jeho hriechy, ktoré popáchal, nebudú sa mu vôbec pripomínať; konal podľa práva a spravodlivo, istotne bude žiť.

17 Ale synovia tvojho ľudu povedali: "Pánovo počínanie nie je správne," hoci ich počínanie je nesprávne. 18 Ak sa spravodlivý odvráti od svojej spravodlivosti a spácha zločin, tak preto zomrie. 19 A ak sa bezbožník odvráti od svojej bezbožnosti a bude konať podľa práva a spravodlivosti, ten preto bude žiť. 20 A vy ste povedali: "Pánovo počínanie nie je správne." Každého z vás, Izraelov dom, budem súdiť podľa jeho ciest."

Výstraha tým, čo ostali v Palestíne. - 21 V dvanástom roku, piaty deň desiateho mesiaca nášho zajatia, prišiel ku mne utečenec z Jeruzalema so zvesťou: "Mesto padlo!" 22 Večer pred príchodom utečenca sa však vzniesla nado mňa Pánova ruka a otvoril mi ústa prv, než ráno prišiel ku mne; otvoril mi ústa, takže som už nebol nemý. 23 Vtedy Pán prehovoril ku mne takto: 24 "Syn človeka, obyvatelia tých zrúcanín v krajine Izraela hovoria takto: "Abrahám bol len jeden a dostal krajinu, nás je však mnoho, nám sa dostala krajina do vlastníctva." 25 Preto im povedz: Toto hovorí Pán, Jahve: Jedávate, s krvou, oči dvíhate k svojim modlám, vylievate krv, a chcete vládnuť krajinou? 26 Spoliehate sa na svoje meče, páchate ohavnosť, každý z vás poškvrňuje manželku svojho blížneho, a chcete vládnuť krajinou?

27 Takto im povedz: Toto hovorí Pán, Jahve: Ako žijem, tí, čo sú v zrúcaninách, padnú pod mečom; toho, čo je na poli, dám za pokrm zverine; a tí, čo sú na hradiskách a v jaskyniach, pomrú na mor. 28 A krajinu urobím pustou, pominie sa jej hrdá moc a vrchy Izraela budú opustené, pretože nik po nich neprejde. 29 Budú teda vedieť, že ja som Pán, keď urobím krajinu pustou a opustenou pre všelijaké ich ohavnosti, ktoré popáchali.

30 Ty však, syn človeka: Synovia tvojho ľudu si hovoria o tebe popri múroch a vo dverách domov; druh druhovi a muž mužovi vraví: "Poďteže, čujme, čo to za slovo, ktoré vyšlo od Pána." 31 I prichádzajú k tebe, ako prichádza ľud; môj ľud sa posadí pred teba a počúva tvoje slová, ale nekonajú podľa nich, pretože v ústach majú lož, podľa nej konajú, srdce im ide za ziskom. 32 Ty si im však ako ľúbostný spevák, ktorý má pekný hlas a dobre vyhráva, počúvajú tvoje slová, ale nekonajú podľa nich. 33 Až keď sa to splní - veruže sa, splní -, budú vedieť, že bol prorok medzi nimi."


Kniha proroka Ezechiela - kap 34

Zlí pastieri. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, prorokuj proti pastierom Izraela; prorokuj a povedz im, pastierom: Toto hovorí Pán, Jahve: Beda pastierom Izraela, ktorí pásli seba! Či nie stádo pásavajú pastieri? Mlieko ste pojedli, vlnou ste sa obliekli, vykŕmené ste pozabíjali, no ovce ste nepásli. 4 Slabé ste neposilňovali, choré ste neliečili, ranené ste neobviazali, rozpŕchnuté ste nezavrátili, ani stratené ste nehľadali, ale násilím a hrôzou ste panovali nad nimi. 5 A rozpŕchli sa, pretože nebolo pastiera, stali sa pokrmom rozličnej poľnej zveri, áno, rozpŕchli sa. 6 Moje ovce blúdili po všetkých vrchoch a po všetkých vyvýšených kopcoch; rozohnané sú moje ovce po celom povrchu zeme a niet toho, kto by ich hľadal, niet toho, kto by šiel za nimi. 7 Preto, pastieri, čujte slovo Pánovo: 8 Ako žijem - hovorí Pán, Jahve -, pretože sa moje stádo stalo korisťou a moje ovce sa stali pokrmom všelijakej poľnej zveri, lebo nebolo pastiera; moji pastieri nehľadali moje ovce, pastieri pásli seba, nie však moje stádo: 9 preto, pastieri, počujte slovo Pánovo: 10 Toto hovorí Pán, Jahve: Hľa, prídem na pastierov, budem požadovať svoje ovce z ich ruky, urobím koniec ich pastierovaniu a pastieri nebudú viac pásť seba: vytrhnem svoje ovce z ich úst, nebudú im viac pokrmom.

11 Lebo toto hovorí Pán, Jahve: Hľa, ja sám budem hľadať svoje ovce a navštívim ich. 12 Ako si pastier navštívi stádo, keď je uprostred svojich roztratených oviec, tak navštívim svoje ovce a vyslobodím ich z každého miesta, na ktoré boli zahnané v oblačný a hmlistý deň. 13 Vyvediem ich spomedzi národov, pozbieram ich z krajín, privediem ich na vlastnú pôdu a budem ich pásť po vrchoch Izraela, pri potôčkoch a všetkých bydliskách krajiny. 14 Po najhojnejších pastvách ich budem pásť, na vrchoch izraelského pohoria budú ich nivy, tam budú košiariť na výbornom trávniku. Budú sa pásť na záživnej paši, po vrchoch Izraela. 15 Sám budem pásť svoje ovce a sám ich dám do košiara, hovorí Pán, Boh. 16 Stratené vyhľadám, odohnané zavrátim, poranené obviažem, nemocné posilním, vykŕmené a nemocné ochránim a budem ich pásť svedomito.

17 Vy však, ovečky moje! Toto hovorí Pán, Jahve: Hľa, ja súdim medzi ovcou a ovcou, medzi baranmi a capmi. 18 Málo vám je, že ste vypásli najlepšiu pašu a zvyšok svojej paše šliapete nohami? Že ste pili čistučkú vodu a ostatok mútite nohami? 19 Takže moje ovce mali spásať, čo ste pošliapali nohami, a mali piť, čo ste zamútili nohami? 20 Preto k vám takto hovorí Pán, Jahve: Hľa, ja sám súdim medzi ovcou tučnou a ovcou chudou. 21 Pretože ste všetky slabé bokmi a plecami odtískali a klali rohami, až kým ste ich nevyhnali von, 22 nuž ochránim svoje ovce, že nebudú viac napospas a rozsúdim medzi ovcou a ovcou.

Dobrý pastier. - 23 I postavím nad ne jedného pastiera, ktorý ich bude pásť: svojho sluhu, Dávida; on ich bude pásť, on im bude pastierom. 24 Ja, Pán im budem Bohom a môj sluha Dávid bude medzi nimi kniežaťom; ja, Pán to hovorím. 25 Uzavriem s nimi zmluvu pokoja a odstránim zo zeme divú zver, takže budú v bezpečí bývať na púšti, i v horách môžu spávať. 26 Urobím ich a okolie svojho pahorku požehnaním, v príhodnom čase spustím dážď, bude to požehnaný lejak. 27 Poľné stromy budú rodiť svoje ovocia a zem vydá svoju úrodu; na svojej pôde budú v bezpečí. A zvedia, že ja som Pán, keď dolámem ihlice ich jarma a vyslobodím ich z rúk tých, čo ich zotročovali. 28 Nebudú už viac korisťou národov ani ich nebude žrať zver zeme, budú bývať v bezpečí, nik ich neodstraší. 29 Vzbudím im slávnu sadenicu a nebude v krajine nik, koho by sužoval hlad, a nebudú znášať potupovanie národov. 30 Budú vedieť, že ja, Pán, ich Boh som s nimi, oni však, Izraelov dom, sú mojím ľudom, hovorí Pán, Jahve. 31 Vy však, moje stádo, ovce mojej paše, ste ľudia a ja som váš Boh," hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 35

Proti vrchu Seir. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, obráť si tvár proti vrchu Seir a prorokuj proti nemu. 3 Povedz mu: Toto hovorí Pán, Jahve: Hľa, som proti tebe, vrch Seir, vystriem proti tebe svoju ruku a urobím ťa pustým a opusteným. 4 Z tvojich miest urobím zborenisko, ty však budeš spustnutý a budeš vedieť, že ja som Pán. 5 Pretože si prechovával večné nepriateľstvo a synov Izraela si vydal do moci meča v čase ich nešťastia, v čase krajnej viny, 6 preto, ako žijem -hovorí Pán, Jahve -, obrátim ťa na krv a krv ťa bude stíhať. Preto, že si nenávidel krv, krv ťa bude stíhať. 7 Vrch Seir obrátim na púšť a vyhubím z neho, čo odchádza i prichádza. 8 Jeho vrchy naplním prebodnutými: na tvojich kopcoch, v tvojich údoliach i vo všetkých tvojich riečiskách budú padať prebodnutí mečom. 9 Večnou pustatinou ťa urobím a tvoje mestá nebudú obývané; i budete vedieť, že ja, som Pán. 10 Pretože si povedal: "Oba národy a obe krajiny budú moje, opanujem ich," hoci tam bol Pán, 11 preto, ako žijem, hovorí Pán, Jahve, urobím podľa tvojho hnevu a podľa tvojej žiarlivosti, akou si vo svojej nenávisti nakladal s nimi, a dám sa im poznať, keď ťa budem súdiť. 12 Budeš teda vedieť, že ja som Pán. Počul som všetky tvoje rúhania, ktoré si vyriekol proti vrchom Izraela: "Pusté sú, nám sa dostali za pokrm." 13 A svojimi ústami ste sa vyvyšovali nado mňa, kopili ste proti mne svoje reči, ja som to počul. 14 Toto hovorí Pán, Jahve: Keď sa bude radovať celá zem, teba urobím pustatinou. 15 Ako si sa radoval nad dedičstvom Izraelovho domu, lebo bol pustý, tak naložím s tebou; budeš pustý, vrch Seir a celý Edom; i budú vedieť, že ja som Pán.


Kniha proroka Ezechiela - kap 36

Požehnanie vrchov Izraela. - 1 A ty, syn človeka, prorokuj o vrchoch Izraela a povedz: Vrchy Izraela, čujte slovo Pánovo. 2 Toto hovorí Pán, Jahve: Pretože nepriateľ hovoril proti vám: "Ha, večné výšiny sa stali naším majetkom," 3 preto prorokuj a hovor: Toto hovorí Pán, Jahve: Preto, len preto, že okolití túžia a dychtia po vás, aby ste boli majetkom ostatných národov a dostali ste sa na hrot jazyka a do rečičiek ľudí, 4 preto, vrchy Izraela, čujte slovo Pána, Jahveho: Toto hovorí Pán, Jahve, vrchom a kopcom, riečiskám a údoliam, pustým zboreniskám a osamelým mestám, ktoré sa stali korisťou a posmechom ostatným okolitým národom. 5 Nuž toto hovorí Pán, Jahve: Veru v zápale svojej horlivosti hovoril som proti ostatným národom a proti celému Edomu, lebo si s celou radosťou srdca a pohŕdaním duše urobil moju krajinu svojím majetkom, aby ňou vládli a vykoristili ju. 6 Preto prorokuj o krajine Izraela a povedz vrchom a kopcom, riečiskám a údoliam: Toto hovorí Pán, Jahve: Hľa, hovoril som vo svojej horlivosti a prchlivosti, lebo ste znášali opovrhnutia národov. 7 Preto takto hovorí Pán, Jahve: Ja som zdvihol svoju ruku: veruže národy, ktoré sú okolo vás, samy ponesú svoju hanbu.

8 Vy však, vrchy Izraela, vyžeňte svoje ratolesti a prineste svoje ovocie pre môj ľud, Izrael, lebo je blízky ich príchod. 9 Lebo, hľa, ja som pri vás a obrátim sa k vám; obrobia vás a zasejú vás. 10 I rozmnožím na vás ľudí, úplný dom Izraela. Vtedy budú mestá obývané a zboreniská sa vybudujú. 11 Rozmnožím na vás ľudí i zvieratá, zveľadia sa a budú rodiť, zaľudním vás ako za pradávna, dám vám viac dobrôt ako v začiatkoch a budete vedieť, že ja som Pán. 12 Privediem na vás ľudí, svoj ľud, Izrael, budú tebou vládnuť a budeš im dedičstvom a viac ich už nepozbavíš detí. 13 Toto hovorí Pán, Jahve: Pretože vám hovoria: "Ľudojedom si, vlastný národ robíš bezdetným:" 14 preto nebudeš viac jesť ľudí a nebudeš robiť svoj národ bezdetným, hovorí Pán, Jahve. 15 A nedám ti viac počuť opovrhovanie národov; ani posmech kmeňov nebudeš viac znášať a svoj národ nebudeš viac robiť bezdetným," hovorí Pán, Jahve.

Budúca spása. - 16 Pán prehovoril ku mne takto: 17 "Syn človeka, Izraelov dom býval na svojej pôde, ale poškvrnil ju svojimi cestami a svojimi činmi. Ako mesačná nečistota boli predo mnou ich cesty. 18 Vtedy som vylial na nich svoj hnev pre krv, ktorú vylievali v krajine a poškvrnili ju svojimi modlami. 19 I rozhádzal som ich medzi národy, rozosiali sa po krajinách; podľa ich ciest a podľa ich skutkov som ich súdil. 20 Tak sa dostali k národom. Kde prišli, znesväcovali moje meno, lebo sa o nich hovorilo: "To je Pánov ľud, ale vytiahli z jeho krajiny." 21 I zľutoval som sa pre svoje sväté meno, ktoré synovia Izraela znesväcovali u národov, ku ktorým prišli. 22 Preto povedz Izraelovmu domu: Toto hovorí Pán, Jahve: Nie kvôli vám budem konať, dom Izraela, ale pre svoje sväté meno, ktoré ste znesväcovali u národov, ku ktorým ste prišli. 23 Posvätím svoje veľké meno, znesväcované u národov, ktoré ste znesväcovali uprostred nich; i budú národy vedieť, že ja som Pán - hovorí Pán, Jahve -, keď na vás pred ich očami ukážem, že som svätý. 24 I vezmem vás z národov a pozbieram vás zo všetkých krajín a zavediem vás na vlastnú pôdu. 25 Potom budem na vás kropiť čistú vodu, že sa očistíte; od všetkých vašich škvŕn a od všetkých vašich modiel vás očistím. 26 A dám vám nové srdce a nového ducha vložím do vás; odstránim z vášho tela kamenné srdce a dám vám srdce z mäsa. 27 Svojho ducha vložím do vášho vnútra a spôsobím, že budete kráčať podľa mojich nariadení, zachovávať moje výroky a plniť ich. 28 Budete bývať v krajine, ktorú som dal vašim otcom, a budete mojím ľudom a ja budem vaším Bohom. 29 Vyslobodím vás zo všetkých vašich nečistôt. I privolám obilie a rozmnožím ho a nedopustím na vás hlad. 30 Rozmnožím ovocie stromov a úrodu poľa, aby ste už neznášali hanbu hladu medzi národmi. 31 Vtedy si spomeniete na svoje zlé cesty a na svoje skutky, ktoré neboli dobré; a vám samým sa budú hnusiť vaše hriechy a vaše ohavnosti. 32 Nie kvôli vám budem konať - hovorí Pán, Jahve vezmite to na vedomie! Hanbite a červenajte sa pre svoje cesty, dom Izraelov!

33 Toto hovorí Pán, Jahve: Vtedy, keď vás očistím od všetkých vašich hriechov, zaľudním mestá, zboreniská sa zbudujú 34 a obrobia spustnutú zem, ktorá bola púšťou v očiach každého, kto prechádzal. 35 I budú hovoriť: Táto zem; ktorá bola pustá, je ako záhrada Eden a mestá, ktoré boli zborené, spustnuté a zrúcané, sú zbudované, obývané. 36 A národy, ktoré vstanú okolo, budú vedieť, že ja, Pán, som zbudoval, čo bolo zrúcané a vysadil som, čo bolo spustnuté; ja, Pán, som povedal a splnil.

37 Toto hovorí Pán, Jahve: Ešte sa dám domu Izraela uprosiť, aby som im urobil toto: rozmnožím ich ľudí ako stádo. 38 Ako sväté stádo, ako stádo Jeruzalema na jeho sviatky, tak budú zborené mestá preplnené stádom ľudí a budú vedieť, že ja som Pán."


Kniha proroka Ezechiela - kap 37

Videnie kostí. - 1 Vzniesla sa nado mňa ruka Pána, vyviedol ma v Pánovom duchu a postavil ma uprostred údolia, ktoré bolo plné kostí. 2 I viedol ma zôkol-vôkol popri nich, bolo ich na povrchu údolia veľmi mnoho a boli celkom zoschnuté. 3 A riekol mi: "Syn človeka, ožijú tieto kosti?" Odpovedal som: "Pane, Bože, to ty vieš. 4 Povedal mi: "Prorokuj o týchto kostiach a povedz im: Suché kosti, počujte slovo Pánovo: 5 Toto hovorí Pán, Boh, týmto kostiam: Hľa, ja vložím do vás ducha, že ožijete! 6 Pokladiem na vás žily, poobkladám vás mäsom, obtiahnem vás kožou, vložím do vás ducha, že ožijete a dozviete sa, že ja som Pán."

7 Prorokoval som teda, ako som dostal rozkaz. A kým som prorokoval, zaznel hlas a strhol sa lomoz: kosti sa zbližovali, každá kosť k svojmu stavcu. 8 Videl som, ako sa na ne uložili žily a mäso a na povrchu sa im natiahla koža, ale ducha v nich nebolo! 9 I prehovoril ku mne: "Prorokuj o duchu, prorokuj, syn človeka; prehovor k duchu: Toto hovorí Pán, Boh: Duchu, príď od štyroch vetrov a ovej týchto pozabíjaných, nech ožijú!" 10 Prorokoval som teda, ako mi rozkázal; vtom vstúpil do nich duch a ožili. I postavili sa na nohy, vojsko nadmieru veľké.

11 Nato mi povedal: "Syn človeka, tieto kosti, to je celý Izraelov dom. Oni hovoria: "Zoschli nám kosti, nádej nám odumrela, sme vykynožení." 12 Preto prorokuj a povedz im: Toto hovorí Pán, Boh: Hľa, ja pootváram hroby, vyvediem vás z hrobov, ľud môj a vovediem vás do izraelskej krajiny. 13 I budete vedieť, že ja som Pán, keď vám pootváram hroby a povyvádzam vás z hrobov, ľud môj. 14 Vložím do vás svojho ducha, že ožijete, a dám vám odpočinúť na vlastnej pôde. A budete vedieť, že ja, Pán som to riekol a splnil," hovorí Pán.

Zjednotenie dvoch krajín národa. - 15 Pán prehovoril ku mne takto: 16 "A ty, syn človeka, vezmi si drevo a napíš naň: "Júdovo a jeho spojencov, synov Izraela." A vezmi druhé drevo a napíš naň: "Jozefovo - drevo Efraima - a jeho spojencov, celého domu Izraela." 17 A spoj ich vzájomne v jedno drevo, aby boli jedným v tvojej ruke. 18 A keď sa ťa synovia tvojho ľudu budú vypytovať: "Neoznámiš nám, čo tým chceš?", 19 povedz im: Toto vraví Pán, Jahve: Hľa, ja vezmem Jozefovo drevo, ktoré je v Efraimovej ruke, a s ním spojené kmene Izraela, zložím ich spolu s drevom Júdovým a urobím z nich jedno drevo; jedným sa stanú v mojej ruke. 20 Drevá, na ktoré píšeš, nech sú v tvojich rukách pred ich očami. 21 A hovor im: toto hovorí Pán, Jahve: Hľa, ja vezmem Izraelových synov spomedzi národov, medzi ktoré išli, pozbieram ich zo všetkých strán a privediem ich na ich zem. 22 A urobím ich jedným národom v krajine, na vrchoch Izraela; všetci budú mať jedného kráľa za panovníka, už nebudú viac dvoma národmi, ani viac nebudú rozdelení na dve kráľovstvá. 23 Ani sa viac nebudú poškvrňovať svojimi modlami, svojimi ohavnosťami a všelijakými svojimi hriechmi, vyslobodím ich zo všetkých sídiel, v ktorých sa prehrešili, očistím ich a budú mojím ľudom, ja však budem ich Bohom. 24 Môj sluha Dávid bude nad nimi kráľom a všetci budú mať jedného pastiera; budú kráčať podľa mojich výrokov, budú zachovávať moje nariadenia a budú ich prevádzať. 25 Budú bývať v krajine, ktorú som dal ich sluhovi Jakubovi, v ktorej bývali vaši otcovia. V nej budú bývať oni, ich deti a ich detné deti naveky a môj sluha Dávid im bude kniežaťom naveky. 26 Potom s nimi uzavriem zmluvu pokoja; bude to s nimi zmluva večná, dám sa im rozmnožiť a svoju svätyňu umiestim uprostred nich. 27 Môj príbytok bude nad nimi a budem ich Bohom, oni však budú mojím ľudom. 28 Vtedy budú vedieť, národy, že ja som Pán, ktorý posväcuje Izrael, keď bude moja svätyňa uprostred nich naveky."


Kniha proroka Ezechiela - kap 38

Proroctvá proti Gogovi

Prvé proroctvo. - 1 Pán prehovoril ku mne takto: 2 "Syn človeka, obráť si tvár proti Gogovi v krajine Magog, veľkniežaťu Mosocha a Tubala, a prorokuj proti nemu. 3 Povedz: Toto hovorí Pán, Jahve: Hľa, ja som proti tebe, Gog, veľknieža Mosocha a Tubala. 4 Zavrátim ťa a dám ti krúžky do čeľuste, tak vyvediem teba i celé tvoje vojsko, kone i jazdcov, všetkých v plnom výstroji, veľký zástup so štítmi a pavézami, všetkých, čo sa chápu meča. 5 Peržania, Etiópci a Pút sú s nimi, všetci so štítom a prilbou. 6 Gomer a všetky jeho tlupy, dom Togormu, končiny severu i všetky jeho tlupy; mnohé národy sú s tebou. 7 Chystaj sa a zbroj ty i celý tvoj zástup, ktorý sa zhromaždil k tebe, a budeš im veliteľom. 8 Po mnohých dňoch dostaneš rozkaz, na konci rokov prídeš do krajiny vrátenej od meča, zhromaždenej z mnohých národov na vrchoch Izraela, ktoré boli ustavične spustnuté; z národov bola vyvedená, všetci bývajú v bezpečí. 9 Potom vystúpiš, prídeš ako víchrica, budeš ako oblak, aby si pokryl zem, ty i všetky tvoje tlupy a mnohé národy s tebou.

10 Toto hovorí Pán, Jahve: V ten deň ti prídu na myseľ veci, vyhútaš si zlý plán 11 a povieš: "Pôjdem proti krajine bez ohrád pôjdem proti pokojným, ktorí bývajú v bezpečí, všetci bývajú na miestach bez múrov a nemajú závory ani dvere, 12 aby si koristil korisť a plienil plen, aby si vystrel ruku proti zaľudneným zboreniskám a proti ľudu zhromaždenému z národov, ktorý získal imanie a majetok a bývajú v prostriedku zeme. 13 Sába, a kupci Taršišu a všetci jeho levi ti budú vravieť: "Prichádzaš koristiť korisť? Zhromaždil si zástup, aby si plienil plen? Aby si odniesol striebro a zlato? Aby si zobral imanie a majetok?" 14 Preto prorokuj, syn človeka a povedz Gogovi: Toto hovorí Pán, Jahve: Vari sa nezdvihneš v ten deň, keď bude môj ľud, Izrael, bývať v bezpečí? 15 Prídeš zo svojho sídla, z končín severu, ty a s tebou mnohé národy, všetko jazdci na koňoch, veľký zástup a početné vojsko. 16 A vystúpiš proti môjmu ľudu, Izraelu, ako oblak, aby si zakryl zem. Bude to na konci dní, vtedy ťa privediem proti svojej krajine, aby ma poznali národy, keď pred ich očami na tebe, Gog, ukážem, že som svätý.

17 Toto hovorí Pán, Jahve: Si to ty, o kom som hovoril v dávnych dňoch prostredníctvom svojich sluhov, prorokov Izraela, ktorí v tých dňoch roky prorokovali, že ťa privediem proti nim? 18 V ten deň však, v deň príchodu Goga na izraelskú pôdu - hovorí Pán, Jahve -, vzblčí mi tvár hnevom. 19 A vo svojej žiarlivosti, v ohni svojej prchlivosti hovorím: Veruže v ten deň bude v krajine Izraela veľké zemetrasenie. 20 Vtedy sa budú predo mnou triasť ryby mora a vtáci nebies, zverina poľa a všetky plazy, ktoré sa plazia po zemi, i všetci ľudia, čo sú na zemi; zrúcajú sa vrchy, popadajú bralá a každý múr sa zvalí na zem. 21 I zavolám na celom svojom pohorí proti nemu meč - hovorí Pán, Jahve -, muž proti mužovi obráti meč. 22 Budem sa s ním pravotiť pomocou moru a krvi; záplave dažďa, kameňom krupobitia, ohňu a síre dám padať naň, na jeho tlupy a na mnohé národy, ktoré sú s ním. 23 Zvelebím, posvätím a oslávim sa pred očami mnohých národov a budú vedieť, že ja som Pán.


Kniha proroka Ezechiela - kap 39

Druhé proroctvo proti Gogovi. - 1 A ty, syn človeka, prorokuj proti Gogovi a vrav: Toto hovorí Pán, Jahve: Hľa, ja som proti tebe, Gog, veľknieža Mosocha a Tubala! 2 Zavrátim ťa a budem ťa viesť. Vyvediem ťa z končín severu a zavediem ťa na vrchy Izraela. 3 Z ľavej ruky ti vyrazím luk a z pravej ruky ti vypichnem šípy. 4 Na vrchoch Izraela padneš ty i početné národy; ktoré sú s tebou. Dravým vtákom, rozličným okrídlencom a zverom poľa ťa dám za pokrm. 5 Padneš na otvorenom poli, pretože ja som prehovoril, hovorí Pán, Jahve.

6 Vtedy pošlem oheň na Magoga a na tých, čo bývajú v bezpečí na pobrežiach, i budú vedieť, že ja som Pán. 7 Svoje sväté meno zjavím uprostred svojho ľudu Izraela a nedám viac znesväcovať svoje sväté meno; i budú vedieť, že ja som Pán, Svätý v Izraeli. 8 Hľa, príde a stane sa to, hovorí Pán, Jahve. To je deň, o ktorom som hovoril. 9 Vtedy vyrazia obyvatelia izraelských miest, zažnú a spália výstroj, štíty, pavézy, kuše, šípy, ručné kyje a kopije; sedem rokov budú nimi zakladať oheň. 10 Nebudú nosiť drevo z poľa ani nebudú vytínať v horách, pretože budú klásť oheň výstrojom. Vtedy vykoristia tých, čo ich vykoristili, a vyplienia tých, čo ich plienili, hovorí Pán, Jahve.

11 V ten deň dám Gogovi významné miesto na hrob v Izraeli, Údolie priechodu východne od mora. Zhrozia sa tam cestujúci; pochovajú tam Goga i celý jeho zástup a nazvú ho údolie Gogovho zástupu. 12 Pochová ich Izraelov dom, aby za sedem mesiacov očistili krajinu. 13 Pochová ich všetok ľud krajiny a bude im to na chválu v deň, keď sa oslávim, hovorí Pán, Jahve.

14 Vyberú stálych mužov, ktorí poprechodia krajinu a budú pochovávať pútnikov a tých, čo ostali na povrchu zeme, aby ju očistili. 15 Oni budú prechádzať krajinou, a keď uvidia ľudskú kosť, vytýčia pri nej znak, kým ju hrobári nepochovajú v Údolí Gogovho zástupu. 16 Aj meno mesta je Amon. Zem však bude očistená.

17 Ty však, syn človeka! Toto hovorí Pán, Jahve: Povedz vtákom rôznych druhov a rozličným zverom poľa: Zhromaždite sa a poďte; zíďte sa zo všetkých strán na obetu, ktorú vám ja pripravím; na veľkú obetu na vrchoch Izraela. Budete jesť mäso a piť krv. 18 Mäso hrdinov budete jesť a krv kniežat zeme budete piť; sú to všetko barani, baránkovia, capi a tuční býci Bášanu. 19 Najete sa tuku dosýta a napijete sa krvi do opojenia z obety, ktorú vám pripravím. 20 A nasýtite sa pri mojom stole z koní a jazdcov, z hrdinov a rozličných bojovníkov; hovorí Pán, Jahve.

21 Zanesiem svoju slávu medzi národy a uvidia všetky národy môj súd, ktorý prevediem, a moju ruku, ktorú na nich položím. 22 A dom Izraela bude vedieť, že ja som Pán, ich Boh od toho času i naďalej.

23 Národy budú vedieť, že Izraelov dom bol zajatý pre svoje hriechy, pretože sa mi spreneverili; skryl som si pred nimi tvár a vydal som ich do ruky ich nepriateľa, takže všetci padli pod mečom. 24 Naložil som s nimi podľa ich nečistoty a ich hriechov a skryl som si pred nimi tvár.

25 Preto takto hovorí Pán, Jahve: Teraz obrátim osud Jakuba a zmilujem sa nad celým domom Izraela a horliť budem za svoje meno. 26 A ponesú svoju hanbu a svoju spreneveru, ktorou sa mi spreneverili, keď budú v bezpečí bývať na svojej pôde a nik ich nevydesí, 27 keď ich privediem späť od národov a pozbieram ich z krajín ich nepriateľov a pred očami početných národov ukážem na nich, že som svätý. 28 Vtedy budú vedieť, že ja som Pán, ich Boh, pretože som ich dal do zajatia medzi národy, ale pozbieral som ich do krajiny a nikoho z nich som tam nenechal. 29 A už nikdy neskryjem pred nimi svoju tvár, pretože vylejem svojho ducha na Izraelov dom," hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 40

Nové Božie kráľovstvo hl. 40 - 48

Zjavenie. - 1 V dvadsiatom piatom roku nášho zajatia, na začiatku roka, desiaty deň mesiaca v štrnástom roku po páde mesta, práve v ten deň vzniesla sa na mňa Pánova ruka a zaviedla ma ta. 2 V božských videniach ma zaviedol do izraelskej krajiny a postavil ma na veľmi vysoký vrch, na ktorom od juhu bola akoby stavba mesta. 3 Priviedol ma ta a hľa, bol tam muž, ktorého výzor bol ako výzor kovu; v ruke mal plátennú šnúru a meračskú palicu. Stál v bráne. 4 Ten muž mi hovoril: "Syn človeka, svojimi očami pozeraj a ušami počúvaj, svoju myseľ však upri na všetko, čo ti ja ukážem, lebo si bol sem privedený, aby sa ti to ukázalo. Všetko, čo uvidíš, oznám Izraelovmu domu!"

Nový chrám. Vonkajšie nádvorie. - 5 A hľa, zvonku vôkol domu bol múr. Muž mal v ruke meračskú palicu, šesť lakťovú - po lakti a dlani. Premeral hrúbku múru: siaha; i výšku: jedna siaha. 6 Potom išiel k bráne, ktorá bola obrátená smerom na východ, a vystúpil po jej schodoch, premeral prah brány: jedna siaha šírky. (Prvý prah šírky na jednu siahu.) 7 Izbička mala jednu siahu dĺžky a jednu siahu šírky a medzi izbičkami päť lakťov. Prah brány pri bránovej predsieni zvnútra: jedna siaha. 8 (Potom premeral bránovú predsieň zvnútra: jedna siaha.) 9 A premeral predsieň brány: osem lakťov. Predsieň brány však bola zvnútra. 10 V bráne, smerujúcej na východ, boli tri izbičky na jednej a tri na druhej strane. Všetky tri boli rovnakej miery a rovnakej miery boli aj piliere z jednej i z druhej strany. 11 Nato premeral šírku bránového otvoru: desať lakťov. Dĺžka brány trinásť lakťov. 12 A okraj pred izbičkami: jeden lakeť z jednej i druhej strany; izbičky však mali šesť lakťov z jednej a šesť lakťov z druhej strany. 13 Premeral bránu od strechy jednej po strechu druhej izbičky: šírka dvadsaťpäť lakťov. Dvere boli proti dverám: 14 Piliere urobili na šesťdesiat lakťov. Pri pilieroch bolo dookola nádvorie brány. 15 Od vchodu brány až po vnútornú bránovú predsieň: päťdesiat lakťov. 16 Zvnútra brány dookola boli šikmé okná k izbičkám a ich pilierom, takisto boli okná dookola na predsieni. Na pilieroch boli palmy.

17 Potom ma zaviedol do vonkajšieho nádvoria a hľa, tam boli cely a kamenná dlažba, urobená vôkol po nádvorí. Na dlažbe bolo tridsať ciel. 18 Dlažba bola bokom od brán po celej ich dĺžke; to bola spodná dlažba. 19 Premeral šírku od priečelia dolnej brány až po prednú časť vnútorného nádvoria zvonku: sto lakťov od východu a severu. 20 I bránu, ktorá bola obrátená na sever k vonkajšiemu nádvoriu, premeral po dĺžke i šírke. 21 Jej izbičky - po tri z jednej i druhej strany -, jej piliere i jej predsieň mali tie isté rozmery ako v prvej bráne; jej dĺžka bola päťdesiat lakťov a jej šírka dvadsaťpäť lakťov. Jej okná, jej predsiene a jej palmy boli podľa miery brány, obrátenej smerom na východ. Vystupovalo sa k nej po siedmich stupňoch, predsieň mala zvnútra. 23 Oproti severnej a východnej bráne bola aj brána do vnútorného nádvoria. A od brány po bránu nameral sto lakťov.

24 Potom ma viedol smerom na juh a hľa, smerom na juh bola brána. I premeral jej piliere i jej predsieň, podľa tých istých rozmerov. 25 Sama, i jej predsieň mala dookola okná podobné spomenutým oknám; päťdesiat lakťov bola jej dĺžka a dvadsaťpäť lakťov jej šírka. 26 Sedem stupňov tvorilo výstup k nej, zvnútra mala predsieň a na pilieroch mala z jednej i druhej strany po jednej palme. 27 Smerom na juh bola i brána do vnútorného nádvoria; smerom na juh od brány po bránu nameral sto lakťov.

Vnútorné nádvorie. - 28 Nato ma cez južnú bránu zaviedol do vnútorného nádvoria a premeral južnú bránu podľa tých istých rozmerov. 29 Jej izbičky, jej piliere i jej predsieň mali tie isté rozmery. Mala tiež ako aj je predsieň, dookola okná. Bola päťdesiat lakťov dlhá a dvadsaťpäť lakťov široká. 30 (Dookola boli predsiene dvadsaťpäť lakťov dlhé a päť lakťov široké.) 31 Predsieň mala do vonkajšieho nádvoria, na jej pilieroch boli palmy a výstup k nej tvorilo osem schodov.

32 Potom ma zaviedol do vnútorného nádvoria smerom na východ a premeral bránu podľa tých istých rozmerov. 33 Jej izbičky, jej piliere a jej predsieň mali tie isté rozmery. Mala ako aj jej predsieň dookola okná. Bola päťdesiat lakťov dlhá a dvadsaťpäť lakťov široká. 34 Jej predsieň bola do vonkajšieho nádvoria; na jej pilieroch boli z jednej i druhej strany palmy a pre výstup k nej bolo osem schodov.

35 Nato ma zaviedol k severnej bráne a odmeral podľa tých istých rozmerov 36 jej izbičky, jej piliere i jej predsieň. Dookola mala okná. Dĺžka bola päťdesiat a šírka dvadsaťpäť lakťov. 37 Jej predsieň bola do vonkajšieho nádvoria; na jej pilieroch boli z jednej i druhej strany palmy a pre výstup k nej bolo osem schodov.

38 Bola tam cela, ktorej vchod bol pri pilieroch; tam oplakujú celopal. 39 V predsieni brány boli dva stoly z jednej a dva stoly z druhej strany, na ktorých zabíjali celopaly, obety za hriech a za previnenie. 40 Aj na vonkajšej strane, severne od toho, kto vystupoval ku vchodu brány, boli dva stoly a na druhej strane predsiene brány tiež dva stoly. 41 Štyri stoly pri tejto a štyri stoly pri tamtej stene brány - osem stolov, na ktorých zabíjali. 42 A štyri stoly z kvádrových kameňov pre celopaly, poldruha lakťa dlhé, poldruha lakťa široké a lakeť vysoké; na ne kládli nástroje, ktorými zabíjali celopaly a žertvy. Zvnútra dookola boli okraje na jednu dlaň (široké). Na stoloch bolo obetné mäso.

44 Na vonkajšej strane vnútornej brány boli dve cely vo vnútornom nádvorí; jedna pri stene severnej brány, hľadela na juh; druhá, pri stene južnej brány, hľadela na sever. 45 I vravel mi: "Táto cela, obrátená na juh, je pre kňazov, ktorí konajú v chráme strážnu službu. 46 Cela obrátená na sever je pre kňazov, ktorí konajú službu pri oltári. Sú to Sadokovi synovia; oni sa spomedzi synov Léviho približujú k Pánovi, aby mu slúžili." 47 Nato premeral nádvorie: dĺžku sto lakťov a šírku päťdesiat lakťov do štvorca. Oltár bol pred chrámom.

Chrám. - 48 Potom ma zaviedol k predsieni chrámu, premeral rámy brány predsiene: päť lakťov z jednej a päť lakťov z druhej strany. Šírka brány bola štrnásť lakťov a postranné múry brány tri lakte z jednej a tri lakte z druhej strany. 49 Dĺžka predsiene bola dvadsať lakťov a šírka dvanásť lakťov; vystupovalo sa k nej po desiatich schodoch. Na pilieroch boli stĺpy, jeden z jednej a jeden z druhej strany.


Kniha proroka Ezechiela - kap 41

1 Potom ma zaviedol do chrámu a odmeral rámy dverí: šesť lakťov hrúbky z jednej a šesť lakťov hrúbky z druhej strany bola hrúbka rámu. 2 Šírka vchodu desať lakťov, múry vchodu však päť lakťov z jednej a päť lakťov z druhej strany. Potom premeral jeho dĺžku štyridsať lakťov a šírka dvadsať lakťov. 3 Vstúpil dovnútra a premeral rám vchodu dva lakte a vchod šesť lakťov, šírku múrov sedem lakťov na jednej a sedem lakťov na druhej strane. 4 Premeral jeho dĺžku dvadsať lakťov a šírku dvadsať lakťov. I povedal mi: "Toto je veľsvätyňa. 5 Nato odmeral múr domu šesť lakťov a šírku postrannej stavby štyri lakte okolo celého múru. 6 Bočné miestnosti: tri miestnosti boli nad sebou, a to tridsať ráz. Dookola boli na múre chrámu výstupky pre bočné miestnosti, aby boli upevnené, a pritom neboli zapustené do múrov chrámu. 7 Šírka bočných miestností sa dookola nahor stále zväčšovala, podľa toho, ako sa nahor zužoval múr okolo celého domu. Preto sa zvnútra rozširovali nahor, z dolnej sa vychádzalo do hornej cez prostrednú. 8 Pri chráme som videl dookola vyvýšeninu. Základy postranných stavieb boli plná siaha, to jest šesť lakťov. 9 Hrúbka vonkajšieho múru prístavby bola päť lakťov. Voľný priestor bol medzi postrannými miestnosťami 10 a medzi celami vôkol dvadsať lakťov široký okolo celého domu. 11 Dvere prístavby viedli na voľný priestor; jedny dvere smerom na sever, druhé dvere smerom na juh. Šírka priestoru bola dookola päť lakťov.

Budova, ktorá bola za ohradeným priestorom na západ, bola sedemdesiat lakťov široká; múr budovy bol päť lakťov hrubý dookola; jej dĺžka bola deväťdesiat lakťov. 13 I premeral dom sto lakťov dĺžky; ohradený priestor a budova i jej múr sto lakťov dĺžky. 14 Šírka prednej strany domu a ohradeného miesta na východ sto lakťov. 15 Potom premeral dĺžku budovy pred ohradeným miestom, ktoré bolo za ňou, i jej múry z jednej i druhej strany sto lakťov. A vnútorný chrám ako i predsieň 16 mali prahy, šikmé okná, stĺporadia okolo troch priestorov; pred prahom bola drevená dlažba dookola. A od zeme až po okná …, okná však boli zamrežované. 17 Ponad dvere až k vnútornému priestoru, i navonok po celom múre dookola zvnútra i zvonku boli polia. 18 A boli porobení cherubi a palmy: palma bola medzi cherubom a cherubom, cherubi však mali po dve tváre. 19 Tvár človeka bola oproti palme z jednej a tvár leva oproti palme z druhej strany. Bolo to vyhotovené dookola po celom dome. 20 Od podlahy až nad dvere boli na múre chrámu vyhotovení cherubi a palmy. 21 Krídla chrámových dverí mali podobu štvorca.

Pred svätyňou bolo čosi, čo malo výzor 22 dreveného oltára; tri lakte bola jeho výška a dva lakte jeho dĺžka. Mal svoje rohy a svoj podstavec; jeho steny boli z dreva. I vravel mi: "Toto je stôl, ktorý stojí pred Pánom." 23 Chrám a svätyňa mali dvoje dverí. 24 Každé dvere mali po dve krídla, po dve otáčavé krídla; dve mali jedny dvere a dve mali druhé dvere. 25 A na nich, na dverách chrámu, boli urobení cherubi a palmy, ako boli vyhotovení na múroch, preto boli zvonku na predsieni hrubšie drevá. 26 Šikmé obloky a palmy boli z jednej i druhej strany na bočných múroch predsiene, na prístavbách chrámu a na hradách.


Kniha proroka Ezechiela - kap 42

Stavby v nádvoriach. - 1 Potom ma zaviedol do vonkajšieho nádvoria po ceste smerom na sever a viedol ma k cele, ktorá bola pred ohradeným priestorom a pred zadnou budovou na sever. 2 Na pozdĺžnej strane, na strane severnej, sto lakťov a šírka päťdesiat lakťov. 3 Pri dvadsiatich lakťoch vnútorného nádvoria a pri kamennej dlažbe nádvoria vonkajšieho bola galéria oproti galérii na tri poschodia. 4 Pred celami viedla dovnútra desať lakťov široká chodba; chodník sto lakťov dlhý, ktorého dvere boli na sever. 5 Horné cely boli skrátené, pretože im galérie uberali viac než dolným a stredným budovám. 6 Lebo boli trojposchodové, a nemali stĺpy, podobné stĺpom v nádvorí, preto uberali spodným a stredným od podlahy. 7 Bol tam i múr, ktorý tiahol vonku povedľa ciel smerom k vonkajšiemu nádvoriu popred cely; jeho dĺžka bola päťdesiat lakťov. 8 Lebo cely, ktoré ležali pri vonkajšom nádvorí, boli päťdesiat lakťov dlhé, tie však, čo boli oproti chrámu, sto lakťov. 9 Pod týmito celami bol vchod, keď sa k nim prichádzalo od východu z vonkajšieho nádvoria, 10 na strane šírky múru nádvoria. Smerom na juh oproti ohradenému priestoru boli cely. 11 Pred nimi bola cesta podobne ako pri celách, ktoré boli smerom na sever i čo do dĺžky i čo do šírky, i čo do východov, zariadení a dverí; 12 také boli aj dvere ciel, ktoré ležali smerom na juh; dvere boli na začiatku cesty, tej cesty, čo bola pred múrom smerom na východ, keď, sa ta prichádzalo.

13 I povedal mi: "Cely severné a cely južné, ktoré sú pri ohradenom priestore, sú cely sväté; tam kňazi, ktorí sa približujú k Pánovi jedia svätosväté jedlá; tam sa ukladajú svätosväté veci: pokrmové obety, obety za hriech a za previnenie, lebo to miesto je sväté. 14 Keď ta kňazi vkročia, nemajú vychádzať zo svätyne na vonkajšie nádvorie, ale tam nech zložia rúcha, v ktorých vykonávali službu, lebo sú sväté; nech si oblečú iné rúcho, a tak nech idú ta, kde je ľud."

Chrámový obvod. - 15 Keď dokončil vymeriavanie vnútorného domu, vyviedol ma cez bránu, ktorá bola obrátená na východ, a premeriaval dookola. 16 Meral meračskou siahou východnú stranu: päťsto siah podľa meračskej siahy. Potom sa obrátil 17 a meral severnú stranu: päťsto siah podľa meračskej siahy. Obrátil sa 18 a premeral južnú stranu: päťsto siah podľa meračskej siahy. 19 Obrátil sa na západnú stranu a meral: päťsto siah podľa meračskej siahy. 20 Premeral ho na štyri strany. Dookola mal múr, dlhý päťsto a široký päťsto, aby oddeľoval sväté od obyčajného.


Kniha proroka Ezechiela - kap 43

Posviacka chrámu. - 1 Potom ma zaviedol k bráne. K bráne, ktorá bola obrátená smerom na východ. 2 A hľa, velebnosť Izraelovho Boha prichádzala smerom od východu, jej hukot bol ako hukot veľkých vôd a zem sa jagala od jeho velebnosti. 3 Výzor zjavu, ktorý som videl, bol ako videnie, ktoré som mal, keď prichádzal spustošiť mesto; a podoby ako pri videní, ktoré som mal pri rieke Chobar. I padol som na tvár.

4 Pánova velebnosť vtiahla do domu cez bránu, ktorá bola obrátená smerom na východ. 5 Vtedy ma duch zdvihol a zaniesol ma do vnútorného nádvoria; a hľa, dom bol naplnený Pánovou velebnosťou! 6 Vtedy som počul, že ktosi hovorí ku mne z domu - no muž stál pri mne. 7 I riekol mi: "Syn človeka, to je to miesto pre môj trón a miesto pre stopy mojich nôh; tu chcem bývať naveky uprostred Izraelových synov. Izraelov dom nech viac nepoškvrní moje sväté meno - ani oni, ani ich králi - svojimi smilstvami a mŕtvolami svojich kráľov, svojimi výšinami. 8 Keď stavali svoje prahy k môjmu prahu a svoje dvere vedľa mojich dverí tak, že len múr bol medzi mnou a medzi nimi, poškvrnili moje sväté meno svojimi ohavnosťami, ktoré páchali. Preto som ich strávil vo svojom hneve. 9 Teraz nech odstránia svoje smilstvá a mŕtvoly svojich kráľov odo mňa, potom budem bývať uprostred nich naveky.

10 Ty však, syn človeka, opíš Izraelovmu domu chrám - nech sa zahanbia pre svoje viny -, jeho rozmery i jeho vzorec! 11 A keď sa zahanbia pre všetko, čo popáchali, oznám im a opíš pred očami podobu domu, jeho zariadenie, jeho východy i vchody a celú jeho podobu, všetky jeho predpisy (celú jeho podobu) a celý jeho poriadok; nech zachovávajú celý jeho poriadok a všetky jeho predpisy a nech ich prevádzajú! 12 Toto je zákon chrámu: Na temene vrchu má byť svätosvätou celá jeho oblasť; hľa, toto je zákon chrámu!"

13 A toto sú rozmery oltára v lakťoch - lakeť obsahuje lakeť a dlaň: jeho podstavec bol jeden lakeť (vysoký) a jeden lakeť široký; ohrádka na jeho okraji dookola bola na jednu piaď. A toto je výška oltára: 14 od podstavca na zemi až po spodnú ohradu dva lakte a šírka jeden lakeť; a od malej ohrady až po veľkú ohradu štyri lakte a šírka lakeť. 15 Ohnisko štyri lakte a od ohniska nahor boli štyri rohy. 16 Ohnisko malo dvanásť lakťov dĺžky pri dvanástich lakťoch šírky; jeho štyri strany tvorili štvorec. 17 Ohrada bola štrnásť lakťov dlhá a štrnásť lakťov široká na všetkých štyroch stranách. Okraj okolo neho bol pol lakťa a jeho podstavec dookola jeden lakeť. Jeho schody boli obrátené na východ.

18 I riekol mi: "Syn človeka; toto hovorí Pán, Jahve: Toto sú predpisy oltára: Až ho zhotovia, aby na ňom obetovali celopaly a kropili naň krv, 19 dáš levitským kňazom, tým, čo sú zo Sadokovho potomstva, čo sa približujú ku mne - hovorí Pán, Jahve -, aby mi slúžili, mladého býčka na obetu za hriechy. 20 I vezmeš z jeho krvi a dáš na štyri rohy oltára a na štyri uhly ohrady i na okraj dookola; tak ho očistíš, a uzmieriš. 21 Potom vezmeš býčka za hriech a spália ho na oddelenom mieste domu mimo svätyne. 22 Na druhý deň prinesú ako obetu za hriech bezchybného capa; nech očistia oltár, ako ho očistili býčkom. 23 A keď dokončia očisťovanie, nech obetujú bezchybného mladého býčka a bezchybného barana zo stáda!

24 Priveď ich pred Pána, kňazi nech ich posypú soľou a obetujú ich Pánovi ako celopaly. 25 Sedem dní majú denne pripraviť capa za hriech; i mladého býčka a barana zo stáda - bezchybné ich majú pripraviť - 26 po sedem dní a majú uzmierovať oltár, očisťovať ho a zasväcovať. 27 A keď sa doplnia dni; na ôsmy deň a naďalej nech obetujú kňazi na oltári vaše celopaly a vaše pokojné obety a ja vás prijmem, hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 44

Sluhovia svätyne. - 1 Potom ma viedol naspäť cez vonkajšiu bránu svätyne, bola však zatvorená. 2 A Pán mi riekol: "Táto brána bude zatvorená; neotvorí sa a nik cez ňu neprejde, lebo cez ňu vtiahol Pán, Boh Izraela; preto bude zatvorená. 3 Čo sa kniežaťa týka, pretože je knieža, môže sa v nej zdržovať, aby tam jedol chlieb pred Pánom. Nech prichádza smerom od predsiene brány a tou istou cestou nech odchádza!"

4 Potom ma viedol smerom k severnej bráne pred priečelie chrámu a videl som, že Pánova velebnosť naplnila Pánov chrám! I padol som na tvár. 5 Pán mi povedal: "Syn človeka, pozoruj a svojimi očami viď a ušami počúvaj všetko, čo ti budem hovoriť o rozličných predpisoch chrámu a o jeho ustanoveniach a dávaj pozor, ako sa vchádza do chrámu cez všetky jeho východy. 6 A povedz vzbúrencom, Izraelovmu domu: Toto hovorí Pán, Jahve: Nech je už dosť rozličných vašich ohavností, dom Izraelov: 7 keď privádzate cudzincov s neobrezaným srdcom a neobrezaným telom, aby boli v mojej svätyni a ju, ktorá je mojím domom, znesvätili, keď obetujete môj pokrm, tuk a krv; všetkými svojimi ohavnosťami rušíte moju zmluvu. 8 A nezachovali ste službu mojej svätyne, ale na moju službu v mojej svätyni ste postavili strážcov.

9 Toto hovorí Pán, Jahve: Cudzinec s neobrezaným srdcom a neobrezaným telom nech vôbec nevkročí do mojej svätyne, nik z cudzincov, ktorí bývajú uprostred synov Izraela; 10 ale leviti, ktorí sa odo mňa vzdialili vtedy, keď Izrael blúdil, ktorí zablúdili odo mňa za svojimi modlami, tí musia niesť svoju vinu 11 a musia v mojej svätyni slúžiť ako strážcovia pri bránach domu a ako obsluhovači domu. Oni budú zabíjať celopaly a žertvy za ľudí a budú pri nich stáť, aby ich obslúžili. 12 Pretože im posluhovali pri ich modlách a boli synom Izraela osídlom na hriech, preto som si zdvihol proti nim ruku - hovorí Pán, Jahve - a ponesú svoju vinu. 13 Nesmú sa mi priblížiť, aby mi slúžili ako kňazi, a nepriblížia sa k ničomu, čo je mne sväté, k svätosvätým veciam, ale ponesú svoju hanbu a svoje ohavnosti, ktoré popáchali. 14 Urobím teda z nich sluhov na službu chrámu, pre všetky jeho práce a pre všetko, čo sa v ňom má robiť.

15 Levitskí kňazi však, Sadokovi synovia, ktorí zachovali službu v mojej svätyni, keď synovia Izraela zablúdili odo mňa, tí sa mi budú približovať, aby mi slúžili, a nech stoja predo mnou, aby mi obetovali tuk a krv, hovorí Pán, Jahve. 16 Oni vstúpia do mojej svätyne a pristúpia k môjmu stolu, aby mi slúžili, a budú pri mne vykonávať službu. 17 Keď však vkročia cez brány vnútorného nádvoria, oblečú si plátenné rúcha; vlna sa nesmie na nich dostať, keď budú vykonávať službu v bráne vnútorného nádvoria a v dome. 18 Plátenné turbany budú mať na hlavách a plátenné nohavičky budú mať okolo bedier; prepotenými sa nesmú opásať. 19 Keď však vystúpia do vonkajšieho nádvoria, vyzlečú si šaty, v ktorých konali službu, vložia ich do ciel svätyne a oblečú si iné šaty, aby svojím odevom neposvätili ľud. 20 Hlavu si nesmú oholiť, ale ani dlhé vlasy pustiť; musia si hlavu slušne obstrihávať. 21 Keď kňaz vkročí do vnútorného nádvoria, vôbec nesmie piť víno. 22 Vdovu ani prepustenú si nesmú vziať za manželku, ale iba panny z potomstva Izraelovho domu alebo vdovu, ktorá zostala vdovou po kňazovi. 23 Môj ľud majú učiť o rozdiele medzi svätým a obyčajným a ukázať im rozdiel medzi čistým a poškvrneným. 24 Pri spore budú oni rozhodovať; majú ho rozsúdiť podľa mojich práv. Musia zachovávať moje príkazy a nariadenia pri všetkých mojich sviatkoch a zasväcovať moje soboty. 25 K mŕtvemu človeku nesmú pristúpiť, poškvrnili by sa; smú sa poškvrniť iba pri otcovi, matke, synovi, dcére, bratovi a nevydatej sestre. 26 Po očisťovaní mu musia počítať sedem dní 27 a keď vstúpi do vnútorného nádvoria, aby konal službu vo svätyni, nech prinesie svoju obetu za hriech, hovorí Pán, Jahve. 28 Budú mať dedičstvo, ale ich dedičstvom budem ja. Majetok im v Izraeli nedajte, ja budem ich majetkom. 29 Oni budú jesť pokrmové obety, obety za hriech a za previnenie a všetko, čo je v Izraeli zarieknuté, bude ich. 30 Výber všetkých prvotín zo všetkého a všetky venované dary zo všetkého, zo všetkých vašich venovaní, budú patriť kňazom; a prvotinu svojej tlče dajte kňazovi, aby privolal na tvoj dom požehnanie. 31 Zdochlinu a čo roztrhali vtáky alebo zver, kňazi nesmú jesť vôbec.


Kniha proroka Ezechiela - kap 45

Majetky. - 1 Keď budete rozdeľovať žrebom krajinu ako dedičstvo, darujte Pánovi dar, svätú čiastku zeme, dvadsaťpäťtisíc dlhú a dvadsaťtisíc širokú; tá bude vo svojom celom rozsahu dookola svätá. 2 Z toho bude päťstokrát päťsto, štvorec zo všetkých strán, na svätyňu a okolo nej nech je obvod päťdesiat lakťov! 3 Z tohto priestoru odmeriaš dĺžku dvadsaťpäťtisíc a šírku desaťtisíc. Tam bude stáť svätyňa i veľsvätyňa. 4 To je zasvätený diel krajiny; bude patriť kňazom, ktorí obsluhujú svätyňu a pristupujú k Pánovej službe. Bude im na domy a na svätý priestor pre svätyňu. 5 Dvadsaťpäťtisíc dĺžky a desaťtisíc šírky bude patriť levitom, ktorí obsluhujú chrám; bude to ich majetok na obytné mestá. 6 Do majetku mesta dáte päťtisíc šírky a dvadsaťpäťťtisíc dĺžky, primerane posvätnému daru; to bude patriť celému Izraelovmu domu. 7 A pre knieža z jednej i druhej strany posvätného daru a mestského majetku, pozdĺž posvätného daru a pozdĺž mestského majetku od západného okraja na západ a od východného okraja na východ v dĺžke zodpovedajúcej jednému podielu, od západnej hranice až po východnú hranicu 8 krajiny. To bude jeho majetok v Izraeli, pre moje kniežatá nebudú viac utláčať môj ľud, ale krajinu prepustia Izraelovmu domu podľa jeho kmeňov."

9 Toto hovorí Pán, Jahve: "Dosť už, kniežatá Izraela, odstráňte násilie a útlak; konajte podľa práva a spravodlivosti, odstráňte svoje vydieranie môjho ľudu, hovorí Pán, Jahve. 10 Užívajte spravodlivú váhu, spravodlivú efu a spravodlivý bat. 11 Efa a bat majú mať rovnakú mieru, aby bat činil desatinu chomeru a efa desatinu chomeru. Miera sa má riadiť podľa chomeru. 12 Šekel má činiť dvadsať gér. Budete mať dvadsať šeklov, dvadsaťpäť šeklov, pätnásť šeklov a mínu.

13 Toto bude posvätný dar, ktorý odovzdáte: šestinu efy od chomera pšenice a šestinu efy od chomeru jačmeňa. 14 Náležitosť z oleja (z batu oleja): desatinu batu od kóru (desať batov je chomer), pretože desať batov je kór. 15 A jednu ovcu zo stáda za každých dvesto ako posvätný dar zo zavlažovaných pastvín Izraela na pokrmové obety, celopaly a na pokojné obety, aby sa nimi uzmierili, hovorí Pán, Jahve. 16 Týmito dávkami kniežaťu Izraela je zaviazaný všetok ľud krajiny. 17 Knieža však budú zaťažovať celopaly, pokrmové a nápojové obety na sviatky, novmesiace, soboty a na všetky slávnosti Izraelovho domu. On bude konať obetu za hriech, pokrmovú obetu, celopaly a pokojné obety, aby uzmieril Izraelov dom."

Sviatky a obety. - 18 Toto hovorí Pán, Jahve: "V prvom mesiaci, prvý deň mesiaca, vezmeš bezchybného mladého býčka a očistíš svätyňu. 19 Kňaz vezme z krvi obety za hriech a pomaže dvere domu, štyri rohy oltárneho okraja a krídla brány vnútorného nádvoria. 20 Podobne máte konať siedmy mesiac za ľudí, ktorí chybili z omylu alebo nevedomosti, tak uzmierite chrám.

21 V prvom mesiaci, štrnásty deň mesiaca, budete mať Veľkú noc, sedemdňový sviatok; budete jesť nekvasené chleby. 22 Tento deň prinesie knieža za seba i za všetok ľud krajiny býčka ako obetu za hriech. 23 Za sedem dní sviatkov prinesie ako celopal Pánovi denne sedem býčkov a sedem bezchybných baranov; ako obetu za hriech za sedem dní denne capa. 24 A ako pokrmovú obetu prinesie efu k býčkovi a efu k baranovi a k efe hin oleja.

25 Siedmy mesiac, pätnásty deň mesiaca, na sviatok, má konať takisto patričné obety za hriech, celopal, pokrmovú obetu i olej."


Kniha proroka Ezechiela - kap 46

1 Toto hovorí Pán, Jahve: "Brána vnútorného nádvoria, obrátená na východ, bude šesť pracovných dní zatvorená, ale v sobotný deň sa musí otvoriť a musí sa otvoriť aj v deň novmesiaca. 2 Knieža vstúpi cez predsieň brány zvonku a zastane pri krídlach brány. Kňazi obetujú jeho celopal a jeho pokojné obety, potom sa pokloní pri prahu brány a odíde. Brána sa však nezatvorí až do večera. 3 Aj ľud krajiny sa bude klaňať pri tej bráne po sobotách a na novmesiace.

4 Celopal, ktorý knieža prinesie Pánovi v sobotný deň, bude šesť bezchybných baránkov a bezchybný baran. 5 Pokrmová obeta: efa k baranovi, k baránkom však, koľko mu ruka chce dať. A oleja: hin k efe. 6 V deň novmesiaca to však bude bezchybný býček, šesť baránkov a bezchybný baran. 7 A prinesie pokrmovú obetu: k býkovi efu a k baranovi efu, k baránkom však, koľko mu zachytí ruka. A oleja: hin k efe.

8 Keď vstupuje knieža, nech vkročí cez predsieň brány a tou istou cestou nech odchádza! 9 A keď na sviatky ľud krajiny prichádza k Pánovi, kto sa príde klaňať cez severnú bránu, nech odíde cez bránu južnú, a kto príde cez južnú bránu, nech odchádza cez severnú bránu; nech sa nevracia cez bránu, cez ktorú prišiel, ale nech odchádza cez tú, ktorá je naproti! 10 Knieža však má byť uprostred nich; keď oni prídu, vstúpi, keď odchádzajú, odíde.

11 Na sviatky a slávnosti má byť pokrmová obeta: efa k býčkovi a efa k baranovi, k baránkom však, koľko mu zachytí ruka. A oleja: hin k efe. 12 Keď však knieža prináša dobrovoľnú obetu, celopal alebo pokrmovú obetu dobrovoľne Pánovi, otvoria mu bránu, obrátenú na východ: prinesie svoj celopal a svoju pokojnú obetu, ako robieva v sobotný deň, potom odíde a po jeho odchode zatvoria bránu. 13 Denne prinesie Pánovi ako celopal bezchybného ročného baránka; obetuje ho každé ráno 14 a na pokrmovú obetu pridá k nemu každé ráno šestinu efy a tretinu hinu oleja na pokropenie múky ako pokrmovú obetu Pánovi podľa večného, trvalého pravidla. 15 Každé ráno teda obetujú baránka, pokrmovú obetu a olej ako ustavičný celopal."

Majetok kniežaťa. - 16 Toto hovorí Pán, Jahve: "Keď knieža venuje dar niektorému zo svojich synov, bude to jeho dedičstvo, bude patriť jeho synom, bude to ich dedičný majetok. 17 Keď však dá zo svojho dedičstva dar niektorému zo svojich sluhov, bude mu to patriť až po rok odpustenia, potom sa vráti kniežaťu; jeho dedičstvo je jeho synov, im bude patriť. 18 A knieža nesmie vziať z dedičstva ľudí, žeby ich vytisol z ich majetku; z vlastného majetku dá dedičstvo svojim synom, aby z môjho ľudu nikoho neodohnali z jeho majetku."

Chrámové kuchyne. - 19 Potom ma viedol cez vchod, ktorý bol vedľa brány, k posvätným celám pre kňazov, obráteným na sever, a hľa, tam, v úzadí na západ bolo akési miesto. 20 I riekol mi: "Toto je miesto, kde budú kňazi variť obety za previnenie a za hriech a kde budú piecť pokrmové obety, aby nemuseli vychádzať do vonkajšieho nádvoria a neposvätili ľud." 21 Potom ma viedol do vonkajšieho nádvoria, zaviedol ma do štyroch rohov nádvoria a tu, v každom rohu nádvoria, bol dvorček. 22 V štyroch rohoch nádvoria boli uzavreté dvorce, štyridsať dlhé a tridsať široké; všetky štyri mali rovnaké rozmery. 23 Okolo nich, okolo všetkých štyroch bol múr a vôkol, pozdĺž múru boli porobené variče. 24 I riekol mi: "Toto je dom kuchýň, kde budú chrámoví sluhovia vyvárať obety ľudu."


Kniha proroka Ezechiela - kap 47

Nový Kanaán. Prameň vody života. - 1 Potom ma viedol späť ku bráne domu a hľa, spod prahu domu na východ vyvierala voda; dom totiž bol obrátený na východ a voda prúdila spod pravej strany chrámu, južne od oltára. 2 I zaviedol ma smerom k severnej bráne a obrátil ma po ceste von ku vonkajšej bráne, obrátenej na východ, a hľa, voda prúdila z pravej strany. 3 Keď muž s meradlom v ruke prechádzal na východ, odmeral tisíc lakťov a previedol ma cez vodu; voda bola po členky. 4 Opäť odmeral tisíc a previedol ma cez vodu; voda siahala po kolená. Zasa odmeral tisíc a previedol ma, voda bola po pás. 5 Potom odmeral tisíc: rieka, cez ktorú som nemohol prejsť, lebo voda vzrástla, že bolo treba po nej plávať. Bola to rieka, ktorá sa neprebrodí.

6 I riekol mi: "Videl si, syn človeka?" Potom ma znovu zaviedol na breh rieky. 7 Keď som sa obrátil, hľa, bolo na brehu rieky z jednej i druhej strany veľké množstvo stromov! 8 Povedal mi: "Táto voda prúdi do východného kraja a steká na púšť, ústi do mora, a keď sa vleje do mora, voda sa uzdraví. 9 A každý živočích, ktorý sa hýbe, bude žiť tam, kde táto rieka príde; bude veľké množstvo rýb, keď tam táto voda príde; uzdraví sa a bude žiť všetko, k čomu táto rieka dôjde. 10 Budú nad ňou stáť rybári; od Engadu po Engalim budú miesta na rozostieranie sietí; budú v nej tie druhy rýb, čo vo Veľkom mori, v množstve veľmi veľkom. 11 Jej kaluže a močariská sa však neuzdravia, budú prenechané soli. 12 A pri rieke, na jej brehu, z jednej i druhej strany budú rásť rozličné ovocné stromy, ich lístie neuvädne a ich ovocie nepominie. Každý mesiac budú mať prvotiny, lebo ich vody vyvierajú zo svätyne. Preto ich ovocie bude na pokrm a ich lístie na liek."

Hranice krajiny. - 13 Toto hovorí Pán, Jahve: "Toto sú hranice, v ktorých si podelíte krajinu podľa dvanástich kmeňov Izraela - Jozefovi dvojdiel. 14 Dostanete z nej dedičstvo jeden ako druhý, lebo som zdvihol svoju ruku, že ju dám vašim otcom; teda táto krajina pripadne vám za dedičstvo. 15 Toto je hranica krajiny od severu: od Veľkého mora smerom na Hetalon, kadiaľ sa ide do Sedadu, 16 Emat, Berota, Sabarim, ktorý leží medzi územím Damasku a územím Ematu; stredný Haser, ktorý leží na hranici Hauranu. 17 Hranica teda pôjde od mora až po Haser Enon; územie Damasku ostane na sever, aj územie Ematu. To je severný okraj. 18 Východný okraj však medzi Hauranom, medzi Damaskom, medzi Galaádom a medzi krajinou Izraela bude Jordán, ponad Východné more až po Tamar. To je východný okraj. 19 Okraj južný, na juh: od Tamaru až po Vody protirečenia Kádeša, popri potoku až po Veľké more. To je južný okraj, na juh. 20 A západný okraj: Veľké more od hranice až potiaľ, kde sa ide do Ematu. To je západný okraj.

21 Túto krajinu si rozdelíte podľa kmeňov Izraela. Rozdelíte ju žrebom za dedičstvo sebe i cudzincom, ktorí bývajú medzi vami, ktorí uprostred vás splodili synov. Ich pokladajte medzi synmi Izraela za rovných s domorodcami a budú si žrebovať dedičstvo medzi kmeňmi Izraela. 22 Dedičstvo mu dáte v tom kmeni, s ktorým cudzinec je," hovorí Pán, Jahve.


Kniha proroka Ezechiela - kap 48

Rozdelenie krajiny. - 1 A toto sú mená kmeňov: od severných končín pozdĺž cesty do Hetalonu, kadiaľ sa ide do Ematu, až po Haser Enon - územie Damasku na sever - vedľa Ematu, takže bude vlastniť od východného okraja až po západný: Dan jeden: 2 Pri hranici Danu od východného okraja až po západný okraj: Aser jeden. 3 Pri hranici Asera od východného okraja až po západný okraj: Neftali jeden. 4 Pri hranici Neftaliho východného okraja až po západný okraj: Manasses jeden. 5 Pri hranici Manassesa od východného okraja až po západný okraj: Efraim jeden. 6 Pri hranici Efraima od východného okraja až po západný okraj: Ruben jeden. 7 Pri hranici Rubena od východného okraja až po západný okraj: Júda jeden.

8 Pri hranici Júdu od východného okraja až po západný okraj bude dar, ktorý venujete, dvadsaťpäťtisíc široký a dlhý ako niektorý údel, od východného okraja až po západný okraj. Svätyňa bude uprostred neho. 9 Dar, ktorý venujete Pánovi, bude dvadsaťpäťtisíc dlhý a dvadsaťtisíc široký. 10 Posvätný dar bude patriť týmto: Kňazom, na sever dvadsaťpäťtisíc, na západ šírka desaťtisíc, na východ šírka desaťtisíc a na juh dĺžka dvadsaťpäťtisíc; Pánova svätyňa bude uprostred neho. 11 Vysväteným kňazom zo Sadokových synov, ktorí zachovávali moje ustanovenia, a keď synovia Izraela blúdili, nezblúdili tak, ako zblúdili leviti. 12 Im bude patriť venovanie z posvätného daru krajiny ako vec svätosvätá vedľa územia levitov. 13 A levitom povedľa územia kňazov dvadsaťpäťtisíc a šírka dvadsaťisíc. 14 Nepredajú z neho ani nezamenia ani neprepustia prvotiny zeme, pretože sú zasvätené Pánovi. Zvyšujúcich päťtisíc však, v šírke dvadsaťpäťtisíc, je nesväté, pre mesto na obydlie a na obvod; mesto nech je uprostred neho! 16 Toto sú jeho rozmery: severný okraj štyritisícpäťsto, južný okraj štyritisícpäťsto, východný okraj štyritisícpäťsto a západný okraj štyritisícpäťsto. 17 Obvod mesta však bude na sever dvestopäťdesiat, na juh dvestopäťdesiat, na východ dvestopäťdesiat a na západ dvestopäťdesiat. 18 A čo zvyšuje z dĺžky popri posvätnom dare, desaťtisíc na východ a desaťtisíc na západ pozdĺž posvätného daru, dôchodok z toho bude na výživu zamestnancov mesta. 19 Čo sa však zamestnancov mesta týka, majú v ňom zamestnávať ľudí zo všetkých kmeňov Izraela. 20 Celý dar, dvadsaťpäťtisíckrát dvadsaťpäťisíc do štvorca, sa venuje ako posvätný dar a ako majetok mesta. 21 Ostatok patrí kniežaťu z jednej i druhej strany posvätného daru a mestského majetku, povedľa dvadsaťpäťisícového daru až po východné hranice a na západ povedľa dvadsaťpäťtisícového daru až po západnú hranicu, popri údele; bude to patriť kniežaťu; posvätný dar a svätyňa chrámu bude však uprostred neho. 22 Počnúc od majetku levitov a majetku mesta, ktorý leží uprostred toho, čo patrí kniežaťu, to, čo leží medzi hranicami Júdu a medzi hranicami Benjamína, bude patriť kniežaťu.

23 A ostatné kmene: od východného okraja až po západný okraj: Benjamín jeden. 24 Pri hranici Benjamína od východného okraja až po západný okraj: Simeon jeden. 25 Pri hranici Simeona od východného okraja až po západný okraj: Isachar jeden. 26 Pri hranici Isachara od východného okraja až po západný okraj: Zabulon jeden. 27 Pri hranici Zabulona od východného okraja až na západný okraj: Gad jeden. 28 A pri hranici Gada k južnému okraju, na juh pôjde hranica od Tamaru po Vody protirečenia Kádeša, popri potoku až po Veľké more. 29 Toto je krajina, ktorú rozdelíte žrebom ako dedičstvo medzi izraelské kmene, a toto sú ich údely," hovorí Pán, Jahve.

Mestské brány. - 30 A toto sú východy mesta: na severnej strane rozmery štyritisícpäťsto. 31 Brány mesta budú podľa mien izraelských kmeňov. Tri brány na sever: jedna brána Rubenova, jedna brána Júdova, jedna brána Léviho. 32 Na východnej strane štyritisícpäťsto a tri brány: jedna brána Jozefova, jedna brána Benjamínova, jedna brána Danova. 33 Na južnej strane rozmery štyritisícpäťsto a tri brány: jedna brána Simeonova, jedna brána Isacharova, jedna brána Zabulonova. 34 Na západnej strane štyritisícpäťsto a tri brány: jedna brána Gadova, jedna brána Aserova, jedna brána Neftaliho. 35 Dookola osemnásťtisíc a meno mesta je: Pán je tam.


Dan - Rozdelenie spisu

  1. Naratívna časť: Danielove zážitky (1,1-6,29[28]):
    1. Daniel a jeho spoločníci na kráľovskom dvore (1,1-21)
    2. Nabuchodonozorov sen a jeho výklad (2,1-49)
    3. Traja mládenci v ohnivej peci (3,1-23.24-30[*91-*97]) so vsuvkou: Azariášova modlitba (3,*24-*45) a Chválospev troch mládencov (3,[*46-*51]*52*90)
    4. Sen a šialenstvo Nabuchodonozora (3,31-33[*98-*100]; 4,1-34)
    5. Belšasarova hostina a záhadný nápis (5,1-30)
    6. Daniel v jame s levmi (6,1[5,31]-29[28]).
  2. Apokalyptická časť: Danielove videnia (7,1-12,13):
    1. Štyri zvieratá a Syn človeka (7,1-28)
    2. Videnie capa a barana (8,1-27)
    3. Danielova modlitba a sedemdesiat týždňov (9,1-27)
    4. Zjavenie o posledných veciach a jeho výklad (10,1-12,13).
  3. Dodatky: Iné Danielove činy (13,1-14,42):
    1. Zuzana a Danielov výrok (13,1-64)
    2. Daniel a Bél (14,1-22)
    3. Daniel a drak (14,23-42)


Kniha proroka Daniela - kap 1

Historická časť hl. 1 - 6

Daniel na kráľovskom dvore. - 1 V treťom roku panovania júdskeho kráľa Joakima prišiel babylonský kráľ Nabuchodonozor k Jeruzalemu a obliehal ho. 2 Pán mu vydal do ruky júdskeho kráľa Joakima a čiastku náradia Božieho domu, odniesol ich do krajiny Senaár, do domu svojho boha; nádoby zaniesol do klenotnice svojho boha. 3 Vtedy povedal kráľ Asfenezovi, svojmu veliteľovi eunuchov, aby zo synov Izraela, z kráľovského potomstva a spomedzi vznešených, priviedol 4 mladíkov, na ktorých niet nijakej chyby, pekného zovňajšku, vnímavých pre každú múdrosť, vystrojených znalosťami a chápavých na vedomosti, ktorí by boli schopní stáť v kráľovskom paláci; a aby ich naučil chaldejskému písmu a reči. 5 Kráľ im na každý deň pridelil z kráľovského pokrmu a z vína, ktoré jemu slúžili za nápoj, aby ich tri roky vychovávali a po ich uplynutí mali stáť pred kráľovou tvárou. 6 Spomedzi Júdových synov boli medzi nimi Daniel, Ananiáš, Mízael a Azariáš. 7 Veliteľ eunuchov im dal mená: Danielovi Baltazár, Ananiášovi Sidrach, Mízaelovi Misach a Azariášovi Abdenago.

8 Daniel si však zaumienil v srdci, že sa nepoškvrní kráľovým pokrmom ani vínom, ktoré píjal; prosil teda veliteľa eunuchov, aby sa nemusel poškvrniť. 9 A Boh spôsobil, že Daniel našiel milosť a priazeň u veliteľa eunuchov. 10 Ale veliteľ eunuchov povedal Danielovi: "Bojím sa, že môj pán, kráľ, ktorý vám vydelil váš pokrm a nápoj, uvidí, že ste v tvári chudší ako iní chlapci, vaši vrstovníci, a uvalíte mi pred kráľom vinu na hlavu." 11 Vtedy Daniel povedal Malasarovi, ktorého veliteľ eunuchov postavil nad Daniela, Ananiáša, Mízaela a Azariáša: 12 "Skús to so svojimi sluhami desať dní. Nech nám dajú na jedlo lúšteniny a na pitie vodu; 13 nech sa potom ukážu pred tebou naše tváre a tváre chlapcov, ktorí jedia z kráľovho pokrmu, a potom nalož so svojimi sluhami, ako sa ti bude vidieť. 14 Privolil im teda v tejto veci a skúšal ich desať dní. 15 Po desiatich dňoch sa ukázalo, že ich tváre sú krajšie a telá tučnejšie ako všetkých chlapcov, ktorí jedli z kráľovho pokrmu. 16 MaIasar im teda odňal pokrm a vína, ktoré mali piť, a dával im lúšteniny.

17 Týmto štyrom mladíkom dal však Boh znalosť a pochop v každom písme a múdrosti. Daniel zas porozumel každé videnie a sen. 18 A po uplynutí dní, ktoré do ich predstavenia určil kráľ predviedol ich veliteľ eunuchov pred Nabuchodonozora. 19 Kráľ sa s nimi rozprával a medzi všetkými nenašiel takých ako Daniel, Ananiáš, Mízael a Azariáš. Obsluhovali teda kráľa. 20 A vo všetkých veciach, (kde bolo treba) múdreho dôvtipu, na ktoré sa ich kráľ vypytoval, zistil, že sú desať ráz vyššie než všetci čarodeji a veštci, ktorí boli v celom jeho kráľovstve.

21 Daniel sa dožil až do prvého roku kráľa Kýra.


Kniha proroka Daniela - kap 2

Nabuchodonozorov sen a jeho výklad. - 1 V druhom roku Nabuchodonozorovho panovania prisnil sa Nabuchodonozorovi sen. Vtom sa mu duch strhol a jeho sen bol preč. 2 Vtedy kráľ rozkázal zavolať čarodejov, veštcov, snárov a Chaldejcov, aby vyložili kráľovi jeho sny. I dostavili sa pred kráľa. 3 Kráľ im povedal: "Prisnil sa mi sen a duch sa mi trápi túžbou poznať ho." 4 Nato Chaldejci odpovedali kráľovi aramejsky: "Kráľ ži naveky. Povedz svojim sluhom svoj sen, potom ti oznámime jeho význam. 5 Kráľ odpovedal Chaldejcom: "Už som sa rozhodol: Ak mi nepoviete sen i jeho význam, rozsekám vás na kusy a vaše domy obrátim na sutiny. 6 Ale ak mi poviete sen i jeho význam, dostanete odo mňa dary, odmeny a veľké pocty. Preto mi oznámte sen i jeho výklad!" 7 Odpovedali druhý raz: "Nech kráľ rozpovie svojim sluhom sen, my potom oznámime jeho význam. 8 Kráľ odpovedal: "Určite viem, že chcete získať čas, lebo vidíte, že som sa rozhodol: 9 Ak mi neoznámite sen, je o vás len jeden výrok: že ste sa uzhovorili vravieť predo mnou lživo a falošne, kým sa nezmení čas. Oznámte mi teda sen a budem vedieť, že mi poviete aj jeho význam." 10 Chaldejci odpovedali kráľovi: "Niet na zemi človeka, ktorý by vedel oznámiť kráľovu vec. Preto nijaký veľký a mocný kráľ nežiada od nijakého čarodeja, veštca a Chaldejca podobnú vec. 11 Vec ktorú žiada kráľ, je ťažká a niet toho, kto by ju oznámil kráľovi, iba ak bohovia, ale tí nebývajú medzi ľuďmi. 12 Kráľ sa pre to nahneval, veľmi sa rozzlostil a rozkázal vyhubiť všetkých mudrcov Babylonu. 13 Vyšiel teda rozkaz, aby pozabíjali mudrcov. Hľadali aj Daniela a jeho spoločníkov, aby ich zabili. 14 Vtedy Daniel múdro a rozumne hovoril s veliteľom kráľovej telesnej stráže Ariochom, ktorý sa vybral pozabíjať mudrcov Babylonu. 15 Oslovil ho a hovoril kráľovmu zmocnencovi Ariochovi: "Prečo vyšiel od kráľa taký prísny rozkaz?" Nato Arioch rozpovedal Danielovi vec 16 a Daniel išiel a žiadal kráľa, aby mu určil čas, že oznámi kráľovi riešenie. 17 Potom išiel Daniel do svojho domu a rozpovedal vec svojim spoločníkom, Ananiášovi, Mízaelovi a Azariášovi, 18 aby vyprosili od Boha nebies milosrdenstvo pre toto tajomstvo, aby Daniela a jeho spoločníkov neodpravili s ostatnými mudrcmi Babylonu. 19 Nato bolo Danielovi v nočnom videní odhalené tajomstvo; a Daniel dobrorečil Bohu nebies.

20 Daniel hovoril: "Nech je zvelebené Božie meno od vekov do vekov, lebo jeho je múdrosť i sila. 21 On mení časy i veky, zosadzuje a ustanovuje kráľov, dáva múdrosť múdrym a poznanie tým, čo chápu. 22 On odhaľuje hlboké a skryté veci, vie, čo je vo tme, a svetlo s ním býva. 23 Teba, Bože mojich otcov, chválim a oslavujem, pretože si mi dal múdrosť a silu a teraz si mi dal vedieť, o čo sme ťa prosili, lebo si nám oznámil kráľovu vec."

24 preto Daniel išiel za Ariochom; ktorého kráľ poveril vyhubením mudrcov Babylonu. Išiel a povedal mu: "Nevyhub mudrcov Babylonu; zaveď ma ku kráľovi, oznámim mu rozriešenie. 25 Nato Arioch urýchlene zaviedol Daniela ku kráľovi a vravel mu: "Našiel som medzi júdskymi zajatcami muža, ktorý oznámi kráľovi rozriešenie. 26 Kráľ vravel Danielovi, ktorého meno bolo Baltazár: "Si schopný oznámiť mi sen, ktorý som mal, i jeho význam?" 27 Daniel odpovedal kráľovi: "Tajomstvo, na ktoré sa kráľ spytuje, nemôžu kráľovi oznámiť mudrci, veštci, čarodejníci a hádači. 28 Ale je Boh na nebi, ktorý odhaľuje tajomstvá a dá kráľovi Nabuchodonozorovi vedieť, čo bude v posledných dňoch. Tvoj sen a videnie, ktoré na tvojom lôžku prešlo tvojou hlavou, je toto:

29 Tebe, kráľu, prichádzali na lôžku myšlienky, čo bude za týmto; a ten, ktorý odhaľuje tajomstvá, dal ti vedieť, čo bude. 30 A mne nebolo toto tajomstvo odhalené pre múdrosť, ktorá je vo mne nad všetky živé tvory, ale preto, aby sa riešenie oznámilo kráľovi, aby si poznal myšlienky svojho srdca.

31 Ty, kráľu, díval si sa a hľa, akási mohutná socha! Táto socha bola veľká a jej lesk silný; stála pred tebou a jej výzor bol hrozný. 32 Hlava tejto sochy bola z jemného zlata, jej prsia a ramená zo striebra, jej brucho a boky z kovu, 33 jej stehná zo železa, jej nohy čiastočne zo železa, čiastočne z hliny. 34 Takto si sa díval, až sa bez zásahu rúk odlúpil kameň, zasiahol sochu do železných a hlinených nôh a rozdrúzgal ich. 35 Nato sa odrazu rozdrúzgali železo, hlina, kov, striebro i zlato a boli ako pleva z letnej holohumnice, uchytil ich vietor a nenašlo sa po nich stopy. Kameň však, ktorý zasiahol sochu stal sa veľkým vrchom a zaplnil celú zem.

36 Toto je sen; i jeho význam oznámime kráľovi. 37 Ty kráľu, kráľ kráľov, ktorému Boh nebies dal kráľovstvo, silu, moc a slávu 38 a do rúk ktorého dal všetko, kde bývajú ľudskí synovia, poľné zvieratá i nebeské vtáctvo, a ktorého ustanovil za vládcu nad nimi všetkými: ty si hlava zo zlata. 39 Po tebe povstane iné kráľovstvo, menšie než ty, a ďalšie, tretie kráľovstvo z kovu, ktoré bude vládnuť nad celou zemou. 40 A štvrté kráľovstvo bude mocné ako železo, pretože železo drúzga všetko. A ako železo rozbíja všetky veci, bude rozbíjať a drúzgať. 41 A že si nohy a prsty videl čiastočne z hrnčiarskej hliny a čiastočne zo železa: kráľovstvo bude rozdelené, bude v ňom z pevnosti železa tak, ako si videl železo pomiešané s blatistou hlinou. 42 A prsty nôh čiastočne zo železa a čiastočne z hliny: kráľovstvo bude sčiastky mocné, sčiastky krehké. 43 A že si videl železo, pomiešané s blatistou hlinou, znamená, že sa budú miešať ľudským semenom, ale spolu držať nebudú, tak ako sa nedá železo pomiešať s hlinou. 44 V dňoch týchto kráľov vzbudí však Boh nebies kráľovstvo, ktoré sa nikdy nerozpadne a kráľovstvo sa inému ľudu nedostane; rozdrúzga a zruší všetky tie kráľovstvá, ono však bude trvať naveky 45 tak, ako si videl, že sa z vrchu bez zásahu rúk odlúpil kameň a rozdrúzgal železo, kov, hlinu, striebro a zlato. - Veľký Boh dal vedieť kráľovi, čo bude za týmto. Sen je pravdivý a jeho výklad spoľahlivý.

46 Vtedy kráľ Nabuchodonozor padol na tvár, klaňal sa Danielovi a rozkázal, aby mu priniesli obetu a kadidlo. 47 Kráľ sa ozval a vravel Danielovi: "Váš Boh je naozaj Boh bohov a Pán kráľov, ktorý odhaľuje tajomstvá, keď si dokázal odhaliť toto tajomstvo. 48 Potom kráľ Daniela povýšil, dal mu mnoho veľkých darov a ustanovil ho za vládcu nad celou babylonskou provinciou a za hlavného náčelníka všetkých babylonských mudrcov. 49 Ale Daniel uprosil kráľa a spravovaním babylonskej provincie poveril Sidracha, Misacha a Abdenaga. Daniel však ostal na kráľovskom dvore.


Kniha proroka Daniela - kap 3

Traja mládenci v ohnivej peci. - 1 Kráľ Nabuchodonozor urobil zlatú sochu. Jej výška bola šesťdesiat lakťov; jej šírka šesť lakťov. Postavil ju na rovine Dura v babylonskej provincii. 2 Nato dal Nabuchodonozor zvolať námestníkov, úradníkov a sudcov, vojvodcov, predstavených a prefektov a všetky kniežatá krajín, aby sa zišli na posviacku sochy, ktorú postavil kráľ Nabuchodonozor. 3 A zišli sa všetci námestníci, úradníci, sudcovia, vojvodcovia, predstavení a vznešení, ktorým bola zverená moc, i všetky kniežatá krajín na posviacku sochy, ktorú postavil kráľ Nabuchodonozor. Stáli pred sochou, ktorú postavil kráľ Nabuchodonozor. 4 A hlásateľ hlasno oznamoval: "Oznamuje sa vám, národy, kmene a nárečia: 5 V tú hodinu, keď začujete zvuk rohu, flauty, citary, sambuky, harfy, symfónie a rozličných hudobných nástrojov, padnite a klaňajte sa zlate soche, ktorú postavil kráľ Nabuchodonozor. 6 Kto by však nepadol a neklaňal by sa, v tú hodinu ho hodia do rozpálenej pece. 7 Preto potom len čo rôzne národy počuli zvuk rohu, flauty, citary, sambuky, harfy, symfónie a rozličných hudobných nástrojov, padali všetky národy, kmene a nárečia a klaňali sa zlatej soche, ktorú postavil kráľ Nabuchodonozor.

8 A hneď v tú hodinu prišli chaldejskí mužovia a udali Židov. 9 Vraveli kráľovi Nabuchodonozorovi: "Kráľ, ži naveky! 10 Ty, kráľu, vydal si nariadenie, aby každý človek, ktorý začuje zvuk rohu, flauty, citary, sambuky, harfy, symfónie a rozličných hudobných nástrojov, padol a klaňal sa soche. 11 Kto by však nepadol a neklaňal by sa, hodia ho do rozpálenej pece. 12 Sú tu však júdski mužovia, ktorých si postavil nad roboty babylonskej provincie, Sidrach, Misach a Abdenago, a títo mužovia, kráľu, opovrhli tvojím nariadením, tvojich bohov si nectia a zlatej soche, ktorú si postavil, sa neklaňajú. 13 Nato rozhnevaný a nazlostený Nabuchodonozor rozkázal priviesť Sidracha, Misacha a Abdenaga a hneď ich aj priviedli pred kráľa. 14 Kráľ Nabuchodonozor im povedal: "Je to pravda Sidrach, Misach a Abdenago, že si nectíte mojich bohov a neklaniate sa zlatej soche, ktorú som postavil? 15 Nuž ste teraz ochotní, v tú hodinu, keď počujete zvuk rohu, flauty, citary, sambuky, harfy, symfónie a rozličných hudobných nástrojov, padnúť a klaňať sa soche, ktorú som urobil? Ak sa nebudete klaňať, v tú hodinu vás hodia do rozpálenej pece a ktorý je to boh, čo vás vytrhne z mojej ruky?"

16 Sidrach, Misach a Abdenago odpovedali kráľovi Nabuchodonozorovi: "Na toto ti nemusíme nič odpovedať. 17 Či nás náš Boh, ktorého si ctíme, môže vytrhnúť z rozpálenej pece a z tvojich rúk, kráľu, oslobodiť nás, 18 a či nie, vedz, kráľu, že tvojich bohov si nectíme a zlatej soche, ktorú si postavil, sa neklaniame!" 19 Vtedy Nabuchodonozor skypel zlosťou, tvár sa mu znetvorila pre Sidracha, Misacha a Abdenaga a rozkázal, aby pec rozpálili sedem ráz viac, než ju obyčajne rozpaľovali. 20 A mocným chlapom zo svojho vojska rozkázal, aby Sidracha, Misacha a Abdenaga poviazali a hodili do rozpálenej pece. 21 Tých mužov teda naskutku poviazali a v plášťoch, s turbanmi, v obuvi a v šatách hodili do rozpálenej pece. 22 Pretože kráľov príkaz súril a pec bola príliš rozpálená, plameň ohňa zabil chlapov, ktorí (do nej) hádzali Sidracha, Misacha a Abdenaga. 23 Títo traja mužovia však, Sidrach, Misach a Abdenago, padli poviazaní do rozpálenej pece.

Modlitba Azariášova. - 24 Prechádzali sa uprostred plameňov, chválili Boha a dobrorečili Pánovi. 25 Azariáš však stál a modlil sa. Otvoril uprostred ohňa ústa a hovoril:

26 "Zvelebený si, Pane, Bože našich otcov, a chválitebný
a tvoje meno je slávne naveky.

27 Pretože si spravodlivý vo všetkom, čo si urobil,
všetky tvoje diela sú pravdivé,
tvoje cesty sú priame
a všetky tvoje rozsudky spravodlivé.

28 Vykonal si pravdivé súdy
vo všetkom, čo si priviedol na nás
a na Jeruzalem, sväté mesto našich otcov,
veď si to previedol v pravde
a spravodlivosti pre naše hriechy.

29 Lebo sme zhrešili a prestúpili zákon,
keď sme odpadli od teba a hrešili vo všetkom;

30 nepočúvali a nezachovávali sme tvoje príkazy,
ani sme nerobili, ako si nám prikázal,
aby sa nám dobre vodilo.

31 Všetko, čo si na nás priviedol,
všetko, čo si nám urobil,
urobil si spravodlivým rozsudkom:

32 vydal si nás do rúk zlostných nepriateľov
a najpodlejších hriešnikov,
nespravodlivému a na celej zemi najhoršiemu kráľovi.

33 Teraz však nemôžeme otvoriť ústa:
sme na hanbu a potupu
tvojim sluhom a tým, čo ťa ctia.

34 Pre svoje meno nevydávaj nás na večnosť
a nezrušuj svoju zmluvu!

35 A neodnímaj od nás svoje milosrdenstvo
pre Abraháma, svojho miláčika,
pre Izáka, svojho sluhu,
a pre Izraela, svojho svätca,

36 ktorým si prisľúbil, že rozmnožíš ich semä
sťa hviezdy na nebi a piesok, čo je na brehu mora.

37 Pretože sme ostali menší, Pane, ako všetky národy
a sme dnes uponížení pre svoje hriechy na celej zemi.

38 Nateraz niet kniežaťa ani proroka, ani vodcu,
ani celopalu, ani obety, ani darov, ani kadidla,
ani miesta pre prvotiny pred tebou,
aby sme našli milosť.

39 Ale so skrúšenou dušou a poníženým duchom
nech dosiahneme prijatie!

40 Ako pri obetách baranov a býkov
a desaťtisícov tučných baránkov,
takou nech je dnes pred tebou naša obeta,
nech je milá tebe, veď nedôjdu hanby tí, ktorí dúfajú v teba!

41 Teraz ťa však nasledujeme celým srdcom,
bojíme sa ťa a hľadáme tvoju tvár.

42 Nezahanbuj nás, ale nalož s nami podľa svojej krotkosti
a podľa množstva svojho milosrdenstva!

43 A vysloboď nás svojimi zázrakmi,
získaj, Pane, slávu svojmu menu!

44 Nech sa hanbia všetci,
čo preukazujú zlo tvojim sluhom,
nech ich zahanbí všetka tvoja moc
a ich sila nech je pošliapaná!

45 Nech vedia, že ty, Pane, si jediný Boh
a si slávny po celom zemskom okruhu."

Chválospev troch mládencov v ohnivej peci. - 46 Kráľovi sluhovia, ktorí ich hodili, neprestajne rozpaľovali pec naftou, smolou, pazderím a raždím, 47 takže plameň vyšľahoval z pece na štyridsaťdeväť lakťov, 48 vyrážal a spálil Chaldejcov, ktorých zastihol pri peci. 49 Spolu s Azariášom však a jeho druhmi zostúpil do pece Pánov anjel a vyrážal plameň ohňa z pece, 50 stred pece však urobil, akoby tam vial vietor s rosou, takže oheň sa ich vôbec nedotýkal, ani ich nezarmucoval, ani im nebol na ťarchu.

51 Vtedy tí traja akoby jednými ústami chválili a oslavovali Pána, dobrorečili mu v peci a vraveli:

52 "Zvelebený si, Pane, Bože našich otcov,
chválitebný, slávny a vyvýšený naveky.
Zvelebené je tvoje slávne sväté meno,
chválitebné a vyvýšené naveky.

53 Zvelebený si v chráme svojej svätej slávy,
chválitebný a preslávený naveky.

54 Zvelebený si na tróne svojho kráľovstva,
chválitebný a vyvýšený naveky.

55 Zvelebený si, čo hľadíš do priepasti a tróniš nad cherubmi,
chválitebný a vyvýšený naveky.

56 Zvelebený si na nebeskej oblohe
a chválitebný a slávny naveky.

57 Dobrorečte Pánovi, všetky diela Pánove,
chváľte a vyvyšujte ho naveky!

58 Dobrorečte Pánovi, anjeli Pánovi,
chváľte a vyvyšujte ho naveky!

59 Dobrorečte Pánovi, nebesá,
chváľte a vyvyšujte ho naveky!

60 Dobrorečte Pánovi, všetky vody, ktoré sú nad nebom,
chváľte a vyvyšujte ho naveky!

61 Dobrorečte Pánovi, všetky mocnosti Pánove,
chváľte a vyvyšujte ho naveky!

62 Dobrorečte Pánovi, slnko a mesiac,
chváľte a vyvyšujte ho naveky!

63 Dobrorečte Pánovi, hviezdy na nebi,
chváľte a vyvyšujte ho naveky!

64 Dobrorečte Pánovi, všetok dážď a rosa,
chváľte a vyvyšujte ho naveky!

65 Dobrorečte Pánovi, všetky vetry,
chváľte a vyvyšujte ho naveky!

66 Dobrorečte Pánovi, oheň a horúčosť,
chváľte a vyvyšujte ho naveky!

67 Dobrorečte Pánovi, zima a horúčosť,
chváľte a vyvyšujte ho naveky!

68 Dobrorečte Pánovi, rosa a mráz,
chváľte a vyvyšujte ho naveky!

69 Dobrorečte Pánovi, mráz a zima,
chváľte a vyvyšujte ho naveky!

70 Dobrorečte Pánovi, ľad a sneh,
chváľte a vyvyšujte ho naveky!

71 Dobrorečte Pánovi, noci a dni,
chváľte a vyvyšujte ho naveky!

72 Dobrorečte Pánovi, svetlo a tma,
chváľte a vyvyšujte ho naveky!

73 Dobrorečte Pánovi, blesky a oblaky,
chváľte a vyvyšujte ho naveky!

74 Dobroreč Pánovi, zem,
chváľ a vyvyšuj ho naveky!

75 Dobrorečte Pánovi, vrchy a kopce,
chváľte a vyvyšujte ho naveky!

76 Dobrorečte Pánovi, všetky plody zeme,
chváľte a vyvyšujte ho naveky!

77 Dobrorečte Pánovi, pramene,
chváľte a vyvyšujte ho naveky!

78 Dobrorečte Pánovi, moria a rieky,
chváľte a vyvyšujte ho naveky!

79 Dobrorečte Pánovi, veľryby a všetko, čo sa hmýri vo vode,
chváľte a vyvyšujte ho naveky!

80 Dobrorečte Pánovi, všetky vtáčky neba,
chváľte a vyvyšujte ho naveky!

81 Dobrorečte Pánovi, všetka divina a zvieratá,
chváľte a vyvyšujte ho naveky!

82 Dobrorečte Pánovi, synovia človeka,
chváľte a vyvyšujte ho naveky!

83 Dobroreč Pánovi, Izrael,
chváľ a vyvyšuj ho naveky.

84 Dobrorečte Pánovi, kňazi Pánovi,
chváľte a vyvyšujte ho naveky!

85 Dobrorečte Pánovi, služobníci Pánovi,
chváľte a vyvyšujte ho naveky!

86 Dobrorečte Pánovi, duchovia a duše spravodlivých,
chváľte a vyvyšujte ho naveky!

87 Dobrorečte Pánovi, svätí a pokorní srdcom,
chváľte a vyvyšujte ho naveky!

88 Dobrorečte Pánovi, Ananiáš, Azariáš, Mízael,
chváľte a vyvyšujte ho naveky,
pretože nás vytrhol z podsvetia,
vyslobodil nás z ruky smrti,
vymanil nás zo stredu horiaceho plameňa
a sprostred ohňa nás vytrhol.

89 Oslavujte Pána, pretože je dobrý,
že večne trvá jeho milosrdenstvo.

90 Dobrorečte Pánovi, Bohu bohov, všetci nábožní,
chváľte a oslavujte ho,
pretože na všetky veky trvá jeho milosrdenstvo."

Nabuchodonozor obdivuje Pánovu moc. - 91 Vtedy kráľ Nabuchodonozor užasol, náhle vstal a povedal svojim dvoranom: "Nehodili sme doprostred ohňa troch poviazaných mužov?" Odpovedali kráľovi: "Skutočne, kráľ!" 92 Povedal: "Ja vidím štyroch rozpútaných mužov prechádzať sa uprostred ohňa a niet na nich nijakého úrazu, výzor štvrtého je však podobný synovi bohov. 93 Nato pristúpil Nabuchodonozor k otvoru rozpálenej pece a povedal: "Sidrach, Misach a Abdenago, služobníci najvyššieho Boha, vyjdite a poďte! Vtedy Sidrach, Misach a Abdenago vystúpili z rozpálenej pece. 94 Zhromaždení satrapovia, úradníci, kniežatá a ministri kráľov hľadeli na mužov, nad telami ktorých oheň nemal moci a ani vlások na hlave im nezhorel, ani ich odev sa nezmenil, ani zápach ohňa ich neprenikol. 95 Tu Nabuchodonozor povedal: "Nech je zvelebený Boh Sidracha, Misacha a Abdenaga, ktorý poslal svojho anjela a vyslobodil svojich sluhov, ktorí sa spoliehali naň, pozmenili kráľov príkaz a obetovali svoje telá, aby nemuseli preukazovať úctu a klaňať sa akémukoľvek bohu okrem svojho Boha. 96 Preto vydávam nariadenie, že ak sa ktokoľvek z ktoréhokoľvek národa, kmeňa alebo nárečia prehreší proti Bohu Sidracha, Misacha a Abdenaga, nech ho roztrhajú na kusy a jeho dom nech obrátia na hnojisko, lebo niet iného Boha, ktorý by takto vedel zachraňovať." 97 Kráľ potom Sidracha, Misacha a Abdenaga povýšil v babylonskej provincii.

Sen a šialenstvo Nabuchodonozora. - 98 "Kráľ Nabuchodonozor všetkým národom, kmeňom a nárečiam, ktoré bývajú po celej zemi! Nech sa zveľadí vaše blaho. 99 Zapáčilo sa mi rozhlasovať znamenia a zázraky, ktoré na mne urobil najvyšší Boh.

100 Aké veľké sú jeho znamenia
a aké mocné jeho zázraky!
Jeho kráľovstvo je kráľovstvo večné
a jeho vláda z pokolenia na pokolenie.


Kniha proroka Daniela - kap 4

1 Ja, Nabuchodonozor, bol som bezstarostný vo svojom dome, prekvital som vo svojom paláci. 2 Mal som sen, ktorý ma predesil, predstavy na mojom lôžku a videnia, ktoré mi prešli hlavou, ma poľakali. 3 Vtedy som vydal nariadenie, aby mi priviedli všetkých mudrcov Babylonu, nech mi oznámia význam sna. 4 Nato vstúpili čarodeji, veštci, Chaldejci a hádači, ja som im rozpovedal sen, ale jeho význam mi nevyložili. 5 Napokon predstúpil predo mňa Daniel, ktorého meno je Baltazár, podľa mena môjho boha, a na ktorom je duch svätých bohov; i rozpovedal som sen jemu: 6 Baltazár, náčelník veštcov, viem, že je na tebe duch svätých bohov a že ti nijaké tajomstvo nerobí ťažkosti, vylož mi videnie, ktoré som videl vo sne, i jeho význam. 7 Videnie, ktoré mi na mojom lôžku prešlo hlavou: Hľadel som a strom bol uprostred zeme, jeho výška bola veľká. 8 Strom vzrastal mohutnel, jeho výška siahala do neba a bolo ho vidieť až na koniec celej zeme. 9 Jeho lístie bolo prekrásne a jeho ovocie hojné - bol na ňom pokrm pre všetkých -, pod ním hľadala chládok poľná zverina a na jeho vetvách bývali nebeské vtáky; z neho sa sýtilo každé telo. 10 Videl som vo videní, ktoré mi na mojom lôžku prešlo mysľou, hľa, strážca a svätec zostúpil z neba 11 a hlasno volal:

"Vytnite strom,
okliesnite mu vetvy,
straste mu lístie,
rozhádžte mu ovocie!
Nech beží spod neho zverina
a vtáctvo z jeho konárov!

12 Ale prút z jeho koreňov nechajte v zemi, v železných a kovových putách v zeleni poľa; nech ho kropí nebeská rosa a nech má so zvieratami čiastku na zelinách zeme. 13 Jeho ľudské srdce nech mu premenia, nech mu dajú zvieracie srdce a nech nad ním prejde sedem časov! 14 Na rozhodnutí strážcov sa zakladá rozkaz a slovo svätých je nariadenie, aby živí vedeli, že Najvyšší je mocnárom nad ľudským kráľovstvom a dá ho komu chce, i najpodlejšieho človeka môže nadeň postaviť."

15 Tento sen som videl ja, kráľ Nabuchodonozor, ty však, Baltazár, vylož mi jeho význam, lebo nik zo všetkých mudrcov mojej ríše mi nevedel oznámiť jeho rozlúštenie. Ty to však môžeš, lebo na tebe je duch svätých bohov. 16 Vtedy Daniel, ktorého meno je Baltazár, ustrnul za istý čas a jeho myšlienky ho podesili. Kráľ sa ozval a hovoril: "Baltazár, nech ťa sen a jeho význam nedesí!" Baltazár odpovedal: "Pane môj, sen tým, čo ťa nenávidia, a jeho výklad tvojim nepriateľom! 17 Strom, ktorý si videl, ten veľký a mocný, ktorého výška siahala do neba a bolo ho vidieť po celej zemi, 18 ktorého lístie bolo prekrásne a ovocie hojné a na ktorom bol pokrm pre všetkých, pod ktorým sa zdržovala poľná zver a na konároch ktorého bývali nebeské vtáky, 19 to si ty, kráľ, ktorý si sa stal veľkým a mocným; tvoja veľkosť narástla a dosiahla nebo a tvoja vláda končiny zeme. 20 A že kráľ videl zostúpiť z neba strážcu a svätca, ktorý hovoril: "Vytnite strom a zničte ho, ale prút z jeho koreňa nechajte v zemi v železných a kovových putách v poľnej zeleni, nech ho skrápa nebeská rosa a nech má podiel s poľnou zverinou, kým nad ním neuplynie sedem časov," 21 význam toho je, kráľu - a je to rozhodnutie Najvyššieho, ktoré vychádza proti môjmu kráľovskému pánovi: 22 Vyženú ťa spomedzi ľudí a s poľnou zverinou sa budeš zdržovať, trávu ti dajú jesť ako dobytku a nechajú ťa skrápať nebeskou rosou, sedem časov uplynie nad tebou, kým sa dozvieš, že Najvyšší je vládcom nad ľudským kráľovstvom a dá ho tomu, komu chce. 23 A že rozkázali ponechať prút z koreňov stromu, tvoje kráľovstvo ostane tebe, len čo sa dozvieš, že nebesá sú mocné. 24 Preto, kráľu, nech sa ti zapáči moja rada, odčiň svoje hriechy spravodlivosťou a svoje viny milosrdenstvom k bedárom; azda sa predĺži tvoja bezpečnosť."

25 Všetko to prišlo na kráľa Nabuchodonozora. 26 Po uplynutí dvanástich mesiacov prechádzal sa nad kráľovským palácom v Babylone 27 a kráľ hovoril: "Či to nie je veľký Babylon, ktorý som ja svojím ohromným bohatstvom vybudoval na kráľovský dom a na ozdobu svojej slávy?" 28 Ešte bolo slovo v kráľových ústach, keď padol z neba hlas: "Tebe sa hovorí, kráľ Nabuchodonozor: Kráľovstvo odíde od teba 29 a vyženú ťa spomedzi ľudí, a poľnou zverinou sa budeš zdržovať, trávu ti dajú jesť ako dobytku a sedem časov uplynie nad tebou, kým uznáš, že Najvyšší je vládcom nad ľudským kráľovstvom a dá ho tomu, komu chce. 30 V tú hodinu sa splnilo slovo na Nabuchodonozorovi; vyhnali ho spomedzi ľudí, jedol trávu ako dobytok a telo mu skrápala nebeská rosa, kým mu nenarástli vlasy ako orlom páperie a nechty ako vtákom.

31 Po uplynutí dní som ja, Nabuchodonozor, zdvihol oči k nebu a vrátil sa mi môj rozum. I dobrorečil som Najvyššiemu, chválil a oslavoval som Večne živého, ktorého vladárstvo je večné a jeho kráľovstvo je z pokolenia na pokolenie. 32 Všetci obyvatelia zeme sú pred ním ako nič a podľa svojej ľubovôle nakladá s vojskom nebies i s obyvateľmi zeme a niet nikoho kto by mu zachytil ruku a kto by mu povedal: "Čo robíš?" 33 V tom istom čase sa mi vrátil rozum a na slávu môjho kráľovstva sa mi vrátila veleba a lesk. Moji poradcovia ma vyhľadali a moji veľmoži ma opäť dosadili do môjho kráľovstva a dostalo sa mi ešte väčšej moci. 34 Teraz ja, Nabuchodonozor, chválim, vyvyšujem a oslavujem Kráľa nebies, ktorého všetky činy sú pravda a jeho cesty sú právo a ktorý môže pokoriť tých, čo kráčajú v pýche."


Kniha proroka Daniela - kap 5

Baltazárova hostina. - 1 Kráľ Baltazár usporiadal hostinu pre svojich tisíc veľmožov a pred tisícmi pil víno. 2 Pri pití vína rozkázal Baltazár priniesť zlaté a strieborné nádoby, ktoré jeho otec Nabuchodonozor dal odniesť z jeruzalemského chrámu, aby z nich pili kráľ, jeho veľmoži, jeho manželky i jeho vedľajšie ženy. 3 I doniesli zlaté nádoby, ktoré odvliekli z jeruzalemského domu Božieho, a pili z nich kráľ, jeho veľmoži, jeho manželky i jeho vedľajšie ženy. 4 Pili víno a oslavovali zlatých, strieborných, kovových, železných, drevených a kamenných bohov. 5 V tú chvíľu sa zjavili prsty ľudskej ruky a písali oproti svietniku na vápno múru kráľovského paláca. A kráľ videl prsty ruky, ktorá písala. 6 Vtom sa zmenila kráľova farba a jeho myšlienky ho podesili, bederné kĺby sa mu uvoľnili a kolená sa mu trepotali o seba.

7 Kráľ silno zakričal, aby priviedli veštcov, Chaldejcov a hádačov; a kráľ povedal mudrcom Babylonu: "Ktokoľvek prečíta toto písmo a vyloží mi jeho význam, bude sa obliekať do purpuru, zlatú reťaz bude mať na hrdle a ako tretí bude vládnuť v mojom kráľovstve." 8 Vtedy prišli všetci kráľovi mudrci, no nevedeli písmo prečítať ani vyložiť jeho význam kráľovi. 9 Nato sa kráľ Baltazár veľmi naľakal, farba sa na ňom premenila a jeho veľmoži boli rozrušení. 10 Na reči kráľ a jeho veľmožov vstúpila do hodovného domu kráľovná a povedala: "Kráľu, ži naveky! Nech ťa tvoje myšlienky nedesia a farba nech sa ti nemení! 11 Je v tvojom kráľovstve muž, na ktorom je duch svätých bohov. V dňoch tvojho otca bola uňho zistená rozumnosť, dôvtip a múdrosť ako múdrosť bohov a tvoj otec, kráľ Nabuchodonozor, ho ustanovil za náčelníka čarodejov, veštcov, Chaldejcov a hádačov; tvoj otec, kráľ. 12 Pretože u Daniela, ktorému kráľ dal meno Baltazár, sa zistil vyšší duch, vedomosť, rozumnosť, vykladanie snov, rozlúšťovanie záhad a riešenie ťažkostí. Nech teraz zavolajú Daniela a povie výklad!"

13 Nato priviedli Daniela pred kráľa a kráľ povedal Danielovi: "Ty si Daniel spomedzi júdskych zajatcov, ktorých môj otec, kráľ priviedol z Júdska? 14 Počul som o tebe, že je na tebe duch bohov a že sa ukázalo že dôvtipný, rozumný a veľmi múdry. 15 Teraz priviedli predo mňa mudrcov a veštcov, aby prečítali toto písmo a oznámili mi jeho význam, no nevedeli mi povedať význam veci. 16 Počul som však o tebe že vieš vyložiť nejasné a rozuzľovať ťažkosti. Ak mi teda vieš prečítať toto písmo a podať jeho výklad do purpuru sa budeš obliekať, zlatú reťaz budeš mať na hrdle a ako tretí budeš vládnuť v kráľovstve."

17 Nato Daniel odpovedal kráľovi: "Svoje dary si nechaj a svoje odmeny daj inému! Písmo však prečítam kráľovi a jeho význam mu vyložím. 18 Kráľu, najvyšší Boh dal tvojmu otcovi Nabuchodonozorovi kráľovstvo, moc vznešenosť a slávu. 19 Pre veľkosť, ktorú mu dal, triasli sa pred ním všetky národy, kmene a nárečia; koho chcel, toho zabil, a koho chcel, nechal nažive; koho chcel, toho povýšil, a koho chcel, toho pokoril. 20 Keď sa mu však srdce povýšilo a duch mu zmocnel v pýche, bol zhodený z trónu svojho kráľovstva a jeho sláva mu bola odňatá. 21 I vyhnali ho spomedzi ľudí, jeho srdce sa podobalo zvieraciemu, s divými oslami sa zdržoval, trávu mu dali jesť ako dobytku a telo mu skrápala nebeská rosa, kým nepoznal, že vládcom nad ľudským kráľovstvom je najvyšší Boh a koho chce, toho nadeň postaví. 22 A ty, jeho syn Baltazár, neponížil si si srdce, hoci si vedel toto všetko 23 ale vyvyšoval si sa nad Pána nebies. Doniesli pred teba nádoby jeho domu a ty, tvoji veľmoži, tvoje manželky a tvoje vedľajšie ženy pili ste z nich víno. Vychvaľoval si strieborných, zlatých, kovových, železných, drevených a kamenných bohov ktorí nevidia, nepočujú a nechápu, ale Boha, v ktorého ruke e tvoj dych a všetky tvoje cesty, si neoslavoval. 24 Preto on poslal tieto prsty a napísal toto písmo. 25 Toto je teda písmo, ktoré je napísané: Mene, Tekel, Ufarsin. 26 A toto je význam slov: Mene: Boh spočítal tvoje kráľovstvo a urobil mu koniec. 27 Tekel: Odvážili ťa na váhe a našli ťa priľahkým. 28 Peres: Rozdelené je tvoje kráľovstvo a odovzdané Médom a Peržanom."

29 Vtedy Baltazár rozkázal a Daniela obliekli do purpuru, na hrdlo mu dali zlatú reťaz a vyhlásili o ňom, že má ako tretí vládnuť v kráľovstve. 30 V tú noc babylonského kráľa Baltazára zabili.


Kniha proroka Daniela - kap 6

1 Kráľovstvo však dostal Dárius Médsky vo veku šesťdesiatich dvoch rokov.

Daniel v jame levov. - 2(1) Dáriovi sa zapáčilo ustanoviť nad kráľovstvom stodvadsať satrapov, aby boli po celom kráľovstve.3(2) A nad nimi troch náčelníkov - z ktorých jeden bol Daniel -, aby im satrapovia vydávali počet a aby kráľ neutrpel škodu. 4(3) Daniel však prevýšil náčelníkov a satrapov, pretože mal vynikajúceho ducha, takže kráľ zamýšľal postaviť ho nad celé kráľovstvo. 5(4) Preto náčelníci a satrapovia hľadali proti Danielovi zádrapku vo veci kráľovstva, no nevedeli nájsť nijakú zádrapku ani chybu, pretože bol verný a nijakej viny ani zádrapky na ňom nebolo. 6(5) Vtedy tí mužovia povedali: "Nenájdeme na tomto Danielovi nijakú zádrapku, ak ju nenájdeme na ňom pre zákon jeho Boha." 7(6) Preto sa náčelníci a satrapovia zišli ku kráľovi a hovorili. mu: "Kráľ Dárius, ži naveky! 8(7) Všetci náčelníci tvojho kráľovstva, kniežatá, satrapovia, radcovia a námestníci sa uzniesli, aby vyšlo kráľovské nariadenie a prísny príkaz, že každého, kto by za tridsať dní prosil niečo od akéhokoľvek boha alebo človeka okrem teba, kráľu, hodia do levovej jamy. 9(8) Preto, kráľu, vydaj rozkaz a podpíš písmo, ktoré podľa zákona Médov a Peržanov, ktorý je nezmeniteľný, nebude možno pozmeniť." 10(9) A tak kráľ Dárius podpísal písmo so zákazom.

11(10) Keď sa Daniel dozvedel, že spis je podpísaný, išiel domov - obloky hornej izby mal otvorené smerom k Jeruzalemu - a tri razy denne padal na kolená, modlil sa a oslavoval svojho Boha tak, ako to robieval aj predtým. 12(11) Vtom vtrhli tí mužovia a našli Daniela, ako sa modlí a prosí svojho Boha. 13(12) Potom išli ku kráľovi a hovorili o kráľovskom zákaze: "Kráľu, nepodpísal si nariadenie, že každého, kto by za tridsať dní prosil akéhokoľvek boha alebo človeka okrem teba, kráľu, hodia do levovej jamy?" Kráľ odpovedal: "To je isté slovo podľa zákona Médov a Peržanov, ktorý je nezmeniteľný." 14(13) Nato hovorili kráľovi: "Daniel spomedzi júdskych zajatcov nedbá na teba, kráľu, ani na zákaz, ktorý si podpísal, a tri razy denne sa modlí svoju modlitbu." 15(14) Keď kráľ počul túto reč, veľmi sa zarmútil a zaumienil si, že Daniela zachráni. Až do západu slnka sa usiloval o jeho záchranu. 16(15) Vtedy tí mužovia naliehali na kráľa a vraveli mu: "Vedz, kráľu, že u Médov a Peržanov je zákonom, že sa nesmie zmeniť nijaký zákaz alebo nariadenie, ktoré vydal kráľ! 17(16) Nato kráľ vydal rozkaz, priviedli Daniela a hodili ho do levovej jamy. Kráľ povedal Danielovi: "Nech ťa vyslobodí tvoj Boh, ktorého vytrvalo ctíš!" 18(17) I priniesli kameň a položili ho na otvor jamy; kráľ zapečatil svojím prsteňom a prsteňmi svojich veľmožov, aby sa Danielovo položenie nezmenilo.

19(18) Potom kráľ odišiel do svojho paláca, noc strávil o hlade, pokrmy mu nedoniesli a spánok ho obchádzal. 20(19) Preto kráľ za svitania, keď sa rozvidnievalo, vstal a náhlivo šiel k levovej jame. 21(20) Ako sa blížil k jame, volal žalostným hlasom Daniela a vravel Danielovi: "Daniel, služobník živého Boha, vládal ťa tvoj Boh, ktorého vytrvalo ctíš, zachrániť od levov?" 22(21) Daniel odpovedal kráľovi: "Kráľ, ži naveky! 23(22) Môj Boh poslal svojho anjela a zavrel pysky levom, takže mi neublížili, lebo sa u neho zistila moja nevina; ale ani proti tebe, kráľu, som nespáchal nič zlé." 24(23) Vtedy sa mu kráľ veľmi zaradoval a rozkázal Daniela vytiahnuť z jamy. Vytiahli teda Daniela z jamy a nenašli na ňom nijaký úraz, lebo dôveroval svojmu Bohu. 25(24) Na kráľov rozkaz však priviedli mužov čo ohovárali Daniela, a hodili do levovej jamy ich, ich deti a ich ženy a nedopadli ani na dno jamy, keď sa ich levy zmocnili a rozdrúzgali im kosti.

26(25) Potom kráľ Dárius napísal všetkým národom, kmeňom a nárečiam, ktoré bývali po celej zemi: 27(26) "Váš, pokoj nech vzrastá! Odo mňa vychádza rozkaz: Nech sa po celom vladárstve môjho kráľovstva trasú a boja pred Danielovým Bohom, lebo je to Boh živý a trvá naveky, jeho kráľovstvo nezahynie, jeho vladárstvo trvá do konca. 28(27) On zachraňuje a vyslobodzuje, robí znamenia a zázrak na nebi i na zemi. On zachránil Daniela od levov."

29(28) Danielovi sa však darilo aj za kraľovania Dária, aj za kraľovania Peržana Kýra.


Kniha proroka Daniela - kap 7

Danielove videnia hl. 7 - 12

A. Zvieratá a Syn človeka hl. 7

1 V prvom roku babylonského kráľa Baltazára mal Daniel sen, videnie, ktoré mu prešlo hlavou. Potom sen napísal. (Začiatok správy. Hovoril:)

2 Daniel povedal: "Videl som vo svojom nočnom videní a hľa, štyri vetry nebies rozbúrili veľké more 3 a z mora vystúpili štyri veľké zvieratá; boli od seba odlišné. 4 Prvé bolo ako lev a malo orlie krídla. Díval som sa, kým mu vytrhali krídla, postavili ho na dve nohy ako človeka a dali mu ľudské srdce. 5 A hľa, iné zviera, druhé, podobné medveďovi, bolo postavené na jednom boku a malo tri rebrá v pysku. A hovorili mu: "Hore sa, žer veľa mäsa!" 6 Potom som videl iné, ako leopard; toto malo na chrbte štyri vtáčie krídla; zviera malo štyri hlavy a dostalo sa mu vladárstva. 7 Potom som videl v nočných videniach štvrté zviera, hrozné, strašné a nadmieru mocné; malo veľké železné zuby, žralo a drúzgalo, ostatok však pošliapalo nohami. Bolo rozdielne od všetkých prvších zvierat a malo desať rohov. 8 Pozoroval som rohy a hľa, iný roh, malý sa dvíhal medzi nimi. Nato boli tri z prvších rohov pred ním vytrhnuté; a hľa, na tomto rohu boli oči ako ľudské oči a ústa, ktoré hovorili veľké veci.

9 Pozeral som sa kým postavili tróny a zasadol Starec dní; jeho rúcho bolo biele ako sneh a vlasy na jeho hlave boli ako čistučká vlna; jeho trón bol plameň ohňa a jeho kolesá blčiaci oheň. 10 Ohnivá rieka prúdila a vychádzala od neho; tisíce tisícov mu slúžili a desaťtisíce desaťtisícov stáli pred ním: započal súd a otvorili sa knihy. 11 Pozeral som sa pri zvuku veľkých rečí, ktoré hovoril roh; pozeral som sa kým bolo zviera zabité, jeho telo zničené a hodené do blčiaceho ohňa. 12 Aj ostatným zvieratám bola odňatá moc a bola im určená dĺžka života na istý čas.

13 Videl som v nočnom videní a hľa, v oblakoch neba prichádzal ktosi ako Syn človeka; prišiel až k Starcovi dní, priviedli ho pred neho. 14 A jemu bola odovzdaná vláda a kráľovstva, takže jemu slúžili všetky národy, kmene a nárečia; jeho vláda je vláda večná, ktorá nezaniká, a jeho kráľovstvo, ktoré nezahynie. 15 Môj - Danielov - duch ustrnul v schránke a videnia, ktoré mi prešli hlavou, ma podesili. 16 Priblížil som sa k jednému z tých, čo tam stáli, a pýtal som sa ho na istotu o tomto všetkom. I povedal mi a vyložil mi význam vecí: 17 "Tieto štyri veľké zvieratá sú štyria králi, ktorí povstanú zo zeme. 18 Ale kráľovstvo dostanú svätí Najvyššieho a kráľovstvo si udržia naveky a na veky vekov." 19 Potom som chcel istotu o štvrtom zvierati, ktoré bolo odlišné od všetkých, nadmieru hrozné, zuby malo zo železa a pazúry z kovu; žralo a drúzgalo, ostatok však šliapalo nohami. 20 A o desiatich rohoch, ktoré malo na hlave, a o tom zvláštnom, ktorý vyrástol a pred ktorým tri klesli; na tomto rohu boli oči a ústa ktoré hovorili veľké veci, a podľa výzoru bol väčší než ostatné. 21 Díval som sa a tento roh viedol vojnu so svätými a prevládal ich, 22 kým neprišiel Starec dní a dal právo svätým Najvyššieho. A prišiel čas, keď kráľovstvo dostali svätí.

23 Povedal toto: "Štvrté zviera bude štvrté kráľovstvo na zemi, ktoré bude rozdielne od všetkých kráľovstiev, bude zožierať, mlátiť a šliapať celú zem. 24 A desať rohov: z toho kráľovstva povstane desať kráľov, po nich však povstane iný, ten bude rozdielny od prvších a troch kráľov zosadí. 25 Bude hovoriť reči proti Najvyššiemu a bude nivočiť svätých Najvyššieho, bude chcieť zmeniť časy a zákon a budú odovzdaní do jeho ruky na časy a pol času. 26 Ale bude zasadať súd a odníme mu moc, aby ju zničil a zahubil až do konca. 27 Kráľovstvo však, vláda a moc nad kráľovstvami pod celým nebom bude odovzdaná ľudu svätých Najvyššieho; jeho kráľovstvo je večné kráľovstvo a jemu slúžia a poslúchajú ho všetky mocnárstva."

28 (Potiaľto je koniec veci.)

Mňa, Daniela, veľmi predesili moje myšlienky, tvár sa mi zmenila, ale vec som zachoval vo svojom srdci."


Kniha proroka Daniela - kap 8

B. Videnie capa a barana hl. 8

1 V treťom roku kraľovania kráľa Baltazára zjavilo sa mne, Danielovi, videnie po tom, ktoré sa mi zjavilo na začiatku. 2 Mal som videnie a vo videní som bol v pevnosti Súzy, ktorá je v provincii Elam. Vo videní som videl, že som pri rieke Ulai. 3 Keď som zdvihol oči, videl som barana stáť pri rieke, mal dva rohy; rohy boli vysoké, jeden však bol vyšší ako druhý, ten vyšší vyrástol neskôr. 4 Díval som sa, ako baran klal proti západu, proti severu a proti juhu, neobstálo pred ním nijaké zviera a nik ich nevyslobodil z jeho moci; robil, ako sa mu páčilo, a mohutnel. 5 Ako som to pozoroval, hľa, cap prichádzal od západu nad celým povrchom zeme, ale zeme sa nedotýkal. Cap mal nápadný roh medzi očami. 6 I priblížil sa k dvojrohému baranovi; ktorého som videl stáť pri rieke, a bežal k nemu v návale svojej sily. 7 Videl som ho, ako došiel k baranovi, rozzúril sa naň, preklal barana a dolámal mu oba rohy, a baran nemal sily sprotiviť sa mu. Zhodil ho teda na zem, pošliapal ho a nebolo toho, kto by bol barana vyslobodil z jeho moci. 8 Cap však veľmi vzrástol, a keď zmohutnel, veľký roh sa zlomil a miesto neho vyrástli štyri značné na štyri vetry neba. 9 Potom z jedného z nich vyrástol jeden malý roh a nadmieru zmohutnel proti juhu, proti východu a proti nádhere. 10 I narástol až po nebeské vojsko, zhodil na zem z vojska, z hviezd a pošliapal ich. 11 Narástol až po Knieža vojska, odňal mu ustavičnú obetu a zvrhol miesto jeho svätyne. 12 Hriešnym spôsobom (?) postavil vojsko proti ustavičnej obete a zvrhol pravdu na zem; urobil to a darilo sa mu. 13 Tu som počul hovoriť svätého. Ktorýsi svätý totiž vravel komusi, kto sa pýtal: "Dokedy bude videnie o ustavičnej obete a o hriechu, ktorý pošliapaním zničí svätyňu a vojsko?" 14 Odpovedal mu: "Do dvetisíctristo večerov - rán, potom sa oslobodí svätyňa."

15 Keď som potom ja, Daniel, mal videnie, usiloval som sa porozumieť. Vtom zastal predo mnou ktosi, vyzeral ako muž. 16 I počul som nad Ulaiom ľudský hlas, volal a hovoril: "Gabriel, vysvetli tamtomu videnie!" 17 Nato prišiel k miestu, kde som stál, a ako prichádzal, naľakal som sa a padol som na tvár. On mi však vravel: "Rozumej, syn človeka, lebo videnie sa vzťahuje na konečný čas. 18 A kým so mnou hovoril, omdlený som ležal tvárou na zemi. Potom sa ma dotkol, postavil ma na moje miesto 19 a vravel: "Hľa, ja ti oznámim, čo sa stane na konci hnevu, lebo sa vzťahuje na konečný čas. 20 Dvojrohý baran, ktorého si videl, sú králi: médsky a perzský. 21 Cap je grécky kráľ a veľký roh, ktorý bol medzi očami, to je prvý kráľ. 22 A že sa zlomil a miesto neho vyrástli štyri: štyri kráľovstvá povstanú z národa, nie však v jeho sile. 23 Na konci ich kraľovania, keď hriešnici doplnia mieru, povstane kráľ s bezočivou tvárou ktorý sa vyzná v úkladoch. 24 Vzrastie jeho moc, nie však z vlastnej sily, neuveriteľne bude pustošiť, bude sa mu dariť a urobí to: bude ničiť mocnárov i svätý ľud. 25 Pre jeho rozum budú mať úspech úklady v jeho ruke; vo svojom srdci sa bude vyvyšovať, bezstarostne bude nivočiť mnohých, povstane proti kniežaťu kniežat, bude však zlomený bez (prispenia) ruky.

26 Videnie o večeroch a ránach, o ktorom je reč, je pravda. A ty uzavri videnie, lebo sa vzťahuje na mnohé dni."

27 Ja, Daniel, som však omdlieval a dni som chorľavel. Keď som vstal, konal som službu kráľovi a bol som rozrušený pre videnie, ale nebolo, kto by ho bol vyložil.


Kniha proroka Daniela - kap 9

C. Proroctvo o sedemdesiatich týždňoch hl. 9

1 V prvom roku Asuerovho syna Dária z potomstva Médov, ktorý sa stal kráľom nad kráľovstvami Chaldejcov, 2 v prvom roku jeho panovania som ja, Daniel, pochopil z kníh počet rokov, o ktorých hovoril Pán prorokovi Jeremiášovi, že sa totiž má naplniť sedemdesiat rokov, kým bude Jeruzalem v zrúcaninách. 3 I obrátil som tvár k svojmu Pánovi, k Bohu, aby som ho hľadal modlitbou a prosbami s pôstom, vrecovinou a popolom. 4 Modlil som sa teda k Pánovi, svojmu Bohu, a vyznával som sa. I hovoril som: "Prosím, Pane, Bože veľký a hrozný, ktorý zachovávaš zmluvu a milosrdenstvo k tým, čo ťa milujú a zachovávajú tvoje príkazy! 5 Zhrešili sme, konali sme zlo a páchali neprávosť; vzbúrili sme sa a odklonili sme sa od tvojich príkazov a od tvojho práva. 6 Nepočúvali sme na tvojich sluhov, prorokov, ktorí v tvojom mene hovorili našim kráľom, našim kniežatám, našim otcom a celému ľudu krajiny: 7 Tebe, Pane, náleží spravodlivosť, nám však zahanbená tvár, akú ju majú dnes mužovia Júdska, obyvatelia Jeruzalema a všetci Izraeliti, blízki i vzdialení v rozličných krajinách, kde si ich zahnal pre ich nevernosť, ktorou sa proti tebe prehrešili. 8 Nám, Pane, našim kráľom, našim kniežatám a našim otcom, ktorí zhrešili proti tebe, patrí zahanbená tvár. 9 Pánovi, nášmu Bohu, svedčí milosrdenstvo a zľutovanie, pretože sme sa vzbúrili proti nemu 10 a nepočúvali sme hlas Pána, svojho Boha, aby sme kráčali podľa jeho zákonov, ktoré položil pred nás prostredníctvom svojich sluhov prorokov. 11 Celý Izrael prestúpil tvoj zákon a odvrátil sa, aby nepočul tvoj hlas. Nuž padla na nás kliatba a prísaha, napísaná v zákone Božieho sluhu Mojžiša, pretože sme zhrešili proti nemu. 12 Splnil na nás a na našich sudcoch, ktorí súdili, slovo, ktoré hovoril: že dopustí na nás veľké nešťastie; veď sa pod celým nebom neprihodilo niečo také, ako sa prihodilo v Jeruzaleme. 13 Ako je napísané v Mojžišovom zákone, zastihlo nás všetko nešťastie a neuprosovali sme tvár Pána, svojho Boha, aby sme sa odvrátili od svojich zločinov a pochopili tvoju vernosť. 14 Pán bedlil nad nešťastím a priviedol ho na nás, pretože Pán, náš Boh, je spravodlivý vo všetkých svojich činoch, ktoré učinil; veď sme nepočúvali jeho hlas.

15 Teraz však, Pane, Bože náš, ktorý si vyviedol svoj ľud pevnou rukou z Egypta a po dnešný deň si si urobil meno: zhrešili sme, spáchali sme zlo. 16 Prosím, Pane, nech sa podľa celej tvojej spravodlivosti odvráti tvoj hnev a tvoja prchkosť od tvojho mesta Jeruzalema, od tvojej svätej hory, veď pre naše hriechy a pre zločiny našich otcov je Jeruzalem a tvoj ľud na potupu všetkým, ktorí sú okolo nás. 17 Teraz však, Bože náš, vyslyš modlitbu svojho sluhu a jeho prosby a kvôli sebe samému rozsvieť svoju tvár nad svojou spustošenou svätyňou. 18 Nakloň, Bože, svoje ucho a počuj; otvor svoje oči a pozri na našu opustenosť a na mesto, nad ktorým sa vzýva tvoje meno; veď nie pre svoju spravodlivosť predostierame svoje prosby pred tvoju tvár, ale pre tvoje veľké milosrdenstvo! 19 Vyslyš, Pane, zľutuj sa, Pane, pozoruj a urob, nemeškaj kvôli sebe samému, Bože môj, veď sa vzýva tvoje meno nad tvojím mestom a nad tvojím ľudom!"

20 Ešte som hovoril a modlil som sa a vyznával som svoj hriech a hriech svojho ľudu, Izraela, a predkladal som Pánovi, svojmu Bohu, svoje prosby za svoju svätú horu, 21 ešte som hovoril v modlitbe, keď rýchle priletel muž, Gabriel, ktorého som videl predtým vo videní, a dotkol sa ma v čase večernej obety. 22 Počúval ma, zhováral sa so mnou a riekol: "Daniel, teraz som prišiel, aby som ťa zrozumiteľne poučil. 23 Na začiatku tvojich prosieb vyšla reč a ja som prišiel vyložiť ti ju, pretože si miláčik. Pozoruj teda reč a porozumej videnia! 24 Sedemdesiat týždňov je určených pre tvoj ľud a pre tvoje sväté mesto, aby sa ukončil zločin a aby prestal hriech, aby sa uzmierila vina a priviedla sa večná spravodlivosť, spečatilo sa videnie a proroctvo a bol pomazaný Svätý svätých. 25 Vedz teda a pochop: Od vyjdenia rozkazu, aby sa Jeruzalem znova postavil, až po pomazané knieža bude sedem týždňov a šesťdesiatdva týždňov; znovu sa postaví ulica i múry v úzkosti časov. 26 Po šesťdesiatich dvoch týždňoch zabijú pomazaného bez toho, že by mal (vinu). A ľud s kniežaťom, ktorý má prísť, zničí mesto a svätyňu; koniec toho bude pustošenie a po vojne bude predurčené ničenie.

27 V jednom týždni však potvrdí zmluvu s mnohými a v polovici týždňa prestane obeta a žertva, v chráme však bude ohavné spustošenie a až do dovŕšenia a do konca potrvá spustošenie."


Kniha proroka Daniela - kap 10

D. Videnie o treťom kráľovstve hl. 10 - 12

Zjavenie sa anjela. - 1 V treťom roku perzského kráľa Kýra bolo Danielovi, ktorý sa volá Baltazár, zjavené slovo. Slovo o veľkom utrpení je pravdivé. Pozoroval to slovo a vo videní dostal vysvetlenie. 2 V tých dňoch som bol ja, Daniel, v smútku za celé tri týždne. 3 Chutný chlieb som nezjedol, mäso a víno mi nevošlo do úst a vôbec som sa nepomazal, kým neprešli celé tri týždne. 4 Na dvadsiaty štvrtý deň prvého mesiaca som však bol pri brehu veľkej rieky, (je to Tigris). 5 Zdvihol som oči, díval som sa a hľa, človek odiaty do plátna a driek mal prepásaný ofazským zlatom. 6 Jeho telo bolo ako chryzolit, jeho tvár ako zjav blesku, jeho oči ako ohnivé fakle, jeho ramená a nohy ako svit ligotavého kovu a zvuk jeho reči ako hukot zástupu. 7 Videnie som videl ja, Daniel, sám, mužovia však, ktorí boli so mnou, videnie nevideli, iba sa ich zmocnil veľký strach a utekali sa schovať. 8 Ostal som teda sám a videl som toto veľké videnie. Nezvýšilo mi sily, ale aj môj výzor sa hrozne zmenil a neudržal som si silu. 9 Vtom som počul zvuk jeho slov. A len čo som počul zvuk jeho slov, padol som omdletý na tvár a ležal som tvárou k zemi. 10 Tu sa ma dotkla ruka a zdvihla ma na kolená a na dlane rúk 11 a povedal mi: Daniel, miláčik, sleduj slová, ktoré ti ja hovorím, a postav sa na svoje miesto, lebo teraz som poslaný k tebe." Kým mi hovoril tieto slová, vstal som s chvením. 12 I riekol mi: "Neboj sa, Daniel! Od prvého dňa, čo si si upriamil srdce, aby si pochopil a pokoroval sa pred svojím Bohom, sú vyslyšané tvoje slová a ja som prišiel pre tvoje slová. 13 Ale knieža Perzského kráľovstva stálo proti mne dvadsaťjeden dní a hľa Michal, jedno z prvých kniežat, prišlo mi na pomoc a nechal som ho tam pri kniežati perzského kráľa. 14 Prišiel som teda vyložiť, čo postihne na konci dní tvoj ľud, lebo o tých dňoch bude ešte videnie."

15 Kým mi hovoril tieto slová, sklonil som si tvár k zemi a mlčal som. 16 A hľa, ľudským spôsobom sa mi dotkol perí. Nato som otvoril ústa a povedal som tomu, čo stál proti mne: "Pane môj, pri videní som sa zvíjal od bolesti a neostalo vo mne sily. 17 Ako by teda mohol sluha môjho pána hovoriť tu s mojím pánom? Veď vo mne odteraz niet sily, ani dych nezostal vo mne! 18 Vtom sa ma znova dotkol ten čo vyzeral ako človek a posilňoval ma. 19 I povedal mi: A kým "Neboj sa, miláčik, pokoj s tebou, posilni, posilni sa!" A kým hovoril so mnou, nadobudol som silu a vravel som "Hovor, môj pane, veď si ma posilnil! 20a Hovoril teda: "Či vieš, prečo som prišiel k tebe? 21a Ale oznámim ti, čo je napísané v spoľahlivom písme. 20b A teraz sa vrátim bojovať s perzským kniežaťom. Len čo vytiahnem, už prichádza knieža grécke; 21b a niet jediného, kto by mi proti nim pomáhal, okrem Michala, vášho kniežaťa.


Kniha proroka Daniela - kap 11

1 A ja som v prvom roku Dária Médskeho stál na jeho posilnenie a pomoc.

Videnie o egyptsko-sýrskej vojne. - 2 Teraz ti však zvestujem pravdu. Ešte traja králi povstanú v Perzii a štvrtý získa väčšie bohatstvo než všetci. Keď bude mocný, pomocou svojho bohatstva zburcuje všetko proti kráľovstvu Grékov. 3 I povstane hrdinský kráľ, bude mať veľké mocnárstvo a bude konať podľa svojej ľubovôle. 4 Len čo však povstane, jeho kráľovstvo sa zrúti a rozdelí sa na štyri vetry nebies, ale nie medzi jeho potomstvo, ani to nebude vláda, akou on vládol, lebo jeho kráľovstvo sa rozbije v prospech iných, nie tamtých.

5 Kráľ juhu zosilnie a jedno z jeho kniežat bude silnejšie ako on a bude vládnuť; jeho vláda bude mocná. 6 Po rokoch sa však spoja a dcéra kráľa juhu pôjde ku kráľovi severu urobiť vyrovnanie. Ale neudrží si vládu ramena, neobstojí ani on, ani jeho rameno, ale bude vydaná ona a tí, čo ju priviedli, i ten, čo ju splodil, aj ten, čo jej bol svojho času na pomoci. 7 Potom povstane výhonok z jej koreňov, chopí sa moci a dôjde k pevnostiam kráľa severu, vystúpi proti nim a zmocní sa (ich). 8 Aj ich bohov spolu s liatinami a skvostnými striebornými a zlatými nádobami odnesie do zajatia do Egypta; tam bude stáť roky nad kráľom severu. 9 Potom pôjde do kráľovstva kráľa juhu, ale vráti sa do svojej krajiny.

10 Jeho synovia sa však vzbúria, zhromaždia veľký zástup vojska, budú tiahnuť, zaplavia a prerazia, potom sa vrátia a budú zúriť proti pevnostiam. 11 Nato sa roztrpčí kráľ juhu a bude proti nemu, proti kráľovi severu, bojovať, postaví veľké množstvo a dostane množstvo do svojej ruky. 12 Zajme množstvo, až sa mu bude vyvyšovať srdce, porazí desaťtisíce, ale nebude dosť silný. 13 Kráľ severu totiž znovu postaví armádu, väčšiu než prv, a po čase, po rokoch bude tiahnuť s veľkým vojskom a značným bohatstvom. 14 V tých časoch mnohí povstanú proti kráľovi juhu a synovia násilníkov z tvojho ľudu sa zdvihnú, aby naplnili videnie, ale padnú. 15 Príde kráľ severu, nakopí násyp a zaujme mesto s pevnosťami; ramená juhu neobstoja a jeho vybraný ľud nemá sily obstáť. 16 Ten, čo príde proti nemu, bude robiť, ako sa mu zachce, nik neobstojí pred ním. Zastaví sa v nádhernej zemi a nivočenie bude v jeho ruke. 17 Bude hľadieť, aby sa do jeho moci dostalo celé jeho kráľovstvo, vyrovná sa s ním a dá mu dcéru žien, aby ho zničil, no nestane sa to, nebude tak. 18 Potom obráti tvár ostrovom a mnohé zaujme; istý veľmož mu však zarazí úsmešky, ba odplatí mu posmech. 19 Potom obráti tvár k pevnostiam svojej krajiny, no padne a nebude ho. 20 Miesto neho povstane taký, čo pošle vyberača do nádherného kráľovstva, ale za niekoľko dní sa zlomí, nie však pomocou hnevu ani vojny.

Kráľ prenasledovateľ. - 21 Miesto neho povstane opovrhovaný, ktorému nedajú kráľovskú poctu; no príde potichučky a úkladmi sa zmocní kráľovstva. 22 Valiace sa vojská budú spred neho zmetené a zlomené, aj knieža zmluvy. 23 Len čo sa kto s ním spojí, bude strojiť úklady, bude postupovať nie pomocou malého ľudu. 24 Bezpečne vnikne do najtučnejších krajín a bude robiť, čo nerobili jeho otcovia ani otcovia jeho otcov; korisť, plen a majetok im rozhádže a bude mať plány proti ich pevnostiam, no len dočasu. 25 Potom si zburcuje silu a srdce s veľkým vojskom proti kráľovi juhu. Kráľ juhu sa však vyberie do vojny s veľkým a neobyčajne mocným vojskom, lenže neobstojí, pretože bude snovať proti nemu úklady. 26 Veď ho zlomia tí, čo jedia jeho pokrm, jeho vojsko odpláva a padnú mnohí prebodnutí. 27 Srdce oboch kráľov sa obráti na zlo a pri jednom stole budú hovoriť lož, ale nepodarí sa im to, lebo koniec je ešte na čas odložený.

28 Potom sa vráti s veľkým bohatstvom do svojej krajiny, srdce si obráti proti svätej zmluve, bude konať proti nej a vráti sa do svojej krajiny. 29 V určitom čase pôjde znovu na juh, ale posledný prípad nebude ako predošlý. 30 Pôjdu proti nemu kitijské lode, ochabne a vráti sa, i bude sa zlostiť na svätú zmluvu a bude konať (proti nej), potom sa vráti a obráti svoju pozornosť na tých, čo opustili svätú zmluvu. 31 Povstanú z neho ramená a znesvätia pevnú svätyňu, odstránia ustavičnú obetu a postavia ohavnosť spustošenia. 32 Tých, čo hrešia proti zmluve pochlebovaním, privedie k odpadu, ale ľud tých, čo poznajú svojho Boha, ostane pevný a bude konať. 33 Rozumní z ľudu privedú mnohých k chápaniu, ale začas budú padať pod mečom, v plameňoch, v zajatí a pri plienení. 34 Keď však budú padať, dostane sa im malej pomoci a mnohí sa k nim pokrytecky pridajú. 35 Niektorí z rozumných klesnú, aby sa zbavili trosky, očistili a obielili do konečného času, lebo do istého času ešte trvá.

36 Kráľ bude konať podľa svojej ľubovôle a bude sa vyvyšovať a nadúvať nad každého boha; aj proti Bohu bohov bude hovoriť zvláštne veci a bude sa mu dariť, kým sa neukončí hnev, lebo čo je určené, sa splní. 37 Ani bohov svojich otcov si nebude všímať, ani miláčika žien, ani nijakého Boha si nevšimne, lebo sa bude nadúvať nad všetko. 38 Namiesto toho bude uctievať boha pevností a boha, ktorého nepoznali jeho otcovia, bude uctievať zlatom, striebrom, drahokamami a klenotmi. 39 Posilnenie pevností vykoná s cudzím bohom; kto ho uzná, tomu preukáže veľkú česť, tých ustanoví za vládcov nad mnohými a za poplatok im rozdelí krajinu.

40 V poslednom čase bude s ním bojovať kráľ juhu; a kráľ severu sa vyrúti naňho s vozmi, jazdcami a mnohými loďami; príde do krajín, zaplaví a prejde. 41 Potom vnikne do nádhernej krajiny a mnohé (krajiny) padnú. Ale títo sa vyslobodia z jeho ruky: Edom, Moab a hlavná časť Amončanov. 42 Vystrie ruku proti krajinám a egyptská krajina neunikne. 43 Zmocní sa pokladov zlata a striebra a všetkých cenností Egypta; Líbyjci však a Etiópci budú v jeho sprievode. 44 Ale poplašia ho chýry z východu a severu, preto s veľkou zlosťou odíde aby znivočil a spustošil mnohých. 45 Svoje palácové stany rozostaví medzi morami a nádhernou svätou horou. Dôjde však ku svojmu koncu a nepomôže mu nik.


Kniha proroka Daniela - kap 12

Oslobodenie národa. - 1 V tom čase povstane Michal, veľké knieža, čo stojí nad synmi tvojho národa:

Bude to čas úzkosti, aký nebol, odkedy povstal národ až po ten čas. V tom čase bude tvoj ľud oslobodený, každý, koho nájdu zapísaného v knihe. 2 A mnohí z tých, čo spia v prachu zeme, sa zobudia; niektorí na večný život, iní na hanbu a večnú potupu. 3 Rozumní sa budú skvieť ako lesk oblohy a tí, čo mnohých priviedli k spravodlivosti, budú ako hviezdy na večné veky.

4 Ty však, Daniel, uzavri slová a zapečať knihu na posledný čas; mnohí ju preskúmajú a rozšíri sa poznanie.

5 Ja, Daniel som videl, hľa, dvaja iní stáli jeden na jednom brehu rieky, druhý na druhom brehu rieky. 6 I spýtal som sa muža, ktorý bol oblečený do plátna a stál nad vodou rieky: "Kedy bude koniec týchto zázračných vecí?" 7 Tu som počul muža, ktorý bol oblečený do plátna a stál nad vodami rieky. Zdvihol pravicu i ľavicu k nebu a prisahal na toho, čo večne žije: "Áno, na čas, časy a polovicu, a keď sa dovŕši zlomenie moci svätého ľudu, skončí sa toto všetko." 8 Ja som počul, ale nerozumel som: Preto som povedal: "Pane, čo bude koniec týchto vecí?" 9 I riekol: "Choď, Daniel, lebo slová sú uzavreté a zapečatené do posledného času. 10 Mnohí sa očistia, obielia a zbavia sa trosky; bezbožní budú konať bezbožne, ani jeden bezbožník nepochopí, ale rozumní pochopia. 11 A od času, čo odstránia ustavičnú obetu a postavia ohavnosť spustošenia, uplynie tisícdvestodeväťdesiat dní. 12 Šťastný, kto bude čakať a dosiahne tisíctristotridsaťpäť dní.

13 Ty však choď ku koncu a odpočívaj! No potom vstaň k svojmu údelu na konci dní!"


Kniha proroka Daniela - kap 13

Historické dodatky hl. 13 - 14

Príbeh Zuzany. - 1 V Babylone býval istý muž, menom Joakim. 2 Vzal si za manželku Helkiášovu dcéru Zuzanu, ktorá bola veľmi pekná a bohabojná. 3 Keďže jej rodičia boli spravodliví, vychovávali svoju dcéru podľa Mojžišovho zákona. 4 Joakim bol veľmi bohatý a v susedstve domu mal ovocnú záhradu; a pretože bol váženejší ako ostatní, schádzali sa k nemu Židia. 5 V tom roku ustanovili z ľudu za sudcov dvoch starcov, ktorí zdanlivo spravovali ľud. 6 Oni sa zdržiavali v Joakimovom dome a všetci, ktorí mali spory, prichádzali k nim. 7 Keď potom ľud cez poludnie odchádzal, vošla Zuzana prechádzať sa do záhrady svojho muža. 8 Starci ju každý deň videli vchádzať a prechádzať sa, i zahoreli žiadostivosťou k nej. 9 Rozvrátili si myseľ, odvrátili si oči, že nevideli nebo, a nepripomenuli si spravodlivé rozsudky. 10 Oboch teda zranila láska k nej, ale svoj bôľ si vzájomne neprezradili, 11 lebo sa hanbili prezradiť svoju žiadosť, že sa chcú s ňou stretnúť, 12 iba zo dňa na deň žiadostivejšie sa usilovali vidieť ju. I hovorili si: 13 "Poďme domov, je čas obeda! A keď vyšli, vzdialili sa od seba. 14 Keďže sa však vrátili, stretli sa, a keď sa vzájomne dopytovali na dôvod, priznali sa k svojej žiadostivosti a spoločne si ustálili čas kedy ju môžu nájsť samu. 15 Ako striehli na príhodný deň, vošla raz - ako včera i predvčerom - len s dvoma slúžkami a chcela sa v záhrade kúpať; bola totiž horúčosť. 16 A nebolo tam nikoho okrem dvoch starcov ktorí sa schovali a pozorovali ju. 17 I povedala slúžkam: "Doneste mi olej a masti, ale dvere zatvorte, okúpem sa." 18 Urobili podľa rozkazu, zatvorili dvere záhrady a zadnými dvierkami odišli doniesť, čo rozkázala; nevedeli, že sú dnu schovaní starci. 19 Keď však slúžky odišli, dvaja starci vstali, pribehli k nej a vraveli: 20 "Pozri, dvere záhrady sú zatvorené, nik nás nevidí a my sme žiadostiví po tebe, nuž pristaň a oddaj sa nám! 21 Ak by si nechcela, budeme proti tebe svedčiť, že bol s tebou nejaký mladík a preto si poslala slúžky preč."

22 Zuzana zakvílila a povedala: "Úzkosť ma zviera z každej strany: veď ak to urobím, bude mi to smrťou, ak však neurobím, neuniknem vašim rukám! 23 Ale je pre mňa lepšie bez činu upadnúť do vašich rúk než zhrešiť pred Pánovou tvárou." 24 Vtom Zuzana zvolala veľkým hlasom, ale zvolali proti nej aj starci. 25 A jeden bežal k dverám záhrady a otvoril. 26 Keď sluhovia domu počuli zo záhrady krik, vbehli cez zadné dvierka pozrieť, čo sa deje. 27 Keď im starci rozpovedali svoje reči, sluhovia sa veľmi hanbili, veď o Zuzane sa nehovorilo nikdy nič podobné.

28 Keď na druhý deň prišiel ľud k jej manželovi, prišli aj dvaja starci, plní zločinného úmyslu proti Zuzane, aby ju mohli zabiť. 29 Hovorili pred ľudom: "Pošlite po Helkiášovu dcéru Zuzanu, Joakimovu manželku!" Hneď aj poslali. 30 I prišla s rodičmi, dietkami a všetkými svojimi príbuznými. 31 Zuzana však bola veľmi nežná a pekného výzoru. 32 Nehanebníci rozkázali, aby sa odhalila - bola totiž zahalená -, aby sa aspoň takto nasýtili jej krásou. 33 Jej príbuzní i všetci, čo ju poznali, plakali.

34 Vtedy uprostred ľudu povstali dvaja starci a položili ruky na jej hlavu. 35 Ona s plačom pozdvihla oči k nebu, veď jej srdce bolo plné dôvery k Pánovi! 36 Starci však vraveli: "Keď sme sa my prechádzali po záhrade, vošla táto s dvoma slúžkami, zatvorila dvere záhrady a poslala slúžky preč. 37 Vtom k nej prišiel mladík, ktorý bol ukrytý, a zhrešil s ňou. 38 My sme boli v rohu záhrady, a keď sme videli zločin, pribehli sme k nim a videli sme ich spolu hrešiť. 39 Jeho sme nemohli chytiť, pretože bol mocnejší ako my, otvoril dvere a vyskočil von. 40 Keď sme dolapili túto, spytovali sme sa jej, kto je ten mladík, ale nechcela prezradiť. Toto dosvedčujeme!"

41 Zástup im ako starcom a sudcom uveril a odsúdil ju na smrť.

42 Zuzana však zvolala veľkým hlasom: "Bože večný, ktorý poznáš skryté veci, ktorý vieš všetko skôr, ako sa stane, 43 ty vieš, že svedčili proti mne falošne; pozri, umieram, hoci som neurobila nič z toho, čo títo zločinne svedčia proti mne."

44 A Pán vyslyšal jej hlas. 45 Keď ju viedli na smrť, vzbudil Pán svätého ducha v istom mladom chlapcovi, ktorý sa volal Daniel, 46 i zvolal veľkým hlasom: "Ja som čistý od krvi tejto (ženy). 47 Všetok ľud sa obrátil k nemu so slovami: "Čo je to za reč, čo hovoríš?" 48 On si stal doprostred nich a povedal: "Takí hlúpi ste, synovia Izraela? Bez súdu, bez stopovania pravdy ste odsúdili dcéru Izraela! 49 Obnovte súd, pretože falošne svedčili proti nej! 50 Ľud sa v náhlosti vrátil a starší mu povedali: "Poď, sadni si medzi nás, pretože ti Boh dal vážnosť starca! 51 Nato im Daniel povedal: "Oddeľte ich ďaleko od seba, ja ich rozsúdim! 52 Keď ich teda od seba oddelili, zavolal jedného z nich a povedal mu: "Ty, čo si zostarel v zločinných dňoch, teraz došli tvoje hriechy, ktoré si predtým páchal, 53 keď si vynášal nespravodlivé rozsudky, utláčal nevinných a prepúšťal vinných, hoci Pán riekol: "Nevinného a spravodlivého nezabiješ!" 54 Nuž teraz, ak si ju videl, povedz, pod akým stromom si ich videl zhovárať sa?" Ten odpovedal: "Pod lentyškom. 55 Nato Daniel povedal: "Krásne si luhal proti vlastnej hlave; hľa, Boží anjel dostal od Boha výrok a rozsekne ťa na dvoje. 56 Keď ho odviedli, rozkázal, aby prišiel druhý; i povedal mu: "Semä kanaánske, a nie júdske, krása ťa zviedla a žiadostivosť ti rozvrátila srdce. 57 Takto ste robievali dcéram Izraela a ony sa zo strachu dali s vami do reči; Júdova dcéra však nestrpela vašu neprávosť. 58 Teraz mi teda povedz; pod akým stromom si ich dochytil zhovárať sa?" On povedal: "Pod dubom. 59 Daniel mu však odpovedal: "Krásne si luhal aj ty proti vlastnej hlave. Boží anjel totiž čaká s mečom, aby ťa preťal napoly a usmrtil vás."

60 Nato celý zástup zvolal veľkým hlasom a dobrorečil Pánovi, ktorý zachraňuje tých, čo v neho dúfajú. 61 I pozdvihli sa proti dvom starcom, lebo ich Daniel z vlastných úst usvedčil, že vydali falošné svedectvo a naložili s nimi, ako oni zločinne nakladali so svojím blížnym; 62 aby sa všetko konalo podľa Mojžišovho zákona, usmrtili ich a nevinná krv sa v ten deň zachránila. 63 Helkiáš však a jeho žena chválili Boha za svoju dcéru Zuzanu spolu s jej mužom Joakimom a všetkými príbuznými, pretože sa na nej nenašlo nič podlého.

64 A od toho dňa i naďalej ostal Daniel veľký v očiach ľudu.

Bél a drak. - 65 Kráľa Astyaga uložili k jeho otcom a jeho kráľovstvo prevzal Peržan Kýros.


Kniha proroka Daniela - kap 14

1 Daniel bol kráľovým hosťom a váženejším než ostatní jeho priatelia.

2 Babylonci mali modlu, ktorá so volala Bél; každý deň jej venovali dvanásť meríc múky, štyridsať oviec a šesť krčahov vína. 3 Aj kráľ si ju uctieval a chodil sa jej každý deň klaňať. Ale Daniel sa klaňal svojmu Bohu. Kráľ sa ho pýtal: "Prečo sa neklaniaš Bélovi?" 4 On mu odpovedal: "Preto, že si nectím rukou robené modly, ale živého Boha, ktorý stvoril nebo a zem a má vládu nad každým telom. 5 Kráľ mu povedal: "Nezdá sa ti, že Bél je živý boh? Či nevidíš, koľko zje a vypije každý deň?" 6 Daniel odpovedal so smiechom: "Nemýľ sa, kráľu; ten je zdnuka blatom zvonku kovom a ešte nikdy nejedol." 7 Kráľ s hnevom zavolal jeho kňazov, a povedal: "Ak mi nepoviete, kto tie hostiny poje, 8 zomriete, ale ak dokážete, že to poje Bél, zomrie Daniel, pretože sa rúhal Bélovi. Daniel vravel kráľovi: "Nech sa stane podľa tvojho slova!" 9 Bélových kňazov bolo sedemdesiat, okrem žien a detí.

Potom prišiel kráľ s Danielom do chrámu 10 a Bélovi kňazi povedali: "Pozri, my vyjdeme von, ty však, kráľu, predlož pokrmy, namiešaj a polož vína, zamkni dvere a zapečať ich svojím prsteňom. 11 A keď ráno prídeš a nezistíš, že Bél všetko pojedol, nech podstúpime smrť; alebo Daniel, ktorý na nás luhal. 12 Nerobili si starosti, pretože pod stolom urobili tajný vchod, pravidelne cezeň vchádzali a veci poodnášali. 13 Keď však oni odišli a kráľ predložil Bélovi pokrmy, Daniel dal svojim sluhom rozkaz, priniesli popol a posypali celý chrám pred samým kráľom. Potom vyšli, zamkli dvere, zapečatili kráľovým prsteňom a odišli.

14 V noci však, ako obyčajne, prišli kňazi aj ich ženy a deti a všetko pojedli a popili. 15 Kráľ vstal za svitania a Daniel s ním. 16 I pýtal sa: "Sú pečate porušené, Daniel?" On odpovedal: "Neporušené, kráľu! 17 A keď potom kráľ otvoril dvere a pozrel na stôl, veľkým hlasom zvolal: "Veľký si Bél a niet u teba nijakého podvodu! 18 Ale Daniel sa smial, zachytil kráľa, nevkročil dnu, a povedal: "Pozri si podlahu a všimni si, čie sú to stopy." 19 Kráľ vravel: "Vidím stopy mužov, žien a detí. Nato dal rozhnevaný kráľ 20 pochytať kňazov aj ich ženy a deti; i ukázali mu tajné dvere, ktorými vchádzali a strovili veci, ktoré boli na stole. 21 Kráľ ich pozabíjal a Béla vydal Danielovi na ľubovôľu. A on ho zrútil spolu i s chrámom.

22 Bol však veľký drak, ktorého Babylonci ctili, 23 a kráľ povedal Danielovi: "Aj o tomto povieš, že je z kovu? Pozri žije, je a pije; klaňaj sa mu teda!" 24 Ale Daniel odpovedal: "Pánovi, svojmu Bohu, sa budem klaňať, on je živý Boh. 25 Ty však, kráľ, zmocni ma a draka zabijem bez meča a bez palice. Na čo kráľ povedal: "Zmocňujem ťa!"

26 Daniel vzal smolu, loj a vlasy, uvaril to spolu, narobil bochníkov a dal ich drakovi do pysku. Keď to drak zožral, roztrhlo ho. I povedal: "Pozrite, čo ste uctievali!"

27 Keď to Babylonci počuli, veľmi sa rozhnevali, zhromaždili sa ku kráľovi a hovorili: Kráľ sa stal Židom, zrútil Béla, zabil draka a povraždil kňazov." 28 Keď došli ku kráľovi; vraveli: "Vydaj nám Daniela, ináč zabijeme teba aj tvoj dom! 29 Keď kráľ videl, že naňho mocne doliehajú, pod nátlakom im Daniela vydal. 30 A oni ho hodili do levovej jamy, kde ostal šesť dní. 31 V jame bolo sedem levov, ktorým dávali každý deň dve telá a dve ovce; ale v ten deň im ich nedali, aby zožrali Daniela.

32 V Júdsku bol prorok Habakuk, ktorý navaril jedlo, nadrobil do vahančeka chleba a išiel na pole, aby to zaniesol žencom. 33 Vtom riekol Habakukovi Pánov anjel: "Zanes obed, ktorý máš, do Babylonu Danielovi ktorý je v levovej jame! 34 Habakuk odpovedal: "Pane, Babylon som nevidel a jamu nepoznám. 35 Nato ho Pánov anjel chytil za temä, niesol ho za vlasy a položil ho rýchlosťou svojho dychu nad levovú jamu. 36 A Habakuk volal: "Daniel, služobník Boží, vezmi si obed, ktorý ti poslal Boh!" 37 Daniel hovoril: "Spomenul si si na mňa, Bože, a neopustil si tých čo teba milujú." 38 A Daniel vstal a jedol. Anjel však zaraz zaniesol Habakuka naspäť na jeho miesto.

39 Na siedmy deň prišiel kráľ nariekať za Danielom. Priblížil sa k jame, pozrel dnu a hľa, Daniel sedel uprostred levov! 40 Vtedy kráľ zvolal veľkým hlasom: "Veľký si, Pane, Bože Danielov!" A vytiahol ho z levovej jamy. 41 Tých však, čo chceli jeho záhubu, hodil do jamy a čoskoro ich pred ním zožrali.

42 Vtedy kráľ povedal: "Nech sa trasú pred Danielovým Bohom všetci obyvatelia zeme, pretože on je záchranca, ktorý robí znamenia a zázraky na zemi; veď vyslobodil Daniela z levovej jamy!"


Oz - Rozdelenie spisu

  1. Ozeášovo manželstvo a s ním späté proroctvo o vzťahu Jahveho k spreneverenému izraelskému národu (1,1-3,5).
  2. Rôzne prorokove reči, ktorými karhá hriechy národa, ohlasuje tresty a sľubuje spásu (4,1-14,10[9]).


Kniha proroka Ozeáša - kap 1

Manželstvo Ozeášovo hl. 1 - 3

1 Slovo Pánovo, ktoré prehovoril k Ozeášovi, synovi Bériho, v dňoch júdskych kráľov Oziáša, Joatama, Achaza a Ezechiáša a v dňoch izraelského kráľa Jeroboama, syna Joasovho.

2 Začiatok Pánovej reči k Ozeášovi. Pán riekol Ozeášovi:

"Vezmi si smilnú ženu a deti zo smilstva,
lebo smilstvom sa odvracia krajina od Pána."

3 Išiel teda a vzal si Gomeru, dcéru Debelaima: Ona počala a porodila mu syna. 4 Vtedy mu Pán hovoril:

"Daj mu meno Jezrael,
lebo ešte chvíľočku
a strescem krvnú vinu Jezraela
na Jehuovom dome
a zruším kráľovstvo domu Izraela.

5 V ten deň dolámem kušu Izraela
v jezraelskom údolí."

6 I počala znovu a porodila dcéru. Vtedy mu riekol:

"Daj jej meno Neomilostená,
lebo už viac neomilostím
dom Izraela,
žeby som im celkom odpustil.

7 Dom Júdov však omilostím
a zachránim ich ako Pán, ich Boh,
ale nezachránim ich kušou, mečom, zbrojou vojenskou,
ani koňmi, ani jazdcami."

8 I oddojčila Neomilostenú; potom počala a porodila syna. 9 Vtedy hovoril:

"Daj mu meno Nie môj ľud,
lebo vy nie ste môj ľud
a ja nebudem váš.


Kniha proroka Ozeáša - kap 2

1(10) I bude počet synov Izraela
ako piesku morského,
ktorý nemožno odvážiť ani zrátať.
Vtedy miesto toho, že by im vraveli:
"Vy ste Nie môj ľud,"
budú im hovoriť:
"Synovia živého Boha."

2(11) I zhromaždia sa synovia Júdu
a synovia Izraela pospolu,
ustanovia si jednu hlavu,
a vystúpia z krajiny,
lebo veľký bude deň Jezraela.

3(2,1) Povedzte svojim bratom: "Môj ľud"
a svojim sestrám: "Omilostená!"

4(2) Žalujte si matku, žalujte,
lebo nie je mojou manželkou
a ja nie som jej manželom.
Nech si odstráni z tváre znaky smilstva
a spomedzi pŕs znaky cudzoložstva!

5(3) Ináč ju vyzlečiem do naha
a predstavím ju sťa v deň jej narodenia,
urobím ju takou ako púšť,
takou, aká je suchá zem, ju spravím
a usmrtím ju smädom.

6(4) Nad jej synmi sa nezľutujem,
lebo sú to deti zo smilstva.

7(5) Bo ich mať smilnila,
ich rodička sa dopúšťala nehanebnosti;
veď vravela:
"Pôjdem za svojimi milencami,
ktorí mi dávajú chlieb a vodu,
vlnu, plátno, olej, nápoje."

8(6) Hľa, preto tvoju cestu tŕním ohradím
a múrom ju zahatím,
že si nenájde chodníčky.

9(7) Pôjde si za svojimi milencami,
ale nedochytí ich,
bude ich hľadať, ale nenájde.
Vtedy povie: "Pôjdem ja
a vrátim sa k prvému manželovi,
lebo vtedy mi lepšie bolo než teraz."

10(8) Lenže ona nevie,
že ja som jej dával
obilie a mušt a olej;
striebra som jej dal hojnosť
a zo zlata Bála spravili.

11(9) Nuž vezmem si zasa späť
v príhodný čas svoje obilie
a mušt, keď bude jeho čas;
svoju vlnu a svoj ľan si zoberiem,
ktorým zakrývala svoju nahotu.

12(10) Teraz odhalím jej nahotu
pred zrakom jej milencov
a nevytrhne ju nik z mojej ruky.

13(11) Urobím koniec všetkým jej rozkošiam,
jej sviatkom, novmesiacom,
jej sobotám a všetkým slávnostiam.

14(12) Spustoším jej vinič a figy,
o ktorých si vravela:
"Toto mi je odmena,
čo mi dali moji milenci."
Urobím z nich les
a bude ich žrať poľná zverina.

15(13) Potrescem ju za dni bálov,
keď im prinášala kadidlo,
zdobila sa prsteňmi a skvostmi,
za svojimi milencami šla,
a na mňa zabudla - hovorí Pán.

16(14) Preto ju ja vyvábim,
zavediem ju na púšť
a prehovorím k jej srdcu.

17(15) Potom jej tam dám jej vinice
a údolie Achor za bránu nádeje;
tam poslúchne ako za dní svojej mladosti,
ako keď vystupovala z Egypta.

18(16) V ten deň - hovorí Pán -
bude ma volať: "Môj manžel!"
a nebude ma viac volať: "Môj Bál!"

19(17) Odstránim mená bálov z jej úst,
nespomenú viac ich meno.

20(18) V ten deň zmluvu uzavriem
s poľnou zverou, s nebies vtáčkami
a so zemeplazmi;
kušu, meč a vojnu zlomím v krajine;
potom budú bývať v bezpečí.

21(19) Vtedy si ťa navždy zasnúbim,
za pravdu a právo si ťa zasnúbim,
za lásku a zľutovanie,

22(20) zasnúbim si ťa za vernosť,
takže poznáš Pána.

23(21) V ten deň
vyslyším - hovorí Pán -
vyslyším nebesá
a tie zasa vyslyšia zem;

24(22) zem potom vyslyší
obilie, mušt a olej
a tie vyslyšia Jezraela.

25(23) A zasejem si ho v krajine,
Neomilostenú omilostím,
tomu, čo je Nie môj ľud,
poviem: "Ty si môj ľud"
a on mi povie: "Môj Boh."


Kniha proroka Ozeáša - kap 3

1 Pán mi znova riekol:
"Choď a miluj ženu,
ktorá má milenca a cudzoloží,
ako Pán miluje synov Izraela,
hoci sa oni obracajú k iným bohom
a majú radi hroznové koláče."

2 Tak som si ju kúpil za pätnásť strieborných,
za chomer a letek jačmeňa.

3 A riekol som jej:
"Dlhé dni mi budeš sedieť,
nebudeš smilniť, a muža mať nebudeš,
ja tiež nebudem mať nič s tebou."

4 Lebo synovia Izraela budú sedieť dlhé dni
bez kráľa a bez kniežaťa,
bez obety a pomníka,
bez efódu a terafimov.

5 Potom sa synovia Izraela obrátia
a hľadať budú Pána, svojho Boha,
i Dávida, svojho kráľa.
Privinú sa k Pánovi a jeho darom
na konci dní.


Kniha proroka Ozeáša - kap 4

1 Čujte slovo Pánovo, synovia Izraela,
lebo Pán sa má súdiť s občanmi krajiny;
veď niet vernosti, niet milosrdenstva,
ani poznania Boha niet v krajine!

2 "Krivá prísaha, lož, vražda, krádež
a cudzoložstvo vnikli
a krv stíha krv.

3 Preto smúti krajina
a vädne všetko, čo v nej býva,
či poľná zverina, či vtáčky nebeské,
ešte aj morské ryby hynú.

4 Nech nik nežaluje, nech nik nevyčituje,
tvoj ľud je ako (ten), kto protirečí kňazovi.

5 Lebo klesneš dnes
a s tebou klesne i prorok v noci,
i tvoju matku znivočím.

6 Môj ľud hynie, lebo nemá poznania.
Pretože si odmietol poznanie,
odmietnem ťa, nebudeš mi slúžiť ako kňaz.
Zákon svojho Boha si zabudol,
aj ja zabudnem na tvojich synov.

7 O čo je ich viac, o to väčšmi hrešia proti mne,
ich slávu zmením na hanbu.

8 Hriechom môjho ľudu kŕmia sa
a po jeho vine túžbou mrú.

9 Ako ľudu, tak bude aj kňazovi,
jeho cesty na ňom potrescem,
a jeho skutky mu odplatím.

10 Jesť budú, no nenasýtia sa,
smilniť budú, no nerozmnožia sa,
lebo nechceli dbať o Pána.

Zanechať modloslužbu!

11 Smilstvo, víno a mušt rozum odberá.

12 Môj ľud sa svojho dreva spytuje
a učí ho jeho palica,
lebo ich zaviedol smilný duch
a smilne sa odvrátili od Boha.

13 Na hrebeňoch vrchov prinášajú obety
a na pahorkoch prinášajú kadidlo,
pod dubom, topoľom a terebintou,
lebo chládok ich dobrý je.
Preto smilnia ich dcéry
a cudzoložia ich nevesty.

14 Nie ich dcéry budem trestať pre smilstvo
a pre cudzoložstvo ich nevesty,
veď sami sa uchyľujú k smilniciam,
obetujú s neviestkami svätýň,
a tak padá nechápavý ľud.

15 Ak smilníš ty, Izrael,
nechže Júda nehreší!
Do Galgaly nechoďte,
k Betavenu nevystupujte
a neprisahajte sa: "Ako žije Pán!"

16 Ako krava, ktorá strečkuje,
tak strečkuje Izrael.
Teraz ho Pán má pásť
ako baránka na rozsiahlej pastve?

17 Spoločníkom modiel je Efraim, nechaj ho!

18 Hostina je oddelená,
ustavične smilnia,
jeho ochrancovia radi prinášajú hanbu.

19 Víchor ich do svojich krídel zahalí
a ponesú hanbu pre svoje obety.


Kniha proroka Ozeáša - kap 5

Karhanie vodcov národa

1 Počujte toto, kňazi,
a dom Izraela, pozoruj,
nakloňže si ucho, kráľov dom,
pretože vám patrí tento súd;
stali ste sa v Masfe osídlom,
na Tábore sieťou rozostretou.

2 Obety vrhli do priepasti,
ja ich karhám všetkých.

3 Ja poznám Efraim
a Izrael mi skrytý nie je;
lebo si smilnil, Efraim,
poškvrnil sa Izrael.

4 Ich skutky im nedovoľujú
vrátiť sa k svojmu Bohu,
lebo je v nich smilný duch
takže nepoznajú Pána.

5 Pýcha usvedčuje Izrael do očí,
Izrael a Efraim pre svoju vinu padajú
a Júda padá s nimi tiež.

6 Idú so svojimi ovcami a dobytkom
hľadať Pána ale ho nenájdu,
odtiahol od nich preč.

Pán bude trestať

7 Spreneverili sa Pánovi,
áno, cudzích synov splodili;
mesiac ich strávi s ich poľami.

8 Trúbte pozaunou v Gabae,
v Ráme na trúbu,
v Betavene robte krik,
za tebou, Benjamín!

9 V deň karhania spustne Efraim,
proti kmeňom Izraela pravdu oznámim.

10 Kniežatá Izraela sú podobné
tým, čo prekladajú medzníky:
svoj hnev na nich ako vodu vylejem.

11 Efraim je utláčaný,
porušuje sa právo,
lebo zachcelo sa mu
bežať za nečistotou.

12 Ale ja som Efraimovi sťa moľ
a sťa črvoč Júdovi.

13 Keď Efraim zbadal svoju chorobu
a Júda svoju ranu,
do Asýrska išiel Efraim,
poslal k veľkému kráľovi;
on vás však nemôže uzdraviť
ani váš vred odstrániť.

14 Lebo Efraimovi som ako lev,
domu Júdovmu ako levíča.
Ja, ja roztrhám a odídem,
uchytím a neoslobodí nik.

Po treste príde spása

15 Idem, na svoje miesto sa navrátim,
kým sa na pokánie nedajú,
potom budú hľadať moju tvár.

(6,1) Vo svojej úzkosti ma budú zrána hľadať:


Kniha proroka Ozeáša - kap 6

1(2) "Poďte, vráťme sa k Pánovi
lebo on nás poranil a on nás uzdraví,
udrel nás, ale ošetrí.

2(3) Oživí nás po dvoch dňoch,
na tretí deň nás vzkriesi
a žiť budeme pred jeho tvárou.

3 Poznajme, usilujme sa poznať Pána:
jeho východ je pripravený sťa zora
a príde nám ako včasný dážď
i ako dážď neskorý na zem."

Národ sa nenapravil

4 Čo si s tebou počať, Efraim?
Čo si s tebou počať, Júda?
Vaša láska je ako ranný oblak
a ako rosa, ktorá pominie za rána.

5 Preto som ich okresával skrze prorokov,
zabíjal slovami svojich úst,
aby tvoja spravodlivosť vyšla ako svetlo.

6 Lebo milosrdenstvo chcem, a nie obetu
a poznanie Boha viac ako celopaly.

7 Oni však zrušili zmluvu ako Adam,
tam mi zostali neverní.

8 Galaád je mesto zločincov,
plný krvavých šľapají.

9 Ako hrdlo zločincov je zástup kňazov,
zabíjali na ceste do Sichemu,
áno, zločin páchali.

10 V dome Izraela videl som ohavnosť,
je tam smilstvo Efraima,
poškvrnil sa Izrael.

11 Aj ty si, Júda, chystaj žatvu,
až obrátim osud svojho ľudu.


Kniha proroka Ozeáša - kap 7

Skazenosť národa

1 Keď som chcel Izrael uzdraviť,
vtedy sa odhalil zločin Efraima
a neresť Samárie,
lebo páchali podvod,
zlodeji sa vlámali,
na ulici plienili lupiči.

2 Pritom si neuvážia v srdci,
že si všetky ich zločiny pamätám.
Teraz ich obkľučujú ich hriechy,
pred svojou tvárou ich mám.

3 Svojou zlobou rozveseľujú kráľa
a svojou falošnosťou kniežatá.

4 Všetci páchajú cudzoložstvo,
sú ako pec, rozpálená pekárom;
prestáva kúriť po miesení,
až pokým cesto neskysne.

5 "Dni nášho kráľa!",
kniežatá začína rozpaľovať víno;
so vzbúrencami si ruku podáva.

6 Prinášajú svoje srdce ako pec,
vo svojej lesti spal ich pekár celú noc;
ráno horí ako oheň plamenný.

7 Všetci pália ako pec,
takže pohlcujú svojich sudcov.
Ich králi všetci padajú,
nik z nich ku mne nevolá.

U cudzích darmo hľadajú pomoc

8 Efraim je medzi národmi,
on sa zamieša;
Efraim je sťa koláč,
ktorý neobracajú.

9 Jeho silu strávia cudzinci,
ale on to nebadá,
je aj šedinami posiaty,
ale on si to nevšíma.

10 Pýcha usvedčuje Izrael do očí,
ale k Pánovi, svojmu Bohu, neobrátia sa,
ani ho nehľadajú napriek všetkému.

11 Efraim je sťa holub,
prostý, bez umu:
Egypt privolávajú,
kráčajú do Asýrska.

12 Ako idú, vystriem svoju sieť nad nimi,
zrazím ich ako vtáky nebeské,
skarhám ich, ako je ohlásené
ich zhromaždeniu.

Len Pán by mohol zachrániť

13 Jaj, beda im, veď sa vzdialili odo mňa,
skaza im, veď sa mi spreneverili!
No ja som ich vykúpil,
lenže oni proti mne lož hovoria.

14 Nevolajú ku mne zo srdca,
na svojich lôžkach len jajkajú;
pre zbožie a mušt sú v úzkostiach,
sú proti mne odbojní.

15 Ja som učil, posilňoval ich ramená:
zločin zamýšľali proti mne,

16 odvrátili sa: "Jarmo preč!"
Sú sťa kuša klamlivá,
ich kniežatá padnú pod mečom
pre zlosť svojho jazyka.
To bude ich výsmech v egyptskej krajine.


Kniha proroka Ozeáša - kap 8

Zrušili zmluvu Pánovu

1 K ústam pozaunu!
Ako orol nad Pánovým domom,
pretože prestúpili moju zmluvu,
zhrešili tiež proti môjmu zákonu.

2 Vzývajú ma:
"Bože môj!" Poznáme ťa, Izrael!

3 Izrael odmietol dobro,
bude ho stíhať nepriateľ.

4 Kráľa ustanovili, lež bezo mňa,
dosadili kniežatá, a ja som to nevedel.
Zo striebra i zlata si modly spravili,
aby vyšli navnivoč.

5 Samária, tvoje teľa je zvrhnuté,
môj hnev blčí proti nim,
ako dlho nedosiahli čistotu!

6 Veď je z Izraela, majster ho robil,
a nie je to Boh.
Áno, teľa Samárie bude na kúsky.

7 Lebo vietor sejú a budú žať víchricu;
nemá stebla, neurodí múku výhonok,
a ak urodí, zjedia ju cudzinci.

8 Izrael je zničený,
teraz je medzi národmi
ako odporná nádoba,

9 lebo do Asýrska vystúpili
- osamelý divý osol! -,
Efraim dával dary ľúbostné.

10 Hoci aj najímajú národy,
teraz ich pozbieram,
odpočinú si čochvíľa
od ťarchy kráľa kniežat.

11 Lebo si Efraim rozmnožil na hriech oltáre,
oltáre mu na hriech boli.

12 Napísal som mu množstvo svojich zákonov,
pokladajú ich za cudzie.

13 Z mojich darov prinášajú obety,
jedia mäso: Pán nemá zaľúbenie.
Teraz si spomenie na ich hriech,
potrestá ich zločiny:
vrátia sa do Egypta.

14 Izrael zabudol na svojho tvorcu
a staval chrámy.
Júda rozmnožoval opevnené mestá,
ale vrhnem na jeho mestá oheň
a strávi jeho paláce.


Kniha proroka Ozeáša - kap 9

1 Netešže sa, Izrael,
neplesaj ako národy,
lebo si odpadol smilne od Pána,
miluješ ľúbostné dary
na všetkých humnách obilných.

2 Humno a lis ich pásť nebude
a mušt, ten ich oklame.

3 Nebudú bývať v Pánovej krajine,
Efraim sa vráti do Egypta,
v Asýrsku budú jesť nečisté.

4 Nebudú vylievať víno Pánovi,
ich obety mu milé nebudú,
ich chlieb bude ako smútočný,
všetci, čo ho jedia, sa poškvrnia.
Ich chlieb je len pre nich,
do Pánovho domu nepríde.

5 Čo budete robiť v deň slávnostný
a v deň sviatku Pánovho?

6 Lebo, hľa, ujdú od pustošenia,
Egypt ich zhromaždí,
Memfis ich pochová.
Ich milého striebra bodľač zmocní sa,
v stanoch budú mať tŕnie.

7 Prídu dni navštívenia,
prídu dni odplaty
- Izrael, vedz:
bláznom je prorok,
šialencom muž ducha -
pre veľkosť tvojej viny
a pre veľkosť šialenstva.

8 Efraim mal strážcov u môjho Boha:
prorok bol zhubným osídlom
na všetkých jeho cestách,
šialenstvo je v dome jeho Boha.

9 Klesli hlboko
ako v dňoch Gabay;
spomenie si na ich vinu,
potrestá ich zločiny.

Pre modlárstvo vyhynú

10 Izrael som si pokladal
za vinič na púšti,
na ich otcov som hľadel
ako na ranú figu na figovníku
v jej prvom čase.
Išli do Belfegoru,
zasvätili sa Hanbe,
boli ohavnosťou
ako ich miláčik.

11 Efraim je ako vták, ulietla mu sláva:
niet pôrodu, niet ťarchavosti a niet počatia.

12 I keď si vychovajú synov,
urobím ich bezdetnými, bez ľudí;
ba aj im samým bude beda,
keď sa od nich vzdialim.

13 Efraim - tak som sa postaral -
bol Týrus zasadený na poli.
Efraim si vyvedie synov na zabitie.

14 Daj im, Pane! - Čože im dáš? -
Daj im bezdetné lono
a vyschnuté prsia!

15 Celá ich zločinnosť bola v Galgale,
áno, tam som ich znenávidel,
pre zlobu ich skutkov
vyženiem ich zo svojho domu;
viac ich nebudem milovať,
všetky ich kniežatá sú vzbúrenci.

16 Zrazený je Efraim,
vyschol im koreň,
neprinesú ovocie;
i keď porodia,
usmrtím miláčikov ich lona."

17 Odvrhne ich môj Boh,
lebo nepočúvali naň
i budú blúdiť medzi národmi.


Kniha proroka Ozeáša - kap 10

Hriešny kult

1 Bujným viničom je Izrael,
rodí dostatok ovocia;
čím viac ovocia mal,
tým mal viac oltárov,
čím lepšie sa viedlo jeho krajine,
tým lepšie mal pomníky.

2 Rozhárané srdce majú,
teraz si to odnesú:
On im dodrúzga oltáre,
porozbíja pomníky.

3 Lebo teraz povedia: "Nemáme kráľa,
lebo Pána sa nebojíme,
a kráľ, čože nám pomôže?"

4 Hovoria reči, prisahajú krivo,
uzavierajú zmluvy,
a súd rastie ako jedovatá byľ
po brázdach na poli.

5 O teľa Betavenu
sa občania Samárie trasú,
veď smúti preň jeho ľud
a jeho kňazi nad ním kvília,
pre jeho slávu, ktorá ho opustila.

6 Aj to prevlečú do Asýrska
ako dar veľkému kráľovi;
Efraim utŕži hanbu,
zahanbí sa pre svoju myseľ Izrael.

7 Zničená bude Samária,
jej kráľ je ako trieska
na povrchu vody.

8 Spustošené budú hriešne výšiny,
zločin Izraela,
tŕnie a bodľačie vyrastie
na ich oltároch.
Vtedy povedia vrchom: "Prikryte nás!"
a kopcom: "Padnite na nás!"

Preorte úhor!

9 Odo dní Gabay hrešíš, Izrael!
Tam zastali! Nestihne ich vojna v Gabae
proti synom zločinným?

10 "Podľa svojej túžby som ich karhal,
i zhromaždia sa proti nim národy,
keď ich pripútam k ich dvom hriechom.

11 Efraim je krava cvičená,
ktorá rada mláti,
no ja som prešiel cez jej krásnu šiju,
zapriahnem Efraim, bude orať (Júda),
Jakub si bude brániť.

12 Sejte si podľa spravodlivosti,
žnite podľa lásky,
preorte si úhor,
je čas hľadať Pána,
kým príde a naučí vás spravodlivosti.

13 Zaorávali ste zločin,
žali ste neprávosť,
jedli ste ovocie lži.
Lebo si sa na svoje cesty spoliehal,
na množstvo svojich silákov.

14 Strhol sa lomoz v tvojom ľude,
všetky tvoje pevnosti spustošia,
tak ako spustošil Šalman
Bet-Arbelu v deň vojny.
Matku roztrieskali spolu s deťmi.

15 Takto naložím, Betel, s vami
pre zlobu vašich zločinov.

(11,1) Ako svitanie bude rýchlo zničený
kráľ Izraela.


Kniha proroka Ozeáša - kap 11

Opovrhli láskou Pánovou

1 Keď bol Izrael mladý, miloval som ho
a z Egypta som povolal svojho syna.

2 Volali ich, lenže odchádzali od nich,
obetovali bálom
a modlám pálili kadidlo.

3 A ja som vodil Efraima,
vzal som si ich na ramená,
no nezbadali, že ich opatrujem.

4 Povrazmi ľudskosti som ich tiahol,
lanami lásky;
bol som, ako kto dvíha
jarmo ponad ich líca,
a skláňal som sa k nemu chovať ho.

5 Nevráti sa do egyptskej krajiny,
lež Asýr bude jeho kráľom,
lebo sa nechceli obrátiť.

6 Meč sa rozbehne po jeho mestách,
vynivočí jeho vyberaných
a pre ich zámery ich strávi.

7 Môj ľud je naklonený odpadnúť odo mňa;
volajú ho na výšinu,
no pritom ho nedvíhajú.

Pán znovu zhromaždí svojich

8 Ako ťa vydám Efraim,
odovzdám ťa, Izrael,
ako ťa vydám sťa Adamu,
urobím ťa podobným Seboimu?
Srdce sa vo mne obracia,
budí sa moje zľutovanie.

9 Nevylejem svoj rozpálený hnev,
neznivočím zase Efraim,
veď som ja Boh, a nie človek,
Svätý uprostred teba;
a nevojdem do mesta.

10 Nech idú za Pánom;
bude volať ako lev;
až on bude volať,
s triaškou pribehnú synovia od západu.

11 Pribehnú ako vták z Egypta
a ako holub z asýrskej krajiny
a ubytujem ich v ich domoch -
hovorí Pán.


Kniha proroka Ozeáša - kap 12

Falošnosť Izraela

1 Klamstvom ma obkľúčil Efraim,
lesťou dom Izraela a Júdu,
Pán sa jednako pridal k nim,
budú sa volať svätým ľudom Božím."

2(1) Efraim pasie za vetrom,
za východným vetrom ženie sa celý deň,
množí lož a pustošenie.
S Asýrskom uzatvárajú zmluvu
a vlečú olej do Egypta.

3(2) Pán má spor s Júdom,
chce strestať Jakuba podľa jeho ciest,
podľa jeho skutkov mu odplatí.

4(3) V lone podchytil svojho brata
a vo svojej sile s Bohom zápasil.

5(4) Zápasil s anjelom a zvíťazil,
plakal a uprosoval ho;
v Beteli ho našiel,
tam s ním hovoril.

6(5) Pán je Boh zástupov,
Jahve je jeho meno.

7(6) Ty sa však vráť k svojmu Bohu,
zachovaj lásku a spravodlivosť
a ustavične vo svojho Boha dôveruj.

8(7) V ruke Kanaánu je falošná váha,
rád utláča.

9(8) I hovorí Efraim: "Veru som zbohatol,
nahonobil som si majetok."
Všetky jeho zisky nevystačia mu
pre hriech, ktorého sa dopustil.

10(9) "Ale ja som Pán, tvoj Boh,
až od egyptskej krajiny;
zasa ťa ubytujem v stanoch
ako za dní slávnosti.

11(10) A hovoril som k prorokom,
dal som mnohé videnia
a prostredníctvom prorokov
som v podobenstvách hovoril."

12(11) V hriešnom Galaáde boli ničomní,
v Galgale obetovali býkom,
aj ich oltáre budú
ako hromady v brázdach na poli.

13(12) Jakub utiekol na polia Aramu,
Izrael slúžil za ženu,
za ženu strážil (stáda).

14(13) Ale prostredníctvom proroka
vyviedol Pán Izrael z Egypta
a prorok ho strážil.

15(14) Efraim ma trpko popudzoval;
no uvrhne naň jeho krvilačnosť
a vráti mu hanbu jeho Pán.


Kniha proroka Ozeáša - kap 13

Karhanie pre modly

1 Keď Efraim hovoril, bola hrôza,
bol vyvýšený v Izraeli,
ale zhrešil s Bálom a zomrel.

2 Teraz však pokračujú v hriechu,
robia si liatiny zo svojho striebra,
spodobňujú modly.
To všetko je dielo majstrov;
hovoria: "Týmto obetujte!"
Človek teľce bozkáva!

3 Preto budú ako ranný oblak
a ako rosa, ktorá mizne zavčasu,
ako pleva, ktorá letí z humna,
a ako dym z otvoru.

4 "Ja však som Pán, tvoj Boh,
od egyptskej krajiny;
Boha okrem mňa nepoznáš
a iného záchrancu niet.

5 Ja som ťa pásol na púšti
v kraji vyschnutom.

6 Ako sa pásli, nasýtili sa,
nasýtili a spyšnelo im srdce,
preto zabudli na mňa.

7 Aj ja im budem ako lev,
ako leopard na ceste asýrskej,

8 napadnem ich ako medveď
pozbavený mláďat
a roztrhám obal ich srdca,
pohltím ich tam ako levica,
poľná zver ich roztrhá.

9 Zničím ťa, Izrael;
kto je tvoj pomocník?

10 Nuž kdeže je tvoj kráľ,
aby ťa zachránil vo všetkých tvojich mestách,
a tvoji sudcovia, o ktorých si vravel:
"Daj mi kráľa a kniežatá!"?

11 Dal som ti vo svojom hneve kráľa
a vo svojej rozhorčenosti ho odnímem.

12 Zaviazaná je vina Efraima,
uschovaný je jeho hriech.

13 Bolesti rodičky prídu naň;
je to syn nemúdry,
nedostavil sa načas
do otvoru detí.

14 Vyslobodím ich z moci podsvetia,
od smrti ich vykúpim.
Kde je tvoj mor, smrť,
kde tvoja nákaza, podsvetie?
Súcit sa schová pred mojím zrakom."

V tiesni treba prosiť Pána

15 Aj keď bude rásť uprostred bratov,
prichádza Pánov vietor východný,
dvíha sa z púšte,
vyveje jeho pramene,
vysuší jeho žriedla.
On vylúpi poklad
všetkých drahocenných vecí.


Kniha proroka Ozeáša - kap 14

1 Zhynie Samária,
pretože sa vzpierala svojmu Bohu;
pod mečom budú padať,
nemluvňatá im rozdrvia,
rozpárajú im ťarchavé.

2 Obráť sa, Izrael, k Pánovi, svojmu Bohu
veď pre svoju vinu si upadol!

3 Vezmite so sebou slová
a obráťte sa k Pánovi;
povedzte mu: "Odpusť každú vinu
a láskavo nás prijmi,
zaplatíme plodom svojich perí.

4 Asýrsko nás nezachráni,
už nebudeme jazdiť na koňoch
a nebudeme viac hovoriť: "Naši bohovia!"
dielam svojich rúk,
lebo u teba nájde milosť sirota."

5 "Vyhojím ich poranenia,
milovať ich budem vďačne,
lebo môj hnev sa od nich odvráti.

6 Budem Izraelu ako rosa,
prekvitať bude ako ľalia
a zapustí korene sťa Libanon;

7 konáre sa mu rozrastú,
nádherný bude ako oliva
a voňať bude ako Libanon.

8 Obrátia sa, čo sedia v jeho tôni,
žiť budú z obilia
a rozkvitnú ako vinič,
ktorý má chýr ako víno z Libanonu.

9 Efraim, čo chceš ešte s modlami?
Ja vyslyším a vzpriamim ho
ako jedľu zelenú.
Že máš ovocie, to je odo mňa."

10 Kto je múdry, aby tieto veci pochopil
a rozumný, aby ich porozumel?
Lebo Pánove cesty sú priame
a spravodliví po nich kráčajú,
ale vzbúrenci na nich klesnú.


Joel - Rozdelenie spisu

  1. Pohroma spôsobená kobylkami a výzva na pokánie (1,1-2 27).
  2. Pánov deň, súd nad národmi a prisľúbenie spásy (3,1-4,21).


Kniha proroka Joela - kap 1

Pohroma kobyliek hl. 1 - 2

Opis navštívenia Izraela. - 1 Slovo Pánovo, ktoré prehovoril k Joelovi, synovi Fatuela.

2 Čujte toto, starci,
nakloňte si ucho,
všetci obyvatelia zeme!
Či sa stalo takéto za vašich dní
alebo za dní vašich otcov?

3 Rozprávajte o tom svojim deťom
a vaše deti svojim deťom
a ich deti ďalším pokoleniam!

4 Zvyšok po rezáčovi zožrala kobylka,
zvyšok po kobylke zožral skokan,
zvyšok po skokanovi zožral ničiteľ.

5 Vzbuďte sa, opilci, plačte
a kvíľte, všetci pijani vína,
pre mušt, lebo vám ho spred úst zničili.

6 Lebo do mojej krajiny vystúpil
mocný a nespočetný národ;
jeho zuby sú zuby leva,
hryzáky má ako levica.

7 Moju vinicu obrátil na púšť
a moje figovníky obhrýzol,
úplne ich olúpal a zahodil,
obeleli ich konáre.

8 Kvíľ ako panna odiata vrecovinou
pre muža svojej mladosti!

9 Pokrmové a nápojové obety
zmizli z domu Pánovho,
smútia kňazi, služobníci Pánovi.

10 Spustošené je pole, smúti roľa,
veď je znivočené obilie,
vyschol mušt, olej uvädol.

11 Roľníci sa hanbia, jajkajú vinári
pre pšenicu a jačmeň,
lebo žatva je preč z poľa.

12 Vinič vyschol, figovníky uvädli,
granátniky i palmy a jablone,
všetky stromy poľa vyschli,
áno, zmizla radosť u ľudí.

Výzva k pokániu

13 Opášte sa a nariekajte, kňazi,
kvíľte, služobníci oltára,
poďte, bedlite vo vrecovinách,
sluhovia môjho Boha,
lebo domu Pánovmu sú upreté
obety pokrmu a nápoja.

14 Zasväťte pôst, zvolajte zbor,
zhromaždite starcov, všetkých občanov krajiny
do domu Pána, svojho Boha, a volajte k Pánovi:

15 "Beda tomuto dňu, veď blízo je Pánov deň,
príde ako pohroma od Hromovládcu!

16 Či nie pred naším zrakom hynie pokrm,
z domu nášho Boha radosť a plesanie?"

17 Hnijú semená pod svojimi hrudami,
pusté sú sýpky, rúcajú sa sklady,
lebo obilie vyšlo na hanbu.

18 Ako bučí dobytok! Blúdia čriedy statku,
lebo nemajú pastvy; aj stáda oviec hynú.

Modlitba

19 K tebe, Pane, volám,
lebo oheň strávil stepné lúky
a plameň spálil všetky stromy poľa.

20 I zverina poľa túži po tebe,
lebo vyschli vodné toky
a oheň strávil stepné lúky.


Kniha proroka Joela - kap 2

Deň Pánov príde

1 Zvučte trúbou na Sione,
volajte na mojom svätom vrchu,
nech sa trasú všetci obyvatelia zeme,
lebo prichádza Pánov deň, áno, blízko je.

2 Deň tmy a mrákavy,
deň oblakov a víchrice.
Ako zora sa rozprestiera na vrchoch
národ početný a mocný,
jemu podobný nebol od prapočiatku
a za ním už po roky rodov a rodov nebude.

3 Pred ním oheň zožiera
a za ním vypaľuje plameň;
sťa záhrada Eden je pred ním zem,
za ním však znivočená púšť
a nieto pred ním nijakej záchrany.

4 Ich výzor je ako výzor koní
a ako jazdci, tak bežia.

5 Akoby hrmot vozov
poskakujú na temene vrchov
a ako šľahot plamenného ohňa,
ktorý plevu zožiera;
ako mocný národ zriadený do boja.

6 Pred ním sa chvejú národy,
zo všetkých tvárí sa červeň sťahuje.

7 Bežia ako bohatieri
a ako bojovníci lezú na múry;
každý ide svojou cestou,
neodchýli sa zo svojho chodníka.

8 Jeden nevráža do druhého,
každý kráča svojou koľajou,
i cez strely sa neprestajne rútia.

9 Vpadnú do mesta, bežia po múroch,
vylezú na domy,
vojdú ako zlodej cez okná.

10 Pred ním sa trasie zem, chveje sa nebo,
slnko a mesiac sa zatemnia
a hviezdy stiahnu svoj jas.

11 Pán vydá hlas pred svojím vojskom,
veď jeho tábor je veľmi veľký,
veď je mocný a vykonáva jeho rozkaz.
Áno, veľký je Pánov deň
a veľmi hrozný, ktože ho vydrží?

Čiňte pokánie!

12 "Teraz však - hovorí Pán -
obráťte sa ku mne celým svojím srdcom,
pôstom i plačom a nárekom,

13 roztrhnite si srdcia, a nie rúcho,
obráťte sa k Pánovi, svojmu Bohu,
veď je dobrotivý a milosrdný,
trpezlivý a veľmi ľútostivý
a môže odvrátiť nešťastie."

14 Možno, že sa zmení a odpustí
a zanechá po sebe požehnanie
na obetu a nápoj Pánovi, vášmu Bohu.

15 Zvučte trúbou na Sione,
zasväcujte pôst, zvolajte zhromaždenie,

16 zvolajte ľud, zasväťte zástup,
zjednoťte starcov, zhromaždite maličkých
aj tých, čo sajú prsia;
ženích nech vyjde zo svojej izby
a nevesta zo svojej chyže.

17 Medzi predsieňou a oltárom
nech plačú kňazi, Pánovi sluhovia,
a nech hovoria: "Ušetri, Pane, svoj ľud
a nevydávaj svoje dedičstvo na hanbu,
aby nad nimi panovali národy;"
prečo by mali vravieť medzi národmi:
"Kdeže je ich Boh?"

Pán sa zmiluje

18 Pán sa rozhorlil za svoju krajinu
a ušetril svoj ľud.

19 Pán odpovedal svojmu ľudu:
"Hľa, ja vám pošlem obilie,
víno a olej: nasýtite sa nimi
a viac vás nedám na potupu národom.

20 A toho, čo je zo severu, oddialim od vás,
odoženiem ho na suchú a pustú zem,
jeho predvoj k Východnému moru
a jeho zadný voj k Západnému moru.
Jeho zápach sa bude roznášať
a jeho smrad bude vystupovať,
pretože urobil priveľa.

21 Neboj sa, zem, plesaj a raduj sa,
pretože Pán konal veľkolepo.

22 Neboj sa, poľná zverina,
lebo sa rozzelenajú nivy púšte,
lebo strom prinesie svoje ovocie,
figovník a vinič vydajú svoju silu.

23 Synovia Siona, plesajte
a radujte sa v Pánovi, svojom Bohu,
pretože vám dá učiteľa spravodlivosti
a zošle vám dážď ranný a neskorý ako kedysi,

24 takže sa humná naplnia obilím
a lisy budú pretekať vínom a olejom.

25 Vynahradím vám roky,
ktoré vyžrala kobylka, skokan, ničiteľ a rezáč,
moje veľké vojsko, ktoré som na vás poslal.

26 Budete hojne jesť a nasýtite sa
a budete chváliť meno Pána, svojho Boha,
ktorý zaobchádzal s vami zázračne,
a môj ľud sa už nikdy nezahanbí.

27 Budete vedieť, že uprostred Izraela som ja,
ja som Pán, váš Boh, a nik iný,
a môj ľud sa už nikdy nezahanbí!"


Kniha proroka Joela - kap 3

Mesiášske časy hl. 3 - 4 (Vulg hl. 3)

Zoslanie Ducha Svätého. - 1(28) Potom vylejem svojho ducha na každé telo a budú prorokovať vaši synovia i vaše dcéry; vaši starci budú mávať sny a vaši mládenci budú mať videnia. 2(29) Aj na služobníkov a služobnice vylejem v tých dňoch svojho ducha.

Veľký deň Pána.

Znamenia. - 3(30) Dám znamenia na nebi i na zemi krv, oheň a kúrňavu s dymom. 4(31) Slnko sa zmení na tmu a mesiac na krv, skôr než príde veľký a hrozný Pánov deň. 5(32) A každý, kto bude vzývať Pánovo meno, bude zachránený, lebo na vrchu Sion a v Jeruzaleme bude záchrana, ako riekol Pán, a medzi pozostalými bude, koho volá Pán.


Kniha proroka Joela - kap 4

Trest na nepriateľov Pána

1(3,1)Lebo, hľa, tých dňoch a v tom čase,
keď obrátim osud Júdu a Jeruzalema,

2 zhromaždím všetky národy,
zavediem ich do Jozafatského údolia
a budem sa tam s nimi pravotiť
pre môj ľud a moje dedičstvo, Izrael,
ktorý rozhádzali medzi národy,
rozkúskovali moju krajinu,

3 o môj ľud hádzali žreb
chlapca dali za pobehlicu
a dievča predali za víno, čo vypili.

4 A čo ste aj vy pre mňa, Týrus a Sidon a celý obvod Filištíncov? Idete sa mi pomstiť? Ak sa mi chcete pomstiť, veľmi rýchlo obrátim vašu pomstu na vašu hlavu. 5 Veď ste zobrali moje striebro a zlato a moje najkrajšie skvosty zaniesli do svojich chrámov. 6 Synov Júdu a synov Jeruzalema ste predali Grékom, aby ste ich odstránili z ich vlasti. 7 Hľa, ja ich vzbudím z miesta, kde ste ich predali, a váš čin zvrátim na vašu hlavu. 8 Vašich synov a vaše dcéry predám prostredníctvom Júdovcov; oni ich predajú Sabejcom, ďalekému to národu, lebo hovoril Pán.

9 Volajte toto medzi národmi,
vyhláste vojnu, vzbuďte všetkých hrdinov,
nech prídu, nech vystúpia všetci bojovníci!

10 Prekujte si pluhy na meče
a viničné nože na kopije,
slaboch nech povie: "Som hrdina!"

11 Ponáhľajte sa a poďte,
všetky národy z okolia, a zhromaždite sa!
Priveď ta, Pane, svojich hrdinov!

12 Nech sa vzbudia a nech vystúpia národy
do Jozafatského údolia,
lebo tam si zasadnem súdiť
všetky okolité národy.

13 Priložte kosák, lebo žatva je zrelá,
poďte, šliapte, lebo lis je plný,
kade prekypujú, lebo ich zločin je veľký."

14 Zástup za zástupom v Údolí rozsudku,
lebo blízo je Pánov deň v Údolí rozsudku.

15 Slnko a mesiac očernejú
a hviezdy stiahnu svoj lesk.

16 A Pán bude volať zo Siona
a z Jeruzalema vydá svoj hlas;
a otrasú sa nebesá i zem.

Pán na Sione spasí

Pán je však útočišťom svojho ľudu
a pevnosťou synov Izraela.

17 I poznáte, že ja som Pán, váš Boh,
čo bývam na svojom svätom vrchu, na Sione.
Jeruzalem bude svätý
a cudzinci viac cezeň neprejdú.

18 V ten deň
budú vrchy kvapkať mušt,
z kopcov bude vytekať mlieko,
zo všetkých žriediel Júdu bude vyvierať voda
a z Pánovho domu bude prúdiť prameň
a zavlažovať bude Dolinu agátov.

19 Egypt bude pustatinou
a Edom bude pustou stepou
pre násilie proti synom Júdu,
ktorí vylievali nevinnú krv v ich krajine.

20 Júda bude trvať naveky
a Jeruzalem z pokolenia na pokolenie.

21 Pomstím ich nepomstenú krv.
Pán býva na Sione.


Am - Rozdelenie spisu

Nadpis a povolanie proroka (1,1-2).
  1. Výhražné reči o Božom súde nad pohanskými národmi, nad Júdom a Izraelom (1,3-2,16).
  2. Obžaloba a súd nad Izraelom (3,1-6,14).
  3. Amosove videnia (7,1-9,10).
  4. Prisľúbenie spásy (9.11-15).


Kniha proroka Amosa - kap 1

1 Slová Amosa jedného z pastierov v Tekue, ktoré videl proti Izraelu v dňoch júdskeho kráľa Oziáša a v dňoch izraelského kráľa Jeroboama, syna Joasovho, dva roky pred zemetrasením.

2 I povedal:
"Pán volá zo Siona,
z Jeruzalema vydáva svoj hlas.
Smútia nivy pastierov
a zoschýna vrchol Karmelu."

Výhražné reči
Zahynú pohanské národy, ale aj Júda a Izrael

Damask

3 Toto hovorí Pán:
"Pre tri hriechy Damasku,
ba pre štyri - neodvolám to:
pretože mláťačkou železnou
mlátili Galaád

4 vrhnem oheň na Hazaelov dom
a strávi Benadadove paláce.

5 Zlámem závory Damasku
vykynožím obyvateľov z údolia hriechu
a z Bet Edenu toho, čo drží žezlo,
ľud Aramu však pôjde do Kíru" -
hovorí Pán.

Filištínci

6 Toto hovorí Pán:
"Pre tri hriechy Gazy,
ba pre štyri - neodvolám to:
pretože odviedli všetkých do zajatia,
aby ich vydali Edomu,

7 vrhnem oheň na múry Gazy
a strávi jej paláce.

8 Vykynožím obyvateľov Azotu
a z Askalonu toho, čo drží žezlo;
vystriem ruku proti Akaronu,
takže zhynú zvyšky Filištíncov" -
hovorí Pán, Jahve.

Týrus

9 Toto hovorí Pán:
"Pre tri hriechy Týru,
ba pre štyri - neodvolám to:
pretože vydali všetkých zajatcov Edomu
a nepamätali na bratskú zmluvu,

10 vrhnem oheň na múry Týru
a strávi jeho paláce."

Edom

11 Toto hovorí Pán:
"Pre tri hriechy Edomu,
ba pre štyri - neodvolám to:
pretože mečom stíhal svojho brata,
zničil lásku k nemu,
jednostaj držal svoj hnev
a svoju zlosť prechovával večne,

12 vrhnem oheň na Teman
a strávi paláce Bozry."

Amončania

13 Toto hovorí Pán:
"Pre tri hriechy Amonových synov,
ba pre štyri - neodvolám to:
pretože rozparovali ťarchavé Galaádu,
aby rozšírili svoje hranice,

14 zapálim oheň na múroch Raby,
takže strávi jej paláce
za lomozu v deň vojny,
za búrky v deň víchrice.

15 Jej kráľ pôjde do zajatia,
on a s ním jeho kniežatá" -
hovorí Pán.


Kniha proroka Amosa - kap 2

Moab

1 Toto hovorí Pán:
"Pre tri hriechy Moabu,
ba pre štyri - neodvolám to:
pretože spálili
kosti kráľa Edomu na vápno,

2 vrhnem oheň na Moabsko
a strávi paláce Kariotu
a Moab zomrie v lomoze,
v hluku a za zvuku trúby.

3 Vyhubím z jeho stredu sudcov
a všetky jeho kniežatá zabijem s ním" -
hovorí Pán.

Júda

4 Toto hovorí Pán:
"Pre tri hriechy Júdu,
ba pre štyri - neodvolám to:
pretože zavrhli Pánov zákon
a nezachovali jeho predpisy
- zviedli ich do bludu ich lži,
za ktorými chodili ich otcovia -,

5 vrhnem oheň na Júdu
a strávi paláce Jeruzalema."

Izrael

6 Toto hovorí Pán:
"Pre tri hriechy Izraela,
ba pre štyri - neodvolám to:
pretože poctivca predali za peniaz
a bedára za pár topánok.

7 V prachu zeme šliapu po hlave maličkých
a krivia cestu utlačených;
otec so synom ide k dievčaťu,

8 aby znesvätili moje sväté meno.
Na založených plášťoch sa váľajú
pri každom oltári
a pijú víno pokutovaných
v dome svojho Boha.

9 A ja som vyničil
spred nich Amorejčanov,
vysokých ako výška cédra
a silných ako duby;
zničil som ich ovocie zhora
a ich korene zdola.

10 Ja som vás vyviedol z egyptskej krajiny
a viedol som vás štyridsať rokov po púšti,
aby ste zaujali krajinu Amorejčanov.

11 Z vašich synov som ustanovil prorokov
a z vašich mladíkov nazirejcov;
či je to nie tak, synovia Izraela? -
hovorí Pán.

12 Lenže nazirejcom ste dali piť víno
a prorokom ste rozkazovali: "Neprorokujte!"

13 Hľa, bude škrípať pod vami
ako škrípe voz plný snopov.

14 Vtedy ľahký stratí beh,
mocný si nezocelí silu
a hrdina si nezachráni život.

15 Kušostrelec neobstojí,
ľahkonohý neutečie,
jazdec si nezachráni život na koni.

16 Najsrdnatejší z hrdinov
bude nahý bežať v ten deň" -
hovorí Pán.


Kniha proroka Amosa - kap 3

Súd nad Izraelom hl. 3 - 6

Prorok oznamuje súd

1 Čujte túto reč,
ktorú Pán hovorí o vás, synovia Izraela,
o celom pokolení,
ktoré som vyviedol z egyptskej krajiny:

2 "Iba vás som poznal
zo všetkých národov zeme,
preto strescem na vás
všetky vaše hriechy.

3 Či pôjdu dvaja spolu,
ak sa nedohovorili?

4 Či lev reve v lese, ak nemá korisť? -
Či sa ozve levíča z brlohu, ak nič nechytilo?

5 Či padne vták do siete na zemi, ak niet osídla? -
Či sa strhne sieť zo zeme, ak nič nechytila?

6 Či zazneje v meste pozauna a ľud by sa nestrhol? -
Či sa stane v meste nešťastie, ak ho neurobil Pán?

7 Veď Pán, Jahve, neurobí nič,
ak nezjaví svoj plán svojim sluhom, prorokom.

8 Lev reve, kto by sa nebál?
Pán, Jahve, hovorí, kto by neprorokoval?

Tresty

9 Oznámte v palácoch Asýrska
aj v palácoch egyptskej krajiny
a vravte: "Zhromaždite sa na vrchoch Samárie"
a všimnite si v nej veľký zhon
a utláčanie v jej strede!

10 Nevedia konať priamo, hovorí Pán,
hromadia násilie a lúpež vo svojich palácoch."

11 Preto takto hovorí Pán, Jahve:
"Nepriateľ obkľúči krajinu
a pozbaví ťa sily,
budú vyplienené tvoje paláce."

12 Toto hovorí Pán:
"Ako pastier vytrhne z pysku leva
dve nôžky alebo kúsok ucha,
tak sa vyslobodia synovia Izraela,
ktorí sedia v Samárii
v rohu na pohovke a na damaškovom lôžku.

13 Čujte a dosvedčte v Jakubovom dome,
hovorí Pán, Jahve, Boh zástupov.

14 Lebo v deň, keď navštívim hriechy Izraela
a budem trestať pre oltár v Beteli,
budú zrazené rohy oltára
a padnú na zem.

15 Zrútim aj zimný dom spolu s domom letným;
vtedy zaniknú domy zo slonoviny
a bude koniec mnohým domom" -
hovorí Pán.


Kniha proroka Amosa - kap 4

Výstraha ženám Samárie

1 Čujte toto slovo, kravy bášanské,
čo ste na vrchu Samárie,
utláčate maličkých, ubíjate biednych
a vravíte svojim pánom: "Daj, chceme piť!"

2 Pán sa na svoju svätosť zaprisahal:
"Hľa prídu na vás dni,
keď vás odvedú za hákmi
a zvyšky z vás za rybárskymi udicami.

3 Cez trhliny prejdete, každá rovnou cestou,
a vyhodia vás na Hermon" - hovorí Pán.

Hriešny kult Izraela

4 "Poďte do Betelu a hrešte,
do Galgaly a hrešte viac,
prinášajte ráno svoje obety
a každé tri dni svoje desiatky!

5 Páľte z kvasu ďakovnú obetu,
volajte, oznamujte dobrovoľné obety,
keď to tak ľúbite, synovia Izraela" -
hovorí Pán, Jahve.

6 "Preto ja som vám dal
prázdne zuby vo všetkých vašich mestách
a nedostatok chleba na všetkých vašich miestach,
ale neobrátili ste sa ku mne" - hovorí Pán.

7 "Ja som vám odoprel dážď,
keď boli ešte tri mesiace do žatvy;
i dal som pršať nad jedným mestom
a nad iným mestom som pršať nedal;
jeden ostredok dážď zvlažil,
kým ostredok, na ktorý nepadal dážď, vyschol.

8 Dve-tri mestá sa tackali k jednému mestu,
aby sa napili vody, ale nezahasili smäd,
a predsa ste sa neobrátili ku mne" - hovorí Pán.

9 "Bil som vás úpalom a sneťou;
množstvo vašich záhrad a vinohradov,
vašich figovníkov a olív zožrali kobylky;
no neobrátili ste sa ku mne" - hovorí Pán.

10 "Poslal som na vás mor ako v Egypte,
porazil som mečom vašich mladíkov
spolu s vašimi krásnymi koňmi
a nechal som, nech vám vniká do nosov
zápach vašich táborov;
no neobrátili ste sa ku mne" - hovorí Pán.

11 "A vyvrátil som vás,
ako vyvrátil Boh Sodomu a Gomoru,
že ste boli ako hlaveň vytrhnutá z vatry;
no neobrátili ste sa ku mne" - hovorí Pán.

12 "Preto takto naložím s tebou, Izrael;
keďže takto naložím s tebou,
chystaj sa pred svojho Boha, Izrael.

13 Lebo, hľa, utvára kopce a tvorí vietor
a oznamuje človeku, čo je jeho úmysel,
tvorí svitanie a tmu
a kráča po výšinách zeme:
Jahve, Boh zástupov, je jeho meno."


Kniha proroka Amosa - kap 5

Nárek nad Izraelom:

1 Čujte túto reč!
Vznášam nad vami žalospev,
dom Izraela:

2 Padla, nevstane viac
panna Izrael,
zrútila sa na svoju zem,
nemá ju kto zdvihnúť.

3 Lebo toto hovorí Pán:
"Mestu, ktoré vytiahlo s tisícom,
ostane sto,
a ktoré vytiahlo so stom,
ostane desať pre dom Izraela."

4 Lebo toto hovorí Pán domu Izraela:
"Hľadajte ma a budete žiť!

5 Nehľadajte Betel,
do Galgaly nechoďte
a do Bersabe neputujte,
lebo Galgala pôjde do zajatia
a Betel bude ničím."

6 Hľadajte Pána a budete žiť,
ináč dopadne na Jozefov dom
ako oheň, ktorý stravuje,
a niet (toho), kto by zahasil Betel.

7 Obracajú právo na palinu
a spravodlivosť hádžu na zem.

8 On stvoril Plejády a Orión,
temnosť na ráno obracia
a deň zatemňuje na noc;
on privoláva vody mora
a vylieva ich na povrch zeme,
Jahve je jeho meno.

9 On zablysne skazu nad mocným
a záhuba príde na pevnosť.

10 Nenávidia toho, kto karhá v bráne,
odporný im je, kto hovorí pravdu.

11 Pretože šliapete po maličkom
a beriete od neho dávky obilia:
postavili ste domy z kresaného kameňa,
ale bývať v nich nebudete,
vysadili ste rozkošné vinice,
ale víno z nich piť nebudete.

12 Veď viem, že mnoho je vašich hriechov
a ťažké sú vaše zločiny,
ubíjate spravodlivého, beriete výkupné
a chudáka utláčate pri bráne.

13 Preto múdry v tomto čase mlčí,
lebo je to zlý čas.

14 Hľadajte dobro, a nie zlo, aby ste žili,
aby tak bol s vami Pán, Boh zástupov,
ako ste vraveli.

15 Nenáviďte zlo a milujte dobro
a uplatňujte právo v bráne,
azda sa zmiluje Pán, Boh zástupov,
nad zvyškami Jozefa.

16 Preto takto hovorí Jahve,
Boh zástupov, Pán:
"Na všetkých námestiach je nárek
a na všetkých uliciach vravia: "Jaj! Jaj!"
Roľníka vyzývajú na smútok
a znalca žalospevu na nárek.

17 Aj vo všetkých viniciach bude nárek,
keď prejdem cez teba," hovorí Pán.

Neklamať sa

18 Beda vám, čo žiadate deň Pána!
Načože je vám Pánov deň? -
On je tma, a nie svetlo.

19 Ako keď niekto uteká pred levom
a narazí na medveďa;
ide domov, oprie sa rukou o múr
a vtom ho uhryzne had:

20 Či nie je Pánov deň tma, a nie svetlo,
temnota, ktorá nemá žiary?

21 "Nenávidím, zavrhujem vaše sviatky
a nevoňajú mi vaše zhromaždenia.

22 Keď mi prinášate celopaly
a svoje pokrmové obety, nemám v nich záľubu
a na tučné pokojné obety sa nepozriem.

23 Odstráň odo mňa hluk svojich piesní,
nechcem počuť ani zvuk tvojich hárf.

24 Radšej nech prúdi právo ako voda
a spravodlivosť ako stály potok.

25 Či ste mi prinášali obety a žertvy
štyridsať rokov na púšti, dom Izraela?

26 Lež nosili ste stan svojho Molocha
a Kaivana, svoje modly,
hviezdu svojich bohov,
ktoré ste si spravili.

27 Nuž odvediem vás do zajatia za Damask,"
hovorí Pán; Boh zástupov je jeho meno.


Kniha proroka Amosa - kap 6

Beda národu!

1 Beda bezstarostným na Sione
a bezpečným na vrchu Samárie,
váženým prvého národa,
ku ktorým prichádza Izraelov dom.

2 Prejdite do Kalana a viďte,
choďte odtiaľ do veľkého Ematu,
potom zostúpte do filištínskeho Getu,
či im je lepšie ako týmto kráľovstvám
a či majú väčšie územie, než je vaše?

3 Odďaľujete zlý deň,
ale trón násilia približujete.

4 Sedíte na pohovkách zo slonoviny,
vyvaľujete sa na lôžkach,
jete baránky zo stáda
a teľce z prostriedku čriedy.

5 Vyspevujú si pri zvuku harfy,
vymýšľajú si hudobné nástroje ako Dávid.

6 Pijú víno z krčahov,
natierajú sa najlepším olejom,
ale pre podlomenie Jozefa sa netrápia.

7 Preto pôjdu teraz do zajatia na čele zajatcov,
prestane hulákanie tých, sa vyvaľujú.

8 Pán, Jahve, sa zaprisahal na svoj život,
hovorí Pán, Boh zástupov:
"Odporná je mi Jakubova pýcha,
nenávidím jeho paláce,
a preto vydám mesto aj čo je v ňom."

9 Ak vtedy ostane v jednom dome
desať mužov, zomrú.

10 A keď niektorého vynesie jeho pokrvný,
ten, čo ho spáli,
aby odstránil z domu kosti,
a spýta sa toho, čo je v kúte domu:
"Je ešte niekto s tebou?" -
on odpovie: "Nie!" a dodá:
"Ticho! Len nie spomenúť Pánovo meno!"

11 Lebo hľa, Pán dáva rozkaz
a rozbije veľký dom na sutiny
a malý dom na kúsky.

12 Či po skalách bežia kone
a orú more na voloch?
Veď ste na jed obrátili právo
a ovocie spravodlivosti na palinu.

13 Čo sa tešíte pre ničomnosť? -
Čo vravíte: "A nezaujali sme
vlastnou silou Kamaim?"

14 "Lebo, hľa, ja vzbudím proti vám, dom Izraela,
hovorí Pán, Boh zástupov -
národ a bude vás utláčať
od priechodu do Ematu až po Potok púšte."


Kniha proroka Amosa - kap 7

Amosove videnia hl. 7 - 9

A. Kobylky

1 Toto mi zjavil Pán, Jahve:
on stvoril kobylky,
keď začala rásť mládza!
Hľa, bola to tráva po kráľovskej kosbe!

2 A keď už vyžrali zeleň krajiny,
povedal som: "Pane, Bože, prestaň, prosím!
Akože obstojí Jakub, veď je maličký?"

3 Pán to oľutoval.
"Nestane sa!", povedal Pán.

B. Oheň

4 Toto mi zjavil Pán, Jahve:
hľa, Pán, Jahve, volá na súd ohňom!
Strávil ohromnú priepasť
a strávil aj podiel.

5 I povedal som: "Pane, Bože, prestaň, prosím!
Akože obstojí Jakub, veď je maličký?"

6 Pán to oľutoval.
"Ani to sa nestane!", riekol Pán.

C. Olovnica

7 Toto mi zjavil:
hľa, Pán stál na olovenom múre
a v ruke mal olovnicu.

8 A Pán mi povedal:
"Čo vidíš, Amos?"
Odpovedal som: "Olovnicu."
Nato riekol Pán:
"Hľa položím olovnicu
do stredu môjho ľudu Izraela,
neprejdem viac popri ňom.

9 Vtedy budú spustošené Izákove výšiny
a zrúcané Izraelove svätyne;
i povstanem proti Jeroboamovmu domu s mečom."

10 Vtedy Amasiáš, kňaz Betelu, poslal izraelskému kráľovi Jeroboamovi odkaz: "Amos sa sprisahal proti tebe uprostred Izraelovho domu. Krajina nevládze vydržať všetky jeho reči: 11 Lebo takto hovorí Amos: "Jeroboam padne pod mečom a Izrael pôjde zo svojej domoviny do zajatia." 12 Amasiáš povedal Amosovi: "Choď, jasnovidec, ujdi do júdskej krajiny, tam jedz chlieb a tam prorokuj! 13 V Beteli už viac neprorokuj, lebo to je kráľovská svätyňa a je chrámom kráľovstva. 14 Amos odpovedal Amasiášovi: "Nie som prorok, ani nie som syn proroka, ale som pastier a narezávač poľných fíg. 15 Ale Pán ma vzal spoza stáda a Pán mi riekol: "Choď, prorokuj proti môjmu ľudu, Izraelu!" 16 Teraz teda počuj slovo Pánovo: Ty hovoríš:

"Neprorokuj proti Izraelu
a netrať reči proti Izákovmu domu!"

17 Preto takto hovorí Pán:
"Tvoja žena bude smilniť v meste,
tvoji synovia a dcéry padnú pod mečom,
tvoje dedičstvo rozdelia povrázkami,
sám však zomrieš na poškvrnenej pôde
a Izrael pôjde do zajatia zo svojej krajiny."


Kniha proroka Amosa - kap 8

D. Kôš s ovocím

1 Toto mi zjavil Pán, Jahve:
hľa, kôš ovocia!

2 I riekol: "Čo vidíš, Amos?"
Odpovedal som: "Kôš ovocia."
Pán mi povedal:
"Príde koniec na môj ľud, Izrael,
neprejdem viac popri ňom.

3 Kvíliť budú piesne paláca v ten deň -
hovorí Pán, Jahve.
Bude veľa mŕtvol
a hocikde ich pohádžu. Ticho!

4 Čujte toto, vy, čo šliapete po chudákoch
a nivočíte bedárov krajiny.

5 Hovoríte: "Kedy prejde novmesiac,
aby sme mohli predávať obilie;
a sobota, aby sme otvorili sýpky,
aby sme zmenšili efu, zväčšili cenu
a klamali na falošnej váhe?

6 Chceme kúpiť za peniaz maličkých
a chudobných za pár topánok
a smeti predať ako obilie."

7 Pán sa zaprisahal na Jakubovu pýchu:
"Nikdy nezabudnem na ich skutky.

8 Či sa nemá pre toto triasť zem,
a smútiť každý jej obyvateľ?
Nemá sa dvíhať celá ako Níl,
nadúvať sa a padať ako rieka Egypta?

9 V ten deň, hovorí Pán,
dám slnku zapadnúť napoludnie
a zem zatemním v jasný deň.

10 Sviatky vám obrátim na smútok,
všetky vaše piesne na žalospevy,
na každé bedrá dám vrecovinu
a na každú hlavu plešinu.
Urobím to ako smútok za jedináčikom
a koniec toho ako trpký deň.

11 Hľa, prídu dni - hovorí Pán, Jahve -
i pošlem na zem hlad;
nie hlad po chlebe a nie smäd po vode,
ale po počúvaní Pánovho slova."

12 A budú sa tackať od mora k moru
a od severu na východ sa budú túlať,
čo budú hľadať Pánovo slovo, ale nenájdu.

13 V ten deň budú omdlievať
krásne panny a mládenci od smädu.

14 Tí, čo prisahajú na hriech Samárie
a vravia: "Ako žije tvoj boh, Dan,
a ako žije púť do Bersabe!"
Preto padnú a viac nevstanú.


Kniha proroka Amosa - kap 9

E. Trest na oltár v Beteli

1 Videl som Pána stáť pri oltári.
I riekol: "Prašti hlavicu tak,
aby sa zatriasli trámy;
dolám im ich všetkým na hlavách
a ostatok z nich mečom pobijem;
zbeh od nich neutečie
a kto ostane, nezachráni sa.

2 Ak vniknú do podsvetia,
moja ruka ich odtiaľ donesie,
a ak vystúpia do neba,
aj odtiaľ ich stiahnem.

3 Ak sa schovajú na vrcholci Karmelu,
vysliedim ich a donesiem odtiaľ
a ak sa mi schovajú pred očami na morské dno,
tak rozkážem hadovi a uhryzne ich.

4 Ak pôjdu do zajatia pred svojimi nepriateľmi,
tam rozkážem meču a zabije ich,
upriem na nich svoje oči
na nešťastie, a nie na blaho."

5 Pán, Jahve zástupov,
sa dotkne zeme a tá sa zatrasie
a žialiť budú všetci, čo na nej bývajú,
bude vystupovať celá ako Níl
a upadať ako rieka Egypta.

6 On stavia v nebesiach svoju hornú sieň,
jej klenbu zasadil do zeme;
on privoláva vody mora
a rozlieva ich po povrchu zeme,
Jahve je jeho meno.
"Synovia Izraela, nie ste vy pre mňa
ako synovia Etiópie? - hovorí Pán.

7 Či som nevyviedol Izrael z egyptskej krajiny,
Filištíncov z Kaftoru a Aramejčanov z Kíru?

8 Hľa, oči Pána, Jahveho,
spočívajú na hriešnom kráľovstve:
Ja ho zmetiem z povrchu zeme,
lenže nezmetiem úplne
dom Jakubov - hovorí Pán.

9 Hľa, ja dám príkaz a rozosejem
synov Izraela medzi všetky národy,
ako sa osieva na riečici,
že kamienok nepadne na zem.

10 Mečom zomrú
všetci hriešnici môjho ľudu,
ktorí hovoria: "Nedostihne
a nepredbehne nás nešťastie."

Mesiášska obnova

11 V ten deň vyzdvihnem
padnutú Dávidovu chalupu,
zamurujem jej trhliny,
postavím jej sutiny
a vybudujem ju ako kedysi.

12 Aby ovládli zvyšky Edomu
a všetky národy,
nad ktorými sa vzýva moje meno,
hovorí Pán, ktorý to urobí.

13 Hľa, prídu dni - hovorí Pán,
keď sa oráč ženca bude dotýkať
a šliapač hrozna toho, čo seje semeno;
vrchy budú pretekať muštom
a všetky kopce sa budú roztekať.

14 Vtedy obrátim osud svojho ľudu, Izraela,
budú stavať a obývať spustošené mestá,
budú sadiť vinice a piť ich víno,
narobia si záhrad a budú jesť ich ovocie.

15 Vtedy ich zasadím do ich pôdy
a viac ich nevytrhnú z ich pôdy,
ktorú som im dal" -
hovorí Pán, tvoj Boh.


Kniha proroka Abdiáša

Výzva proti Edomu

1 Videnie Abdiáša.
Toto hovorí Pán, Jahve, o Edome:
Zvesť som počul od Pána
a posol bol poslaný k národom:
"Vstaňte, pozdvihnime sa
proti nemu do boja!"

Záhuba Edomu

2 Hľa, umenším ťa medzi národmi,
budeš veľmi opovrhnutý!

3 Nadutosť tvojho srdca ťa oklame,
obyvateľ skalných trhlín!
Sídli vysoko a hovorí si v srdci:
"Ktože ma zrúti na zem?"

4 Čo sa vyvýšiš ako orol
a čo si aj medzi hviezdy hniezdo postavíš,
zrútim ťa odtiaľ," hovorí Pán.

5 Ak prídu k tebe zlodeji,
ak noční lupiči - (a spustošia ťa!) -
či si neukradnú, len koľko im stačí?
Ak prídu k tebe oberači,
či nenechajú paberky?

6 Ako poprehľadávajú Ezaua,
poprekutávajú jeho skrýše!

7 Až k hraniciam ťa poženú
všetci mužovia tvojej zmluvy,
oklamú, premôžu ťa
tvoji chleboví priatelia,
osídlo postavia pod teba,
ty nechápavý!

8 "Či v ten deň - hovorí Pán -
nevyničím mudrcov z Edomu
a rozumnosť z Ezauovho vrchu?

9 Vtedy ochabnú tvoji hrdinovia, Teman,
aby z Ezauovho vrchu
každý vraždou vyhynul.

Vina Edomu

10 Pre násilie na tvojom bratovi Jakubovi
pokryje ťa hanba a zahynieš naveky.

11 V deň, keď si stál oproti,
v deň, keď barbari zajali jeho vojsko
a cudzinci vnikli do jeho brán
a o Jeruzalem hádzali žreb,
i ty si bol ako jeden z nich."

12 Ale nehľaď na deň svojho brata,
na deň jeho nešťastia,
neteš sa nad Júdovými synmi
v deň ich skazy
a neroztváraj si ústa
v deň úzkosti.

13 Nevnikaj do brány môjho ľudu
v deň jeho pohromy,
nepas si aj ty oči na jeho nešťastí
v deň jeho pohromy
a nehrab sa za jeho majetkom
v deň jeho pohromy!

14 Ani nestoj pri trhlinách,
aby si hubil jeho ubehlíkov,
a nechytaj jeho utečencov
v deň úzkosti!

Deň Pána príde

15 Lebo je blízko Pánov deň
proti všetkým národom.
Ako si nakladal ty,
tak naloží s tebou,
tvoje činy ti zvráti na hlavu.

16 Lebo ako ste pili na mojom svätom vrchu,
tak budú piť ustavične všetky národy,
budú piť a srkať a budú, akoby neboli.

Spása na Sione

17 Na vrchu Sion bude však záchrana
a bude svätý;
Jakubov dom sa zmocní svojho majetku.

18 Jakubov dom bude ohňom
a Jozefov dom plameňom,
dom Ezauov však plevou,
ktorú zapália a strávia,
a z Ezauovho domu sa nezachráni nik,
lebo Pán (tak) hovorí.

19 Zmocnia sa juhu, Ezauovho vrchu
a roviny Filištíncov.
Zmocnia sa Efraimových polí
a polí Samárie
a Benjamín Galaádu.

20 Zajatí tohto vojska, synov Izraela,
sa zmocnia Kanaánu až po Sareptu
a zajatí Jeruzalema, ktorí sú v Sardoch,
zmocnia sa miest juhu.

21 Záchranci vystúpia na vrch Sion,
aby súdili Ezauov vrch
a kráľovstvo bude patriť Pánovi.


Jon - Rozdelenie spisu

  1. Poslanie proroka Jonáša do Ninive a jeho neposlušnosť (hl. 1).
  2. Ďakovná modlitba za vyslobodenie (hl. 2).
  3. Jonášovo kázanie v Ninive a pokánie Ninivčanov (hl. 3).
  4. Jonášovo rozhorčenie a Božie milosrdenstvo (hl. 4).


Kniha proroka Jonáša - kap 1

Jonášov útek. - 1 Pán prehovoril k Jonášovi, synovi Amatiho, takto: 2 "Vstaň, choď do veľkého mesta Ninive a zvestuj mu, že ich zloba vystúpila predo mňa." 3 Ale Jonáš vstal a chcel utiecť spred Pána do Taršišu; išiel do Joppe, kde našiel loď, ktorá išla do Taršišu, dal jej svoje plavná a nastúpil do nej, aby šiel s nimi do Taršišu spred Pána. 4 Ale Pán zoslal na more veľký vietor, takže sa na mori strhla veľká búrka a lodi hrozilo stroskotanie. 5 Námorníci sa báli a každý volal k svojmu bohu; náradie, ktoré bolo na lodi, pohádzali do mora, aby ju od neho odbremenili. Jonáš však zišiel do vnútra lode ľahol si a spal.

6 Tu pristúpil k nemu veliteľ lode a povedal mu: "Čože, ty spíš? Vstaň, volaj k svojmu Bohu, azda si Boh spomenie na nás a nezahynieme." 7 I vraveli si druh druhovi: "Nože, hoďme žreb a dozvieme sa, pre koho nás stihlo toto nešťastie. Hodili teda žreb a žreb padol na Jonáša.

8 I spytovali sa ho: "Povedzže nám, prečo nás stihlo toto nešťastie? Čo máš za poslanie a odkiaľ ideš? Ktorá je tvoja vlasť a z ktorého si národa?" 9 Odpovedal im: "Hebrej som a som ctiteľ Pána, Boha nebies, ktorý učinil more a suchú zem." 10 Mužov pojal veľký strach a hovorili mu: "Čo si to urobil?" Chlapi totiž vedeli, že uteká spred Pána lebo im to povedal. 11 Pýtali sa ho: "Čo máme s tebou urobiť, aby sa more pod nami utíšilo?" More sa totiž búrilo čoraz väčšmi. 12 Povedal im: "Chyťte ma a hoďte do mora, potom sa more pod vami utíši. Veď ja viem, že vás pre mňa zastihla táto veľká búrka. 13 Ale mužovia veslovali, aby sa priplavili naspäť k suchej zemi, no nemohli pretože sa more pod nimi čoraz viac búrilo. 14 Preto volali k Pánovi: "Ach, Pane, nech nezahynieme pre život tohto človeka a neuvaľ na nás nevinnú krv! Veď ty si Pán a urobil si, ako sa ti páčilo." 15 I chytili Jonáša a hodili ho do mora, načo more prestalo zúriť. 16 Tu pojal mužov veľký strach pred Pánom a obetovali Pánovi obetu a zaviazali sa sľubmi.


Kniha proroka Jonáša - kap 2

Jonáš vo vnútri ryby. - 1 Pán priviedol veľkú rybu, aby pohltila Jonáša; a Jonáš bol vo vnútri ryby tri dni a tri noci. 2 Jonáš sa modlil z vnútra ryby k Pánovi, svojmu Bohu, 3 a hovoril:

"Volal som zo svojej úzkosti k Pánovi
a vyslyšal ma,
z lona podsvetia som kričal,
počul si môj hlas.

4 Hodil si ma do priepasti,
do hlbín mora
a obkľúčil ma príval.
Tvoje vlnobitia a tvoje vlny
valili sa ponad mňa.

5 A povedal som:
Odvrhnutý som spred tvojich očí,
ale ešte uzriem tvoj svätý chrám.

6 Vody ma obklopili až po hrdlo,
priepasť ma objala,
trsť mi obopäla hlavu.

7 Až k úpätiam vrchov som zostúpil
a závory zeme boli navždy za mnou,
lež vyzdvihol si z hĺbky môj život,
Pane, Bože môj.

8 Keď vo mne klesla moja duša,
rozpamätal som sa na Pána
a moja modlitba došla k tebe
do tvojho svätého chrámu.

9 Tí, čo si ctia lživé tiene,
opúšťajú svoje milosrdenstvo.

10 Ja ti však budem s hlasnou vďakou obetovať
a splním, čo som sľúbil;
u Pána je spása."

11 I prikázal Pán rybe a vydala Jonáša na suchú zem.


Kniha proroka Jonáša - kap 3

Jonáš káže v Ninive. - 1 Pán druhý raz prehovoril k Jonášovi takto: 2 "Vstaň, choď do veľkého mesta Ninive a zvestuj mu zvesť, ktorú ti ja poviem!" 3 Jonáš vstal a šiel podľa Pánovho rozkazu do Ninive. Ninive bolo veľké mesto pred Bohom, bolo treba tri dni, aby sa prešlo cezeň.

4 Jonáš začal vstupovať do mesta - prvý deň cesty - a volal: "Ešte štyridsať dní a Ninive bude rozvrátené!" 5 Mužovia z Ninive uverili Bohu, vyhlásili pôst a obliekli sa do vrecovín od najväčších po najmenších. 6 Vec došla až k ninivskému kráľovi; i vstal zo svojho trónu, zhodil zo seba plášť, obliekol si vrecovinu a posadil sa do popola. 7 A takto volal v Ninive: "Nariadenie kráľa a jeho veľmožov je toto: Ľudia a zvieratá, statok a ovce nech nič neokúsia; nech sa nepasú a vodu nech nepijú! 8 Ľudia i zvieratá nech sa poobliekajú do vrecovín, nech hlasno volajú k Bohu a nech sa každý odvráti od svojej zlej cesty a od násilia, ktoré má v rukách. 9 Ktovie, azda sa Boh odvráti a zmiluje sa; odvráti sa od svojho hnevu a nezahynieme."

10 Boh videl ich skutky, že sa odvrátili od svojich zlých ciest, a Boh sa zmiloval a nepostihol ich nešťastím, ktorým ich zamýšľal postihnúť.


Kniha proroka Jonáša - kap 4

Boh poučí Jonáša. - 1 Jonášovi sa to veľmi nepáčilo a nahneval sa. 2 I modlil sa k Pánovi: "Ach, Pane, či som to nepovedal, kým som bol vo svojej krajine? Preto som chcel najprv utiecť do Taršišu, veď som vedel, že si láskavý a milosrdný Boh, trpezlivý a veľký v zľutovaní a zmilúvaš sa nad nešťastím. 3 Teraz však, Pane, odním odo mňa moju dušu lebo mi je lepšie zomrieť, než žiť." 4 Pán povedal: "Azda sa právom hneváš?"

5 Nato vyšiel Jonáš z mesta a býval východne od mesta; urobil si tam striešku a sedel pod ňou v tôni, chcel vidieť, čo sa stane v meste. 6 Vtedy Pán, Boh, rozkázal ricínovému kru, ktorý vyrástol nad Jonášom a robil mu nad hlavou tieň, aby ho oslobodil od nepríjemnosti. Jonáš sa ricínovému kru veľmi zaradoval. 7 Keď na druhý deň vychádzala ranná zora, rozkázal Boh červíku a on zranil ricínus, takže vyschol. 8 A keď vyšlo slnko, rozkázal Boh horúcemu východnému vetru a slnce pražilo Jonášovi na hlavu, že omdlieval a duša si mu žiadala umrieť. I povedal: "Lepšie mi je zomrieť ako žiť. 9 Vtedy povedal Boh Jonášovi: "Azda sa právom hneváš na ricínus?" Odpovedal: "Právom sa hnevám až na smrť. 10 Pán povedal: "Ta ľutuješ ricínus, na ktorom si nerobil a nevypestoval si ho; ktorý za noc vznikol a za noc zanikol. A ja sa nemám zľutovať nad veľkým mestom Ninive, v ktorom je viac než sto dvadsaťtisíc ľudí, ktorí nevedia rozlišovať medzi pravicou a ľavicou? K tomu množstvo zvierat."


Mich - Rozdelenie spisu

  1. Hrozby proti Júdskemu a Izraelskému kráľovstvu (1,1-3,12).
  2. Prisľúbenie spásy a mesiášskeho vladára (4,1-5,14).
  3. Výčitky a hrozby trestom (6,1-7,7).
  4. Prisľúbenie vyslobodenia a duchovná obnova (7,8-20).


Kniha proroka Micheáša - kap 1

A. Hrozba Izraelu a Júdovi

Úvod. - 1 Slovo Pánovo, ktoré prehovoril k Micheášovi z Morasti v dňoch júdskych kráľov Joatama Achaza a Ezechiáša, ktoré dostal vo videní o Samárii a Jeruzaleme.

2 Počujte, všetky národy,
pozoruj, zem a čo ju napĺňa,
nech je Pán svedkom proti vám,
Pán zo svojho svätého chrámu.

3 Lebo, hľa, Pán vychádza zo svojho miesta,
zostupuje a kráča po výšinách zeme.

4 I roztekajú sa pod ním vrchy
a údolia sa roztvárajú
ako vosk pred ohňom,
ako voda vyliata na svah.

5 Pre Jakubov hriech je to všetko,
pre zločin Izraelovho domu.
Čo je Jakubov hriech?
Či nie Samária?
A čo sú výšiny Júdu?
Či nie Jeruzalem?

Pohroma Izraela

6 Zo Samárie urobím hŕbu na poli
a pozemok pre vinicu;
jej kamene pohádžem do doliny
a jej základy odhalím.

7 Všetky jej modly rozbijú,
všetky jej dary spália ohňom,
všetky jej obrazy spustoším,
veď' sú nazbierané zo mzdy pobehlice
a budú zasa mzdou pobehlice.

8 Preto budem nariekať a kvíliť,
budem chodiť bosý a nahý,
budem nariekať ako šakaly
a smútiť ako pštrosy.

9 Lebo jej rana je nezahojiteľná,
lebo došla k Júdovi,
došla až k bráne môjho ľudu,
k Jeruzalemu.

Pohroma Júdu

10 V Gete neohlasujte,
v Aku neplačte.
V Bet Afre
sa v prachu váľajte!

11 Prejdiže si, obyvateľka Šafiru
potupená nahotou!
Nevyjde obyvateľka Sánanu.
Nárek v Bet Haeseli
odňal od vás podporu.

12 Čaká na šťastie
obyvateľka Marotu,
hoci nešťastie zostúpilo od Pána
k bráne Jeruzalema.

13 Zapriahni do voza tátoše,
obyvateľka Lachisu.
Začiatok hriechu pre dcéru Siona bol,
že sa u teba našli zločiny Izraela.

14 Preto dajú odbytné
Morešet Gatu;
domy Akzibu budú sklamaním
pre kráľov Izraela.

15 Ešte ti privediem dediča,
obyvateľka Maresy;
až k Odolamu pôjde
sláva Izraela.

16 Ohoľ sa a ostrihaj
pre svojich rozkošných synov,
rozšír si plešinu ako sup,
lebo sa odsťahujú od teba.


Kniha proroka Micheáša - kap 2

Pre nespravodlivosť hrozí zánik

1 Beda tým, čo vymýšľajú zlo
a pášu zločin na svojich lôžkach;
keď svitne ráno, prevedú ho,
lebo majú moc v rukách.

2 Ak sa im zažiada pole, ulúpia ho,
ak domy, zoberú ich;
spáchajú násilie na mužovi i jeho dome,
na človeku i jeho dedičstve.

3 Preto takto hovorí Pán:
"Hľa, ja vymyslím proti tomuto rodu zlo,
z ktorého si nevytiahnete hrdlo,
ani nebudete vykračovať vzpriamení,
lebo je to zlý čas.

4 V ten deň vyrieknu o vás porekadlo
a žialiť budú žalospevom. Povedia:
"Úplne sme spustošení,
dedičstvo môjho ľudu zamenil
- ako mi ho berie! -
Tým, čo nás odvedú, rozdelili naše pole."

5 Preto nebudeš mať nikoho,
kto by hodil povrázok pri žrebovaní
v zhromaždení Pánovom."

Prorokovi protivníci

6 "Nerečni!" rečnia, "netreba týmto rečniť,
nepríde potupa !"

7 Takáto reč, dom Jakubov!
Či je Pán netrpezlivý?
Či je toto jeho dielo?
Či nie sú moje slová dobré voči tomu,
kto kráča spravodlivo?

8 Už dávno sa môj ľud
stavia ako nepriateľ.
Sťahuje plášť z tuniky
tým, čo chodia spokojne,
čo sa odvracajú od vojny.

9 Ženy môjho ľudu odháňate
z domu im drahého,
ich dietkam odnímate
navždy moju slávu.

10 "Vstaňte a choďte, tu niet odpočinku."
Pre nečistotu, čo nivočí hrozným nivočením.

11 Keby bol muž, čo ide za vetrom a klamstvom,
a luhal by: "Budem rečniť o víne a o pálenke,"
to by bol rečník pre tento ľud.

Obnova ľudu

12 Áno, pozbieram ťa, Jakub, celého,
áno, zhromaždím zvyšok Izraela,
dám ich dokopy ako ovce v ovčinci,
ako stádo uprostred paše;
budú sa ozývať pre (množstvo) ľudí.

13 Pred nimi pôjde drvič,
prelomia bránu, prejdú ňou a vyjdú.
I pôjde pred nimi ich kráľ
a Pán v ich čele.


Kniha proroka Micheáša - kap 3

Hriechy kniežat

1 Povedal som:
"Čujte, pohlavári Jakuba
a kniežatá Izraelovho domu,
či nie vy máte poznať právo?"

2 Nenávidíte dobro a milujete zlo,
sťahujete z nich kožu
a mäso z ich kostí.

3 Jedia mäso môjho ľudu;
sťahujú z nich kožu,
lámu im kosti
a kúskujú ako do hrnca,
ako mäso do kotla.

4 Potom budú kričať k Pánovi,
ale nevyslyší ich,
zakryje si v tom čase pred nimi tvár,
lebo hrešili svojimi skutkami.

Proti falošným prorokom

5 Toto hovorí Pán proti prorokom,
ktorí zavádzajú svoj ľud,
ktorí, ak majú zubami čo hrýzť,
volajú: "Pokoj!" -
proti tomu však, čo im nedá nič do úst,
ohlasujú vojnu.

6 Preto budete mať noc bez videnia,
budete mať temnotu bez veštby,
nad prorokmi slnko zapadne
a zatemnie sa deň nad nimi.

7 I budú sa hanbiť jasnovidci,
červenať sa budú veštci
a všetci si zahalia bradu,
pretože niet Božej odpovede.

8 Ale ja som naplnený silou,
duchom Pána, právom a chrabrosťou,
aby som oznámil Jakubovi jeho hriech
a Izraelu jeho zločin.

Záhuba Siona

9 Čujte toto, pohlavári Jakubovho domu
a kniežatá domu Izraelovho,
ktorým sa hnusí právo
a všetko rovné krivia,

10 ktorí krvou budujú Sion
a Jeruzalem hriechom.

11 Ich pohlavári súdia za úplatok,
ich kňazi učia za plácu,
ich proroci veštia za peniaze,
pritom sa opierajú o Pána a vravia:
"Či nie je Pán medzi nami?
Nepríde na nás nešťastie!"

12 Preto pre vás
zorú Sion ako pole,
Jeruzalem bude zboreniskom
a chrámový pahorok bude zalesnenou výšinou.


Kniha proroka Micheáša - kap 4

B. Mesiášske proroctvá

Sláva Siona

1 Na konci dní:
bude upevnený vrch Pánovho domu
na temene vrchov
a vyčnievať bude nad pahorky
i budú sa naň hrnúť ľudia.

2 Prídu mnohé národy a povedia:
"Hor' sa, vystúpme na vrch Pánov,
do domu Jakubovho Boha,
nech nás poučí o svojich cestách
a budeme kráčať jeho chodníkmi."
Lebo zo Siona vyjde náuka
a Pánovo slovo z Jeruzalema,

3 Rozsudzovať bude medzi početnými kmeňmi
a naďaleko naprávať mocné národy,
takže si z mečov ukujú radlá,
zo svojich kopijí viničné nože.
Národ proti národu nezdvihne meč
a nebudú sa viac priúčať boju.

4 Každý bude sedieť pod svojím viničom
a nerušene pod svojím figovníkom,
lebo prehovorili ústa Pána zástupov.

5 Lebo všetky národy putujú,
každý v mene svojho boha,
my však putujeme v mene Pána,
nášho Boha, na večné veky.

Záchrana

6 "V ten deň, hovorí Pán,
zhromaždím kuľhavých
a pozbieram roztratených
a tých, ktorých som trestal.

7 Z kuľhavých urobím zvyšky
a z ustatých mocný národ"
a Pán bude nad nimi panovať
na vrchu Sion odteraz až naveky.

Utrpením k spáse

8 A ty, veža stáda, pahorok dcéry Siona,
k tebe príde, vkročí
predošlé vladárstvo,
kráľovstvo dcéry Jeruzalema.

9 Teraz však, prečo tak kričíš?
Či nie je v tebe kráľ?
Či zahynul tvoj poradca,
že sa ťa zmocňujú bôle sťa rodičky?

10 Zvíjaj sa a namáhaj,
dcéra Siona, ako rodička,
lebo teraz vyjdeš z mesta
a budeš bývať na poli.
Pôjdeš do Bábelu,
tam ťa vyslobodí,
tam ťa vykúpi Pán
z ruky tvojich nepriateľov.

11 Teraz sa však zhromaždia proti tebe
mnohé národy.
Budú vravieť: "Znesvätiť ho!
Nech sa nám oko nadíva na Sion!"

12 Lenže oni nepoznajú Pánove myšlienky
a nechápu jeho rozhodnutie,
že ich zhromaždil ako snopy na humno.

13 Hor' sa a mláť, dcéra Siona,
lebo tvoj roh spravím železným
a kopytá ti kovovými urobím,
že rozdrvíš mnohé národy
a zasvätíš Pánovi ich korisť
a ich bohatstvo vládcovi celej zeme.

14(5,1) Narob si množstvo zárezov:
hradbu postavili proti nám,
palicou udierali
sudcu Izraela po tvári.


Kniha proroka Micheáša - kap 5

Vladár z Betlehema

1(2) A ty, Betlehem, Efrata
primalý si medzi tisícami Júdu;
z teba mi vyjde ten,
čo má vládnuť v Izraeli
a jeho pôvod je odpradávna,
odo dní večnosti.

2(3) Preto ich vydá až do času
keď rodička porodí,
a zvyšok jeho bratov
sa vráti k synom Izraela.

3(4) Vstane a bude pásť silou Pánovou
a velebou mena Pána, svojho Boha;
budú si bývať, lebo teraz sa zvelebí
až do končín zeme.

4(5) On bude pokoj
Keď príde Asýr do našej krajiny
a vkročí do našich palácov,
postavíme proti nemu sedem pastierov
a osem vedúcich ľudí.

5(6) Budú pásť mečom krajinu Asýrov
a čepeľou krajinu Nimróda.
On vyslobodí od Asýra, keď príde do našej krajiny
a keď vkročí na naše územie.

Zvyšky Jakuba

6(7) Zvyšok Jakuba bude
uprostred mnohých národov
ako rosa od Pána,
ako kvapky dažďa na tráve,
ktoré nečakajú na človeka
a nedúfajú v syna človeka.

7 Zvyšok Jakuba bude (medzi národmi)
uprostred mnohých národov
ako lev medzi zvieratami lesa
a ako levíča v stádach oviec,
ktoré, keď vkročí, šliape a trhá,
že niet toho, kto by vyslobodil.

8 Vyvýši sa ti ruka nad tvojich protivníkov
a všetci tvoji nepriatelia zahynú.

Bez výzbroje a bez modlárstva

9 "A v ten deň - hovorí Pán:
vyhubím tvoje kone z tvojho stredu,
vynivočím tvoje vozy,

10 vyhubím mestá tvojej krajiny,
zrúcam všetky tvoje pevnosti.

11 Vyhubím ti čarodejstvá z ruky
a viac nebudeš mať veštcov.

12 Vyhubím tvoje obrazy
i tvoje pomníky z tvojho stredu,
že sa viac nebudeš klaňať
dielu svojich rúk.

13 Odbúram ašery z tvojho stredu
a vynivočím tvoje mestá.

14 V hneve a zápale sa vypomstím
na národoch, ktoré neposlúchajú."


Kniha proroka Micheáša - kap 6

C. Výčitky nevďačnému národu

Spor Pána s Izraelom

1 Počujte, čo hovorí Pán:
"Vstaň, súď sa pred vrchmi
a kopce nech počujú tvoj hlas!"

2 Čujte, vrchy, Pánov spor,
i pevné základy zeme,
lebo Pán má spor so svojím ľudom,
s Izraelom sa bude pravotiť.

3 "Ľud môj, čo som ti urobil?
A čím som ti bol na ťarchu? Odpovedz mi!

4 Veď som ťa vyviedol z egyptskej krajiny,
z domu otroctva som ťa vykúpil
a postavil som ti na čelo
Mojžiša, Árona a Máriu.

5 Ľud môj, spomeňže si,
čo zamýšľal moabský kráľ Balak
a čo mu odpovedal Balám, Beorov syn,
od Setimu až po Galgalu,
aby si poznal láskavé skutky Pánove."

Pravá nábožnosť

6 "S čím mám predstúpiť pred Pána,
skloniť sa pred Bohom výsosti?
Mám prísť pred neho s celopalmi?
S jednoročnými teliatkami?

7 Či má Pán záľubu v tisícoch baranov,
v desaťtisícoch potokov oleja?
Či mám dať svojho prvorodeného za svoj hriech,
plod svojho lona za zločin svojej duše?"

8 Oznámili ti, človeče, čo je dobré
a čo žiada Pán od teba:
iba zachovávať právo, milovať milosrdenstvo
a pokorne chodiť so svojím Bohom.

Súd nad Jeruzalemom

9 Čuj ! Pán volá k mestu -
a spása tým, čo sa boja tvojho mena!
"Počúvajte prút a toho, čo ho ustanovil.

10 Ešte je oheň v dome zločinca:
zločinné poklady a mizerná zmenšená efa.

11 Či ospravedlním, keď je váha bezbožná
a vo vrecku sú falošné závažia?

12 Jeho boháči sú plní násilia,
jeho občania hovoria klamstvo
a jazyk v ich ústach je lesť.

13 Nuž aj ja ťa začnem udierať,
nivočiť pre tvoje hriechy.

14 Budeš jesť a nenasýtiš sa,
vnútro ti ostane prázdne.
Čo uchytíš, nezachrániš,
a čo zachrániš, odovzdám meču.

15 Budeš siať, ale žať nebudeš,
budeš šliapať olivy,
no nepomažeš sa olejom,
i mušt, no víno piť nebudeš.

16 Zachovával si predpisy Omriho
a všetky skutky Achabovho domu,
kráčal si podľa jeho rád,
aby som z teba púšť urobil
a z tvojich obyvateľov výsmech;
budeš niesť posmech národov."


Kniha proroka Micheáša - kap 7

Všeobecná skazenosť

1 Beda mi, lebo som ako oberač ovocia,
ako keď sa paberkuje vinica:
niet strapca na zjedenie,
ranej figy, ktorú by mi duša žiadala.

2 Nábožný vymizol z krajiny
a priameho niet medzi ľuďmi,
všetci sliedia po krvi,
druh na druha sieťou poľuje.

3 Na zlo majú znamenité ruky:
knieža - požaduje,
sudca - za odmenu
a mocnár vyslovuje túžbu svojej duše,
ktorá je zhubná.

4 Najlepší z nich je ako tŕň,
priamy ako bodliak.
Deň tvojich strážcov,
tvoje navštívenie prichádza,
teraz príde ich zrútenie.

5 Neverte blížnemu,
nedôverujte priateľovi
pred tou, ktorá odpočíva v tvojom lone,
stráž závoru svojich úst.

6 Lebo syn opovrhne otcom,
dcéra sa postaví proti matke,
nevesta proti svokre,
každému sú nepriateľmi jeho domáci.

7 Ja však budem hľadieť na Pána,
dôverovať budem v Boha svojej spásy;
môj Boh ma vyslyší.

Povýšenie Siona

8 Neteš sa zo mňa, nepriateľka moja,
ak som padol, vstanem,
ak sedím vo tme,
Pán je mojím svetlom.

9 Znesiem Pánov hnev,
lebo som zhrešil proti nemu,
kým sa ujme môjho sporu
a prisúdi mi právo,
vyvedie ma na svetlo,
uvidím jeho spravodlivosť.

10 Uvidí to moja nepriateľka
a pokryje ju hanba;
tú, ktorá mi hovorila:
"Kde je Pán, tvoj Boh?"
Moje oči budú na ňu hľadieť,
vtedy ju pošliapem ako blato ulice.

Pohania prídu k Sionu

11 Prichádza deň, keď budú stavať tvoje múry;
v ten deň sa rozšíri hranica.

12 V ten deň prídu k tebe
od Asýrska, od miest Egypta,
od Týru až po Rieku
a od mora k moru, od vrchu k vrchu.

13 Zem však bude spustošená
pre jej obyvateľov,
pre ovocie ich skutkov.

Prosba Siona k Pánovi

14 Pas svoj ľud svojou berlou,
svoje dedičné stádo,
ktoré býva osamelé v hore
uprostred Karmelu;
nech spasú Bášan a Galaád
ako za dávnych dní!

15 Ako v dňoch, keď si vychádzal
z egyptskej krajiny,
ukážem mu zázraky.

16 Národy uvidia a zahanbia sa
napriek všetkej svojej sile,
položia si ruku na ústa,
uši im ohluchnú.

17 Budú lízať prach ako hady,
ako zemeplazy;
so strachom prídu zo svojich skrýš
k Pánovi, nášmu Bohu;
budú sa triasť a obávať sa teba.

Duchovná obnova

18 Kto je Boh ako ty, ktorý odpúšťaš hriechy
prejdeš ponad vinu zvyškov svojho dedičstva?
Jeho hnev netrvá večne,
lebo má záľubu v zľutovaní.

19 Zase sa zmiluje nad nami,
zmyje naše hriechy
a do morských hlbín zahodí
všetky naše viny.

20 Preukáž vernosť Jakubovi,
milosrdenstvo Abrahámovi;
ako si sa zaprisahal našim otcom
od pradávnych dní.


Nah - Rozdelenie spisu

  1. Umelecký spev na spôsob abecednej básne, ktorým sa ospevuje zjavenie Jahveho, spravodlivého sudcu svetového diania a pomstiteľa nad svojimi nepriateľmi (1,2-8).
  2. Výhražné prorocké výpovede proti Ninive a výroky o spáse pre Júdu (1,9 -2,3).
  3. Prorocký opis obliehania a zničenia mesta Ninive ako zaslúženého trestu za jeho bezbožnosť, ukrutnosť a modlárstvo (2,4-3,19).


Kniha proroka Nahuma - kap 1

Pánova moc. - 1 Výrok nad Ninive. Kniha videnia Nahuma z Elkoša.

2 Pán je žiarlivý a pomstivý Boh,
Pán je pomstivý a plný hnevu,
Pán sa pomstí na svojich protivníkoch
a chová hnev proti svojim nepriateľom.

3 Pán je trpezlivý, no veľmi mocný,
Pán nenechá nič bez trestu.
Vo víchre a búrke je jeho cesta
a oblak je prachom jeho nôh.

4 Keď zahriakne more, urobí ho súšou
a všetky rieky vysuší.
Uvädá Bášan a Karmel
a kvet Libanonu vädne.

5 Vrchy sa trasú pred ním
a kopce sa rozutekajú;
zem sa dvíha pred jeho tvárou,
i svet a všetci jeho obyvatelia.

6 Kto obstojí pred jeho hnevom
a kto sa zdvihne pred jeho zápalom?
Jeho hnev sa rozteká ako oheň
a skaly pred ním praskajú.

7 Dobrým útočišťom je v deň úzkosti
a pozná tých, čo v neho dúfajú.

8 V prekypujúcej záplave
skoncuje so svojimi protivníkmi,
jeho nepriateľov stíha tma.

Hrozba mestu Ninive

9 Čo zamýšľate proti Pánovi?
On urobí koniec,
úzkosť sa nezdvihne po druhý, raz.

10 Veď sú posplietaní ako tŕnie
a sú ako vínom spití;
úplne budú pohltení
ako suchá pleva.

11 Z teba vyšiel, čo zamýšľal
zlo proti Pánovi,
čo plánoval ničomnosť.

12 Toto hovorí Pán:
"Čo sú aj bezpeční a hocako početní,
aj tak ich skosia a zahynú.
Pokoril som ťa, viac ťa nepokorím.

13 Teraz však zlomím jeho jarmo nad tebou
a tvoje okovy roztrhám."

14 Pán dal rozkaz o tebe:
"Z tvojho mena nebude viac semena,
z domu tvojho boha
vynivočím sochy a liatiny,
pripravím ti hrob, lebo si bezcenný.


Kniha proroka Nahuma - kap 2

Pád Ninive

1(15) Hľa, na vrchoch nohy posla blahozvesti,
ktorý oznamuje pokoj!
Zasväcuj, Júda, svoje sviatky,
spĺňaj svoje sľuby,
lebo viac neprejde cez teba ničomník,
ten celkom zahynie.

2(2,1) Vystupuje pred tebou ničiteľ:
stráž hradbu,
dozeraj na cestu,
upevňuj si bedrá,
pozbieraj všetky sily!

3(2) Lebo Pán vráti Jakubovu hrdosť
ako hrdosť Izraelovu,
lebo ju zničili ničitelia
a spustošili jej vetvy.

4(3) Štít jeho hrdinov sa červenie,
bojovníci sú v šarláte,
vozy sú z ohnivej ocele
v deň, keď sa vyzbrojuje,
a jazdci sa vzpínajú.

5(4) Po uliciach sa ženú vozy,
letia po námestiach,
výzor majú ako fakle,
blikajú ako blesky.

6(5) Spomenie si na svojich hrdinov,
rútia sa svojou cestou,
ponáhľajú sa k múru
a postaví sa záštita.

7(6) Brány riek sa otvoria
a palác sa rozpadá.

8(7) Panovnicu (?) odvedú do zajatia,
jej slúžky nariekajú,
ako keď hrkútajú holuby,
a udierajú si prsia.

9(8) Ninive je ako rybník
už oddávna. Oni bežia!
"Zastaňte! Stojte!" -
no nik sa neobráti.

10(9) "Rabujte striebro, rabujte zlato,"
veď nemá konca výbava,
bohatstvo najskvostnejších nádob.

11(10) Púšť a pustota a spustošenie!
Srdce sa rozteká, kolená sa chvejú,
triaška je na každých bedrách,
zo všetkých tvárí
sa sťahuje červeň.

12(11) Kde je brloh levov,
tá pastva levíčat?
Ta chodieval lev, levica,
tam bývali levíčatá.
A nikto ich neodstrašil.

13(12) Lev trhal pre svoje mláďatá
a hrdúsil pre svoje levice,
korisťou si naplnil brlohy
a svoje jamy lúpežou.

14(13) "Hľa, som proti tebe,
hovorí Pán zástupov,
spálim tvoje vozy na dym,
tvoje levíčatá meč pohltí,
odstránim tvoju korisť z krajiny,
nezazneje viac hlas tvojich poslov."


Kniha proroka Nahuma - kap 3

Posmešný žalospev

1 Beda krvavému mestu!
Je samé klamstvo,
je plné násilia,
neprestáva plieniť.

2 Pleskot biča, hlučný rachot kolies,
kone cválajú, vozy sa rútia,

3 jazdci vysedajú,
plameň meča, blesk oštepa,
množstvo prebodnutých
a sila mŕtvych tiel.
Niet konca mŕtvolám,
potkýnajú sa o telá.

4 Pre množstvo smilstva smilnice
očarujúcej krásy, znalej čarov,
ktorá za svoje, smilstvo predávala národy
a pokolenia za svoje čary.

5 "Hľa, som proti tebe,
hovorí Pán zástupov,
vyhrniem ti vlečky na tvár,
ukážem národom tvoju nahotu
a kráľovstvám tvoju hanbu.

6 Vrhnem na teba špinu,
potupím ťa a divadlom ťa spravím.

7 Potom každý, kto ťa uvidí,
ujde od teba a povie:
"Spustošené je Ninive!
Kto by ho ľutoval?
Kde by som mal hľadať
tešiteľov pre teba?"

8 Si lepšie než No-Amon,
ktoré ležalo medzi Nílmi?
Obkľučovali ho vody,
hradbou mu bolo more,
z vody malo múr.

9 Etiópia bola jeho silou
a Egypt - bez počtu -
Pút a Líbyjci boli
medzi jeho pomocníkmi.

10 Aj ono šlo do zajatia,
do vyhnanstva,
aj jeho nemluvňatá rozbíjali
na rohoch všetkých ulíc.
O jeho vznešených hádzali žreb
a jeho velikášov okovali do želiez.

11 Aj ty budeš opojené,
budeš omdleté,
aj ty budeš hľadať
útočište pred nepriateľom.

12 Všetky tvoje pevnosti
sú figovníky s ranými figami,
ak ich potrasú,
padnú do úst žrúta.

13 Hľa, tvoj ľud: to ženy vprostred teba,
otvoria tvojim nepriateľom dokorán
brány tvojej krajiny;
oheň pohltí tvoje závory.

14 Načieraj si vodu pre obliehanie,
opevni svoje hradby,
vstúp do blata, šliap hlinu,
vezmi formu na tehly.

15 Tam ťa oheň pohltí,
vykántri ťa meč,
zožerie ťa ako koníky,
hoci ťa bolo množstvo ako koníkov,
hoci ťa bolo množstvo ako kobyliek.

16 Kupcov si mal viac, než je hviezd na nebi!
Koník vyplienil a odletel.

17 Tvoje kniežatá sú ako kobylky,
tvoji úradníci ako húf koníkov,
ktoré čupia na múroch v deň studený,
keď vyjde slnko, odletia
a neznáme je ich miesto, kde sú.

18 Tvoji pastieri driemu, kráľ asýrsky,
tvoji hrdinovia spia;
tvoj ľud je roztratený po vrchoch
a nepozbiera ho nik.

19 Niet úľavy na tvoj úder,
tvoja rana je smrteľná.
Všetci, čo počujú chýr o tebe,
budú tlieskať nad tebou rukami,
veď komuže neprichádzalo
ustavične nešťastie od teba?"


Hab - Rozdelenie spisu

  1. Prorokov nárek a Božia odpoveď (1,2-2,5).
  2. Päť výrokov »Beda!« proti Chaldejcom (2,6-20).
  3. »Habakukova modlitba« (3,1-19).


Kniha proroka Habakuka - kap 1

Žaloba na hriešnikov

1 Výrok, ktorý dostal vo videní prorok Habakuk.

2 Dokedy mám volať, Pane, a nevyslyšíš?
Kričím k tebe: "Násilie!", a nezachraňuješ?

3 Prečo mi dáš vidieť hriech
a pozeráš na nešťastie?
Útlak a násilie je predo mnou,
rodí sa spor a vzniká zvada.

4 Preto sa ochromuje zákon
a nikdy neprerazí právo,
lebo bezbožník obchádza spravodlivého;
preto vychádza pokrivené právo.

Trestajúci nepriateľ

5 "Pozrite medzi národy a viďte
a zhrozíte sa úžasne,
lebo vo vašich dňoch vykonám čin,
že neuveríte, keď vám ho rozpovedia.

6 Lebo, hľa, ja vzbudím Chaldejcov,
hrozný a obratný národ,
ktorý sa rozíde po šírej zemi,
aby dobyl obydlia, ktoré nie sú jeho.

7 Úžasný je a strašný,
jeho právo a pýcha vychádza od neho.

8 Ľahšie než leopardy sú jeho kone,
rýchlejšie ako vlky za večera;
jeho jazdci sa ženú,
jeho jazdci prichádzajú zďaleka,
letia sťa orol, keď sa vrhá na korisť.

9 Každý kráča za násilím,
všetky ich tváre sú východný vietor,
nakopia zajatcov ako piesku.

10 Posmech si robí z kráľov
kniežatá sú mu na výsmech,
vysmieva sa každej pevnosti
nakopí piesku a zaujme ju.

11 Nato mu nadmieru ožije duch,
prehreší sa, svoju silu pokladá za boha."

Prorokova horlivosť

12 Či nie si ty, Pane, od pradávna?
Môj Bože, môj Svätý, nezomrieme!
Pane, pre súd si ho ustanovil;
Skala, pre karhanie si ho postavil.

13 Máš čisté oči, nechceš vidieť zlo
a nemôžeš hľadieť na nešťastie.
Prečo hľadíš mlčky na protivníkov,
keď zločinci hlcú lepších od seba?

14 Ľudí robíš podobnými rybám v mori,
plazom, ktoré nemajú vládcu.

15 Všetkých vylovil svojou udicou,
povyťahoval svojou sieťou
a pozbieral ich do svojho čereňa,
preto sa raduje a plesá.

16 Za to obetuje svojej sieti,
prináša kadidlo svojmu čereňu,
veď ich pomocou má tučný podiel
a mastný pokrm.

17 Či má preto vyprázdňovať svoju sieť
a ustavične bez milosti zabíjať národy?


Kniha proroka Habakuka - kap 2

Pánova odpoveď na žaloby

1 Postavím sa na svoju stráž,
umiestim sa na hradbe
a budem sliediť, aby som zbadal,
čo bude ku mne hovoriť,
a čo odpovie na moju ponosu.

2 Pán mi odpovedal:
"Napíš videnie,
a to jasne na tabuľu,
aby sa dalo plynne čítať.

3 Lebo videnie je ešte na určený čas,
no náhli sa ku koncu a nesklame;
ak sa oddiali, čakaj naň,
veď určite príde a nezmešká.

4 Hľa, nadúva sa, v kom nie je duša priama,
spravodlivý však bude žiť pre svoju vernosť."

5 A ako je víno klamlivé,
nebude mať slávu muž nadutý,
ktorý si otvára hrtan ako podsvetie,
je ako smrť, nezasýti sa,
zhrabal k sebe všetky národy
a zhromaždil k sebe všetky kmene.

6 Či títo všetci nespravia porekadlo o ňom,
posmešnú hádanku, a nepovedia:
"Beda tomu, kto hromadí, čo nie je jeho. Dokedy ešte?
A hromadí proti sebe mračno hliny."?

7 Či nepovstanú náhle, čo zahryznú do teba,
a nezobudia sa, čo tebou otrasú?
Potom im budeš korisťou.

8 Preto, že si vyplienil mnohé národy,
vyplienia ťa všetky ostatné kmene,
pre ľudskú krv, pre násilnosť na zemi,
na meste a všetkých jeho občanoch.

9 Beda tomu, kto hromadí korisť
na nešťastie svojho domu,
chce si položiť hniezdo do výšav,
aby unikol ruke nešťastia.

10 Odhodlal si sa, na hanbu svojho domu,
povytínať mnohé národy
a tvoja duša hreší.

11 Veď kameň z múru bude kričať
a hrada z väzby mu odpovie:

12 Beda tomu, kto krvou stavia mesto
a upevňuje osadu zločinom!

13 Hľa, či to nie je od Pána zástupov,
že kmene robia pre oheň
a národy sa ustávajú pre nič?

14 Lebo zem bude plná
poznania Pánovej slávy
ako vody, ktoré pokrývajú more.

15 Beda tomu, kto napája svojho blížneho,
primiešava mu svoju zlosť a opíja ho,
aby videl jeho nahotu.

16 Sýtil si sa viac hanbou než cťou,
nuž pi aj ty a ukáž svoju neobrezanosť:
obráti sa k tebe kalich Pánovej pravice
a potupa k tvojej cti.

17 Lebo násilie Libanonu ťa pokryje
a trápenie zvierat ťa podesí
pre ľudskú krv, pre násilie na zemi,
na meste a všetkých jeho obyvateľoch.

18 Čo pomôže socha, že ju urobil rezbár,
liatina a lživý učiteľ,
že jej dôveroval tvorca, čo ju spravil,
keď robil nemých bôžikov?

19 Beda tomu, kto vraví drevu: "Zobuď sa!",
"Vstaň!" nemému kameňu;
či to on počuje?
Hľa, je obtiahnutý zlatom a striebrom,
ale života nijakého v ňom niet.

20 Pán však je vo svojom svätom chráme,
nech pred ním zamĺkne celá zem!


Kniha proroka Habakuka - kap 3

Modlitba

1 Modlitba proroka Habakuka. Na spôsob žalospevu.

2 Pane počul som tvoju správu, bál som sa,
oživ, Pane, svoje dielo uprostred rokov,
uprostred rokov daj vedieť;
v hneve si pripomeň milosrdenstvo!

3 Boh prichádza z Temanu
a Svätý z vrchu Faran; -
jeho veleba zakrýva nebesá
a zem je plná jeho chvály.

4 A žiari ako svetlo,
lúče mu vyrážajú z rúk,
tam je schránka jeho sily.

5 Pred jeho tvárou kráča mor
a vzápätí mu tiahne plameň.

6 Zastane a premeria zem,
pozrie a zatrasie národmi;
i rozpoltia sa večné vrchy
a sklonia sa kopce odveké;
má večné chodníky.

7 V trápení som videl stany Kušanu,
trasú sa šiatre madiánskej krajiny.

8 Či sa Pán hnevá na rieky?
Či proti riekam nesie sa tvoj hnev?
Či proti moru je tvoj zápal,
že jazdíš na svojich paripách?
Tvoje vozy znamenajú spásu.

9 Tvoja kuša je pripravená
podľa prísahy, ktorú si dal kmeňom.
Riekami si poprerýval zem,

10 zazreli ťa, zvíjali sa vrchy,
prevalila sa záplava vôd,
priepasť vydala svoj hukot,
vysoko dvíhala ruky.

11 Slnko a mesiac ostali doma
pred svetlom tvojich šípov ušli,
pred žiarou tvojho bleskového oštepu.

12 V zápale pošliapeš zem,
v hneve rozmlátiš národy.

13 Vytiahol si zachrániť svoj ľud,
zachrániť svojho pomazaného;
rozdrvil si hlavu bezbožníkovho domu,
obnažil si mu základy až dospodu.

14 Ich vlastnou berlou si prevŕtal
hlavu jeho vojvodcov,
keď sa rútili rozprášiť ma;
ich jasanie znelo,
akoby šli zhltnúť v skrýši bedára.

15 Na svojich koňoch cválaš po mori,
cez bahno veľkých vôd.

16 Počul som a chvelo sa mi vnútro
pri hrmote triasli sa mi pery,
rozklad mi vnikal do kostí
a nohy sa mi chveli.

Spokojný budem v deň úzkosti,
až príde národ, ktorý na nás útočí.

17 Figovník síce nerodí
a niet ovocia na viničoch,
sklamala úroda olív
a pole nedodalo pokrm;
stratili sa ovce z košiara
a v maštaliach nieto dobytka.

18 Ja však budem plesať v Pánovi,
jasať budem v Bohu svojej spásy.

19 Jahve, Pán, je moja sila,
dal mi nohy ako jeleniciam
a dá mi vykračovať po mojich výšinách.

Zbormajstrovi. Na strunový nástroj.


Sof - Rozdelenie spisu

  1. Oznámenie Božieho súdu (dňa Jahveho) proti Júdsku a Jeruzalemu (1,2-2,3).
  2. Orákulá proti cudzím, pohanským národom (2,4-15).
  3. Súd nad Jeruzalemom a jeho vodcami (3,1-8).
  4. Prisľúbenie spásy pohanským národom, ale najmä Jeruzalemu (3,9-20).


Kniha proroka Sofoniáša - kap 1

Oznámenie Božieho súdu. - 1 Slovo, ktoré Pán prehovoril k Sofoniášovi, synovi Chusiho, syna Godoliáša; syna Amariáša, syna Ezechiáša, v dňoch júdskeho kráľa, Amonovho syna Joziáša.

2 "Dočista zmetiem všetko z povrchu zeme, hovorí Pán. 3 Zmetiem ľudí i zvieratá, zmetiem vtáky neba a ryby mora. Skaza zločincom! - a vykántrim ľudí z povrchu zeme, hovorí Pán. 4 Vystriem ruku proti Júdovi a proti obyvateľom Jeruzalema a vyhubím z tohto miesta zvyšky bálov i mená žrecov a kňazov; 5 i tých, čo sa na strechách klaňajú nebeskému vojsku; i tých, čo sa klaňajú a prisahajú na Pána, ale prisahajú aj na Melkoma; 6 i tých, čo sa vzdialili od Pána, nehľadajú Pána a nejdú za ním."

7 Ticho pred tvárou Pána, Jahveho! Veď blízo je Pánov deň; áno, Pán usporiadal obetu, zasvätil svojich povolaných. 8 "V deň Pánovej obety navštívim kniežatá a kráľovičov i všetkých, čo sa obliekajú do rúch cudzincov. 9 A navštívim tých, čo preskakujú v ten deň cez prah, čo naplňujú dom svojho Pána klamstvom a lesťou. 10 V ten deň, hovorí Pán, bude hlasný krik od Rybnej brány, jajkanie od druhej a veľká záhuba od kopcov. 11 Jajkajte, obyvatelia Možiara, veď zahynie celý kanaánsky ľud, vyničia všetkých, čo vážia striebro. 12 V ten deň prekutám Jeruzalem lampami a navštívim chlapov, ktorí tučnejú na svojich kvasniciach a hovoria si: "Pán neurobí ani dobré, ani zlé." 13 Ich bohatstvo prepadne lúpeži a ich domy spustnutiu; budú stavať domy, no bývať (v nich) nebudú, budú vysadzovať vinohrady, ale víno z nich piť nebudú."

14 Blízko je Pánov deň
blízko a je veľmi rýchly.
Čuj, Pánov deň,
trpko tam kričí silák.

15 Ten deň je deň hnevu,
deň úzkosti a zvierania,
deň víchra a víchrice,
deň tmy a temnoty,
deň oblakov a mrákavy.

16 Deň pozauny a lomozu
proti opevneným mestám
a proti vysokým baštám.

17 Do úzkosti vženiem ľudí,
že budú chodiť ako slepí,
lebo zhrešili proti Pánovi;
ich krv sa bude vylievať ako prach
a ich telá ako hnoj.

18 Ani ich striebro, ani ich zlato
ich nevládze zachrániť
v deň Pánovho hnevu.
Oheň jeho žiarlivosti
pohltí celú zem,
lebo skoncuje, a to hrozne,
so všetkými obyvateľmi zeme.


Kniha proroka Sofoniáša - kap 2

Výstraha Júdsku a Jeruzalemu

1 Zhromaždite a pozbierajte sa,
vy, nehanebný národ,

2 skôr než porodí rozhodnutie
a odletí deň ako pleva.
Skôr než príde na vás
blčiaci Pánov hnev,
skôr než príde na vás
deň Pánovho hnevu.

3 Hľadajte Pána,
všetci pokorní zeme,
ktorí konáte podľa jeho práva,
hľadajte spravodlivosť,
hľadajte pokoru,
možno, že sa schováte
v deň Pánovho hnevu.

Výstraha pohanom

4 Lebo Gaza bude opustená
a Askalon pustatinou,
Azot rozoženú za bieleho dňa
a Akaron vyhubia.

5 Beda obyvateľom pomorského pásu,
národu Kréťanov!
Pánovo slovo je proti vám,
Kanaán, krajina Filištíncov:
"Vyhubím ťa, že nebudeš mať občanov."

6 Pomorský pás bude nivou,
stepou pre pastierov
a košiarom pre stáda.

7 A pomorský pás bude patriť,
zvyškom Júdovým, tam sa budú pásť,
v domoch Askalona budú za večera košiariť,
lebo ich navštívi Pán, ich Boh,
a obráti ich osud.

8 "Počul som hanobenie Moabu
a rúhanie synov Amona,
keď znevažovali môj ľud
a rozťahovali sa na jeho území.

9 Preto ako žijem
- hovorí Pán zástupov,
Boh Izraelov -
Moab bude ako Sodoma
a Amončania ako Gomora,
poľom tŕnia, soľnou baňou
a pustatinou naveky.
Zvyšky môjho ľudu ich vyplienia
a ostatok môjho národa sa ich zmocní."

10 Toto ich zastihne pre ich pýchu,
pretože hanobili a vyvyšovali sa
nad národ Pána zástupov.

11 Pán bude hrozný proti nim,
veď vykántri všetkých bohov zeme
a jemu sa bude klaňať každý zo svojej vlasti,
všetky ostrovy národov.

12 "Aj vy, Etiópci…
Tí sú prebodnutí mojím mečom!"

13 Vystrie ruku proti severu
a znivočí Asýrsko,
Ninive urobí opusteným,
vyschnutým ako pustatina.

14 Uprostred neho budú ležať stáda,
húfy rozličných zvierat;
i pelikán a jež
budú nocovať medzi jeho stĺpmi.
Počúvaj! Vresk v oblokoch,
havran na prahu,
lebo cédrové trámy sú vytrhnuté.

15 Toto je mesta, ktoré plesalo,
bývalo bezstarostne
a hovorilo si v srdci:
"Ja som a nikto viac!"
Ako sa stalo pustatinou,
ležiskom zveriny?
Každý, kto popri ňom prejde,
hvízda a máva rukou.


Kniha proroka Sofoniáša - kap 3

Súd nad Jeruzalemom

1 Beda, neposlušnému, poškvrnenému
a násilníckemu mestu.

2 Nepočúvalo na hlas,
neprijalo výstrahu,
nedôverovalo v Pána,
nevinulo sa k svojmu Bohu.

3 Jeho kniežatá uprostred neho
sú ručiace levy;
jeho sudcovia vlci večerní,
ktorí ráno neobhrýzali.

4 Jeho proroci sú nespoľahliví,
podvodní mužovia;
jeho kňazi znesvätili sväté,
znásilnili zákon.

5 Pán v jeho strede je svätý,
nerobí neprávosť;
ráno čo ráno dáva svoje právo
svetlom, ktoré neubúda;
ale zločinec nepozná hanby.

6 "Vykántril som národy,
spustli ich bašty,
vynivočil som ich ulice,
takže niet chodcov,
vyhubené sú ich mestá,
bez mužov, bez občanov.

7 Riekol som: Azda sa ma budeš báť,
prijmeš výstrahu.
Nezmizne mu spred očí
všetko, čím som ho navštívil.
Lenže hneď zrána bolo podlé
všetko ich konanie.

8 Preto čakajte na mňa
- hovorí Pán -,
na deň, keď povstanem ako svedok.
Lebo je mojím právom
zhromaždiť národy,
pozbierať kráľovstvá,
aby som na ne vylial svoju prchkosť,
celý svoj blčiaci hnev,
veď oheň mojej žiarlivosti
pohltí celú zem.

Čas spásy

9 Lebo vtedy dám národom čisté pery,
aby všetky vzývali meno Pánovo
a slúžili mu spojenými silami.

10 Až spoza riek Etiópie
budú moji ctitelia,
potomci mojich roztratených,
prinášať svoje obety.

11 V ten deň sa nebudeš hanbiť
pre rozličné skutky,
ktoré si proti mne spáchal,
lebo vtedy odstránim sprostred teba
tvojich nadutých chvastúňov
a viac sa nebudeš vyvyšovať
na mojom svätom vrchu.

12 Nechám však v tvojom strede
ľud chudobný a biedny."
Oni budú dôverovať v Pánovo meno.

13 Zvyšky Izraela
nebudú páchať neprávosť
a nebudú hovoriť lož;
v ich ústach sa nenájde
podvodný jazyk.
Oni sa budú pásť a košiariť,
že ich neodstraší nik.

14 Plesaj, dcéra Siona, jasaj Izrael,
teš a raduj sa z celého srdca,
dcéra Jeruzalema!

15 Pán zrušil tvoje pokuty,
odvrátil nepriateľa;
kráľom Izraela uprostred teba je Pán,
nešťastia sa viac neobávaj!

16 V ten deň povedia Jeruzalemu:
"Neboj sa, Sion, nech ti neovisnú ruky!

17 Uprostred teba je Pán, tvoj Boh,
spásonosný hrdina;
zajasá nad tebou od radosti,
obnoví svoju lásku,
výskať bude od plesania."

18 "Zronených pre sviatky
odstránim z teba,
sú ti ťarchou hanebnou.

19 Hľa, v tom čase skoncujem
s tými, čo ťa utláčali,
zachránim kuľhavého
a pozbieram roztratených,
urobím ich slávnymi a chýrnymi
v celej krajine ich hanby.

20 V tom čase vás privediem,
v tom čase vás pozbieram,
lebo vás urobím slávnymi a chýrnymi
medzi všetkými národmi zeme,
až vám navidomoči
obrátim váš osud" - hovorí Pán.


Ag - Rozdelenie spisu

  1. Výzva na stavbu chrámu a začiatok prác (1,1-15).
  2. Predpoveď o veľkej sláve nového chrámu (2,1-9).
  3. Výzva k svätosti a kultovej čistote obetí; prisľúbenie Božieho požehnania (2,10-19).
  4. Prisľúbenie Zerubábelovi (2,20-23).


Kniha proroka Aggea - kap 1

Výzva na stavbu chrámu. - 1 V druhom roku kráľa Dária, v šiestom mesiaci, v prvý deň mesiaca, prehovoril Pán prostredníctvom proroka Aggea k júdskemu námestníkovi Zorobábelovi, synovi Salatiela, a k veľkňazovi Jozuemu, synovi Josedeka: 2 "Toto hovorí Pán zástupov: Tento ľud vraví: "Ešte neprišiel čas stavať Pánov dom." 3 Pán však prehovoril prostredníctvom proroka Aggea takto: 4 "Pre vás je už čas bývať vo vykladaných domoch, kým tento dom je pustý? 5 Nuž, teraz toto hovorí Pán zástupov: "Všimnite, si, ako sa vám vodí! 6 Siali ste veľa, málo ste zvážali; keď ste jedli, nenasýtili ste sa; keď ste pili, nenapojili ste sa; obliekaním ste sa nezohriali a kto robil za mzdu, dával mzdu do deravého vrecka."

7 Toto hovorí Pán zástupov: "Všimnite si, ako sa vám vodí! 8 Choďte do hory, dovezte, drevo a stavajte dom! Budem v ňom mať záľubu a oslávim sa, hovorí Pán. 9 Hľadel si za množstvom, a bolo z toho málo; doviezli ste to domov, odfúkol som to. Prečo? - hovorí Pán zástupov. Pre môj dom, ktorý je pustý, kým každý z vás beží do svojho domu. 10 Preto sa nad vami zavrelo nebo, že niet rosy a zem nevydala svoju úrodu. 11 Privolal som suchotu na zem, na vrchy, na obilie, na mušt, na olej a na všetko, čo zem vydáva; na ľudí, na zvieratá a na všetku prácu rúk."

12 Salatielov syn Zorobábel a veľkňaz, Josedekov syn Jozue, a celý zvyšok ľudu poslúchol hlas Pána, svojho Boha, a slová proroka Aggea, lebo ho poslal Pán, ich Boh. A ľud sa bál Pána. 13 Aggeus, Pánov osol povedal ľudu podľa Pánovho posolstva. "Ja som s vami, hovorí Pán." 14 I povzbudil Pán ducha júdskeho námestníka, Salatielovho syna Zorobábela, i ducha veľkňaza, Josedekovho syna Jozueho, ako aj ducha celého zvyšku ľudu a dali sa do roboty na dome Pána zástupov, svojho Boha; 15 dvadsiateho štvrtého dňa šiesteho mesiaca v druhom roku kráľa Dária.


Kniha proroka Aggea - kap 2

Sláva nového chrámu. - 1 V siedmom (mesiaci), dvadsiateho prvého (dňa) mesiaca, prehovoril Pán prostredníctvom proroka Aggea takto: 2 Povedz júdskemu námestníkovi, Salatielovmu synovi Zorobábelovi, a veľkňazovi, Josedekovmu synovi Jozuemu, a zvyšku ľudu toto: 3 Kto je ešte medzi vami taký, čo videl tento dom v jeho predošlej sláve? A za čo ho pokladáte teraz? Či sa nezdá vašim očiam ako nič? 4 Teraz sa však vzmuž, Zorobábel, hovorí Pán, a vzmuž sa, veľkňaz Josedekov syn Jozue, vzmuž sa tiež všetok ľud krajiny, hovorí Pán, a pracujte, lebo ja som s vami, hovorí Pán zástupov. 5 Slovo, ktoré som s vami uzavrel, keď ste vychádzali z Egypta, a môj duch ostane medzi vami nebojte sa!

6 Lebo toto hovorí Pán zástupov: Ešte raz - bude to o chvíľku - a ja otrasiem nebesami i zemou, morom i suchou zemou. 7 Otrasiem všetkými kmeňmi i prídu skvosty všetkých národov. Vtedy naplním tento dom slávou, hovorí Pán zástupov. 8 Moje je striebro a moje je zlato, hovorí Pán zástupov. 9 Väčšia bude sláva tohto posledného domu ako prvého, hovorí Pán zástupov, a na tomto mieste budem dávať pokoj, hovorí Pán zástupov."

Božie požehnanie. - 10 Dvadsiateho štvrtého (dňa) deviateho (mesiaca), v druhom roku Dária, prehovoril Pán k prorokovi Aggeovi takto: 11 "Toto hovorí Pán zástupov: Žiadajte od kňazov poučenie v tomto: 12 Keby niekto niesol v okraji svojho odevu posvätné mäso a týmto okrajom by sa dotkol chleba alebo jedla, alebo vína, alebo oleja, alebo akéhokoľvek pokrmu, posvätí sa to?" Kňazi odpovedali: "Nie! 13 Aggeus povedal: "Keby sa ktorejkoľvek z týchto vecí dotkol niekto poškvrnený mŕtvolou, poškvrní sa to?" Kňazi odpovedali: "Poškvrní!" 14 Aggeus povedal: "Takto je tento ľud a takto je tento národ predo mnou, hovorí Pán; a takto sú všetky diela rúk: čokoľvek tam obetujú, je poškvrnené.

15 Teraz si však všímajte, počnúc týmto dňom! Kým sa nepoložil kameň na kameň v Pánovom chráme, 16 išli ste k hŕbe o dvadsiatich (mericiach) a bolo toho desať; išli ste k lisu načerpať päťdesiat mier a bolo toho dvadsať. 17 Bil som vás úpalom, sneťou a krupobitím pri všetkých prácach vašich rúk, ale neprišli ste ku mne hovorí Pán. 18 Všímajte si - počnúc dvadsiatym štvrtým dňom deviateho (mesiaca) -, odo dňa, čo bol založený Pánov chrám, si všímajte! 19 Je semä ešte v sýpke a vinič, figovník, granátová jabloň a oliva ešte nerodí? Od tohto dňa budem žehnať."

Prisľúbenie Zorobábelovi. - 20 A pán dvadsiateho štvrtého (dňa) deviateho mesiaca prehovoril druhý raz k Aggeovi takto: 21 "Toto povedz júdskemu námestníkovi, Zorobábelovi: Ja otrasiem nebesami a zemou, 22 prevrátim kráľovský trón a zničím silu kráľovstiev národov; prevrhnem vozy i tých, čo sa na nich vezú, a kone i s jazdcami sa vrútia každý do meča svojho blížneho. 23 V ten deň, hovorí Pán zástupov, vezmem ťa, Zorobábel, Salatielov syn, môj sluha, hovorí Pán, a urobím ťa pečaťou, lebo teba som si vyvolil, hovorí Pán zástupov.


Zach - Rozdelenie spisu

  1. Zachariášove proroctvá (1,1-8,23):
    1. Úvodné napomenutie (1,1-6)
    2. Osem symbolických videní a ich interpretácia (1,7-6,15)
    3. Otázka pôstu a rozličné proroctvá (7,1-8,23).
  2. Anonymné proroctvá (9,1-14,21):
    1. Izrael medzi národmi a príchod mesiášskeho kráľovstva (9,1-11,17)
    2. Budúca spása a sláva Jeruzalema (12,1-14,21).


Kniha proroka Zachariáša - kap 1

I. Videnie Zachariášovo hl. 1 - 6

Úvod. - 1 V ôsmom mesiaci druhého roku Dária prehovoril Pán k prorokovi Zachariášovi, synovi Barachiáša, Adovho syna takto: 2 "Pán sa veľmi hnevá na vašich otcov. 3 Povedz im teda: Toto hovorí Pán zástupov: Obráťte sa ku mne, hovorí Pán zástupov, a obrátim sa k vám, hovorí Pán zástupov. 4 Nebuďte ako vaši otcovia, ku ktorým volali predošlí proroci: Toto hovorí Pán zástupov: Odvráťte sa od svojich zlých ciest a od svojich zlých skutkov; ale nepočúvali a nedbali na mňa, hovorí Pán. 5 Vaši otcovia - kdeže tí sú? A proroci? Či večne žijú? 6 Azda moje slová a moje príkazy, ktoré som uložil svojim sluhom prorokom, nezasiahli vašich otcov? Vtedy sa obrátili a vraveli: "Ako sa Pán zástupov rozhodol, že bude s nami nakladať podľa našich ciest a podľa našich skutkov tak s nami nakladal."

Symbolické videnia

Jazdci. - 7 Dvadsiaty štvrtý deň jedenásteho mesiaca - to je mesiac šebat, v druhom roku Dária, prehovoril Pán k prorokovi Zachariášovi, synovi Barachiáša, Adovho syna, takto: 8 Videl som v noci: Hľa, akýsi muž jazdil na hnedom koni. Stál medzi myrtovými kríkmi v priehlbine a za ním boli hnedé, strakaté a biele kone. 9 I spýtal som sa: "Kto sú títo, Pane?" Odpovedal mi anjel, ktorý vo mne hovoril: "Ja ti ukážem, kto sú títo."

10 Vtom sa ozval muž, ktorý stál medzi myrtovými kríkmi, a povedal: "To sú tí, ktorých Pán poslal poprechodiť zem. 11 Oni povedali Pánovmu anjelovi, ktorý stál medzi myrtovými kríkmi: "Poprechodili sme zem a hľa, celá zem býva v spokojnosti. 12 Pánov anjel odvetil: "Pane zástupov, dokedyže sa nezmiluješ nad Jeruzalemom a nad mestami Júdska, na ktoré sa hneváš už sedemdesiat rokov?" 13 Pán odpovedal anjelovi, ktorý vo mne hovoril, dobrotivé slová, útešné slová. 14 Tu mi povedal anjel, ktorý vo mne hovoril: "Takto volaj: Toto hovorí Pán zástupov: "Horlím za Jeruzalem a za Sion veľkou horlivosťou. 15 A veľmi sa hnevám na bezstarostné národy, ktoré, keď som sa málo hneval, napomáhali zlo." 16 Preto takto hovorí Pán: Obrátim sa k Jeruzalemu milosrdne, bude v ňom postavený môj dom, hovorí Pán zástupov, a nad Jeruzalemom sa roztiahne meradlo. 17 Ďalej volaj: Toto hovorí Pán zástupov: Ešte budú moje mestá oplývať šťastím, ešte Pán poteší Sion a vyvolí si Jeruzalem."


Kniha proroka Zachariáša - kap 2

Štyri rohy a štyria remeselníci. - 1 Potom som zdvihol oči, pozrel som sa a, hľa, štyri rohy! 2 I spýtal som sa anjela, ktorý vo mne hovoril: "Čo je to?" Odpovedal mi: "To sú rohy, ktoré rozhádzali Júdsko, Izrael a Jeruzalem." 3 Nato mi Pán ukázal štyroch remeselníkov. 4 I spýtal som sa: "Čo idú títo robiť?" Odpovedal mi: "To sú rohy, ktoré rozhádzali Júdsko tak, že nik nezdvihol hlavu; títo ich však prišli postrašiť a zvrhnúť rohy národov, ktoré zdvihli roh proti Júdsku, aby ho rozhádzali."

Muž s meradlom. - 5 Zdvihol som oči, pozrel som sa a, hľa, muž, ktorý mal v ruke merací povraz. 6 I spýtal som sa: "Ty kde ideš?" Odpovedal mi: "Premerať Jeruzalem, chcem vidieť, aký je široký a aký je dlhý." 7 Vtom vychádzal anjel, ktorý vo mne hovoril; oproti nemu vychádzal iný anjel 8 a povedal mu: "Bež a povedz tomu mladíkovi: Jeruzalem bude obývaný ako otvorené mesto pre množstvo ľudí a zvierat, ktoré sú v ňom. 9 A ja, hovorí Pán, budem mu ohnivým múrom dookola a budem slávou uprostred neho.

10 Nože! No! Utekajte zo severnej krajiny - hovorí Pán -, lebo som vás roztriasol do štyroch strán neba - hovorí Pán. 11 Hor' sa! Zachráň sa na Sione ty, čo bývaš u dcéry Bábelu! 12 Lebo toto hovorí Pán zástupov: Za slávou ma poslal k národom, ktoré vás vyplienili. Lebo kto sa vás dotkne, dotýka sa zreničky môjho oka. 13 Lebo, hľa, zaženiem sa na nich rukou a budú korisťou svojich sluhov; vtedy poznáte, že ma poslal Pán zástupov. 14 Plesaj a raduj sa, dcéra Siona, lebo, hľa, ja prídem a budem bývať uprostred teba - hovorí Pán. 15 V ten deň sa pripoja k Pánovi mnohé národy a budú mojim ľudom, budem teda bývať uprostred teba a budeš vedieť, že ma poslal Pán zástupov k tebe. 16 Vtedy sa zmocní Pán svojho dedičstva, Júdu, a posvätnej zeme a zase si vyvolí Jeruzalem. 17 Nech zatíchne každé telo pred Pánom, keď sa zdvihne zo svojho trvalého príbytku!"


Kniha proroka Zachariáša - kap 3

Veľkňaz Jozue. - 1 Potom mi ukázal veľkňaza Jozueho, ako stojí pred Pánovým anjelom; po jeho pravici stál satan, ktorý chcel naňho žalovať. 2 Pán povedal satanovi: "Nech ťa, satan, zavráti Pán, nech ťa zavráti Pán, ktorý si vyvolil Jeruzalem! Či nie je on hlaveň, vytrhnutá z ohňa?" 3 Jozue bol oblečený v špinavom odeve a stál pred anjelom. 4 Tu sa ozval (anjel) a riekol tým, čo stáli pred ním: "Odnímte mu špinavý odev! A jemu riekol: "Hľa, odnímem tvoju vinu a oblečiem ťa do skvostného rúcha! 5 Potom povedal: "Dajte mu na hlavu čistý turban! Dali mu teda na hlavu čistý turban a obliekli ho do šiat; Pánov anjel však stál.

6 Potom Pánov anjel dosvedčoval Jozuemu: 7 "Toto hovorí Pán zástupov: Ak budeš kráčať po mojich cestách a budeš zachovávať moje nariadenia, ty budeš spravovať aj môj dom a budeš strážiť moje nádvoria a dám ti sprievodcov spomedzi týchto, čo tu stoja. 8 Čuj teda, veľkňaz Jozue, ty aj tvoji spoločníci, ktorí sedia pred tebou, lebo sú to muži znamenia. Veď ja privediem svojho sluhu, Výhonok. 9 Lebo, hľa, kameň, ktorý som položil pred Jozueho: na jednom kameni spočíva sedem očí. Ja vyryjem doň ozdobu - hovorí Pán zástupov - a odstránim vinu tejto krajiny v jeden deň. 10 V ten deň - hovorí Pán zástupov - budete sa vzájomne povolávať pod vinič a pod figovník.


Kniha proroka Zachariáša - kap 4

Zlatý svietnik. - 1 Potom ma anjel, ktorý vo mne hovoril, zasa zobudil ako človeka, ktorého zobudia zo sna. 2 I spýtal sa ma: "Čo vidíš?" Odpovedal som: "Vidím svietnik celý zo zlata; na hlavici má nádrž; je na ňom sedem lámp a lampy, ktoré sú na hlavici, majú sedem lievikov. 3 Pri ňom sú dve olivy, jedna napravo od nádrže a druhá naľavo. 4 Ozval som sa a povedal som anjelovi, ktorý vo mne hovoril: "Čo je toto, môj pane?" 5 Anjel, ktorý vo mne hovoril, odpovedal mi: "Nevieš, čo je to?" Povedal som: "Nie, môj pane." 6 Odvetil mi: "To je Pánovo slovo Zorobábelovi: Nie silou a nie mocou, ale mojím duchom! - hovorí Pán zástupov.

7 Kto si ty, veľký vrch?
Pred Zorobábelom (si) rovina!
A vyvedie záhlavný kameň
s výkrikmi: "Sláva, sláva mu!"

8 A Pán prehovoril ku mne takto: 9 Zorobábelove ruky založili tento dom a jeho ruky ho dokončia, i budeš vedieť, že ma k vám poslal Pá zástupov. 10 Lebo tí, čo opovrhujú dňom malých veci, budú sa radovať, keď uvidia v Zorobábelovej ruke kameň a olovnicu. - Tých sedem, to sú Pánove oči, ktoré obchádzajú celú zem." 11 Ozval som sa a riekol som mu: "Čo sú tie dve olivy napravo a naľavo od svietnika?" 12 Opäť som sa ozval a spýtal som sa ho: "Čo sú dve olivové ratolesti, ktoré dvoma zlatými rúrkami vyprázdňujú zo seba zlato?" Odvetil mi toto: "Nevieš, čo je to?" Riekol som: "Nie, môj pane. 13 I riekol: "To sú dvaja synovia oleja, ktorí stoja pred Pánom celej zeme."


Kniha proroka Zachariáša - kap 5

Zvitok. - 1 A znovu som zdvihol oči, pozrel som sa a hľa, letel zvitok. 2 I spýtal sa ma: "Čo vidíš?" Odpovedal som: "Vidím letieť zvitok; jeho dĺžka je dvadsať lakťov, šírka desať lakťov. 3 A riekol mi: "Toto je kliatba, ktorá vychádza na celú zem. Lebo každý zlodej, ako je to na ňom na jednej strane, bude odstránený; a každý, kto prisahá, ako je to na ňom na druhej strane, bude odstránený. 4 Vyvediem ju - hovorí Pán zástupov -, pôjde do domu zlodeja a do domu toho, čo krivo prisahá v mojom mene, usadí sa v jeho dome a zničí ho, i jeho trámy a jeho kamene."

Efa. - 5 Tu predstúpil anjel, ktorý vo mne hovoril a riekol mi: "Zdvihni oči a pozri, čo je to, čo vystupuje!" 6 I spýtal som sa: "Čo je to?" Odpovedal: "To je efa, ktorá vystupuje;" a dodal: "Toto je ich výzor v celej krajine." 7 Vtom, hľa, zdvihla sa olovená pokrývka a prostred efy sedela akási žena. 8 I povedal: "Toto je bezbožnosť." Sotil ju doprostred efy a na jej otvor položil olovenú pokrývku. 9 Potom som zdvihol oči, pozrel som sa a, hľa, predstupovali dve ženy, krídla im nadúval vietor - mali totiž krídla podobné krídlam bociana - a zdvihli efu medzi zem a nebo. 10 I spýtal som sa anjela, ktorý vo mne hovoril: "Kde tieto nesú efu?" 11 Odpovedal mi: "Chcú jej postaviť dom v krajine Senaár. Keď ho dostavajú položia ju tam na jej podstavec."


Kniha proroka Zachariáša - kap 6

Štyri vozy. - 1 Znovu som zdvihol oči, pozrel som sa a, hľa, štyri vozy vystupovali spomedzi dvoch vrchov; vrchy boli kovové. 2 V prvom voze boli hnedé kone, v druhom voze čierne kone, 3 v treťom voze biele kone, vo štvrtom voze kone strakaté, mocné. 4 Ozval som sa a pýtal som sa anjela, ktorý vo mne hovoril: "Čo je to, môj pane?" 5 Anjel mi odvetil: " To sú štyri vetry neba, ktoré vystupujú; predtým stáli pred Pánom celej zeme. 6 V ktorom sú čierne kone, ten ide do severnej krajiny a biele idú za ním; strakaté idú do južnej krajiny. 7 Mocné vyšli a usilovali sa prejsť po zemi." I riekol: "Choďte, prejdite zemou!" Nato prešli zemou. 8 Potom na mňa zavolal a vravel mi: "Pozri tie čo idú do severnej krajiny, utíšia mi ducha v severnej krajine."

Symbolický úkon.

Korunovanie veľkňaza. - 9 Pán prehovoril ku mne takto: 10 "Vezmi od zajatcov, od Holdaja, Tobiáša a Idaja, ktorí prišli z Babylonu, a choď v ten istý deň do domu Joziáša, syna Sofoniášovho; choď, 11 vezmi striebro a zlato, urob korunu a polož ju na hlavu veľkňaza, Josedekovho syna Jozueho. 12 A povedz mu: "Toto hovorí Pán zástupov: Pozri, muž, ktorého meno je Výhonok; vyženie na svojom mieste a vybuduje Pánov chrám. 13 On postaví Pánov chrám, on dostane slávu a bude sedieť a panovať na svojom tróne; i kňaz bude na svojom tróne a medzi nimi dvoma bude mierová dohoda." 14 Koruna bude pre Helema, Tobiáša, Idaja a Sofoniášovho syna Hena pamätníkom v Pánovom chráme. 15 Aj takí, čo sú ďaleko, budú prichádzať a budú stavať Pánov chrám i poznáte, že ma k vám poslal Pán zástupov. Stane sa to, ak budete ochotne počúvať hlas Pána, svojho Boha."


Kniha proroka Zachariáša - kap 7

II. O pôste, hl. 7 - 8

1 Vo štvrtom roku kráľa Dária prehovoril Pán k Zachariášovi, štvrtý deň deviateho mesiaca, kisleva. 2 Vtedy poslal Betel Sarasara, Regemelecha a jeho mužov udobriť Pánovu tvár 3 a spýtať sa kňazov, ktorí sú v dome Pána zástupov, a prorokov: "Mám plakať a postiť sa v piatom mesiaci, ako som to robil už toľko rokov?"

4 Vtedy prehovoril ku mne Pán zástupov: 5 "Povedz všetkému ľudu krajiny i kňazom: Keď sa postíte a nariekate v piatom a siedmom mesiaci - a je to už sedemdesiat rokov! -, či sa to mne postíte? 6 A keď jete a pijete, či ste to nie vy, ktorí jete, a vy, ktorí pijete? 7 Či sú to nie príkazy, ktoré Pán vyhlásil prostredníctvom predošlých prorokov, keď bol Jeruzalem obývaný a bezpečný a jeho mestá dookola i Juh, i Rovina boli obývané?"

8 Potom Pán prehovoril k Zachariášovi takto: 9 "Toto hovorí Pán zástupov: Spravodlivo prisudzujte právo a preukazujte si vzájomne milosrdenstvo a láskavosť! 10 Vdovy, siroty, cudzincov a chudobných neutláčajte a vo svojich srdciach nezamýšľajte druh druhovi zlo! 11 Ale odopreli pozornosť, ukázali odbojné plece a zaťažili si uši, aby nepočuli. 12 Zo srdca si urobili diamant, aby nepočuli zákon a slová, ktoré svojim duchom poslal Pán zástupov prostredníctvom predošlých prorokov… Preto prišiel veľký hnev od Pána zástupov. 13 Ako volal a nepočuli, tak budú volať a nebudem počuť, hovorí Pán zástupov. 14 A rozprášim ich medzi rozličné národy, ktoré nepoznali, a krajina po nich spustne, že nik nebude chodiť sem-tam. Takto urobili rozkošnú zem pustatinou."


Kniha proroka Zachariáša - kap 8

1 Pán prehovoril (k Zachariášovi) takto: 2 "Toto hovorí Pán zástupov: Horlím za Sion veľkou horlivosťou a veľkým hnevom zaň horlím.

3 Toto hovorí Pá (zástupov) vrátim sa na Sion a budem bývať uprostred Jeruzalema. Vtedy sa Jeruzalem bude volať Verné mesto a vrch Pána zástupov Svätý vrch.

4 Toto hovorí Pán zástupov: Ešte budú po uliciach Jeruzalema sedieť starci a starenky a ľudia; ktorí majú pre vysoký vek v ruke palicu. 5 A ulice mesta budú plné chlapcov a dievčat, ktorí sa budú hrať na jeho uliciach.

6 Toto hovorí Pán zástupov: Aj keď to bude zázračné v očiach zvyškov tohto ľudu, bude to vari zázračné aj v mojich očiach? - hovorí Pán zástupov.

7 Toto hovorí Pán zástupov: Hľa, ja zachránim svoj ľud z krajiny východu a z krajiny západu slnka 8 a privediem ich, takže budú bývať v Jeruzaleme; budú mojím ľudom a ja budem ich Bohom v pravde a spravodlivosti.

9 Toto hovorí Pán zástupov: Majte pevné ruky, ktorí v tychto dňoch počúvate tieto slová z úst prorokov, čo boli v deň, keď sa založil dom Pána zástupov, chrám, aby sa postavil. 10 Lebo pred tými dňami nebolo pre človeka mzdy a nebolo mzdy pre zviera; kto odchádzal alebo prichádzal nemal pokoja od nepriateľov: poslal som všetkých ľudí navzájom proti sebe. 11 Teraz však nebudem k zvyškom tohto ľudu ako za predošlých dní - hovorí Pán zástupov. 12 Jeho siatie bude šťastné, vinič dá svoje ovocie, zem vydá svoju úrodu a nebesá dajú svoju rosu a toto všetko dám do imania zvyškom tohto ľudu. 13 A ako ste boli kliatbou medzi národmi, dom Júdov a dom Izraelov, tak vás vyslobodím a budete požehnaním; nebojte sa, majte pevné ruky!

14 Lebo toto hovorí Pán zástupov: Ako som zamýšľal robiť vám zlo, keď ma vaši otcovia hnevali - hovorí Pán zástupov -, a nezľutoval som sa, 15 tak budem v tých dňoch zasa zamýšľať robiť dobre Jeruzalemu a Júdovmu domu; nebojte sa! 16 Ale toto sú príkazy; ktoré máte zachovávať: Hovorte každý pravdu svojmu blížnemu, majte naozaj spravodlivé súdy vo svojich bránach; 17 nech nik nezamýšľa vo svojom srdci zlo proti svojmu blížnemu a nemilujte krivú prísahu, lebo toto všetko sú veci, ktoré nenávidím" - hovorí Pán.

18 A Pán zástupov prehovoril ku mne takto: 19 "Toto hovorí Pán zástupov: Pôst štvrtého, pôst piateho, pôst siedmeho a pôst desiateho (mesiaca) bude pre Júdov dom plesaním, radosťou a veselou slávnosťou. Milujte však pravdu a pokoj! 20 Toto hovorí Pán zástupov: Ešte prídu národy a obyvatelia veľkých miest 21 a pôjdu obyvatelia jedného (mesta) do druhého a povedia: "Zoberme sa, poďme udobriť Pánovu tvár a hľadať Pána zástupov; pôjdem aj ja!" 22 Pôjdu teda veľké kmene a mocné národy hľadať Pána zástupov do Jeruzalema a udobriť Pánovu tvár.

23 Toto hovorí Pán zástupov: V tých dňoch sa chopí desať mužov z národov všetkých jazykov, chopia sa okraja odevu júdskeho muža a povedia: "Pôjdeme s vami, lebo sme počuli, že s vami je Boh."


Kniha proroka Zachariáša - kap 9

C. Zachariášove proroctvá hl. 9 - 14

Podrobenie národov

1 "Výrok. Pánovo slovo proti krajine Hadrak
a Damasku, jeho príbytku,
lebo Pánovi patrí oko človeka
a všetkých izraelských kmeňov.

2 Aj Emat s ním hraničí,
aj Týrus a Sidon, nech je aký múdry.

3 Týrus si postavil hradby,
nakopil striebra sťa prachu
a zlata ako uličného blata.

4 Hľa, Pán sa ho zmocní,
zrazí jeho bohatstvo do mora
a mesto pohltí oheň.

5 Askalon uvidí a bude sa báť,
Gaza sa bude hrozne zvíjať,
aj Akaron, lebo jeho nádej v hanbe ostala;
z Gazy zmizne kráľ
a Askalon nebude obývaný.

6 V Azote budú bývať miešanci
a vyhubím pýchu Filištíncov.

7 Od úst im odstránim krv,
spomedzi zubov ich ohavnosti.
Aj on ostane pre nášho Boha
a bude ako júdske knieža
a Akaron ako Jebuzejčania.

Mesiáš knieža pokoja

8 Postavím tábor pred svoj dom
proti vojsku, proti tým, čo tiahnu sem i tam,
a neprejde viac cez nich pohonič,
áno, teraz hľadím svojimi očami.

9 Plesaj hlasno, dcéra Siona,
jasaj, dcéra Jeruzalema,
hľa, tvoj kráľ ti prichádza,
spravodlivý je a prináša spásu,
ponížený je a nesie sa na oslovi,
na osliatku, mláďati oslice.

10 Vyhubí vozy z Efraima
a kone z Jeruzalema,
vymiznú bojové kuše;
o pokoji bude rokovať s národmi
a jeho vladárstvo je od mora k moru
a od Rieky až do končín zeme.

11 I tebe pre tvoju krvnú zmluvu
vypustím zajatcov z cisterny,
v ktorej nieto vody.

12 Vráťte sa do pevnosti,
zajatci nádeje;
dnes oznamujem:
Dvojnásobne ti vynahradím.

13 Lebo natiahnem Júdu ako luk
a nabijem Efraimom;
povzbudím tvojich synov, Júda,
proti tvojim synom, Javan;
spravím ťa podobným meču bojovníka.

14 Pán sa zjaví nad nimi,
jeho šíp vypáli sťa blesk,
Pán, Jahve, zatrúbi na trúbu,
kráčať bude v južnej víchrici.

15 Pán, Jahve, bude štítom nad nimi,
budú ničiť a šliapať kamene z praku,
budú piť a hučať ako od vína,
budú plní ako kropáč, ako rohy oltára.

16 I zachráni ich Pán, ich Boh,
v ten deň ako stádo svojho ľudu,
keď sa posvätné kamene,
budú vznášať nad jeho zemou.

17 Čo je jeho vzácnosť a čo je jeho krása?
Obilie oživí mladíkov a mladé víno panny.


Kniha proroka Zachariáša - kap 10

Pád nepriateľa - obnova Izraela

1 Proste od Pána dážď
v čase neskorej pŕšky!
Pán tvorí oblaky
a dá vám lejak dažďa
trávu na poli každému.

2 Lebo bôžikovia hovorili naprázdno
a všetci videli klamstvo,
vykladajú márne sny,
potešujú daromne.
Preto odtiahli ako stádo,
sú pokorení, lebo niet pastiera.

3 Proti pastierom vzblčal môj hnev
a capy navštívim.
Lebo Pán zástupov navštívil
svoje stádo, Júdov dom;
urobil ich podobnými
svojim nádherným paripám vo vojne.

4 Z neho je uhol, z neho je kolík,
z neho je bojová kuša,
z neho pochádza zároveň
každý pohonič.

5 I budú ako hrdinovia,
ktorí šliapu vo vojne blato po uliciach,
budú bojovať, lebo Pán je s nimi,
jazdci na koňoch ostanú v hanbe.

6 Mocným urobím Júdov dom
a dom Jozefov zachránim,
privediem ich späť,
veď som ich omilostil,
budú, akoby som ich nebol zavrhol,
lebo ja, Pán, som ich Boh
a vyslyším ich.

7 Efraimci budú ako hrdinovia,
srdce sa im bude tešiť ako od vína,
ich synovia to uvidia a budú sa tešiť,
srdce im bude plesať v Pánovi.

8 Zahvizdnem im a pozbieram ich,
lebo som ich vykúpil,
bude ich tak veľa, ako ich bolo.

9 Rozosejem ich medzi národy
a v diaľavách budú na mňa spomínať,
budú žiť so svojimi synmi a vrátia sa.

10 Privediem ich späť z egyptskej krajiny
a z Asýrska ich pozbieram,
privediem ich do krajiny Galaád a na Libanon,
no nebude im to stačiť.

11 Preto prejdú cez more úzkosti
a zrazia vlny do mora,
v hanbe ostanú všetky ramená Nílu,
upadne sláva Asýrska
a berla z Egypta sa stratí.

12 Urobím ich mocnými v Pánovi
a budú kráčať v jeho mene" -
hovorí Pán.


Kniha proroka Zachariáša - kap 11

Podobenstvo o pastieroch

1 Otvor, Libanon, svoje brány,
nech oheň hlce tvoje cédre!

2 Jajkaj, cyprus, veď padol céder:
čo boli mocní, spustli;
jajkajte, duby Bášanu,
lebo vyťali neprístupný les.

3 Čujže! Jajkajú pastieri,
lebo spustla ich nádhera;
čuj, levíčatá revú,
lebo spustla pýcha Jordána.

4 Toto hovorí Pán, môj Boh: "Stráž stádo určené na porážku, 5 ktoré majitelia nemilosrdne porážajú. Jeho kupci hovoria: "Nech je zvelebený Pán, zbohatol som;" jeho pastieri nemajú nad ním zľutovania. 6 Ani ja už nebudem mať zľutovania nad obyvateľmi krajiny" - hovorí Pán, ale sám vydám ľudí, každého do ruky jeho blížneho a do ruky jeho kráľa; spustošia krajinu, ale ja ich nevytrhnem z ich ruky."

7 Preto, chudobní stáda, pásol som stádo na porážku. I vzal som dve palice, jednu som nazval Vľúdnosť, druhú som nazval Puto. Pásol som teda stádo. 8 Za mesiac som odstránil troch pastierov. Potom mi duša bola netrpezlivá s nimi, ale aj ja som sa odcudzil ich duši. 9 I povedal som: "Nebudem vás pásť. Čo má zomrieť, nech zomrie; čo má zhynúť, nech zhynie; a ktoré ostanú, nech si vzájomne žerú mäso. 10 Vzal som svoju palicu Vľúdnosť a zlomil som ju; tým som zrušil zmluvu, ktorú som uzavrel so všetkými národmi. 11 I stratila v ten deň platnosť. Vtedy zvedeli chudobní stáda, ktorí ma pozorovali, že je to Pánovo slovo.

12 Povedal som im: "Ak uznáte za dobré, dajte mi moju mzdu, ak nie, nechajte!" Odvážili mi teda mzdu, tridsať strieborných. 13 Pán mi povedal: "Hoď ju tvorcovi, tú nádhernú mzdu, na akú ma ocenili. Vzal som teda tridsať strieborných a hodil som ich v Pánovom dome tvorcovi. 14 Potom som zlomil svoju druhú palicu Puto; tým som zrušil bratstvo medzi Júdom a Izraelom.

15 I riekol mi Pán: "Ešte raz si vezmi výstroj, a to hlúpeho pastiera! 16 Lebo, hľa, ja vzbudím v krajine pastiera: čo hynie, o to sa neobzrie, čo sa stratilo, hľadať nebude, čo je zlomené, hojiť nebude, čo ešte stojí, kŕmiť nebude; z tučných bude jesť mäso a pozráža im paprčky.

17 Beda hlúpemu pastierovi,
ktorý opúšťa stádo;
meč proti jeho ramenu
a proti jeho oku pravému;
jeho rameno úplne vyschne,
jeho pravé oko celkom vyhasne."


Kniha proroka Zachariáša - kap 12

Úzkosť Jeruzalema. - 1 Výrok. Pánovo slovo proti Izraelu. Hovorí Pán, ktorý rozostrel nebesá a založil zem, ktorý utvoril ducha v človeku: 2 "Hľa, ja urobím Jeruzalem opojnou čašou pre všetky okolité národy; ale bude to aj proti Júdsku, keď bude obliehať Jeruzalem. 3 V ten deň urobím Jeruzalem priťažkým kameňom pre všetky národy; všetci, čo ho budú dvíhať, celkom sa dodriapu, hoci sa zhromaždia k nemu všetky národy zeme. 4 V ten deň, hovorí Pán, postihnem každého koňa strachom a každého jazdca šialenstvom. Ale nad Júdovým domom otvorím si oči a všetky kone národov raním slepotou. 5 Vtedy si kniežatá Júdu budú v sebe hovoriť: "Nože mi posilni obyvateľov Jeruzalema v Pánovi zástupov, ich Bohu." 6 V ten deň urobím kniežatá Júdu podobnými nádobe s ohňom medzi drevom a horiacej ohnivej fakli medzi snopmi; budú hltať napravo i naľavo všetky okolité národy a Jeruzalem ostane ďalej na svojom mieste, v Jeruzaleme. 7 Ale Pán zachráni predovšetkým stany Júdove, aby sláva Dávidovho domu a sláva obyvateľov Jeruzalema nebola popri Júdovi priveľká. 8 V ten deň bude Pán štítom nad obyvateľmi Jeruzalema; kolísavý medzi nimi bude v ten deň ako Dávid, Dávidov dom však bude v ich čele ako Boh, ako Pánov anjel.

Nárek nad Mesiášom. - 9 V ten deň sa budem usilovať poraziť všetky národy, ktoré pôjdu proti Jeruzalemu. 10 Na Dávidov dom však a na obyvateľov Jeruzalema vylejem ducha milosrdenstva a pokorných prosieb; potom budú hľadieť na mňa, ktorého prebodli, a budú nad ním nariekať, ako sa narieka nad jedináčikom, a horekovať, ako sa horekuje nad prvorodeným. 11 V ten deň sa rozmôže nárek v Jeruzaleme ako nárek Adadremonu v údolí Magedo. 12 Nariekať bude krajina, každý rod osobitne. Dávidov rod osobitne a ich ženy osobitne; Nátanov rod osobitne a ich ženy osobitne; 13 Léviho rod osobitne a ich ženy osobitne; Semejov rod osobitne a ich ženy osobitne. 14 Všetky ostatné rody: každý osobitne a ich ženy osobitne.


Kniha proroka Zachariáša - kap 13

Očistenie od hriechov. - 1 V ten deň bude Dávidovmu domu a obyvateľom Jeruzalema otvorený prameň proti hriechu a poškvrne. 2 A v ten deň - hovorí Pán zástupov, vyhubím z krajiny meno modiel a nebudú viac na ne spomínať. Aj prorokov a ducha nečistoty odstránim z krajiny. 3 A ak bude ešte niekto prorokovať, jeho otec a matka, jeho rodičia, mu povedia: "Neostaneš žiť, pretože si v mene Pána hovoril lož;" a prebodnú ho otec a matka, jeho rodičia, pretože prorokoval. 4 Aj keď budú v ten deň prorokovať, ostanú proroci v hanbe, každý so svojím videním. A aby oklamali, neoblečú si srstený plášť. 5 Každý povie: "Nie som prorok; ja som človek, ktorý obrába zem, lebo si ma od mladi kúpil istý človek." 6 A keď sa ho spýtajú: "Čo sú to za rany medzi tvojimi rukami?" - odpovie: "Tie mi zasadili v dome mojich milých."

Súd nad národom

7 Meč, vzbuď sa proti môjmu pastierovi
a proti blízkemu mužovi -
hovorí Pán zástupov.
Udri pastiera, nech sa stádo rozpŕchne,
potom obrátim ruku proti maličkým.

8 V celej krajine - hovorí Pán -
dve tretiny z neho zomrú, zahynú,
a tretina z neho ostane.

9 Tú tretinu zavediem do ohňa
a vytopím ich, ako sa vytápa striebro,
a vyskúšam ich, ako sa skúša zlato.
On bude vzývať moje meno
a ja ho vyslyším,
poviem: To je môj ľud,
a on povie: "Pán je môj Boh."


Kniha proroka Zachariáša - kap 14

Posledná úzkosť a spása. - 1 Hľa príde deň pre Pána, vtedy podelia tvoju korisť uprostred teba. 2 Zhromaždím všetky národy k Jeruzalemu do boja, zaujmú mesto, vyplienia domy, znásilnia ženy, polovica mesta pôjde do zajatia, ale ostatok ľudu z mesta nevykántria. 3 Potom Pán vytiahne a bude bojovať proti tým národom ako keď bojoval v deň vojny. 4 Nohami v ten deň zastane na Olivovej hore, ktorá leží pri Jeruzaleme na východ, a Olivová hora sa rozštiepi na polovice smerom východo-západným na veľmi veľkú dolinu. Polovica hory sa posunie na sever a polovica na juh. 5 Vtedy budete utekať do údolia mojich vrchov, lebo údolie medzi vrchmi bude siahať až k Asalu. Budete bežať, ako ste bežali pred zemetrasením v dňoch júdskeho kráľa Oziáša. Vtedy príde Pán, môj Boh, a všetci jeho svätí s ním.

6 V ten deň nebude svetlo, ale zima a ľad. 7 Bude to jeden deň, známy Pánovi, nie deň a noc. Ale vo večernom čase bude svetlo. 8 V ten deň budú z Jeruzalema vytekať živé vody, polovica do východného mora a polovica do Západného mora; tak to bude v lete i v zime. 9 Pán bude kráľom nad celou zemou. V ten deň bude jedine Pán a jedine jeho meno. 10 Celá krajina sa obráti akoby na rovinu od Gabay po Remon južne od Jeruzalema. Ten bude vyčnievať a bude obývaný na svojom mieste od Benjamínovej brány až po miesto prvej brány, po Rožnú bránu, od veže Hananeel až po Kráľovské lisy. 11 Budú v ňom bývať, kliatby viac nebude a Jeruzalem bude bývať v bezpečí.

12 A toto bude rana, ktorou Pán udrie všetky národy, ktoré bojovali proti Jeruzalemu: zhnije im mäso, hoci ešte stoja na nohách, oči im vyhnijú vo svojich jamkách a jazyk im zhnije v ústach. 13 A v ten deň povstane medzi nimi veľký zmätok od Pána; budú sa vzájomne chytať za ruky a budú dvíhať ruky vzájomne proti sebe. 14 Ale aj Júda bude bojovať v Jeruzaleme. Nahromadí sa bohatstvo všetkých okolitých národov: zlato, striebro a šatstvo v ohromnom množstve. 15 A ako táto rana bude aj rana na koňoch, muliciach, ťavách, osloch a všetkých zvieratách, ktoré budú v týchto táboroch.

16 Všetci však, čo ostanú z rozličných národov, ktoré išli proti Jeruzalemu, pôjdu sa rok čo rok klaňať kráľovi, Pánovi zástupov, a svätiť sviatok Stánkov. 17 Ak niektoré z týchto rodov neprídu do Jeruzalema klaňať sa kráľovi; Pánovi zástupov, nebude nad nimi pršať. 18 Ak nevystúpi a nepríde ani rod Egypťanov, nebude ani nad nimi (pršať); zastihne ich rana, ktorou Pán udrie národy, čo neprídu svätiť sviatok Stánkov. 19 Toto bude trest Egypta a trest všetkých národov, ktoré nepôjdu svätiť sviatok Stánkov.

20 V ten deň bude na hrkálkach koní: "Sväté Pánovi." A hrnce v Pánovom dome budú ako čaše pred oltárom. 21 Každý hrniec v Jeruzaleme a v Júdsku bude svätý Pánovi zástupov a všetci obetujúci prídu a vezmú si z nich a v nich budú variť, takže v ten deň už nebude Kanaánčanov v dome Pána zástupov.


Mal - Rozdelenie spisu

  1. Jahveho preferenčná láska k Izraelu (1,2-5).
  2. Výčitky kňazom pre ich nedbalosť v kulte (1,6-2,9).
  3. Výčitky pre miešané manželstvá a rozvody (2,10-16).
  4. Oznámenie spravodlivého Božieho súdu (2,17-3,5).
  5. Neúroda ako trest za nedbalosť v odovzdávaní desiatkov (3,6-12).
  6. Pri Božom súde spravodliví dostanú zaslúženú odmenu (3,13-21).
  7. Doplnok: Zachovávanie Mojžišovho zákona a predpoveď príchodu proroka Eliáša, predchodcu Pánovho dňa (3,22-24).


Kniha proroka Malachiáša - kap 1

Láska Pánova k Izraelu. - 1 Výrok. Pánovo slovo Izraelu prostredníctvom Malachiáša: 2 "Miloval som vás, hovorí Pán, vy sa však pýtate: "Čímže si nám preukazoval lásku?" - Či Ezau nebol Jakubovi bratom? - hovorí Pán: Miloval som však Jakuba 3 a Ezaua som nenávidel. Jeho vrchy som obrátil na púšť a jeho dedičstvo som dal šakalom na púšti. 4 Ak povieš, Edom: "Sme spustošení, ale zas postavíme rozvaliny," toto hovorí Pán zástupov: Oni postavia, ja však zrúcam a budú ich volať "Územie bezbožnosti" a "Ľud, na ktorý sa Pán večné hnevá". 5 Keď to vaše oči uvidia, poviete: "Pán je veľký až za hranice Izraela."

Výčitky kňazom. - 6 Syn si má ctiť otca a sluha svojho pána. Ak som ja otec, kde je úcta ku mne? Ak som Pán, kde je bázeň voči mne? - hovorí Pán zástupov vám, kňazi, ktorí opovrhujete mojím menom. Ale vy sa pýtate: "Akože opovrhujeme tvojím menom?" 7 Tak, že prinášate na môj oltár poškvrnený chlieb. A spytujete sa: "Čím sme sa poškvrnili?" Keď hovoríte: "Pánov stôl možno podceniť." 8 Keď prinášate slepé na obetu, to nie je zlo? A keď prinášate chromé a choré, to nie je zlo? Nože daruj to svojmu predstavenému, či mu budeš milý, alebo či bude blahosklonný k tebe! - hovorí Pán zástupov. 9 Ale teraz udobrite tvár Boha, aby sa nad vami zľutoval. Toto robili vaše ruky! Či bude blahosklonný k vám? - hovorí Pán zástupov.

Novozákonná čistá obeta. - 10 Keby bol niekto z vás, kto by zavrel bránu, aby ste nezapaľovali môj oltár nadarmo! Nemám vo vás zaľúbenie - hovorí Pán zástupov, a neprijmem obetu z vašich rúk. 11 Lebo od východu slnka až po západ je veľké moje meno medzi národmi a na každom mieste budú obetovať, budú prinášať môjmu menu čistú obetu, lebo je veľké moje meno medzi národmi, hovorí Pán zástupov.

12 Ale vy ho znesväcujete, keď hovoríte: "Pánov stôl môže byť poškvrnený a jeho pokrmom môže byť bezcenný plod." 13 Hovoríte: "To je námaha!" a opovrhujete ňou, hovorí Pán zástupov; a prinášate ulúpené, chromé a choré; prinášate to ako obetu, a to mám prijať z vašich rúk? - hovorí Pán. 14 Zlorečený je podvodník, ktorý má v stáde samčeka; urobí svojmu Pánovi sľub, obetuje však chybné. Veď ja som veľký Kráľ - hovorí Pán zástupov, a moje meno je obávané medzi národmi.


Kniha proroka Malachiáša - kap 2

Trest kňazov. - 1 Teraz však, kňazi, vám platí toto rozhodnutie. 2 Ak neposlúchnete, ak nebudete dbať o to a nevezmete si k srdcu, že máte vzdať česť môjmu menu - hovorí Pán zástupov, zošlem na vás kliatbu a prekľajem vaše žehnanie. A už som ho preklial, lebo ste si to nevzali k srdcu. 3 Hľa, odtnem vám rameno, vrhnem vám do tváre hnoj - hnoj vašich sviatkov - a ten vás strhne k sebe. 4 Vtedy budete vedieť, že som k vám poslal toto rozhodnutie, pretože mám zmluvu s Lévim - hovorí Pán zástupov. 5 Moja zmluva s ním bola život a pokoj; dal som mu ich teda i bázeň, a on sa ma bál a chvel sa pred mojím menom. 6 Zákon pravdy bol v jeho ústach a na jeho perách sa nenašla neprávosť, pokojne a priamo kráčal so mnou a mnohých odvrátil od hriechu. 7 Lebo pery kňaza majú zachovávať poznanie a z jeho úst sa vyhľadáva zákon, lebo je poslom Pána zástupov. 8 Vy však ste sa odchýlili od cesty a mnohých ste urobili kolísavými v zákone; skazili ste zmluvu s Lévim, hovorí Pán zástupov. 9 Nuž aj ja vás urobím opovrhnutými a podlými pred všetkým ľudom, pretože ste nezachovávali moje cesty a robili ste v zákone výnimky.

Výčitky pre miešané manželstvá. - 10 Či nemáme všetci jedného otca? Či nás nestvoril jeden Boh? Prečo ste si navzájom neverní, že znesväcujete zmluvu vašich otcov? 11 Spreneveril sa Júda, ohavnosť sa stala v Izraeli a Jeruzaleme, lebo Júda znesvätil Pánovu svätyňu, ktorú miloval, a vzal si dcéru cudzieho boha. 12 Nech vyhubí Pán svedka a ručiteľa z Jakubových stánkov mužovi, ktorý to urobil a (potom) prináša obetu Pánovi zástupov.

Prepúšťanie manželiek. - 13 I túto druhú vec robíte: Pokrývate Pánov oltár slzami, plačom a vzdychaním, takže sa viac neobracia k obete a neprijíma zavďačenie z vašich rúk. 14 A spytujete sa: "Prečo?" - Preto, že Pán je svedkom medzi tebou a medzi manželkou tvojej mladosti, ktorej si sa spreneveril, hoci je ona tvoja spoločnica a zmluvná manželka. 15 Či ich neutvoril jeden, keď mu zvýšilo ducha? A čo chce ten jeden? Božie semeno! Nuž chráňte si ducha a nespreneveruj sa manželke svojej mladosti! 16 Ak niekto prepúšťa z nenávisti, hovorí Pán, Boh Izraela, pokrýva si násilenstvom rúcho - hovorí Pán zástupov. Chráňte si teda ducha a nespreneverujte sa!

Boží súd. - 17 Obťažujete Pána svojimi rečami a spytujete sa: "Čímže obťažujeme?" Keď hovoríte: "Každý, aj kto pácha zlo, je príjemný v očiach Pánových a v takých má on záľubu." Alebo: "Kdeže je Boh, ktorý súdi?"


Kniha proroka Malachiáša - kap 3

1 Hľa, ja pošlem svojho anjela a pripraví predo mnou cestu. I zaraz príde do svojho chrámu Panovník, ktorého vy hľadáte, a anjel zmluvy, ktorého si žiadate. Hľa, príde, hovorí Pán zástupov - 2 a ktože vydrží deň jeho príchodu, kto obstojí, keď sa zjaví? Veď je on ako roztápajúci oheň a ako zelina práčov. 3 I sadne si a bude vytápať a čistiť striebro; a vyčistí synov Léviho. Prečistí ich ako zlato a striebro, takže budú prinášať Pánovi obety v spravodlivosti. 4 Vtedy sa Pánovi zapáči obeta Júdu a Jeruzalema ako v dňoch dávnych, ako v rokoch predošlých.

5 Priblížim sa k vám na súd a budem rýchlym svedkom proti čarodejom, cudzoložníkom, krivoprísažníkom a tým, čo znásilňujú nádenníkov, vdovy a siroty, pokorujú cudzinca a neboja sa ma - hovorí Pán zástupov. 6 Lebo ja, Pán, som sa nezmenil a vy, synovia Jakubovi, ste nezahynuli. 7 Odo dní svojich otcov ste sa odkláňali od mojich zákonov a nezachovávali ste (ich); obráťte sa ku mne a obrátim sa k vám, hovorí Pán zástupov. Spytujete sa: "V čom sa máme obrátiť?" 8 Môže človek ukracovať Boha? Lebo vy ma ukracujete. Spytujete sa však: "V čomže ťa ukracujeme?" V desiatku a poplatkoch. 9 Kliatba vás zasiahla, lebo ma ukracujete vy, celý národ. 10 Prineste celý desiatok do zásobárne, aby bol pokrm v mojom dome a týmto ma vyskúšajte - hovorí Pán zástupov, či vám neotvorím okná neba a nevylejem na vás požehnania viac ako dosť. 11 A pohrozím kvôli vám žráčovi, že vám nepokazí plody zeme a vinič na poli vám nebude neplodný - hovorí Pán zástupov. 12 I budú vás blahoslaviť všetky národy, lebo vy budete bohumilá krajina - hovorí Pán zástupov.

13 Silné sú vaše slová proti mne; hovorí Pán, a pýtate sa: "Čo sme hovorili proti tebe?" 14 Vraveli ste: "Darmo je slúžiť Pánovi. Aký osoh máme z toho, že zachovávame, čo prikázal, a že v smútku chodíme pred Pánom zástupov? 15 Teraz však blahoslavíme namyslencov; prospievajú tí, čo páchajú zlo, pokúšajú Boha, a predsa sa zachránia."

16 Vtedy hovorili bohabojní medzi sebou a Pán pozoroval a vyslyšal. A napísala sa pamätná kniha pred ním pre tých, čo sa boja Pána a vážia si jeho meno. 17 Budú mi - hovorí Pán zástupov, vlastníctvom v deň, keď budem konať, a budem mať zľutovanie nad nimi, ako má zľutovanie otec nad synom, ktorý mu slúži. 18 Vrátite sa a budete vidieť rozdiel medzi spravodlivým a nespravodlivým, medzi tým, čo slúži Bohu, a tým, čo mu neslúži. 19 Lebo, hľa, deň prichádza, blčí ako pec a všetci namyslenci a všetci, čo páchajú bezprávie, budú plevou. Deň, ktorý prichádza, ich spáli - hovorí Pán zástupov, a nenechá z nich ani koreň, ani konár. 20 Vám však, ktorí sa bojíte môjho mena, vyjde slnko spravodlivosti, ktoré má na krídlach uzdravenie. Vtedy vyjdete a budete poskakovať ako teliatka z maštale! 21 A pošliapete hriešnikov, lebo budú popolom pod vašimi nohami v deň, keď budem ja konať - hovorí Pán zástupov.

Príchod Eliáša. - 22 Spomeňte si, na zákon môjho sluhu Mojžiša, ktorý som mu uložil na Horebe pre celý Izrael, na príkazy a nariadenia. 23 Hľa, ja vám pošlem proroka Eliáša, skôr než príde Pánov deň, veľký a hrozný. 24 A obráti srdce otcov k synom a srdce synov k ich otcom, aby som neprišiel a neudrel zem kliatbou."


1Mach - Rozdelenie spisu

  1. Úvod: Počiatky židovského povstania (1,1-2,70):
    1. Protižidovská vláda Antiocha Epifana (1,1-64)
    2. Vypuknutie povstania (2,1-70).
  2. Vodcovstvo Júdu Machabejského (166-160); (3,1-9,22):
    1. Za panovania Antiocha IV. Epifana (175-163); (3,1-6,16):
      1. Chválospev na Júdu (3,1-9)
      2. Víťazstvo nad Apolloniom a Seronom (3,10-26)
      3. Vojenské prípravy Antiocha Epifana (3,27-37)
      4. Nikanor a Gorgiáš tiahnú proti Židom (3,38-45)
      5. Zhromaždenie Židov v Mispe [Masfe] (3,46-60)
      6. Víťazstvo nad Gorgiášom pri Emause (4,1-25)
      7. Júdovo víťazstvo nad Lyziášom v Bét-Súre [Betsure] (4,26-35)
      8. Očistenie a posvätenie chrámu (4,36-61)
      9. Júda tiahne proti Idumejcom a Ammončanom (5,1-8)
      10. Prípravy na oslobodenie Židov v Galilejsku a v Gileáde [Galaáde] (5,9-20)
      11. Výprava do Galiley a Gileádu (5,21-54)
      12. Opravdiví vodcovia Izraela (5,55-68)
      13. Smrť Antiocha Epifanesa IV. (6,1-16).
    2. Za panovania Antiocha V. Eupátora (162-162); (6,17-63):
      1. Výprava Lyziáša a Antiocha Eupátora proti Židom (6,17-31)
      2. Bitka pri Bét-Zacharii [Betzachare] (6,32-47)
      3. Pád Bét-Súry [Betsury] a obliehanie Jeruzalema (6,48-54)
      4. Antiochos V. dá Židom náboženskú slobodu (6,55-63).
    3. Za panovania Demetria I. Sotéra (162-150); (7,1-9,22):
      1. Demetrios I. vysiela Bakchidesa proti Jeruzalemu (7,1-25)
      2. Výprava Nikanora a jeho porážka (7,26-50)
      3. Dobrá povesť o Rimanoch (8,1-16) a dohoda Židov s Rimanmi (8,17-32)
      4. Júdova porážka a smrť (9,1-22).
  3. Jonatánovo vodcovstvo (160-143); (9,23-12,53):
    1. Za panovania Demetria I. Sotéra (162-150); (9,23-10,50):
      1. Jonatán vyvolený za vodcu (9,23-31)
      2. Obranná vojna na judejskom pohraničí (9,32-49)
      3. Bakchidesove opevnenia v Judei a Alkimova smrť (9,50-57)
      4. Nové boje a prímerie s Bakchidesom (9,58-73)
      5. Demetrios I. ponúka Jonatánovi dohodu (10,1-14)
      6. Alexandros Balas ustanovuje Jonatána za veľkňaza (10,15-21)
      7. Nové Demetriove ponuky a jeho smrť (10,22-50).
    2. Za panovania Alexandra Balasa (150-145); (10,51-11,19):
      1. Na svadbe Alexandra Balasa sa veľkňaz Jonatán stáva vojvodcom a miestodržiteľom Judey (10,51-66)
      2. Jonatánovo víťazstvo nad Apolloniom (10,67-89)
      3. Pád Alexandra Balasa (11,1-19).
    3. Za panovania Demetria II. Nikátora (145-138); (11,20-53):
      1. Jonatánovo zmierenie s Demetriom (11,20-27)
      2. Demetriove výsady Židom (11,28-37)
      3. Jonatán pomáha Demetriovi (11,38-53).
    4. Za panovania Antiocha VI. Epifana Dionysa (145-142); (11,54-12,53):
      1. Jonatán sa stavia na stranu Antiocha VI. proti Demetriovi (11,54-74)
      2. Priateľské zmluvy s Rimanmi a so Spartou (12,1-23)
      3. Ďalšie Jonatánove a Šimonove boje (12,24-34)
      4. Jonatán opevňuje Judeu a Jeruzalem (12,35-38)
      5. Tryfón sa zákerne zmocní Jonatána (12,39-53).
  4. Šimonova vláda (143-134); (13,1-16,24):
    1. Za panovania Antiocha VI. Epifana (145-142); (13,1-30):
      1. Šimonovo nastúpenie a jeho prvé opatrenia (13,1-11)
      2. Tryfónova výprava proti Jeruzalemu a Jonatánova smrť (13,12-30).
    2. Za panovania Demetria II. Nikátora (145-138) a Diodota Tryfóna (142-138); (13,31-14,49):
      1. Tryfón kráľom; Šimon vyjednáva s Demetriom II. (13,31-42)
      2. Gezer [Gazar] a Akra v rukách Židov (13,43-53)
      3. Demetrios II. zajatý; chválospev na Šimona (14,1-15)
      4. Obnovenie priateľských zmlúv s Rímom a so Spartou (14,16-24)
      5. Čestná listina ľudu pre Šimona (14,25-49).
    3. Šimon a Antiochos VII. Sydétes (138-129); (15,1-16,24):
      1. Zmluva medzi Šimonom a Antiochom VII. (15,1-14)
      2. List z Ríma Šimonovi (15,15-24)
      3. Antiochos VII. vystupuje proti Šimonovi (15,25-36)
      4. Víťazstvo Šimonových synov nad Kendebaiom (15,37-16,10)
      5. Šimonova smrť (16,11-18)
      6. Nastúpenie Jána Hyrkana I. (134-104); (16,19-24).


Prvá kniha Machabejcov - kap 1

Časť prvá

Počiatky židovského povstania 1,1-2,70
I. Protižidovská vláda Antiocha Epifanesa 1,1-67

Alexander Veľký a jeho nástupcovia. - 1 Keď vytiahol Alexander, syn Filipa Macedónskeho, z krajiny Chitim a porazil Dária, kráľa (ríše) Peržanov a Médov, stal sa ako prvý z Grékov jeho nástupcom vo svetovláde. 2 Zviedol mnoho bojov, zaujal početné pevnosti a pobil kráľov zeme. 3 Prenikol až na kraj sveta a nabral koristi u mnohých národov. Zem pred ním umĺkla. Spyšnel a jeho myseľ sa pozdvihla. 4 Zhromaždil veľmi silné vojsko, 5 zmocnil sa krajín, národov a kniežat a stali sa mu poplatnými.

6 Potom ľahol do postele, a keď badal, že zomrie, 7 zavolal si popredných veľmožov, ktorí boli s ním vychovaní od mladi, a rozdelil im ešte zaživa svoje kráľovstvo. 8 Alexander panoval dvanásť rokov, keď ho zastihla smrť.

9 Jeho veľmoži sa ujali vlády, každý na svojom mieste. 10 Po jeho smrti si nasadili všetci koruny a po nich aj ich synovia - na mnoho rokov. Šírili však po zemi všelijakú biedu.

Moc Antiocha Epifanesa v Judei a Egypte. - 11 Z nich vyšiel nešľachetný výhonok, Antiochus Epifanes, syn kráľa Antiocha a niekdajší rukojemník v Ríme. Kráľom sa stal v stotridsiatom siedmom roku gréckej vlády. 12 V tých dňoch povstalo niekoľko izraelských zlosynov a prehovorili mnohých takýmito rečami: "Poďme a zbratajme sa s (pohanskými) národmi, ktoré sú okolo nás! Veď odkedy sme sa od nich odlučovali, postihlo nás všelijaké nešťastie! 13 Tento návrh sa im pozdával 14 a niektorí z ľudu boli aj ochotní ísť ku kráľovi. Tak dostali plnú moc zavádzať pohanské mravy. 15 V Jeruzaleme postavili telocvičňu podľa pohanských zvyklostí, 16 nahrádzali si predkožky a odpadli od svätej zmluvy. Spriahli sa s pohanmi a zapredali sa za otrokov vierolomníkom.

17 Keď si Antiochus upevnil kráľovstvo, zatúžil rozprestrieť svoju moc aj nad Egypt, aby panoval nad obidvoma ríšami. 18 I tiahol na Egypt s ohromným vojskom, s vozmi a slonmi, s jazdcami a s veľkým loďstvom; 19 a viedol vojnu proti egyptskému kráľovi Ptolemeovi. Ptolemeus sa dal pred ním na ústup a utiekol. Aj mnoho zranených padlo. 20 Dobyl tiež opevnené egyptské mestá a odniesol si z Egypta korisť.

Antiochova lúpež v Jeruzalemskom chráme. - 21 Po porážke Egypta sa Antiochus roku stoštyridsiateho tretieho vrátil a tiahol proti Izraelu 22 a proti Jeruzalemu s ohromným vojskom. 23 Vošiel namyslene do svätyne a vzal zlatý oltár, svietnik so všetkým príslušenstvom, stôl predkladných chlebov, džbány, misy a zlaté misky, oponu, vence a zlatú ozdobu na priečelí chrámu a vôbec poodlupoval všetko. 24 Vzal striebro, zlato a vzácne náradia ako aj ukryté poklady, ktoré našiel. Keď všetko pobral, odtiahol do svojej krajiny. 25 Na jeho rozkaz sa dialo vraždenie a z jeho rečí vyznievala bezočivá namyslenosť.

Žalospev

26 V Izraeli nastal veľký nárek,
všade, kde niekto býval.

27 Nariekali kniežatá a starší,
chradli device a mládenci,
vädla spanilosť žien.

28 Každý mladoženích začal horekovať,
nevesta sa zachádzala žiaľom v spálni.

29 Zem sa pohla nad tými, čo na nej bývali,
celý dom Jakubov sa obliekol do pohanenia.

Nové drancovanie Jeruzalema. - 30 Po dvoch rokoch poslal kráľ do júdskych miest najvyššieho daňového vyberača. I prišiel do Jeruzalema s mocným vojskom. 31 Hovoril im ľstivo o pokojamilovných zámeroch a uverili mu. 32 Náhle však napadol mesto, spôsobil mu veľkú ranu a pobil mnoho ľudu z Izraela. 33 Keď mesto vyplienil, podpálil ho a pobúral jeho domy i múry dookola. 34 Ženy a deti odviedli do zajatia a dobytok zhabali.

35 Dávidovo mesto si vybudovali na pevnosť s vysokým a silným múrom a s mocnými vežami. 36 Osadili sa tam nešľachetní ľudia a zlosynovi a opevnili sa v ňom. Dopravili tam zbrane a potraviny a z Jeruzalema poznášali korisť 37 a uložili tam. Tak sa stal (hrad) veľkým osídlom.

Žalospev nad Jeruzalemom

38 Stal sa pascou pre svätyňu,
pre Izrael bol ustavične zlým nepriateľom.

39 Vylievali nevinnú krv vôkol chrámu
a znesväcovali sväté miesto.

40 Jeruzalemčania sa pre nich rozutekali,
stal sa sídlom cudzozemcov;
svojim potomkom sa stal cudzinou,
jeho deti ho poopúšťali.

41 Jeho svätyňa je pustá ako pustatina,
jeho sviatky sa popremieňali na žiaľ,
jeho soboty sa stali na potupu,
Jeho česť sa premenila na opovrhnutie.

42 Aká bola voľakedy jeho sláva,
taká veľká je teraz jeho hanba,
jeho vznešenosť sa premenila v žiaľ.

Dekrét na odstránenie židovského náboženstva. - 43 Kráľ Antiochus vydal rozkaz pre celé kráľovstvo, že všetci majú splynúť v jeden národ a každý má opustiť svojrázne zvyky. 44 Tak sa všetky národy podrobili kráľovmu rozkazu. 45 A tak sa aj mnohým Izraelitom zaľúbila jeho bohopocta, obetovali modlám a znesväcovali sobotu.

46 Do Jeruzalema a do júdskych miest poslal kráľ poslov s písomnými rozkazmi, aby sa (ich obyvatelia) spravovali zvykmi, ktoré boli dosiaľ v krajine cudzie, 47 aby sa zrušili v chráme celostné žertvy a zápalné i mokré obety. 48 Soboty a sviatky majú znesvätiť, 49 svätyňu a Bohu zasvätený ľud treba pohaniť. 50 Ba majú nastavať oltáre, háje a modly a obetovať svine a iné nečisté zvieratá. 51 Svojich synov majú nechať bez obriezky, svoje duše poškvrňovať čímkoľvek nečistým a ohavným, aby tak zabudli na zákon a odstránili všetky ustanovenia. 52 Kto by sa nesprával podľa kráľovho rozkazu, mal zomrieť.

53 Všetky tieto nariadenia dal (kráľ) písomne rozšíriť po celom svojom kráľovstve a ustanovil dozorcov nad všetkým ľudom. 54 Nariadil, aby obetovali všetky júdske mestá, od prvého až do posledného.

55 Aj mnohí z ľudu sa k nim pridali, (vôbec) všetci, čo odpadli od zákona. Páchali zlo v krajine 56 a vyháňali Izraelitov, ktorí sa potom museli skrývať po všelijakých skrýšach.

57 Pätnásteho kisleva roku stoštyridsiateho piateho postavili na oltár ohavnosť spustošenia. Aj po júdskych mestách nastavali oltáre 58 a predo dvermi domov a po uliciach prinášali kadidlové obety. 59 Knihy zákona, ak niektoré našli, pálili a trhali. 60 Ak sa u niekoho našla Kniha zmluvy alebo ak sa niekto spravoval podľa zákona, bol potrestaný smrťou podľa kráľovského nariadenia.

61 Takto zneužívali svoju moc proti Izraelu z mesiaca na mesiac, proti každému, koho po mestách pri niečom pristihli. 62 Dvadsiateho piateho dňa toho mesiaca obetovali na oltári, ktorý slúžil za oltár (zápalných obetí).

63 Ženy, ktoré dávali obrezávať svoje deti, usmrcovali podľa rozkazu, 64 nemluvňatá im vešali na krk, ich domy plienili a zabíjali aj tých, ktorí ich obrezali.

65 Ale mnohí v Izraeli sa zocelili a urobili si pevné predsavzatie, že nebudú jesť nič nečisté. Radšej volili smrť, než by sa poškvrnili pokrmami 66 a zrušili svätú zmluvu. Tak aj zomreli. 67 Veľmi veľký hnev doľahol teda na Izrael.


Prvá kniha Machabejcov - kap 2

II. Vypuknutie povstania 2,1-70

Matatiášova rodina. - 1 V tých dňoch vystúpil Matatiáš, syn Jána, vnuk Simeona, kňaz z rodu jeruzalemských Joaribovcov, býval však v Modeine. 2 Mal päť synov: Jána, zvaného Gadis, 3 Šimona, zvaného Tasi, 4 Júdu, ktorý sa nazýval Machabejec, 5 Eleazara, zvaného Hauran, a Jonatána, zvaného Apfus.

Žalospev nad Jeruzalemom. - 6 Keď videl hanebnosti, ktoré sa diali v Judei a v Jeruzaleme, 7 prehovoril:

"Beda mi!
Prečo som sa narodil, aby som videl
rozdrvenie svojho ľudu,
skazu mesta svätého
a tu sedel, keď sa dostáva do rúk nepriateľov,
svätyňa do rúk cudzozemcov?

8 Jeho chrám je ako zhanobený človek,

9 jeho veľkolepý riad bol odnesený ako korisť,
po uliciach boli zabíjané jeho deti,
jeho mládenci (zas padli) nepriateľským mečom…

10 Ktorý národ nepanuje nad ním,
neberie si z neho korisť?

11 Odňali mu všetku jeho krásu,
voľakedy slobodné sa stalo rabom.

12 Naša svätyňa, ty naša nádhera, ty naša sláva,
aká si len spustošená!
Znesvätili ťa pohania.

13 Načo mám ešte žiť?"

14 Matatiáš a jeho synovia si roztrhli odev, obliekli sa do vrecoviny a veľmi žialili.

Statočný čin Matatiášov. - 15 Tu prišli do mesta. Modein kráľovskí poslovia, ktorí mali nútiť k odpadu s tým, aby (jeho obyvatelia) obetovali. 16 A mnohí z Izraela k nim pristúpili. Keď sa zhromaždili Matatiáš a jeho synovia, 17 kráľovskí poslovia sa ujali slova a vraveli Matatiášovi: "Si vážený a významný hodnostár tohto mesta a podporujú ťa synovia i bratia. 18 Preto pristúp najprv ty a splň kráľovský rozkaz, ako ho splnili všetky národy aj Júdovci a tí, čo zostali v Jeruzaleme! Potom budeš patriť aj so svojimi synmi medzi kráľových priateľov a budete poctení, ty i tvoji synovia, zlatom, striebrom a mnohými darmi." 19 Matatiáš odpovedal a zvýšeným hlasom zvolal: "Hoc aj všetky národy kráľovej ríše poslúchajú kráľa, odpadávajú od náboženstva svojich otcov a podrobujú sa jeho nariadeniam, 20 ja, moji synovia a moji bratia budeme kráčať podľa zmluvy našich otcov. 21 Nech je od nás ďaleko, aby sme opustili zákon a nariadenia! 22 Kráľove rozkazy poslúchať nebudeme a od nášho náboženstva sa neodchýlime ani napravo, ani naľavo."

23 Len čo dohovoril tieto slová, pristúpil pred očami všetkých akýsi Žid, aby obetoval na oltári v Modeine podľa kráľovho rozkazu. 24 Keď to Matatiáš videl, v rozhorčení sa mu zachvelo vnútro. Vzplanul hnevom, ako kázal zákon, priskočil k nemu a zabil ho pri oltári. 25 Zároveň zabil aj kráľovho posla, ktorý nútil obetovať, a oltár rozváľal. 26 Horlil za zákon ako kedysi Finés proti Zambrimu, Salomovmu synovi.

27 Potom Matatiáš zvolal silným hlasom v meste: "Nech ide za mnou každý, kto horlí za zákon a chce zostať verný zmluve!" 28 A utiekol so svojimi synmi do hôr. Všetko, čo mali, zanechali v meste.

Matatiáš vyzýva do boja za slobodu. - 29 Vtedy mnohí, ktorí túžili po spravodlivosti a práve, odišli na púšť 30 a usadili sa tam so svojimi deťmi, ženami a s dobytkom, lebo na nich doliehalo čoraz väčšie zlo.

31 Keď oznámili kráľovským úradníkom a vojenským oddielom, ktoré boli v Jeruzaleme, v Dávidovom meste, že niektorí z opovrhovateľov kráľovho rozkazu sa utiahli do skrýš na púšti a že mnohí odišli za nimi, 32 vytiahli proti nim. Keď ich dostihli, rozostavili sa proti nim a chystali sa bojovať s nimi v sobotný deň. 33 Volali na nich: "Už toho bolo dosť! Vyjdite! Podrobte sa kráľovmu rozkazu a zostanete nažive!" 34 Ale oni odpovedali: "Nevyjdeme a neurobíme podľa kráľovho rozkazu, aby sme znesvätili sobotný deň!" 35 Nato hneď aj začali proti nim bojovať. 36 Ale oni im ničím neodvetili. Ani len kameňom nehodili po nich, ani skrýše si nezatarasili. 37 Povedali: "Zomrieme všetci s čistým svedomím. Nebo a zem sú nám svedkami, že nás nespravodlivo zabíjate!" 38 Tak teda začali proti nim boj v sobotu; i zomreli spolu so svojimi ženami, deťmi a stádami, na tisíc ľudských životov.

39 Keď sa to dozvedeli Matatiáš a jeho priatelia, veľmi za nimi žialili. 40 Povedali si: "Ak urobíme všetci tak, ako urobili naši bratia, ak nebudeme bojovať proti pohanom za svoje životy a za svoje zákony, veľmi rýchlo nás vykynožia zo zeme. 41 A toho dňa sa uzniesli: "Nech na nás ktokoľvek zaútočí v sobotný deň, budeme proti nemu bojovať, aby sme nepomreli všetci, ako zomreli naši bratia v skrýšach!"

42 Vtedy sa k nim pridala skupina Asidejcov; boli to udatní izraelskí mužovia a všetci zo srdca oddaní zákonu. 43 Ďalej sa k nim pripojili všetci, ktorí chceli utiecť pred útrapami. Bola to pre nich dobrá posila. 44 Zostavili teda vojsko a

porazili hriešnych v svojom hneve,
vierolomníkov vo svojom rozhorčení.

Ostatní utiekli k pohanom, aby sa zachránili.

45 Matatiáš a jeho prívrženci robili obchôdzky a rúcali oltáre; 46 a obrezávali, hoc aj násilne, neobrezané deti, ak také našli na izraelskom území. 47 Vyháňali namyslencov a darilo sa dielu ich rúk. 48 Ujali sa zákona proti prechmatom pohanov a kráľov a nedopustili, aby sa hriešnici dostali do prevahy.

Požehnanie zomierajúceho Mátatiáša. - 49 Keď sa Matatiášove dni chýlili ku koncu, riekol svojim synom:

"Dnes je pri moci pýcha a tyranstvo,
čas rozvratu a rozhorčeného hnevu.

50 Teraz sa teda, synovia, borte za zákon,
dajte svoje životy za zmluvu svojich otcov!

51 Buďte pamätliví skutkov svojich otcov,
ktoré vykonali za svojich čias!
Potom bude veľká sláva a večné meno vaším údelom.

52 Či sa neukázalo, že Abrahám bol v pokušení verný,
a nepripočítalo sa mu to za záslužný čin?

53 Jozef zachovával zákon, keď bol v súžení,
a tak sa stal pánom Egypta.

54 Finés, náš otec, za prejavenie vzácnej horlivosti
dostal prisľúbenie večného kňazstva.

55 Jezus splnil príkaz
a stal sa sudcom v Izraeli.

56 Kaleb sa osvedčil pred všetkými ľuďmi,
preto dostal dedičný údel v (našej) krajine.

57 Dávid, pretože bol nábožný,
dostal kráľovský trón na večité veky.

58 Eliáš, čo veľmi horlil za zákon,
bol vzatý do neba.

59 Ananiáš, Azariáš, Mízael verili,
a preto boli zachránení z blčiaceho ohňa.

60 Daniel bol pre svoju nevinnosť
vyslobodený z pažeráka levov.

61 Tak vás pokolenie za pokolením poučuje,
že nezhynul nik, kto dúfal v neho.

62 Hrozieb zločinca sa nestrachujte,
lebo jeho sláva bude kalom pre črviaky.

63 Dnes sa povyšuje, a zajtra ho už nebude;
obráti sa zasa na svoj prach,
nebude z jeho plánov nič.

64 Nuž vy, synovia, vzmužte sa a buďte silní v Zákone,
lebo len ním dosiahnete slávu!

65 Viem, že váš brat Šimon je muž rozvážny. Poslúchajte ho vždy; on vám bude otcom. 66 Júda Machabejec, ktorý bol udatným hrdinom od svojej mladosti, nech je vaším vojvodcom a nech vedie boj proti pohanom! 67 Zhromaždite okolo seba všetkých, čo plnia zákon, a vykonajte pomstu za svoj národ! 68 Prísne odplaťte pohanom a pridržiavajte sa všetkého, čo predpisuje zákon."

69 Potom im dal požehnanie a bol priradený k svojim otcom. 70 Zomrel roku stoštyridsiateho šiesteho a jeho synovia ho pochovali v otcovskej hrobke v Modeine. A celý Izrael ho oplakával veľkým plačom.


Prvá kniha Machabejcov - kap 3

Časť druhá

Boje Júdu Machabejca 3, - 9,22
I. Víťazné boje Júdove až po vyčistenie chrámu 3, - 4,61

Chválospev na Júdu. - 1 Miesto neho nastúpil jeho syn Júda, zvaný Machabejec. 2 Podporovali ho všetci jeho bratia a tiež všetci, ktorí sa pridali k jeho otcovi, a s rozradostnenou mysľou bojovali za Izrael.

3 Naširoko-ďaleko preslávil svoj národ,
ako obor obliekol si pancier,
opásal si zbroj vojenskú,
do bojov šiel,
hájil tábor mečom.

4 Levovi sa podobal svojimi činmi,
levíčaťu, revúcemu po koristi.

5 Sliedil po vierolomníkoch a vyháňal ich,
pálil utláčateľov svojho ľudu.

6 Strach pred ním zachvacoval zradcov,
všetci zločinci sa strachovali,
takže jeho pričinením darila sa spása.

7 Roztrpčoval mnohých kráľov,
Jakuba však potešoval svojimi činmi.
Jeho pamiatka bude navždy požehnaná.

8 Prešiel júdske mestá,
vyhubil z nich bezbožníkov.
Odvrátil hnev od Izraela.

9 Preslávil sa na kraj sveta…
A on zhromaždil všetkých, čo boli roztratení.

Víťazstvo nad Apoloniom a Seronom. - 10 Apolonius zhromaždil pohanov a veľké vojsko zo Samárie do boja proti Izraelu. 11 Keď sa o tom Júda dozvedel, vytiahol proti nemu, porazil ho a zabil. Aj mnoho ranených padlo, ostatní utiekli. 12 Zmocnili sa však ich koristi. Júda si vzal Apoloniov meč a nosieval ho do boja po všetky dni.

13 Keď sa dopočul Seron, veliteľ sýrskeho vojska, že Júda zhromaždil mužov, zástup verných, ktorí sú pripravení tiahnuť s ním do boja, 14 povedal: "Urobím si meno a preslávim sa v kráľovstve ak budem bojovať proti Júdovi a jeho prívržencom, ktorí pohrdli kráľovým rozkazom. 15 Odhodlal sa teda na útok. Tiahlo s nim aj silné vojsko bezbožníkov, aby mu pomohli pomstiť sa na Izraelitoch. 16 Keď sa priblížili k Bethoronskému priesmyku, Júda im vytiahol s hŕstkou naproti. 17 Ale keď zbadali vojsko, ktoré sa valilo proti nim, povedali Júdovi: "Ako sa budeme môcť pustiť do boja my, hŕstka, proti toľkej presile? A okrem toho sme dnes nevládni; veď sme ešte nič nejedli!" 18 Júda odvetil: "Aj niekoľkí môžu ľahko obkľúčiť mnohých, lebo Bohu nebies je celkom jedno, či vyslobodzuje mnohými alebo iba niekoľkými. 19 Víťazstvo v boji nezávisí na množstve vojska, lebo z neba prichádza sila. 20 Oni idú proti nám plní hlavatosti a pýchy, aby znivočili nás, naše manželky a naše deti a aby nás olúpili. 21 My však bojujeme za svoje životy a zákony. 22 On sám ich rozdrví pred našimi očami. Vy sa ich teda nebojte!"

23 Len čo dohovoril, náhle na nich udrel a Seron bol zničený aj so svojím vojskom. 24 Prenasledovali ho od Bethoronského priesmyku až na rovinu. A padlo z nich na osemsto mužov. Ostatní utiekli na filištínske územie. 25 I začali sa obávať Júdu a jeho bratov a úzkosť doľahla na okolité národy. 26 Jeho meno sa dostalo až ku kráľovi a o Júdových bojoch rozprával celý svet.

Lyziáš pripravuje vojnu proti Židom. - 27 Keď kráľ Antiochus dostal správu o týchto udalostiach, vzplanul hnevom. Poslal a pozbieral všetky bojové sily svojho kráľovstva, (zhromaždil) veľmi silné vojsko. 28 Otvoril svoju pokladnicu dal na celý rok žold svojim oddielom a prikázal im, aby boli pripravení na každú službu. 29 Tu spozoroval, že mu zlata z pokladníc ubudlo a že dôchodky z krajiny sú malé pre odboj a biedu, ktorú spôsobil v krajine tým, že potláčal odveké zvyky. 30 Preto sa obával, že nebude mať dosť, ako už neraz, na výlohy a dary, ktoré rozdával štedrou rukou a hojnejšie než predošlí králi. 31 V tejto veľkej bezradnosti si zaumienil, že vytiahne do Perzie, pričom bude po provinciách vyberať dane a tak si znovu nahromadí množstvo peňazí.

32 Zanechal Lyziáša, jedného z najváženejších šľachticov ako správcu kráľovských záležitostí (na území) od rieky Eufrat až po egyptské hranice 33 a poveril ho výchovou svojho syna Antiocha, kým sa nevráti. 34 Odovzdal mu polovicu vojska aj slonov a dal mu plnú moc, aby konal všetko, čo si zaumienil. Pokiaľ ide o júdske a jeruzalemské obyvateľstvo, prikázal mu, 35 aby vyslal proti nim vojsko, žeby bola moc Izraela úplne zlomená, zvyšok Jeruzalema zničený a ich pamiatka z toho mesta vykorenená. 36 Po celom ich území mal osadiť cudzincov a lósom im rozdeliť krajinu.

37 Kráľ vzal druhú polovicu vojska a roku stoštyridsiateho siedmeho vytiahol zo svojho hlavného mesta Antiochie, prekročil rieku Eufrat a tiahol náhornými krajmi.

38 Lyziáš vybral Ptolemea, syna Dorymenesovho, Nikarona a Gorgiáša, udatných to mužov z kráľových dôverníkov, 39 a poslal s nimi štyridsaťtisíc pešiakov a sedemtisíc jazdcov, aby vtiahli do Júdska a zničili ho podľa kráľovho rozkazu. 40 Vyrazili teda so všetkou brannou mocou, a keď ta došli, utáborili sa na rovine pri (osade) Emauz. 41 Keď sa o nich dopočuli kupci tej krajiny, vzali si veľmi mnoho striebra a zlata aj sluhov a šli do tábora kupovať Izraelitov za otrokov. Pripojilo sa k nim aj sýrske a filištínske vojsko.

Židia sa pripravujú na obranu. - 42 Keď Júda a jeho bratia videli, že nebezpečenstvo pohromy je stále väčšie a že vojská sa už utáborujú blízko ich územia, a keď sa dozvedeli o kráľovom rozkaze, ktorým nariadil úplnú skazu ľudu, 43 povedali si navzájom: "Postavme sa proti zničeniu svojho ľudu; bojujme za svoj národ a svätyňu!" 44 Zišli sa dovedna, aby boli pripravení do boja a tiež aby sa modlili a vyprosili si milosrdenstvo a zľutovanie.

45 Jeruzalem bol neobývaný ako pustatina.
Nikto z jeho detí nevchádzal ani nevychádzal:
Pošliapaná bola svätyňa…
Cudzozemci bývali na hrade…
Útulkom bol pre pohanov…
Odňatá bola radosť Jakubovi,
píšťala a citara sa odmlčali.

46 Zhromaždili sa teda a prišli do Masfy oproti Jeruzalemu, lebo Masfa bývala kedysi miestom modlitby pre Izrael. 47 Postili sa ten deň, obliekli sa do vrecovín, sypali si popol na hlavy a roztrhli si odev. 48 I otvorili Knihu zákona podobne ako keď sa pohania vypytujú svojich modiel. 49 Priniesli tam kňazské rúcha, prvotiny a desiatky a povolali nazirejcov, ktorým vypršala lehota. 50 Potom hlasne volali k (Bohu) v nebi: "Čo máme robiť s týmito? Kam ich zaviesť? 51 Tvoja svätyňa je pošliapaná a znesvätená a tvoji kňazi buď žialia, alebo sú pobití. 52 Hľa, pohania sa zhromaždili proti nám, aby nás zničili! Ty vieš, čo zamýšľajú s nami. 53 Akože budeme môcť obstáť pred nimi, ak nám nepomôžeš ty, Bože?" 54 Potom zahlaholili na trúbach a zakričali mocným hlasom.

55 Nato Júda ustanovil vodcov ľudu, tisícnikov, stotníkov, päťdesiatnikov a desiatnikov 56 a vyzval tých, čo si práve stavali dom, alebo sa ženili, alebo vysádzali vinohrad, ako aj bojazlivcov, aby sa každý vrátil domov, ako hovoril Zákon.

57 Potom sa dalo vojsko do pohybu. Utáborili sa južne od Emauz. 58 Tu prehovoril Júda: "Pripravte sa a bojujte udatne! Ráno sa postavte do boja proti týmto pohanom! Veď sa zišli proti nám aby zničili nás a našu svätyňu! 59 Lepšie bude, keď zomrieme v boji, akoby sme sa mali dívať na biedu nášho národa a svätyne. 60 Ale nech sa stane tak, ako je (Božia) vôľa na nebi!"


Prvá kniha Machabejcov - kap 4

Porážka Gorgiáša. - 1 Gorgiáš vzal päťtisíc pešiakov a tisíc vybraných jazdcov a vyrazil s nimi v noci, 2 aby napadol Židov v ich tábore a porazil ich nenazdajky. Hradné mužstvo mu pritom robilo doprovod.

3 Keď sa Júda o tom dozvedel, okamžite odtiahol so svojimi bojovníkmi, aby porazil kráľovské vojsko pri Emauzoch, 4 pokým boli oddiely ďaleko od jeho tábora.

5 A tak Gorgiáš v noci napadol Júdov tábor, ale nikoho tam nenašiel. I pátral po nich po horách, lebo sa nazdával: "Oni utekajú pred nami."

6 Len čo sa rozodnilo, zjavil sa Júda s tritisíc mužmi na rovine. Nemali, pravda, toľko štítov a mečov, ako by si boli želali, 7 keď videli silne opevnený pohanský tábor a vôkol neho jazdcov, ktorí boli vycvičení v boji, 8 ale Júda hovoril svojim mužom: "Neľakajte sa ich množstva a nebojte sa ich útoku! 9 Rozpomeňte sa, ako sa zachránili naši otcovia, keď ich prenasledoval faraón s vojskom! 10 Volajme k nebu, aby sa zmiloval nad nami a rozpomenul sa na zmluvu s našimi otcami a aby dnes porazil toto vojsko pred našimi očami! 11 Nech zvie celý pohanský svet, že Izrael má svojho vykupiteľa a osloboditeľa!"

12 Keď cudzinci zdvihli oči a videli, ako sa (Židia) hrnú proti, 13 vytiahli z tábora do boja. Vtom Júdovi mužovia zatrúbili 14 a rozpútal sa boj. Pohania boli porazení a utiekli do roviny. 15 Všetci oneskorenci popadali mečom; ostatných prenasledovali až po Gezeron, až po idumejské, azotské a jamnijské roviny. Padlo z nich asi tritisíc mužov.

16 Keď sa Júda vrátil s vojskom z prenasledovania, 17 povedal ľudu: "Nebažte po koristi, lebo ešte na nás čaká boj! 18 Blízo nás je Gorgiáš s vojskom na pohorí. Len sa teraz držte proti našim nepriateľom a bojujte proti nim! Potom si môžete spokojne pobrať korisť."

19 Kým Júda ešte hovoril, už sa zjavil akýsi oddiel, ktorý vyliezal z pohoria. 20 Hneď zbadal, že ich (ľudia) museli utrpieť porážku, lebo tábor bol v plameňoch a dym celkom zjavne prezrádzal, čo sa stalo. 21 Pri tomto pohľade ich pojal veľký strach. A keď zazreli ešte aj Júdovo vojsko na rovine, pripravené do boja, 22 utiekli všetci do filištínskej krajiny. 23 Júda sa potom vrátil vyplieniť tábor. A nabrali si mnoho zlata, striebra, modrého a červeného purpuru a mnoho iných cenností.

24 Pri návrate prespevovali chválospevy a plesali k nebu: "Je dobrý a jeho milosrdenstvo trvá naveky." 25 Toho dňa nastalo veľké vyslobodenie pre Izrael.

Júda víťazí nad Lyziášom. - 26 Všetci cudzinci, ktorí sa zachránili, prišli k Lyziášovi a oznámili mu všetko, čo sa stalo. 27 Keď to počul zarazil sa a zmalomyseľnel, pretože sa Izraelu nestalo podľa jeho priania a tiež preto, že nesplnil kráľov rozkaz.

28 Preto nasledujúceho roku zobral Lyziáš šesťdesiattisíc vybraných mužov a päťtisíc jazdcov do boja proti nim. 29 Vtiahli do Idumey a utáborili sa v Betsure. Júda sa postavil proti nim s desaťtisíc mužmi. 30 Keď videl silné vojsko, modlil sa takto: "Buď zvelebený, záchranca Izraela, ktorý si (kedysi) odrazil útok obra rukou svojho služobníka Dávida a tábor Filištíncov si vydal do rúk Šaulovho syna Jonatána a jeho zbrojnoša. 31 Zovri toto vojsko rukou svojho izraelského ľudu, nech vyjdú na hanbu so svojím vojskom a jazdectvom! 32 Zastraš ich! Zoslab ich bezočivú odvahu! Nech sa trasú pre svoju porážku! 33 Poraz ich mečom mužov, ktorí milujú teba, aby ťa piesňami zvelebovali všetci, ktorí poznali tvoje meno!"

34 Potom vyrazili proti sebe a v boji padlo asi päťtisíc mužov z Lyziášovho vojska. 35 Keď Lyziáš videl porážku svojich oddielov, ale aj odvahu Júdovho vojska, ako je odhodlané buď čestne žiť, alebo zomrieť, odtiahol do Antiochie. Najímal však žoldnierov, aby mohol s posilneným vojskom nanovo vtrhnúť do Judey.

Očista a posvätenie chrámu. - 36 Vtedy povedal Júda a jeho bratia: "Hľa, naši nepriatelia sú rozdrvení! Poďme teda, očistime svätyňu a znovu si ju posväťme!" 37 I zhromaždilo sa všetko vojsko a vystúpili na vrch Sion. 38 Videli spustošenú svätyňu, oltár znesvätený, brány vypálené, v nádvoriach bujnelo krovie ako v lese alebo na horách, komôrky rozbúrané. 39 Roztrhli si odev, žialili veľkým nariekaním a sypali si popol na hlavu. 40 Padli tvárou na zem, zatrúbili na signálových trúbach a volali k nebu.

41 Vtedy Júda určil mužov, ktorí mali bojovať proti tým, čo boli na hrade, kým oni nevyčistia svätyňu. 42 Potom vybral bezúhonných a Zákonu oddaných kňazov, 43 ktorí očistili svätyňu a odniesli kamene (užívané pri modlárstve) na nečisté miesto.

44 Ako sa tak radili, čo by mali urobiť so znesväteným oltárom na zápalné obety, 45 prišli na dobré riešenie, (že sa rozhodli) zbúrať ho, aby sa raz nestal predmetom potupy, že ho kedysi znesvätili pohania. Oltár teda zbúrali 46 a kamene uložili na vhodnom mieste chrámového pahorku, pokým nevystúpi prorok a nerozhodne o nich ináč. 47 Potom, podľa predpisu zákona dopravili neokresané kamene a postavili nový oltár podľa predošlého vzoru. 48 Takisto vybudovali svätyňu a posvätili vnútrajšok chrámu a nádvoria. 49 Zhotovili nové sväté nádoby a priniesli do chrámu svietnik, kadidlový oltár a stôl. 50 A tak pálili na oltári kadidlo, zapálili na svietniku lampy a v chráme zažiarilo (svetlo), 51 položili na stôl chleby a zavesili opony, a tak šťastne dokončili celé svoje podujatie.

52 Dvadsiateho piateho dňa deviateho mesiaca, čo je mesiac kislev, stoštyridsiateho ôsmeho roku včasráno vstali 53 a priniesli obetu podľa zákona na novopostavenom oltári na zápalne obety. 54 Práve v ten istý čas, toho istého dňa, keď ho pohania znesvätili, bol znovu vysvätený so spevmi za zvuku citár, hárf a cimbalov. 55 Všetok ľud padol na tvár; klaňali sa a zvelebovali (Boha) na nebi, ktorý im doprial toto šťastie. 56 Osem dní slávili posvätenie oltára. S rozradostnenou mysľou prinášali celostné žertvy a obety vďaky a chvály. 57 Zlatými vencami a štítkami vyzdobili priečelie chrámu; obnovili brány a komôrky a porobili k nim dvere. 58 V ľude zavládla mimoriadne veľká radosť, pretože bola odstránená potupa, (spôsobená) pohanmi.

59 Júda, jeho bratia a všetci z Izraela rozhodli, aby sa každoročne slávili dni posvätenia oltára osem dní od dvadsiateho piateho mesiaca kisleva s veselosťou a radosťou.

60 V tom čase vybudovali okolo Sionského vrchu vysoké múry a silné veže, aby ich pohania, keby niekedy došli, nezbúrali (tak ľahko) ako predtým. 61 Tiež tu postavili posádku, aby strážila (miesto). Na obranu (krajiny) opevnili aj Betsuru, aby mal národ pevnosť proti Edomsku.


Prvá kniha Machabejcov - kap 5

II. Ďalšie Júdove víťazstvá a boje až do jeho smrti 5,1 - 9,22
Za panovania Antiocha Epifanesa 5,1 - 6,16

Boje so susednými pohanskými národmi. - 1 Keď sa okolití pohania dopočuli, že oltár je zasa postavený a svätyňa obnovená, ako (bola) predtým, veľmi sa rozhnevali 2 a uzniesli sa, že vykynožia príslušníkov Jakubovho rodu, ktorí bývali medzi nimi. I začali zabíjať ľud a nivočiť.

3 Tu vytiahol Júda do akrabatského kraja v Edomsku a bojoval proti tamojším Ezauovým synom, pretože znepokojovali Izrael. Spôsobil im veľkú porážku, pokoril ich a obral o korisť.

4 Spomenul si tiež na zlobu synov Beana, ktorí boli ľudu osídlom a pascou; robili im úklady po cestách. 5 Uzavrel ich do veží, obľahol ich a vykonal na nich kliatbu. Ich veže spálil ohňom spolu so všetkými, ktorí boli v nich.

6 Potom vytiahol proti Amončanom, ale našiel tam silné a veľké vojsko, ktorému velil Timotej. 7 Aj s nimi zviedol mnoho bitiek, až zlomil ich moc a úplne ich porazil. 8 Dobyl Jazer a jeho (okolité) mestečká. Potom sa vrátil do Júdska.

Šimonovo víťazstvo v Galilei. - 9 Aj v Galaáde povstali pohania proti Izraelitom, čo bývali na tom území, aby ich vyhubili. Oni však utiekli do pevnosti Datemy 10 a poslali Júdovi a jeho bratom list tohto znenia: "Okolití pohania sa zhromaždili proti nám, aby nás zničili. 11 Chystajú sa pritiahnuť a zaútočiť na pevnosť, do ktorej sme sa utiahli. Ich vojsko vedie Timotej. 12 Preto príď hneď a vytrhni nás z ich ruky! Už mnohí z nás padli. 13 Všetci naši bratia v kraji Tubi sú pobití; ich manželky, deti a zásoby odviedli do zajatia. Pobili tam na tisíc mužov."

14 Ešte čítali ten list, keď prišli iní poslovia z Galiley s roztrhnutými odevmi a prinášali takú istú správu: 15 "Ptolemais, Týrus, Sidon a celá pohanská Galilea sa spojili, aby nás vyhubili!"

16 Keď Júda a ľud vypočuli tieto hlásenia, zvolali veľké zhromaždenie, aby sa poradili, čo by mali urobiť pre (dobro) svojich bratov, ktorých nepriatelia tak ťažko utláčali. 17 Tu riekol Júda svojmu bratovi Šimonovi: "Vyber si mužov a choď vyslobodiť svojich bratov v Galilei! Ja a môj brat Jonatán pôjdeme do Galaádska." 18 V Judei ponechal Jozefa, syna Zachariášovho, a Azariáša, vodcu ľudu a s ostatkom vojska na stráži. 19 Prikázal im: "Stojte na čele tohto ľudu; kým sa nevrátime, no nepúšťajte sa do nijakého boja s pohanmi!"

20 Na výpravu do Galiley mal Šimon pridelených tritisíc mužov a Júda do Galaádu osemtisíc mužov. 21 Šimon teda vytiahol do Galiley a zviedol mnoho bitiek s pohanmi, pričom pohanov porazil. Prenasledoval ich až po bránu 22 Ptolemaidy. Z pohanov padlo na tritisíc mužov a obral ich o korisť. 23 Ľudí však, ktorí boli v Galilei a v Arbatoch, vzal so sebou spolu so ženami, deťmi a všetkým ich imaním a priviedol ich s veľkou radosťou do Júdska.

Júdovo víťazstvo v Galaáde. - 24 Júda Machabejec a jeho brat Jonatán prešli cez Jordán a tri dni pochodovali cestou po púšti. 25 I stretli sa s Nabatejcami, ktorí im vyšli priateľsky v ústrety a porozprávali im všetko, čo sa prihodilo ich bratom v Galaáde, 26 že mnohí z nich sú uzavretí v Bosore, Bosre, Aleme, Kasfore, Makede a Karnaine, všetko to v pevných a veľkých mestách. 27 A že sú aj v ostatných galaádskych mestách niektorí zavretí a zajtra zamýšľajú napadnúť tie pevnosti, dobyť ich a zničiť všetkých v jediný deň.

28 Tu sa Júda náhle obrátil so svojím vojskom, aby sa cez púšť dostal do Bosory. Keď mesto zaujal, pobil ostrím meča všetkých mužského pohlavia, vzal im všetku korisť a (mesto) vypálil ohňom. 29 V noci sa odtiaľ pobral a tiahli až k pevnosti. 30 Keď sa rozodnilo, zdvihli oči a videli, že nespočítateľný zástup ľudu prináša rebríky a dobývacie stroje, aby zaútočil na pevnosť a bojoval proti nim. 31 Júda sledoval, ako sa rozpútal boj. Lebo už aj z mesta vystupoval krik trúb a bojový ryk k nebu. 32 Tu zavolal svojim bojovníkom: "Bojujte dnes za svojich bratov! 33 I napadol ich troma oddielmi odzadu. Pritom trúbili na trúbach a vyvolávali prosebné výkriky.

34 Keď Timotejovo vojsko spoznalo, že je to Machabejec, dalo sa pred ním na útek. Spôsobil im však veľkú porážku; padlo z nich toho dňa na osemtisíc mužov. 35 Potom zabočil do Masfy, obľahol ju a dobyl. Pobil v nej všetkých mužov, odvliekol si z nej korisť a vypálil ju ohňom. 36 Odtiaľ vytiahol a dobyl Kasfon, Maked, Bosor a iné galaádske mestá.

37 Po týchto udalostiach zhromaždil Timotej iné vojsko a utáboril sa pred Rafonom za potokom. 38 Júda poslal vyzvedačov, aby preskúmali tábor. A priniesli mu takúto správu: "Zišli sa k nim všetci okolití pohania, (je to) veľmi veľké vojsko. 39 Aj Arabov si najali na pomoc. Táboria za potokom a sú pripravení vytiahnuť proti tebe do boja." Tu vytiahol Júda proti nim.

40 Medzitým, čo sa Júda so svojím vojskom približoval k potoku, vravel Timotej svojim vojvodcom: "Ak on prejde prv k nám, nebudeme mu môcť odolať, lebo je iste silnejší ako my. 41 Ale ak sa bude obávať a zostane za potokom, prebrodíme sa k nemu a zmocníme sa ho. 42 Keď sa teda Júda približoval k potoku, postavil zapisovateľov ľudu pri potoku a nariadil im toto: "Nikoho tu nenechajte táboriť! Všetci nech idú do boja! 43 I prebrodil sa najprv on a za ním všetok ľud. A všetkých pohanov úplne porazil, odhadzovali zbrane a utekali do chrámu v Karnaine. 44 Ale aj toho mesta sa zmocnili a zapálili chrám ohňom (a zhorel) so všetkými, čo boli v ňom. Tak bol Karnain porazený a už nevládal vzdorovať Júdovi.

45 Potom Júda zhromaždil všetkých Izraelitov, čo bývali v Galaáde, od najmenšieho až po najväčšieho, aj ich manželky, deti a imanie, (bol to) ohromne veľký zástup, (a rozkázal), aby sa odobrali do júdskej krajiny. 46 Prišli až k Efronu; bolo to veľké mesto, (postavené) v priesmyku a veľmi pevné. Nebolo mu možno vyhnúť ani napravo, ani naľavo, lebo prostriedkom neho viedla cesta. 47 Lenže obyvatelia mesta sa pred nimi uzavreli a brány zatarasili kamením. 48 Júda im však podobrotky odkázal: "Dovoľte nám prejsť vaším územím, aby sme mohli ísť ďalej do svojej krajiny! Nik vám neuškodí; len peši prejdeme." Ale nechceli mu otvoriť.

49 Nato Júda nariadil vyhlásiť vo vojsku, aby sa každý postavil (v bojový šík) na tom mieste, kde práve je. 50 Vojaci sa teda utáborili. Potom bojoval proti mestu po celý ten deň a celú noc, až sa mesto dostalo do jeho rúk. 51 Všetkých mužov pobil ostrím meča, samo mesto zbúral až do základov, odniesol si z neho korisť a prešiel mestom po zabitých.

52 Prekročil Jordán a vtiahli do veľkej roviny oproti Betsanu. 53 Júda sa staral, aby tí, čo zostávali pozadu, držali sa pohromade, a po celej ceste dodával ľudu odvahy, až kým nedošli do júdskej krajiny. 54 S radosťou a plesaním vystúpili na vrch Sion a obetovali celostné žertvy, pretože z nich nikto nepadol a bezpečne sa vrátili.

Nezdar Jozefa a Azariáša. - 55 V tých dňoch, keď bol Júda s Jonatánom v Galaáde a jeho brat Šimon v Galilei pred Ptolemaidou, 56 Jozef, syn Zachariášov, a Azariáš, velitelia vojska, dopočuli sa o ich hrdinských činoch a úspešných bojoch. 57 Vraveli si: "Urobme si aj my meno a poďme bojovať proti pohanom, ktorí sú okolo nás! 58 Vydali mužom svojho vojska rozkaz a vytiahli proti Jamnii.

59 Nato Gorgiáš vytiahol z mesta so svojím mužstvom do boja proti nim, 60 Jozef a Azariáš boli odrazení a zahnaní až k júdskym hraniciam. Toho dňa padlo z izraelského ľudu na dvetisíc mužov. Tak utrpel izraelský ľud veľkú porážku, 61 lebo nepočúvali Júdu a jeho bratov, ale snívali o hrdinských činoch. 62 Oni neboli z rodu tých mužov, rukami ktorých sa dostalo Izraelu vyslobodenie.

63 Ale Júdu, hrdinu, a jeho bratov veľmi oslavoval celý Izrael, ba (hovorili o ňom) aj všetci pohania, kam len prenikol chýr o nich. 64 Prichádzali k nim a blahoželali im.

Júdova výprava na juh. - 65 Potom Júda vytiahol so svojimi bratmi a bojovali proti Ezauovým synom v južnom kraji. Dobyl Hebron a okolité dediny, rozbúral jeho opevnenia a veže, čo boli dookola, vypálil ohňom. 66 Potom podnikol výpravu do Filištínska a prešiel cez Samáriu. 67 Toho dňa padli v boji aj kňazi, pretože túžili po hrdinských činoch a nerozmyslene sa zamiešali do boja. 68 Nato Júda zabočil do Azotu v kraji Filištíncov, rozbúral ich oltáre, ohňom spálil vyrezávané sochy ich bohov, z miest pobral korisť a vrátil sa do júdskej krajiny.


Prvá kniha Machabejcov - kap 6

Smrť Antiocha Epifanesa. - 1 Keď kráľ Antiochus prechádzal cez náhorné krajiny, dozvedel sa, že v Elymaide v Perzii je mesto, vychýrené bohatstvom na striebro i zlato. 2 V ňom je vraj preveľmi bohatý chrám, kde sú údajne zlaté výzbroje, panciere a štíty, ktoré tam zanechal macedónsky kráľ Alexander, syn Filipov, ktorý panoval z Grékov ako prvý. 3 Pritiahol teda a pokúšal sa mesto zaujať a vydrancovať ho. Ale nepodarilo sa mu to, lebo obyvatelia mesta sa dozvedeli o jeho zámeroch. 4 Povstali proti nemu do boja, musel utiecť a odchádzal odtiaľ s veľkým sklamaním, aby sa vrátil do Babylonu.

5 Tu prišiel k nemu do Perzie posol a oznámil mu, že jeho vojská, ktoré vytiahli do júdskej krajiny, utrpeli porážku. 6 Že Lyziáš sa vypravil na čele veľkého vojska, ale že bol porazený Židmi, ktorí vraj prevládli zbraňami a vojskom a (dobyli) aj bohatú korisť, ktorú pobrali porazeným vojskám. 7 Že zrúcali ohavnú (modlu), ktorú dal postaviť na oltár v Jeruzaleme, a svätyňu že obohnali vysokými múrmi, ako (to bolo) predtým, a že (opevnili) aj Betsuru, jeho mesto.

8 Keď sa kráľ dozvedel o týchto udalostiach, zľakol sa a veľmi sa rozrušil. Klesol na posteľ a od hnevu ochorel, lebo sa mu nestalo po vôli. 9 A zostal tam mnoho dní, lebo sa mu obnovovala trápna úzkosť. Keď badal, že zomrie, 10 zvolal všetkých svojich dôverníkov a povedal im: "Spánok sa mi vzdialil od očí a sužujúca starosť tlačí moje srdce. 11 Myslím si v duchu: Do akého zármutku som sa dostal a v akej záplave zmätku som teraz ja, ktorý som býval ctený a milovaný, dokiaľ som bol pri moci. 12 Teraz sa rozpamätúvam na zlé veci, ktoré som popáchal proti Jeruzalemu; ako som pobral z neho všetko zlaté a strieborné náradie a ako som poslal bezdôvodne nivočiť júdske obyvateľstvo. 13 Teraz jasne vidím, že ma preto zastihlo toto nešťastie. Hľa, v hroznom zármutku hyniem v cudzej krajine!"

14 Potom zavolal Filipa, jedného zo svojich dôverníkov, a ustanovil ho nad celým svojím kráľovstvom. 15 Odovzdal mu korunu, svoj plášť a prsteň, aby viedol jeho syna Antiocha a vychoval ho za vladára. 16 A kráľ Antiochus tam roku stoštyridsiateho deviateho zomrel.

Za panovania Antiocha Eupatora, 6,17-63.

Výprava Lyziáša a Eupatora proti Židom. - 17 Keď sa Lyziáš dozvedel o kráľovej smrti, dosadil miesto neho za kráľa jeho syna Antiocha, ktorého vychovával od mladi, a dal mu meno Eupator.

18 Tí však, čo bývali na hrade pri svätyni, obťažovali Izrael; ustavične hľadali (spôsob), ako by im mohli škodiť a pohanom poskytnúť oporu. 19 Júda si preto zaumienil, že ich vyhubí. I zvolal všetok ľud, aby ich obľahli. 20 Zhromaždili sa teda a roku stopäťdesiateho ich obkľúčili. Zriadil proti nim kameňomety a iné dobývacie stroje.

21 Niektorí z tých, čo unikli z obľahnutia - a pripojili sa k nim aj niekoľkí bezbožníci z Izraela -, 22 odišli ku kráľovi a vraveli: "Ako dlho ešte potrvá, kým nevykonáš súd a nepomstíš našich bratov? 23 My sme sa dobrovoľne poddali tvojmu otcovi, riadili sme sa jeho príkazmi a poslúchali sme jeho rozkazy. 24 Za to teraz obkľúčili naši súkmeňovci hrad a zanevreli n nás. Ba každého, koho z nás chytili, zabili a naše majetky vyplienili. 25 A vztiahli ruku nielen na nás, ale aj na všetky susedné kraje. 26 A hľa dnes obliehajú jeruzalemský hrad, aby ho dobyli! Chrám a Betsuru opevnili. 27 Ak ich rýchle nezaskočíš, budú robiť ešte väčšie veci než tieto a (ich postup) nebudeš môcť zadržať."

28 Keď to kráľ počul, rozhneval sa a zvolal všetkých svojich dôverníkov a veliteľov pechoty aj jazdectva. 29 Ba aj z iných kráľovstiev a morských ostrovov pritiahli k nemu zástupy žoldnierov. 30 Počet jeho vojska bol: stotisíc pešiakov, dvadsaťtisíc jazdcov a tridsaťdva slonov, vycvičených do boja.

31 Tiahli cez Edomsko a utáborili sa pred Betsurou. Dlho o ňu bojovali a postavili aj dobývacie stroje, ale (obkľúčení) robili výpady, pálili ich ohňom a udatne bojovali.

Bitka pri Betzachare. - 32 Júda odtiahol od hradu a utáboril sa pri Betzachare oproti kráľovmu táboru. 33 Kráľ sa včasráno vybral a so všetkou rýchlosťou uháňal s vojskom smerom na Betzacharu. Za zvuku trúb sa šíky pripravili do boja. 34 Slonom predložili šťavu z hrozien a moruší aby ich rozdráždili do boja. 35 Potom zaradili zvieratá medzi bojové šíky. Ku každému slonovi priradili tisíc mužov, vyzbrojených reťazovitými panciermi a medenými prilbami na hlavách. Okrem toho postavili ku každému zvieraťu sto vybraných jazdcov. 36 Títo boli už predtým pridelení k zvieraťu, kamkoľvek sa uberalo, išli s ním a neodchádzali od neho. 37 Na každom zvierati boli silné, kryté drevené veže, upevnené zvláštnymi zariadeniami a na každom bolo tridsaťdva mužov, ktorí odtiaľ bojovali, a ešte jeden Ind.

38 Ostatných jazdcov postavili vľavo i vpravo na obe krídla vojska, aby znepokojovali (nepriateľa) a kryli bojové šíky. 39 Keď na zlaté a medené štíty zasvietilo slnko, rozsvietili sa od nich hory a žiarili ako ohnivé fakle. 40 Časť kráľovho vojska sa rozprestrela po vrchovine a druhá časť zostala v nížine. Postupovali opatrne a usporiadane. 41 Triaška zachvátila všetkých, keď začuli hrmot ich množstva, pochod vojska a rinčanie zbraní; bolo to vojsko mimoriadne veľké a silné.

Hrdinská smrť Eleazara. - 42 Júda vyrazil so svojím vojskom do boja a padlo z kráľovho vojska šesťsto mužov.

43 Tu Eleazar, Hauran, spozoroval, že jedno zo zvierat, opatrené kráľovským pancierom, prevyšuje všetky ostatné zvieratá. Nazdával sa že je na ňom kráľ. 44 I obetoval sa, aby vyslobodil svoj ľud a získal si večné meno. 45 Odvážne sa rozbehol k nemu stredom cez šíky, bil napravo i naľavo, takže ustupovali pred ním na obe strany. 46 Potom vliezol pod slona, ľahol si pod neho a zabil ho. On sa zrútil na neho na zem a tam zomrel. 47 Keď videli silu kráľovského vojska a tlak jeho oddielov, ustúpili pred nimi.

Pád Betsury a obliehanie Jeruzalema. - 48 Kráľovské vojská sa vydali proti nim až do Jeruzalema; kráľ sa teda utáboril proti Júdsku a proti vrchu Sion. 49 Uzavrel mier s tými, čo boli z Betsury, ktorí opustili mesto, lebo tam už nemali potravín a nemohli znášať ďalšie obliehanie. Pole totiž malo sobotný odpočinok. 50 Tak zaujal kráľ Betsuru a ustanovil tam posádku, aby ju strážili.

51 Potom obliehal mnohé dni svätyňu; postavil tam vrhacie a iné bojové stroje: ohňomety, kameňomety, šípomety a praky. 52 Lenže aj oni si zhotovili bojové stroje proti ich strojom, a tak bojovali mnoho dní. 53 Ale nebolo v zásobárňach potravín, lebo bol siedmy rok a zvyšky zásob strávili tí, ktorí kvôli svojej záchrane utiekli pred pohanmi do Júdska. 54 Tak zostalo na území svätyne len niekoľko mužov, lebo ich prevládal hlad, a preto sa rozpŕchli každý do svojho domova.

Zmierenie. - 55 Keď sa Lyziáš dopočul, že sa Filip, ktorého kráľ Antiochus ešte zaživa poveril, aby vychoval jeho syna Antiocha za vladára, 56 vrátil z Perzie a Médie spolu s vojskami, ktoré vytiahli s kráľom, a že sa usiluje prevziať vládu do svojich rúk, 57 snažil sa čím skôr odtiahnuť. I vyjadril sa pred kráľom, veliteľmi vojska a mužstvom takto: "Každým dňom slabneme, potravy nám ubúda, miesto, ktoré obliehame, je pevné a ešte na nás dolieha aj starosť o kráľovstvo. 58 Preto podajme teraz týmto mužom pravicu a pomerme sa s nimi a s celým ich národom! 59 Dovoľme im, aby mohli žiť ako predtým podľa svojich zvykov, lebo iba pre svoje zvyky, ktoré sme zrušili, sa vzbúrili a urobili toto všetko."

60 Táto reč sa zapáčila kráľovi i veliteľom. I poslal im ponuku mieru a prijali ju. 61 Keď im dal kráľ a velitelia prísažné uistenie, vyšli z pevnosti.

62 Kráľ vystúpil na vrch Sion a keď videl opevnenie toho miesta, porušil prísahu, ktorú urobil, a nariadil zbúrať múr dookola.

63 Potom rýchle odtiahol a vrátil sa do Antiochie. Tam našiel Filipa ako pána mesta. I bojoval proti nemu a len silou sa zmocnil mesta.


Prvá kniha Machabejcov - kap 7

Za panovania Demetria Sotera, 7,1-9,22.

Demetrius vysiela Bakchidesa proti Jeruzalemu. - 1 Roku stopäťdesiateho prvého vyviazol Demetrius, syn Seleukov, z Ríma. S niekoľkými mužmi vtiahol do prímorského mesta a tam sa dal vyhlásiť za kráľa. 2 Keď vošiel do kráľovského paláca svojich otcov, zajali vojaci Antiocha a Lyziáša, aby mu ich priviedli. 3 Keď mu to oznámili, povedal: "Neukazujte mi ich tváre!" 4 Preto ich vojsko zabilo a Demetrius nastúpil na trón svojho kráľovstva.

5 Tu prišli k nemu všetci ničomníci a bezbožníci z Izraela na čele s Alkimom, ktorý chcel byť veľkňazom. 6 Obžalovali svoj ľud u kráľa a vraveli: "Júda a jeho bratia pobili všetkých tvojich priateľov a nás vyhnali z našej krajiny. 7 Preto teraz pošli muža, ktorému dôveruješ, nech ide a presvedčí sa o celej pohrome, ktorú urobil nám a kráľovej krajine. Nech ich strestá spolu so všetkými ich prisluhovačmi!"

8 Kráľ vybral Bakchidesa, jedného zo svojich priateľov, ktorý vladáril za Riekou, mal vplyv na vedenie ríše a bol oddaný kráľovi. Poslal ho 9 spolu so zločinným Alkimom, ktorého ustanovil za veľkňaza, a nariadil mu, aby vykonal pomstu na Izraelitoch.

10 Vybrali sa teda a vtiahli s veľkým vojskom do júdskej krajiny. Vyslali poslov k Júdovi a jeho bratom s pokojnými síce, ale ľstivými slovami. 11 Oni však nedali na ich reči, lebo videli, že pritiahli s veľkým vojskom.

12 U Alkima a Bakchidesa zišli sa mnohí zákonníci, aby zistili, čo by vyhovovalo právu. 13 Asidejci boli prví medzi Izraelitmi, ktorí hľadali u nich pokoj. 14 Vraveli totiž: "S oddielmi predsa prišiel kňaz z Áronovho rodu! Ten nás len neoklame!" 15 Rozprával im o pokoji, ba aj prísažne ich uistil: "Neurobím vám nič zlé, ani vašim priateľom." 16 A tak mu uverili. Predsa však dal chytiť z nich šesťdesiat mužov a zabiť v jeden deň podľa napísaného výroku:

17 "Telá tvojich svätých - a ich krv
vyliali vôkol Jeruzalema
a nebolo nikoho, kto by ich pochoval."

18 Tu zachvátil všetok ľud strach a hrôza pred nimi. Hovorili: "Niet pri nich ani pravdy, ani spravodlivosti. Veď porušili sľub i prísahu, ktorú urobili!"

19 Bakchides odtiahol od Jeruzalema a utáboril sa pri Bezete. Mnoho z mužov, ktorí od neho odpadli, ako aj niektorých z ľudu dal pochytať, zabiť a (ich telá) pohádzať do veľkej cisterny. 20 Potom odovzdal krajinu Alkimovi a nechal mu vojsko, aby ho podporovalo. Bakchides sám odišiel ku kráľovi.

21 Alkimus sa všemožne namáhal, aby si udržal veľkňazstvo. 22 I pridružili sa k nemu všetci, ktorí vyvolávali zmätok vo svojom národe. Opanovali júdsku krajinu a privádzali Izrael do veľkého nešťastia.

23 Keď Júda videl všetko zlo, ktoré popáchal Alkimus so svojimi prívržencami medzi Izraelovými synmi - horšie než pohania! -, 24 prešiel celé júdske územie dookola a vykonal pomstu na vierolomníkoch. Tak im znemožnil potulovať sa po krajine.

25 Keď Alkimus spozoroval, ako sa Júda a jeho prívrženci zmohli, obrátil sa na kráľa, lebo spoznal, že by im nemohol odolať, a obžaloval ich zo zločinov.

Výprava Nikanora a jeho porážka. - 26 Tu poslal kráľ Nikanora, jedného zo svojich najznamenitejších vojvodcov, ktorý bol zaťatým nepriateľom Izraela, a nariadil mu vyhubiť ten ľud. 27 Nikanor pritiahol do Jeruzalema s veľkým vojskom. Poslal sprostredkovateľov mieru k Júdovi a jeho bratom s týmto ľstivým 28 odkazom: "Nech nie je vojna medzi mnou a vami! Prídem s niekoľkými mužmi a v pokoji si pohovorím s vami." 29 I prišiel k Júdovi a priateľsky sa navzájom pozdravili, ale nepriatelia boli pripravení chytiť Júdu. 30 Júda zbadal, že k nemu prišiel ľstivo. Preto sa ho stránil a nechcel už vidieť jeho tvár. 31 Keď Nikanor videl, že jeho zámer je prezradený, odtiahol do Kafarsalamy, aby sa dal do boja proti Júdovi. 32 I padlo z Nikanorovho vojska na päťsto mužov. Ostatní utiekli do Dávidovho mesta.

33 Po týchto udalostiach sa Nikanor odobral na vrch Sion. I vyšli niektorí kňazi a starší ľudu zo svätyne, aby ho priateľsky privítali a ukázali mu celostnú žertvu, ktorá sa obetovala za kráľa. 34 Ale on nimi pohrdol a urobil si z nich posmech; aj ich poškvrnil a namyslene rozprával 35 a v hneve sa zaprisahal: "Ak ihneď nevydáte Júdu a jeho vojsko do mojich rúk, zapálim tento dom po svojom víťaznom návrate." A s veľkým hnevom odišiel.

36 Tu kňazi vošli, postavili sa pred oltár a chrám, plakali a hovorili: 37 "Ty si si, Pane, vyvolil tento chrám, aby sa nazýval podľa tvojho mena a aby bol tvojmu ľudu domom modlitby a prosby. 38 Vykonaj pomstu nad týmto človekom a nad jeho vojskom; nech padnú mečom! Rozpamätaj sa na ich rúhania a nedaj im obstáť!"

39 Nikanor vytiahol z Jeruzalema a utáboril sa pri Bethorone. Tu sa pripojilo k nemu sýrske vojsko. 40 Júda sa zas utáboril pri Adase s tritisíc mužmi. A Júda sa modlil: 41 "Pane, keď sa kedysi rúhali vyslanci asýrskeho kráľa, vyšiel tvoj anjel a pobil z nich stoosemdesiatpäťtisíc. 42 Tak rozmláť toto vojsko dnes pred nami, aby aj ostatní poznali, že sa rúhavo vyslovoval o tvojej svätyni! Súď ho podľa jeho zloby!"

43 Vojská zviedli bitku trinásteho mesiaca adar. Nikanorovo vojsko bolo porazené; aj on padol prvý v boji. 44 Keď jeho vojsko videlo, že Nikanor padol, odhodili zbrane a utiekli.

45 I prenasledovali ich na deň cesty od Adasy, až ako sa ide do Gazery a trúbili za nimi na signálových trúbach. 46 Zo všetkých júdskych dedín vyšli (Židia) a obkľúčili ich. Oni sa postavili síce na odpor, ale všetci padli mečom. Ani jeden z nich nezostal.

47 Potom vzali korisť a plen, Nikanorovi uťali hlavu a pravú ruku, ktorú bol pyšne vztiahol, priniesli to do Jeruzalema a tam povesili. 48 Ľud sa veľmi radoval a slávili ten deň ako veľkú slávnosť. 49 Tiež ustanovili, aby sa tento deň slávil každoročne trinásteho adara. 50 Potom mala júdska krajina nakrátko pokoj.


Prvá kniha Machabejcov - kap 8

Dohoda s Rimanmi. - 1 Júda sa dopočul o sláve Rimanov, o ich veľkej moci a o priazni, ktorú preukazujú všetkým, čo sú im naklonení, ako aj o priateľských zmluvách, ktoré uzavierajú s tými, čo sa chcú stať ich spojencami, a vôbec že sú mocní a silní. 2 Rozprávali mu o ich vojnách a hrdinských činoch, ktoré konali medzi Galaťanmi, ako si ich podrobili a urobili ich poplatníkmi; 3 tiež o ich činoch v Španielsku, ako sa zmocnili tamojších zlatonosných a striebronosných baní a ako opanovali celú krajinu svojou rozvahou a vytrvalosťou, 4 hoci bol ten kraj od nich veľmi ďaleko; ako porazili kráľov, ktorí pritiahli proti nim od konca zeme, a pripravili im veľkú porážku; ďalej ako im ostatní (ľudia) odvádzajú každoročne poplatok; 5 ako Filipa a Perzea, hetejského kráľa, spolu s inými povstalcami porazili v boji a podrobili si ich. 6 Že takisto zničili Antiocha, veľkého kráľa Ázie, hoci vytiahol proti nim do boja so stodvadsiatimi slonmi, s jazdectvom s vozmi a s veľkým vojskom, 7 že ho zajali živého a uložili mu aj jeho nástupcom na kráľovskom tróne odvádzať vysokú daň, dať rukojemníkov a zrieknuť sa 8 územia ako Indie, Médie a Lýdie - svojich najlepších krajín. Tieto mu vzali a potom ich dali kráľovi Eumenesovi. 9 Tiež ako chceli obyvatelia Helady viesť proti nim zničujúcu vojnu, ale keď sa oni dozvedeli o ich zámere, 10 vyslali proti nim jedného vojvodcu, ktorý s nimi bojoval, takže mnohí z nich boli zranení a padli (v boji). Ich ženy a deti vraj pobrali do zajatia, olúpili ich a zmocnili sa ich krajiny, pobúrali im pevnosti a podrobili si ich až do dnešného dňa. 11 Aj iné kráľovstvá a ostrovy, ktoré sa im niekedy postavili na odpor, vraj zničili a podrobili si ich.

12 Ale svojim priateľom a spojencom zachovali vraj priateľstvo; zmocnili sa blízkych i vzdialených, kráľovstiev a všetci, čo len počuli ich meno, už mali z nich strach. 13 Ktorým však chcú dopomôcť ku kráľovstvu, tí vraj kraľujú, ale ktorým nežičia, tých zase pozbavujú. Tak sa vraj veľmi vyšvihli.

14 Medzi nimi všetkými si vraj nikto nekladie korunu, ani sa neoblieka do purpuru, aby sa v ňom pýšil. 15 Ba zostavili si vraj radu a každý deň tristodvadsať poradcov rokuje o blahu národa a jeho vedení. 16 Jedinému mužovi vraj zverujú každoročne vedenie a vládu nad celou svojou ríšou; tohto jedného všetci poslúchajú a niet medzi nimi ani závisti, ani žiarlivosti.

17 Júda vybral Eupolema, syna Jánovho a vnuka Akovho, a Jasona, syna Eleazarovho a poslal ich do Ríma, aby dojednali s nimi priateľstvo a spojenectvo, 18 žeby z nich sňali jarmo, lebo videli, že kráľovstvo Grékov zotročuje Izrael. 19 Vybrali sa teda do Ríma - bola to veľmi ďaleká cesta - , vošli do senátnej budovy, ujali sa slova a vraveli: 20 "Júda Machabejec, jeho bratia a židovský národ nás poslali k vám, aby sme s vami dojednali zväzok priateľstva a pokoja a aby ste nás prijali za svojich spojencov a priateľov." 21 Tento návrh im prišiel vhod.

22 Listina, ktorú dali napísať na medené dosky a poslať do Jeruzalema, aby im tam bola pamätníkom priateľstva a spojenectva, znela takto:

23 "Rimanom a židovskému národu na mori i na pevnine večné blaho! Kiež je od nich ďaleko meč a nepriateľ! 24 Ak sa začne prv vojna proti Rimanom alebo proti niektorému ich spojencovi v celej ríši, 25 tak židovský národ poskytne so všetkou ochotou pomoc, ako budú vyžadovať okolnosti času. 26 Nepriateľom nebudú dávať ani zaopatrovať obilie, zbrane, peniaze a lode. To za dobré uznali Rimania. Nariadenia sa budú dodržiavať bez odplaty. 27 Podobne ak sa začne prv vojna proti židovskému národu, tak zas ochotne poskytnú pomoc Rimania, ako budú vyžadovať okolnosti času. 28 Nepriateľom sa nebude dodávať obilie, zbrane ani peniaze a lode. To za dobré uznali Rimania. Túto zmluvu budú zachovávať bez lesti.

29 Podľa týchto uznesení uzavreli Rimania zmluvu so židovským národom. 30 Keby však chceli jedni alebo druhí niečo dodatočne pridať alebo ubrať, môžu tak urobiť podľa svojej ľubovôle; a čo sa pridá alebo uberie, bude platiť.

31 Ohľadom škôd, ktoré narobil kráľ Demetrius, napísali sme mu toto: "Prečo si tak zaťažil svoje jarmo na našich priateľoch a spriaznencoch Židoch? 32 Preto, ak sa budú i naďalej na teba sťažovať, dopomôžeme im k právu a budeme proti tebe bojovať na mori i na pevnine."


Prvá kniha Machabejcov - kap 9

Júdova porážka a smrť. - 1 Keď sa Demetrius dopočul, že Nikanor padol v boji aj so svojím vojskom, poslal druhý raz Bakchidesa a Alkima do júdskej krajiny a s nimi pravé krídlo vojska. 2 Tiahli po ceste do Galgaly, obsadili Masalot na okolí Arbely, dobyli toto miesto a pozbavili mnohých života. 3 V prvom mesiaci stopäťdesiateho druhého roku sa utáborili pred Jeruzalemom. 4 Odtiaľ však odišli a tiahli do Berey s dvadsiatimi tisícami pešiakov a s dvoma tisícami jazdcov.

5 Júda sa totiž utáboril v Elase; bolo s ním tritisíc vybraných mužov. 6 Ale keď videli mocné zástupy vojska, prestrašili sa, ba mnohí sa vytratili z tábora, takže z nich zostalo iba osemsto mužov. 7 Júda teda musel vidieť ako sa mu rozpadáva vojsko už pred samým bojom. Žiaľ mu zovrel srdce, lebo ich už nemal kedy zhromaždiť. Hlboko zarmútený 8 povedal pozostalým: "Hor' sa, vyrazme proti svojim nepriateľom! Azda ich len premôžeme v boji! 9 Ale odhovárali ho: "Nič nezmôžeme. Radšej si teraz zachráňme životy! Potom sa vrátime aj so svojimi bratmi a dáme sa do boja proti nim. Veď nás je málo!" 10 Júda však odvetil: "Kiež je ďaleko odo mňa, aby som to urobil! Nesmieme utiecť pred nimi! Ak nadišiel náš čas, zomrieme mužne za svojich bratov. Nezanechajme škvrnu na svojej sláve!"

11 Tu vytiahlo vojsko z tábora a postavili sa proti nim. Jazda sa rozdelila na dva oddiely; prakovníci a lukostrelci tiahli pred vojskom a v predných radoch boli tí najsilnejší. 12 Bakchides bol na pravom krídle. Bojový šík sa približoval z dvoch strán za zvuku trúb. 13 Ale aj Júdovi ľudia trúbili na trúbach. Zem sa len tak otriasala od hrmotu vojsk. Boj trval od rána až do večera.

14 Keď Júda spozoroval, že jadro Bakchidesovho vojska je na pravom krídle, zoskupili sa okolo neho všetci srdnatí, 15 porazili pravé krídlo a prenasledovali ho až po vrch Azot. 16 Len čo zbadali tí, čo boli na ľavom krídle, že pravé krídlo je porazené, pustili sa rýchlo za Júdom a jeho druhmi. 17 Tu sa rozpútala bitka a padlo mnoho ranených na obidvoch stranách. 18 Aj Júda padol; ostatní utiekli. 19 Jonatán a Šimon vzali svojho brata Júdu a pochovali ho v hrobke svojich otcov v Modeine. 20 Tam ho oplakali a všetok Izrael žialil za ním veľkým nariekaním Mnoho dní za ním kvílili a nariekali:

21 "Ako padol hrdina,

záchranca Izraela!"

22 Ostatné správy o Júdovi, o jeho bojoch a udatných činoch, ktoré konal, a ich veľkosť, nie sú ani zapísané - bolo ich veľmi mnoho.

Časť tretia

Boje pod vodcovstvom Jonatánovým 9,23-12,54
Prvé boje za panovania Demetria Sotera 9,23-73

Jonatán zvolený za vodcu. - 23 Po Júdovej smrti zdvihli v celej izraelskej krajine hlavu vierolomníci; pozdvihli sa všetci zlosynovia.

24 V tých dňoch nastal veľmi veľký hlad, lebo zem odpadla s nimi. 25 Bakchides si vyberal zločinných mužov, ktorých ustanovoval za pánov nad krajinou. 26 Oni vyhľadávali a sliedili po Júdových prívržencoch a privádzali ich k Bakchidesovi, ktorý sa na nich pomstil a posmieval sa im. 27 Nastalo veľké súženie v Izraeli, akého u nich nebolo od vystúpenia posledného proroka.

28 Tu sa zhromaždili všetci Júdovi prívrženci a vraveli Jonatánovi: 29 "Odvtedy, čo zomrel tvoj brat Júda, niet nikoho, kto by sa mu vyrovnal, aby bojoval proti nepriateľom a Bakchidesovi a vôbec proti nežičlivcom nášho národa. 30 A tak sme si dnes vyvolili teba miesto neho za svojho vodcu a vojvodcu. Ty povedieš naše boje." 31 Tak Jonatán prevzal v tom čase vodcovstvo a nastúpil na miesto svojho brata Júdu.

Útek Jonatána a smrť Jánova. - 32 Keď Bakchides dostal o tom správu, hľadal spôsob, ako by ho zabil. 33 Lenže Jonatán sa to dozvedel, aj jeho brat Šimon a všetci jeho prívrženci. Utiekli na púšť Tekua a utáborili sa pri vodnej cisterne Asfar. 34 Bakchidesovi to hlásili v sobotný deň a tiahol s celým svojím vojskom za Jordán.

35 (Jonatán) poslal svojho brata ako vodcu sprievodu k svojim priateľom Nabatejcom s prosbou, aby si mohli u nich uložiť svoje značné zásoby. 36 Tu vyšli Jambrejci z Madaby, zmocnili sa Jána a všetkého jeho majetku a odišli s tým preč.

37 Po týchto udalostiach zvestovali Jonatánovi a jeho bratovi Šimonovi, že Jambrejci odbavujú veľkú svadbu a že povedú nevestu, dcéru jedného kanaánskeho náčelníka, z Nadabata s veľkým sprievodom. 38 Tu sa rozpamätali na svojho brata Jána, vytiahli a ukryli sa v horskej rokline. 39 Keď zdvihli oči a pozreli, hľa, (blížil sa) veľký hlučný sprievod; ženích im išiel oproti so svojimi priateľmi a bratmi, s bubnami, hudbou a s mnohými zbraňami. 40 Jonatánovi ľudia vyrazili na nich z úkrytu a pobili ich. Padlo mnoho ranených; ostatní utiekli do vrchov. A ukoristili po nich všetko, čo mali pri sebe. 41 Tak sa obrátila svadba na plač a hudba na nariekanie. 42 Keď takto vypomstili krv svojho brata, vrátili sa k bažinatému brehu Jordána.

Boj na Jordáne. - 43 Keď sa o tom dopočul Bakchides, pritiahol v sobotu až k jordánskemu brehu s veľkou vojenskou silou. 44 Tu povedal Jonatán svojim bojovníkom: "Vstaňme a bojujme teraz za svoje životy! Dnes totiž nie je tak, ako včera a predvčerom. 45 Teraz nám hrozí boj spredu i odzadu. A na jednej i druhej strane prekáža Jordán s bažinou a krovím. Nemožno uhnúť! 46 Preto volajte, teraz k nebu, aby ste boli vyslobodení z rúk svojich nepriateľov!" Rozpútal sa boj. 47 Jonatán vystrel ruku, aby zasiahol Bakchidesa, ale uhol sa mu späť. 48 Tu skočil Jonatán aj so svojimi ľuďmi do Jordána a preplávali na druhý breh. Tí však neprešli za nimi cez Jordán. 49 Toho dňa padlo na Bakchidesovej strane na tisíc mužov.

Bakchidesove opevnenia v Júdsku. - 50 Potom sa vrátil do Jeruzalema a v Júdsku staval opevnené mestá: pevnosť v Jerichu, ďalej Emauzy, Bethoron, Betel, Tamnatu, Faraton a Tefon s vysokými múrmi, bránami a závorami. 51 Do každého postavil posádku, aby utláčala Izrael. 52 Opevnil tiež mesto Betsuru a Gazaru aj hrad a zriadil v nich posádky a zásobárne na potraviny. 53 Taktiež dal pochytať synov veľmožov krajiny ako rukojemníkov a uväznil ich na jeruzalemskom hrade.

Zločin a smrť Alkima. - 54 Roku stopäťdesiateho tretieho, druhého mesiaca, rozkázal Alkimus zbúrať múry vnútorného nádvoria svätyne. Tak chcel zničiť diela prorokov. A začali aj búrať. 55 Ale práve v tej chvíli ranila Alkima mŕtvica, ktorá urobila koniec jeho činom. Ústa sa mu zavreli a pre ochromenie nemohol ani prehovoriť, ani postarať sa o svoj dom. 56 Alkimus v tom čase zomrel za veľkých bolestí. 57 Keď Bakchides videl, že Alkimus je mŕtvy, vrátil sa ku kráľovi a júdska krajina mala dva roky pokoj.

Tretí vpád Bakchidesa. - 58 Všetci vierolomníci sa uzniesli a vraveli: "Jonatán a jeho prívrženci, ako vidíte, žijú si bezstarostne a v pokoji. Zavolajme teraz Bakchidesa, nech ich pochytá všetkých jednej noci!" 59 I vybrali sa a predložili mu tento návrh. 60 Pohol sa teda a tiahol s veľkým vojskom. Všetkým svojim stúpencom v Júdsku poslal tajne listy, aby chytili Jonatána a jeho prívržencov. Ale to sa im nepodarilo, lebo oni sa dozvedeli o ich zámere.

61 Ba oni pochytali na päťdesiat mužov z obyvateľov krajiny, ktorí boli pôvodcami nešťastia, a zabili ich. 62 Potom sa Jonatán odobral so Šimonom a so svojimi prívržencami do Baitbasei na púšti. Postavil, čo bolo v tom (meste) pobúrané, a urobil z neho pevnosť.

63 Keď sa o tom Bakchides dozvedel, zvolal všetko svoje vojsko a odkázal aj pre tých, čo boli v Júdsku. 64 Potom vytiahol a utáboril sa pri Baitbasei, obliehal ho mnoho dní a postavil aj dobývacie stroje. 65 Jonatán ponechal svojho brata Šimona v meste a sám iba s niekoľkými mužmi prechádzal po krajine. 66 Porazil Odomeru i jeho bratov a Fasironových synov v ich stanoch. Následkom tohto víťazného počiatku rozrastala sa aj jeho vojenská sila. 67 Šimon však a jeho ľudia urobili výpad z mesta a zapálili dobývacie stroje. 68 Potom bojovali proti Bakchidesovi, porazili ho a veľmi poškodili. Takto bol zmarený jeho zámer a postup. 69 Preto sa rozhneval na vierolomných mužov, ktorí mu radili, aby vytiahol do krajiny, a mnohých z nich dal pobiť. Nato sa rozhodol, že odtiahne do svojej krajiny.

Prímerie s Bakchidesom. - 70 Keď sa to Jonatán dozvedel, poslal k nemu vyslancov, aby s ním dojednali mier a vymohli vydanie zajatcov. 71 Privolil, urobil podľa jeho návrhu a prísažne ho uistil, že sa mu nebude pomstiť za všetky dni jeho života. 72 Vydal mu aj zajatcov, ktorých prv odviedol z Júdska. Potom sa odobral späť do svojej krajiny. Ani sa viac nepokúsil tiahnuť na ich územie.

73 Tu si odpočinul meč v Izraeli. Jonatán sa usadil v Machmase. Potom sa Jonatán ujal vedenia ľudu a odstránil bezbožníkov z Izraela.


Prvá kniha Machabejcov - kap 10

Ďalšie Jonatánove vzťahy k sýrskym kráľom 10,1 - 12,54
a) Na sklonku vlády Demetria Sotera 10,1 - 50

Vystúpenie Alexandra Balasa. - 1 Roku stošesťdesiateho pritiahol Alexander Epifanes, syn Antiocha, a dobyl Ptolemaidu. Prijali ho a vyhlásil sa tam za kráľa. 2 Keď sa to dopočul kráľ Demetrius, zhromaždil veľmi veľké vojsko a vytiahol proti nemu do boja.

Demetriove sľuby. - 3 Zároveň poslal Demetrius Jonatánovi list aby ho upokojil svojou veľkodušnosťou. 4 Povedal si totiž: "Poponáhľajme sa uzavrieť s ním prímerie prv, než by sa proti nám spojil s Alexandrom. 5 Zaiste sa rozpamätá na všetko zlo, ktoré sme spôsobili jemu, jeho bratom a jeho národu. 6 Splnomocnil ho zbierať vojsko a zaobstarávať si zbrane a byť s ním v priateľskom pomere. Ba nariadil, aby mu boli vydaní rukojemníci, ktorí boli (držaní) v hrade.

7 Nato sa Jonatán odobral do Jeruzalema a zreteľne prečítal list všetkému ľudu, aj tým, ktorí boli na hrade. 8 I preľakli sa náramne keď počuli, že ho kráľ splnomocnil zbierať vojsko. 9 Hradná posádka vydala Jonatánovi rukojemníkov, ktorých potom odovzdal ich rodičom. 10 Jonatán sa usadil v Jeruzaleme a začal budovať a obnovovať mesto. 11 Nariadil robotníkom, aby vystavali niekdajšie múry a silno opevnili vrch Sion dookola štvorhrannými kameňmi. Aj tak urobili. 12 Cudzinci, ktorí boli v pevnostiach, vybudovaných Bakchidesom, sa rozutekali; 13 každý opustil svoje miesto a odišiel do svojej vlasti. 14 Iba v Betsure zostali niektorí z tých, ktorí opovrhli Zákonom a prikázaniami, lebo tam bolo pre nich útočište.

Alexander Balas si získava Jonatána. - 15 Keď sa kráľ Alexander dopočul o prisľúbeniach, ktoré dal Demetrius Jonatánovi - rozprávali mu tiež o bojoch a udatných činoch, ktoré dokázal on a jeho bratia, ako aj o súženiach, ktoré si vytrpeli -, 16 povedal si: "Či by sme ešte našli takého mocného muža? Nože, urobme ho svojím priateľom a spojencom!" 17 Napísal teda list a poslal mu ho. Bol tohto znenia:

18 "Kráľ Alexander (posiela) svojmu bratovi Jonatánovi pozdrav! 19 Dopočuli sme sa o tebe, že si vplyvný a mocný muž a hoden toho, aby si bol naším priateľom. 20 Preto ťa dnes ustanovujeme za veľkňaza tvojho národa. Priateľ kráľa bude tvoj titul." Poslal mu tiež purpurový plášť a zlatú korunu. "Maj na zreteli naše spoločné záujmy a udržuj s nami priateľstvo!"

21 Jonatán sa obliekol do posvätného rúcha na slávnosť Stánkov siedmeho mesiaca stošesťdesiateho roku. Aj vojsko zhromaždil a zaobstaral množstvo zbraní.

Nové ponuky Demetriove. - 22 Keď sa Demetrius dopočul o týchto príhodách, povedal v rozmrzenosti: 23 "Ako sme len mohli dopustiť, že nás Alexander predišiel a získal si priateľstvo a podporu Židov? 24 Aj ja napíšem dojemný list s pochvalným uznaním a s prísľubmi darov, aby som si zaistil ich pomoc."

25 A poslal im list tohto znenia: "Kráľ Demetrius (posiela) židovskému národu pozdrav! 26 S veľkou radosťou sme počuli, že ste sa zachovali dohovoreným spôsobom a zostali ste našimi priateľmi a nepridali ste sa k našim nepriateľom. 27 Aj naďalej vytrvajte a zachovajte voči nám vernosť! Odplatíme sa vám za dobro, čo ste nám urobili. 28 Odpustíme vám mnohé dane a dáme vám dary. 29 Teraz vás teda oslobodzujem a všetkých Židov odbremeňujem od daní, od poplatku zo soli aj odvádzania korún; taktiež tretiny z obilnej úrody 30 a polovice z úrody ovocných stromov, ktoré mi patria, sa od dneška zriekam a nebudem ich nabudúce vyberať z Júdska a z troch okresov, ktoré sú k nemu pripojené zo Samárie (a Galiley), od dneška a na budúce časy. 31 Jeruzalem bude svätý a slobodný aj so svojím okolím, (oslobodeným) od desiatkov a poplatkov. 32 Vzdávam sa moci nad hradom, ktorý je v Jeruzaleme, a prepúšťam ho veľkňazovi. Podľa ľubovôle si v ňom môže ubytovať mužov na jeho stráženie. 33 Ďalej bez výkupného prepúšťam na slobodu každého Žida, ktorý bol odvedený do zajatia z Júdska kamkoľvek do môjho kráľovstva. Všetci nech sú oslobodení ako od osobných daní, tak aj od (poplatkov) zo svojho dobytka. 34 A všetky sviatky, soboty, nové mesiace a zákonom stanovené dni, ako aj tri dni pred veľkými sviatkami a tri dni po veľkých sviatkoch majú byť pokladané pre všetkých Židov môjho kráľovstva za dni slobodné od daní a voľné. 35 A nikto si nesmie nárokovať právo niečo proti nim podnikať alebo niekoho z nich obťažovať z akéhokoľvek dôvodu.

36 Ďalej do kráľovského vojska sa zadelí asi tridsaťtisíc mužov zo Židov, ale dostanú taký žold, aký sa vypláca ostatným kráľovským vojskám. 37 Časť z nich sa pridelí do dôležitých kráľovských pevností; niektorí z nich zas dostanú dôverné úrady v ríšskej správe. Dôstojníci a vodcovia sa povyberajú z ich vlastných radov. Môžu žiť podľa svojich zákonov, ako už prikázal kráľ pre Júdsko.

38 Tri okresy pripojené zo Samárie k Júdsku budú patriť Júdsku, a tak s ním budú mať len jedno vedenie. Budú podrobené iba právomoci veľkňaza. 39 Ptolemaidu s jej územím darujem jeruzalemskému chrámu na zaokrytie bohoslužobných výdavkov.

40 Aj ja dám na to každoročne pätnásťtisíc šeklov striebra z kráľovských dôchodkov, z miest na to určených. 41 A všetky prebytky, ktoré úradníci ešte neodviedli, ako v predošlých rokoch, odteraz budú dávať na potreby chrámu. 42 Okrem toho päťtisíc šeklov striebra, ktoré sa každoročne vyberali z príjmov svätyne, odpustí sa s tým, aby boli dané kňazom, ktorí konajú službu. 43 Ďalej všetci, ktorí utečú do jeruzalemského chrámu alebo kdekoľvek do jeho obvodu, či už sa už previnili proti kráľovi alebo z nejakého iného dôvodu, nech sú nedotknuteľní aj so všetkým svojím majetkom, ktorý majú v mojom kráľovstve! 44 Tiež náklady na stavbu a opravu chrámu budú vyplácané z kráľovského dôchodku. 45 A konečne kráľovská pokladnica bude vyplácať náklady na stavbu a opevnenie všetkých jeruzalemských múrov aj na stavbu múrov v Júdsku."

Jonatán odmieta Demetriove sľuby. - 46 Keď sa však Jonatán a ľud dopočuli o týchto sľuboch, neverili im a odmietli ich, lebo sa rozpamätali na veľkú zločinnosť, ktorou náramne sužoval Izrael. 47 Ale pridali sa k Alexandrovi, lebo on im prv ponúkol priateľstvo, a zostali mu nápomocní po všetky dni.

Demetriova smrť. - 48 Tu kráľ Alexander zhromaždil veľké vojsko a postavil sa s ním proti Demetriovi. 49 I nastal boj medzi obidvoma kráľmi. Demetriovo vojsko sa dalo na útek, ale Alexander ho prenasledoval. Tak nadobudol nad ním prevahu 50 a bitka zúrila náramne až do západu slnka. Toho dňa padol aj Demetrius.

b) Za Alexandra Balasa, 10,51-11,19

Svadba v Ptolemaide. - 51 Nato vyslal Alexander k egyptskému kráľovi Ptolemeovi poslov s týmto odkazom: 52 "Vrátil som sa do svojej ríše, nastúpil som na trón svojich otcov a zmocnil som sa vlády. Porazil som Demetria a stal som sa pánom nášho územia. 53 Zviedol som s ním bitku, v ktorej sme ho porazili aj s jeho vojskom a nastúpili sme na trón jeho kráľovstva. 54 Uzavrime preto teraz spolu priateľstvo! Daj mi za manželku svoju dcéru, aby nás spájalo aj príbuzenstvo! Dám dary tebe i jej, hodny teba."

55 Kráľ Ptolemeus odpovedal na to: "Šťastný deň, v ktorom si sa vrátil do krajiny svojich otcov a nastúpil na trón ich kráľovstva!

56 Rád urobím, o čo si ma požiadal v liste; len mi príď v ústrety do Ptolemaidy, aby sme sa spoznali. Tam sa mi staneš zaťom, ako si navrhol."

57 Ptolemeus sa vybral so svojou dcérou Kleopatrou z Egypta a stošesťdesiateho druhého roku prišli do Ptolemaidy. 58 Kráľ Alexander mu vyšiel v ústrety a dal mu svoju dcéru Kleopatru: vystrojil jej v Ptolemaide svadbu s veľkou, ozaj kráľovskou okázalosťou.

59 Tu kráľ Alexander napísal Jonatánovi, že sa chce s ním stretnúť. 60 Jonatán sa teda vybral s nádherou do Ptolemaidy, kde sa stretol s dvoma kráľmi. Poctil ich aj ich priateľov zlatom, striebrom a mnohými inými darmi a získal si ich priazeň.

61 I spolčili sa proti nemu ničomní Izraeliti, vierolomníci, ktorí na neho žalovali. Lenže kráľ nedal nič na nich. 62 Ba kráľ rozkázal, aby Jonatána vyzliekli z jeho odevu a obliekli ho do purpuru. Tak sa aj stalo. Potom ho kráľ posadil vedľa seba 63 a povedal svojim popredným úradníkom: "Vyjdite s ním doprostred mesta a vyhláste, nech sa nikto neopováži niečo na neho žalovať alebo ho obťažovať z akéhokoľvek dôvodu! 64 Keď sa žalobci dozvedeli o pocte, ktorej sa mu verejne dostalo, a keď ho videli odetého purpurom, všetci sa rozutekali. 65 Kráľ mu však udelil vysoké vyznačenia: dal ho započítať medzi svojich dôverníkov prvého radu a ustanovil ho za vojvodcu a miestodržiteľa. 66 Potom sa Jonatán vrátil v pokoji a s radostným uspokojením do Jeruzalema.

Vzbura Demetria Nikatora. - 67 Roku stošesťdesiateho piateho prišiel Demetriov syn Demetrius z Kréty do krajiny svojich otcov. 68 Keď sa to dopočul kráľ Alexander, veľmi sa zarmútil a vrátil sa do Antiochie.

69 Demetrius zas ustanovil Apolonia za miestodržiteľa Celosýrie. On zhromaždil veľké vojsko a utáboril sa pri Jamnii. Veľkňazovi Jonatánovi odkázal: 70 "Len ty jediný sa búriš proti nám! Pre teba musím znášať posmech a potupu. Chceš sa azda proti nám udržať pri moci na horách? 71 Ak teda dôveruješ v silu svojho vojska, zostúp k nám na rovinu a tu sa spolu zmerajme! Na mojej strane je vojenská sila miest. 72 Len sa pýtaj a dozvieš sa, kto som ja a ostatní naši pomocníci! Povedia ti: "Nik z vás nám neodolá, lebo dvakrát boli porazení tvoji otcovia vo svojej vlastnej krajine." 73 Teraz nebudeš môcť vzdorovať toľkej jazde a takému veľkému vojsku na rovine, kde niet kameňa ani úskalia, ani nijakého útočišťa."

Jonatán porazí Apolonia. - 74 Keď Jonatán vypočul Apoloniovo posolstvo, rozhorčil sa až do krajnosti. Vybral desaťtisíc mužov a vytiahol z Jeruzalema. Pripojil sa k nemu aj jeho brat Šimon, aby mu pomáhal. 75 Utáborili sa pri Joppe; mesto sa však pred nimi uzavrelo. V Joppe bola totiž Apoloniova posádka. I zaútočili naň. 76 Obyvatelia mesta sa však preľakli a otvorili (brány). Tak sa stal Jonatán pánom v Joppe. 77 Keď sa to Apolonius dopočul, vzal tritisíc jazdcov a množstvo pechoty 78 a tiahol k Azotu, akoby ich chcel obísť. Ale zároveň postupoval aj na rovinu, lebo si veľmi zakladal na množstve svojej jazdy. Jonatán sa hnal za ním k Azotu, až sa pustili obe vojská do bitky. 79 Apolonius však zanechal za nimi v úkryte tisíc jazdcov. 80 Ale Jonatán sa dozvedel, že je za ním úkladná záloha. Tá obkľúčila jeho vojsko, a vrhala šípy na ľud od rána až do večera. 81 Vojaci sa držali, ako rozkázal Jonatán, hoci im kone omdlievali. 82 Tu priviedol Šimon svoje vojsko, a keďže jazda bola už vyčerpaná, vrhol sa na pechotu. I porazil ich a utiekli. 83 Jazda bola rozprášená na rovine a utiekla do Azotu. Tam vošli do chrámu Dagona, tamojšej modly, aby sa tam zachránili. 84 Ale Jonatán zapálil Azot a okolité osady a pobral si z nich korisť. Ohňom spálil aj Dagonov chrám spolu so všetkými, ktorí v ňom hľadali útočište. 85 Padlých mečom spolu s tými, čo boli spálení, bolo na osemtisíc mužov.

86 Odtiaľ sa Jonatán vybral ďalej a utáboril sa pred Askalonom. Tu mu vyšli obyvatelia mesta s veľkou okázalosťou v ústrety. 87 Potom sa Jonatán so svojimi ľuďmi a s bohatou korisťou vrátil do Jeruzalema.

88 Keď sa kráľ Alexander dopočul o tomto úspechu, preukázal Jonatánovi ešte ďalšie pocty. 89 Poslal mu zlatú sponku, ktorou sa obyčajne obdarúvajú len kráľovi príbuzní. A dal mu do vlastníctva Akaron s celým jeho územím.


Prvá kniha Machabejcov - kap 11

Pád Alexandra Balasa. - 1 Potom zhromaždil egyptský kráľ vojsko, také početné, ako je piesku na morskom brehu, ako aj množstvo lodí. Pomýšľal ľstivo sa zmocniť Alexandrovho kráľovstva a privteliť ho ku svojej ríši. 2 Pritiahol teda do Sýrie (naoko) s pokojamilovným úmyslom. Obyvatelia miest mu otvárali brány a vychádzali mu v ústrety, lebo kráľ Alexander nariadil, aby ho vítali, pretože bol jeho tesťom. 3 Tak vtiahol Ptolemeus do miest a v každom meste ponechal posádku zo svojich oddielov.

4 Keď sa priblížil k Azotu, ukázali mu zborenisko Dagonovho chrámu, rumy Azota a jeho okolitých osád a na ceste pohodené alebo nakopené mŕtvoly pobitých a spálených v boji. 5 Rozprávali kráľovi, že to porobil Jonatán, aby ho potupili. A kráľ mlčal. 6 Jonatán sa vybral s okázalosťou v ústrety kráľovi do Joppe; pozdravili sa a prenocovali tam. 7 Jonatán odprevadil kráľa až po rieku, zvanú Eleuterus; potom sa vrátil do Jeruzalema.

8 Kráľ Ptolemeus zaujal pobrežné mestá až po prímorskú Seleuciu. Proti Alexandrovi snoval nie pekné plány. 9 Vyslal totiž k Demetriovi poslov s odkazom: "Nože, uzavrime spolu zmluvu! Dám ti svoju dcéru, ktorú má Alexander, a budeš panovať v kráľovstve svojho otca! 10 Ľutujem totiž, že som mu dal svoju dcéru, lebo sa pokúšal siahnuť mi na život."

11 Takto ho ohováral, lebo bažil po jeho kráľovstve. 12 I vzal mu svoju dcéru a dal ju Demetriovi. Tak prerušil styky s Alexandrom a nastalo medzi nimi otvorené nepriateľstvo. 13 Ptolemeus vtrhol do Antiochie a dal si na hlavu korunu Ázie. Tak už mal na hlave dve koruny, egyptskú a ázijskú.

14 Toho času bol kráľ Alexander práve v Cilícii, lebo obyvatelia tamojších krajín sa búrili. 15 Keď sa to Alexander dopočul, tiahol proti nemu do boja. Ale Ptolemeus vyrazil s vojskom, zaútočil na neho s celou silou a zahnal ho. 16 Alexander utiekol do Arábie, aby sa tam zachránil. Tak získal Ptolemeus prevahu. 17 Arab Zabdiel uťal Alexandrovi hlavu a poslal ju Ptolemeovi. 18 Tretí deň na to zomrel aj kráľ Ptolemeus a miestne obyvateľstvo zničilo posádky, ktoré zanechal v pevnostiach. 19 Tak sa stal v stošesťdesiatom siedmom roku kráľom Demetrius.

c) Za Demetria Nikatora 11,20-53

Jonatánovo zmierenie s Demetriom. - 20 V tých dňoch zhromaždil Jonatán mužov z Júdska, aby dobyli jeruzalemský hrad. Postavili proti nemu veľa dobývacích strojov. 21 Niektorí ničomníci však, ktorí nežičili svojmu národu, odišli ku kráľovi a oznámili mu, že Jonatán oblieha hrad. 22 Keď to počul, rozhneval sa. Hneď po tejto správe sa vydal na cestu, a keď prišiel do Ptolemaidy, napísal Jonatánovi, aby prestal s obliehaním hradu a bezodkladne sa dostavil na rozhovor do Ptolemaidy. 23 Keď sa to Jonatán dozvedel, kázal jednako len pokračovať v obliehaní. Vybral si niekoľkých zo starších Izraela a tiež z kňazov a vydal sa do nebezpečenstva. 24 Nabral striebra, zlata, odevov a mnoho iných darov a išiel ku kráľovi do Ptolemaidy. A našiel pred ním milosť. 25 Žalovali síce na neho niektorí ničomníci z národa, 26 ale kráľ sa zachoval voči nemu tak, ako jeho predchodcovia, a vzdal mu poctu pred všetkými svojimi dôverníkmi. 27 Priznal mu veľkňazstvo aj ostatné predošlé hodnosti a zaradil ho medzi svojich popredných dôverníkov.

Demetrius udeľuje výsady Židom. - 28 Jonatán požiadal kráľa, aby oslobodil Júdsko a tri samárijské okresy od daní. Za to mu prisľúbil tristo talentov. 29 Kráľ privolil a napísal o tom všetkom Jonatánovi listinu tohto znenia:

30 "Kráľ Demetrius (posiela) bratovi Jonatánovi a židovskému národu pozdrav! 31 Na vedomie vám posielame odpis listu, ktorý sme napísali nášmu príbuznému vo vašej záležitosti: 32 Kráľ Demetrius posiela otcovi Lastenesovi pozdrav! 33 Židovskému národu, čiže našim priateľom a verným spojencom, rozhodli sme sa udeliť niektoré výsady za ich oddanosť voči nám. 34 Preto im prideľujeme územie Júdska a tri okresy, Aféremu, Lyddu a Ramataim, ktoré majú byt' zo Samárie pričlenené v celom svojom rozsahu k Júdsku. Všetkých, ktorí obetujú v Jeruzaleme oslobodzujeme od kráľovských poplatkov, ktoré predtým každoročne od nich vyberal kráľ z poľnej a ovocnej úrody. 35 Ďalej sa odteraz zriekame všetkých daní, ktoré by nám náležali, ako sú desiatky a clá; aj soľné jazerá a koruny, ktoré sa nám prinášali, 36 to všetko im odpúšťame. A nič z toho nebude odvolané odteraz až na večné časy. 37 Teraz sa teda postarajte, aby z toho bol vyhotovený odpis a odovzdaný Jonatánovi a nech ho vystavia na svätom vrchu na viditeľnom mieste!"

Židia pomáhajú Demetriovi. - 38 Keď kráľ Demetrius videl, že v jeho krajine panuje pokoj a nik mu už nekladie odpor, rozpustil všetko svoje vojsko, každého do svojho domova, okrem cudzineckých oddielov, ktoré pozbieral z pohanských ostrovov. Tým si však znepriatelil všetky svoje oddiely, ktoré slúžili už za jeho otcov.

39 Keď videl Tryfon, jeden z bývalých Alexandrových prívržencov, že všetko vojsko šomre na Demetria, vybral sa k Arabovi Emalkuemu, ktorý vychovával Alexandrovho syna Antiocha, 40 a naliehal na neho, aby mu ho vydal, žeby sa stal kráľom miesto svojho otca. Porozprával mu o Demetriových výčinoch aj o nenávisti, ktorú prechováva voči nemu vojsko, a zostal tam dlhší čas.

41 Jonatán medzitým požiadal kráľa Demetria, aby odvolal posádku z jeruzalemského hradu a mužstvá z ostatných pevností, pretože prepadúvajú Izrael. 42 Demetrius odkázal Jonatánovi: "Nielen to urobím tebe a tvojmu národu, ale len čo sa mi naskytne vhodná príležitosť, vyznačím poctami teba i tvoj národ. 43 Ale teraz dobre urobíš, keď mi pošleš pomocné oddiely, lebo odo mňa odpadlo všetko moje vojsko." 44 Jonatán mu teda poslal do Antiochie tritisíc udatných bojovníkov. Keď prišli ku kráľovi, zaradoval sa z ich príchodu.

45 Tu sa zhŕkli obyvatelia do stredu mesta, asi stodvadsaťtisíc mužov, a chceli zabiť kráľa. 46 Kráľ utiekol do paláca. Ale obyvatelia mesta obsadili ulice mesta a začali útok. 47 Tu kráľ povolal na pomoc Židov a oni sa všetci zhromaždili k nemu. Potom sa všetci rozptýlili po meste a toho dňa pobili v meste na stotisíc ľudí. 48 Potom mesto zapálili, v ten deň nabrali mnoho koristi a vyslobodili kráľa.

49 Keď mešťania videli, že Židia sú pánmi mesta a počínajú si podľa ľubovôle, stratili odvahu a prosebne volali ku kráľovi: 50 "Podaj nám pravicu a urob už koniec židovským výčinom proti nám a mestu!" 51 I odhodili zbrane a uzavreli mier. Tak si Židia získali slávu pred kráľom a pred všetkým obyvateľstvom jeho kráľovstva a obťažkaní bohatou korisťou, vrátili sa do Jeruzalema.

52 Sotva však kráľ Demetrius pevne sedel na svojom kráľovskom tróne a v krajine zavládol pokoj, 53 zrušil všetky svoje sľuby a zanevrel na Jonatána. Miesto toho, aby sa mu odvďačil za preukázané dobro, náramne ho začal sužovať.

d) Za Antiocha Dionýza 11,54 - 12,54

Antiochus Dionýz kráľom. - 54 Potom sa vrátil Tryfon s naozaj ešte mladým chlapcom Antiochom; vyhlásil ho za kráľa a nasadil mu korunu. 55 Všetky vojská, ktoré Demetrius prepustil zo služby, pridali sa k nemu a bojovali proti tamtomu. Bol porazený a dal sa na útek. 56 Tryfon sa však zmocnil slonov a dobyl Antiochiu.

57 Mladistvý Antiochus napísal Jonatánovi: "Potvrdzujem ti veľkňazstvo, ustanovujem ťa nad štyrmi okresmi a budeš kráľovým dôverníkom." 58 Zároveň mu poslal zlatý stolný riad a dal mu právo piť zo zlatých čiaš, obliekať sa do purpuru a nosiť zlatú stuhu. 59 Jeho brata Šimona zas ustanovil za vojvodu od Týrskeho schodišťa až po egyptské hranice.

Jonatán bojuje za Antiocha. - 60 Potom sa Jonatán vybral, tiahol cez mestá západnej ríše a pripojilo sa k nemu všetko sýrske vojsko, aby mu pomáhalo. Keď došiel do Askalonu, pripravili mu obyvatelia mesta okázalé privítanie. 61 Odtiaľ sa vybral do Gazy; ale obyvatelia Gazy sa pred ním uzavreli. Obliehal ju, vypálil jej predmestia a vyplienil ich. 62 Tu prosili obyvatelia Gazy Jonatána o mier. Podal im síce pravicu, ale pobral synov ich náčelníkov ako rukojemníkov a poslal ich do Jeruzalema. Potom tiahol krajinou ďalej až k Damasku.

63 Keď sa Jonatán dopočul, že niektorí Demetriovi vojvodcovia pritiahli so silným vojskom do Kádeša v Galilei a zamýšľajú ho pozbaviť moci, 64 vybral sa proti nim. Ale svojho brata Šimona zanechal v krajine. 65 Šimon sa utáboril pri Betsure, bojoval o ňu mnoho dní a obkľúčil ju. 66 Keď ho prosili, aby prijal ich pravicu, podal im ju, ale vyhnal ich odtiaľ, zaujal ich mesto a ustanovil v ňom posádku. 67 Jonatán zatiaľ táboril so svojím vojskom pri Genezaretskom jazere. Včasráno vyrazili na Asorskú rovinu. 68 Na rovine však nečakane narazili na vojsko cudzincov, ktorí proti nemu postavili úkladnú zálohu. Sami sa však hrnuli na neho odpredu. 69 Tu vyskočili zálohy zo svojich úkrytov a zaútočili. 70 Všetko Jonatánovo vojsko sa dalo na útek. Ani jeden z nich nechcel zostať, okrem veliteľov čiat Matatiáša, syna Absalomovho, a Júdu, syna Chalfiho. 71 Tu si Jonatán roztrhol odev, nasypal si zeme na hlavu a modlil sa. 72 Potom sa dal znovu do boja proti nim a bil ich tak, že sa dali na útek. 73 Keď to videli jeho vlastní, čo zbehli od neho, vrátili sa a spolu s ním ich prenasledovali až po Kádeš, do ich tábora. Tam sa zastavili. 74 Toho dňa padlo z pohanov na tritisíc mužov. Potom sa Jonatán vrátil do Jeruzalema.


Prvá kniha Machabejcov - kap 12

Obnovenie priateľstva s Rimanmi. - 1 Keď Jonatán videl, že mu čas žičí, vybral mužov a poslal ich do Ríma, aby utvrdili a obnovili s nimi priateľstvo. 2 Aj Sparťanom a do iných krajín rozposlal listy toho istého obsahu. 3 Odišli teda do Ríma, vošli do senátu a hovorili: "Veľkňaz Jonatán a židovský národ nás poslali, aby sme obnovili s vami priateľstvo za predošlých podmienok." 4 Vtedy im dali listy pre príslušné úrady miest, aby im zabezpečili pokojný prechod do júdskej krajiny.

Priateľské vzťahy k Sparte. - 5 Toto je odpis listu, ktorý napísal Jonatán Sparťanom:

6 "Veľkňaz Jonatán, veľrada národa, kňazi a ostatný židovský ľud posielajú Sparťanom, svojim bratom, pozdrav. 7 Už prv dostal veľkňaz Oniáš list od vášho kráľa Areia, v ktorom naznačuje, že ste našimi bratmi, ako vidno z pripojeného odpisu. 8 Oniáš prijal posla s poctou a prevzal list, v ktorom sa zreteľne hovorí o spojenectve a priateľstve. 9 Nie sme síce utisnutí na to, pretože útechu čerpáme zo svätých kníh, ktoré máme po ruke, 10 predsa však, aby sme sa vám azda neodcudzili, pokúsili sme sa vyslať k vám posolstvo, ktoré by obnovilo bratstvo a priateľstvo; veď už mnoho času ubehlo odvtedy, čo prišlo k nám vaše posolstvo. 11 My vždy a bez prestania na sviatky a v ostatné dôležitejšie dni, pamätáme na vás pri obetách, ktoré prinášame, a tiež v modlitbách, ako sa patrí a sluší spomínať si na bratov. 12 Tešíme sa zo slávy, ktorej sa vám dostáva. 13 Zo všetkých strán doliehali na nás mnohé súženia a boje, pretože proti nám bojovali králi, ktorí sú vôkol nás. 14 V týchto bojoch sme však nechceli byť na ťarchu ani vám, ani ostatným našim spojencom a priateľom. 15 Dostali sme totiž pomoc z neba a boli sme oslobodení od nepriateľov kým naši nepriatelia boli pokorení. 16 Preto sme vyvolili Numenia, syna Antiochovho, a Antipatora, syna Jasonovho, a poslali sme ich k Rimanom, aby s nimi obnovili predošlé priateľstvo a spojenectvo. 17 A nariadili sme im, aby sa vybrali aj k vám a pozdravili vás. Zároveň vám majú odovzdať náš list o obnove nášho bratstva. 18 Teraz teda dobre urobíte, ak nám dáte na to odpoveď."

19 Toto je odpis listu, ktorý poslali Oniášovi:

20 "Areios, kráľ Sparťanov, posiela veľkňazovi Oniášovi pozdrav! 21 V jednom spise, ktorý pojednáva o Sparťanoch a Židoch, našlo sa, že sú bratia a že pochádzajú z pokolenia Abrahámovho. 22 Keď už teraz o tom vieme, dobre urobíte, ak nám napíšete, ako sa máte. 23 Aj my vám potom napíšeme. Váš dobytok a váš majetok je náš a naše je zas vaše. Rozkázali sme, aby vás o tom upovedomili."

Ďalšie boje Jonatána a Šimona. - 24 Keď sa Jonatán dopočul, že Demetriovi vojvodcovia sa vrátili s vojskom omnoho väčším ako prv, aby bojovali proti nemu, 25 vybral sa im z Jeruzalema v ústrety do amatskej krajiny, aby im znemožnil vpád do svojej vlasti. 26 Poslal aj vyzvedačov do ich tábora ktorí mu o návrate oznámili, že sa ho chystajú v noci prepadnúť. 27 Preto po západe slnka rozkázal Jonatán svojim bdieť, byť v zbrani a pohotoví do boja po celú noc. Postavil tiež stráže okolo tábora. 28 Ale keď sa nepriatelia dopočuli, že Jonatán je so svojimi pripravený do boja, zachvátil ich strach a zbabelosť. Zapálili ohne vo svojom tábore a odtiahli preč. 29 Jonatán a jeho ľudia to však nezbadali; až ráno, pretože (v noci) videli horieť svetlá. 30 Vtedy sa ich Jonatán dal prenasledovať, ale už ich nedostihol, lebo sa preplavili cez rieku Eleuterus.

31 Odtiaľ sa Jonatán obrátil proti Arabom, ktorí sa nazývajú Zabadejci. Porazil ich a získal u nich korisť. 32 I tiahol ďalej a prišiel do Damasku, odkiaľ prechádzal po celej krajine.

33 Aj Šimon vytiahol a došiel až k Askalonu a k blízkym pevnostiam; potom zabočil na Joppe a dobyl do . 34 Dozvedel sa totiž, že zamýšľajú vydať hrad Demetriovým prívržencom. Ustanovil tam aj posádku, aby ho strážili.

Jonatán opevňuje Júdsko. - 35 Po svojom návrate zvolal Jonatán starších na poradu, kde sa rozhodli vystavať pevnosti v Júdsku, 36 zvýšiť múry Jeruzalema a postaviť vysoký múr medzi hradom a mestom, aby ho uzavrel od mesta a (aby im) týmto odlúčením bol znemožnený akýkoľvek nákup alebo predaj. 37 I zišli sa, aby opevnili mesto. Keď sa časť múru nad potokom na východe zrútila, opravili ho a nazvali ho Kafenata. 38 Šimon však vystaval Adidu na (rovine) Šefela a vystrojil ju silnými bránami a závorami.

Zákerné konanie Tryfonovo. - 39 Tryfon však bažil stať sa kráľom Ázie a položiť si korunu na hlavu a (chcel) vztiahnuť ruku na kráľa Antiocha. 40 Keďže sa však obával, že by to Jonatán predsa len nepripustil, ba že by skôr bojoval proti nemu, vynašiel spôsob, ako Jonatána chytiť a zabiť. Vybral sa teda a pritiahol do Betsanu.

41 Lenže aj Jonatán vytiahol proti nemu so štyridsiatimi tisícami vybraných mužov, odhodlaných bojovať, a tak prišiel do Betsanu. 42 Keď Tryfon videl prichádzať Jonatána s veľkým vojskom, neodvážil sa vztiahnuť na neho ruku, 43 ale prijal ho s poctami, predstavil ho všetkým svojim priateľom, dal mu dary a svojim oddielom nariadil, aby ho poslúchali ako jeho samého. 44 Jonatánovi však povedal: "Prečo si sem unúval všetko toto mužstvo, azda len nechceme viesť vojnu? 45 Preto ich teraz prepusť domov a vyber si len niekoľko mužov, ktorí by ťa sprevádzali! Poď so mnou do Ptolemaidy! Odovzdám ti ju aj s ostatnými pevnosťami, s vojskom a so všetkými úradníkmi. Potom sa obrátim a odtiahnem. Veď len na to som prišiel!"

46 On mu uveril a urobil, čo mu navrhoval: rozpustil vojsko, ktoré sa vrátilo do Júdska. 47 Zadržal si len tritisíc mužov; z toho dvetisíc ponechal v Galilei a iba tisíc išlo s ním.

Jonatán je zajatý. - 48 Len čo Jonatán vtiahol do Ptolemaidy, zavreli Ptolemaidčania brány, zajali ho a všetkých jeho sprievodcov pozabíjali mečom. 49 Okrem toho poslal Tryfon pechotu a jazdu do Galiley a na veľkú rovinu, aby pobili všetkých Jonatánových prívržencov. 50 Ale keď sa oni dozvedeli, že Jonatán bol zajatý a zabitý aj so svojím mužstvom, navzájom sa povzbudzovali a vytiahli (do boja) v usporiadaných bojových šíkoch 51 a prenasledovatelia sa vrátili, lebo videli, že im ide o život. 52 Tak došli všetci nerušene do júdskej krajiny a oplakávali Jonatána a jeho spoločníkov. Boli vo veľkej obave a všetok Izrael kvílil veľkým plačom.

53 Všetci pohania dookola sa teraz usilovali zničiť ich. 54 Hovorili si totiž: "Teraz sú bez vodcu a pomoci. Teraz bojujme proti nim! Vykoreňme z ľudstva ich pamiatku!"


Prvá kniha Machabejcov - kap 13

Časť štvrtá

Vláda Šimona 13,1 - 16,24
I. Šimon vymáha samosprávu Júdska 13,1 - 14,49
a) Za Antiocha Dionýza 13,1 - 30

Nastúpenie Šimonovo a jeho prvé opatrenia. - 1 Šimon sa dopočul, že Tryfon zhromaždil veľké vojsko aby mohol vtrhnúť do Júdskej krajiny a zničiť ju. 2 Pritom pozoroval úzkosť a strach ľudu. Preto sa vybral do Jeruzalema a zvolal tábor ľudu. 3 Povzbudzoval ich a vravel: "Sami viete, čo sme vykonali za Zákon a svätyňu ja, moji bratia a dom môjho otca a tiež aké boje a úzkosti sme preto prestáli. 4 Všetci moji bratia zahynuli za Izrael. Len sám som zostal. 5 Kiež je ďaleko odo mňa, aby som šetril svoj život v akomkoľvek čase súženia! Seba nepokladám za cennejšieho, ako (boli) moji bratia. 6 Budem sa pomstiť za svoj ľud, za svätyňu za naše manželky a deti, lebo všetci pohania sa spolčili z nenávisti, aby nás zničili."

7 Keď ľud počul tieto slová, prebudil sa v jeho srdci niekdajší zápal 8 a odpovedali hlasitým zvolaním: "Ty si náš vodca miesto Júdu a tvojho brata Jonatána! 9 Veď náš boj! Urobíme všetko, čokoľvek nám rozkážeš." 10 Pozbieral všetkých bojaschopných mužov, postaral sa, aby boli rýchle dokončené múry Jeruzalema, a vôkol ho opevnil. 11 Do Joppe poslal Jonatána, syna Absalomovho, a s ním dostatočné vojsko; on vyhnal tamojšie osadenstvo a natrvalo tam ostal.

Šimon vyjednáva Tryfonom. - 12 Tryfon medzitým odtiahol s veľkým vojskom od Ptolemaidy, aby vtrhol do júdskej krajiny; zajatého Jonatána mal so sebou. 13 Šimon sa utáboril v Adide na okraji roviny.

14 Keď sa Tryfon dozvedel, že Šimon nastúpil na miesto svojho brata Jonatána a že sa chce s ním pustiť do boja, odkázal mu po posloch: 15 "Tvojho brata Jonatána držíme v zajatí pre peniaze, ktoré dlhuje kráľovskej pokladnici zo zverených mu úradov. 16 Pošli sto talentov striebra a dvoch jeho synov ako rukojemníkov - aby od nás neodpadol po prepustení -, a prepustíme ho."

17 Šimon spoznal, že s ním rozprávajú ľstivo, predsa však nariadil poslať striebro a chlapcov, aby neupadol do veľkej nenávisti u ľudu. 18 Veď by povedali: "Len preto zahynul, lebo som mu neposlal striebro a chlapcov." 19 Poslal teda chlapcov a sto talentov. Ale on nedodržal slovo a Jonatána neprepustil.

Jonatánova smrť. - 20 Potom sa Tryfon vydal na pochod, aby vtrhol do krajiny a zničil ju. Tiahol okľukou do Adory. Ale Šimon mu bol so svojím vojskom stále v boku po celej ceste, kade tiahol. 21 Hradná posádka vyslala k Tryfonovi poslov, ktorí ho mali pohnúť k tomu, aby k nim čím skôr prišiel cez púšť a poslal im potravu. 22 Tryfon sa už aj pripravil na cestu s celou svojou jazdou; lenže v noci napadlo veľmi veľa snehu, takže sa pre sneh nemohol dať na pochod. Preto odtiahol a vybral sa do Galaádu. 23 Keď sa priblížil k Baskame, zabil Jonatána a tam ho aj pochovali. 24 Potom sa Tryfon obrátil a odtiahol do svojej krajiny.

Hrobka Machabejcov v Modeine. - 25 Šimon dal priniesť kosti svojho brata Jonatána a pochoval ich v Modeine, meste svojich otcov. 26 Všetci Izraeliti ho oplakávali veľkým plačom a žialili za ním mnoho dní. 27 Šimon vybudoval nad hrobom svojho, otca a svojich bratov vysoký a zďaleka viditeľný náhrobník z kameňa hladeného spredu i zozadu. 28 Naň postavil sedem pyramíd, jednu oproti druhej, totiž otcovi, matke a štyrom bratom. 29 K tomu ešte pristavil dookola veľké stĺpy. Na stĺpy dal pripevniť zbroj na večnú pamiatku a vedľa zbroje vytesať lode, aby ich mohli vidieť všetci, čo sa plavili po mori. 30 Taký je hrob, ktorý urobil v Modeine, a stojí až podnes.

b) Za Tryfona a Demetria Nikatora 13,31 - 14,49

Tryfon kráľom; Šimon vyjednáva s Demetriom. - 31 Tryfon zaobchádzal s mladým kráľom Antiochom ľstivo a dal ho zabiť. 32 Stal sa miesto neho kráľom, položil si na hlavu korunu Ázie a narobil mnoho zla v krajine.

33 Šimon však vybudoval júdske pevnosti a vystrojil ich vysokými vežami, silnými múrmi, bránami a závorami. Tiež potravín uskladnil do pevností. 34 Potom Šimon vybral mužov a poslal ich ku kráľovi Demetriovi, aby urobil krajine nejakú úľavu; celé Tryfonovo počínanie bolo totiž iba lupičstvo.

35 Na túto prosbu vyslal kráľ Demetrius posolstvo a odpovedal mu listom tohto znenia:

36 "Kráľ Demetrius posiela Šimonovi, veľkňazovi a priateľovi kráľov, ako aj starším a židovskému národu pozdrav. 37 Zlatú korunu a palmovú ratolesť, ktorú ste poslali, sme prijali a hotoví sme uzavrieť s vami trvalý pokoj. Napíšeme tiež úradníkom, aby vám dali úľavu na poplatkoch. 38 Úľavy, ktoré sme vám udelili, zostávajú v platnosti. Takisto si podržíte aj pevnosti, ktoré ste si vybudovali. 39 Odpúšťame vám nedopatrenia a chyby (učinené) až podnes; priam tak korunu, ktorú dlhujete. Ak ešte vyberali aj v Jeruzaleme nejaký iný poplatok, už ho nebudú odvádzať. 40 Ak sa prihlásia niektorí schopní z vás na našu osobnú stráž, môžu byť pribratí. Kiež panuje medzi nami pokoj!"

41 Tak bolo roku stosedemdesiateho sňaté jarmo pohanov z Izraela. 42 A židovský národ začal písať v listinách a zmluvách: "V prvom roku Šimona, veľkého židovského veľkňaza, vojvodcu a kniežaťa."

Gazara a Akra v rukách Židov. - 43 V tých dňoch sa Šimon utáboril pri Gazare a obkľúčil ju vojskom. Zhotovil dobývací stroj a prisunul ho až k mestu. Udrel ním na jednu vežu a dobyl ju. 44 Vojaci, ktorí boli v dobývacom stroji, vyrazili do mesta, v ktorom nastalo veľké vzrušenie. 45 Obyvatelia mesta vystúpili so ženami a deťmi na múr, roztrhli si odev, hlasite kričali, žiadali Šimona, aby im podal pravicu, 46 a volali: "Nezaobchádzaj s nami podľa našich zlých skutkov, ale podľa svojho milosrdenstva!" 47 Šimon sa dal uzmieriť a prestal proti nim bojovať. Predsa ich však vyhnal z mesta, dal vyčistiť domy, v ktorých boli modly, a až potom vtiahol do neho za hlaholu žalmov a chválospevov. 48 Odstránil z neho každú (modlársku) nečistotu, osadil tam Zákonu oddaných mužov, opevnil ho a postavil si v ňom dom.

49 Medzitým bol obyvateľom jeruzalemského hradu znemožnený akýkoľvek styk krajinou aj každý nákup a predaj. Preto mali veľký nedostatok a dosť z nich zahynulo hladom. 50 Tu volali k Šimonovi, aby si mohli s ním podať pravicu; i podal im ju. Ale vyhnal ich odtiaľ a očistil hrad od (modlárskych) poškvŕn. 51 Vošli do neho dvadsiateho tretieho dňa druhého mesiaca stosedemdesiateho prvého roku s chválospevom a s palmovými ratolesťami, s citarami, cimbalmi a harfami, so spevmi a piesňami, pretože bol z Izraela vyhubený úhlavný nepriateľ. 52 A nariadil, aby bol tento deň slávený každoročne s veselosťou. 53 Opevnil chrámový vrch vedľa hradu a býval tam so svojimi.

54 Keď videl Šimon, že jeho syn Ján je udatný muž, ustanovil ho za hlavného veliteľa všetkých oddielov a býval v Gazare.


Prvá kniha Machabejcov - kap 14

Demetrius je zajatý. - 1 V stosedemdesiatom druhom roku zhromaždil kráľ Demetrius svoje vojská a tiahol do Médie, aby tam získal posilu do boja proti Tryfonovi. 2 Keď sa však Arsakes, kráľ Perzie a Médie, dopočul, že Demetrius vtrhol na jeho územie, poslal jedného zo svojich vojvodcov, aby ho zajal živého. 3 On aj vytiahol, porazil Demetriovo vojsko, zajal ho a priviedol k Arsakovi, ktorý ho uväznil.

Chválospev na Šimona

4 Za Šimonovho života malo Júdsko pokoj.
Vyhľadával blaho svojho ľudu,
tešili sa jeho moci
po všetky dni jeho slávy.

5 Popri všetkej svojej sláve dobyl ešte prístav Joppe;
tak otvoril prístup k morským ostrovom.

6 Rozšíril kraj svojho ľudu
a zmocnil sa krajiny.

7 Nahromadil si veľa zajatcov
a bol pánom nad Gazarou, Betsurou a hradom.
Odstránil z neho nečistoty
a nebolo toho, kto by sa mu vzoprel.

8 V pokoji obrábali zem
a zem vydávala svoje plody,
stromy na rovinách svoje ovocie.

9 Starší vysedávali na uliciach,
všetci pretriasali šťastie v krajine,
mládenci sa vyobliekali do nádhery vojnového rúcha.

10 Mestám obstarával potraviny,
vybudoval z nich opevnené bašty.
Takto bolo jeho meno spomínané v sláve
po samý kraj zeme.

11 Rozostrel pokoj nad krajinou,
veľká radosť vládla v Izraeli.

12 Každý mohol sedieť pod svojím viničom alebo figovníkom
a veru nebolo, kto by ich bol ľakal.

13 Nenašiel sa nik v krajine kto by bol proti nim viedol vojnu,
králi boli v tých dňoch poničení.

14 Podvihol všetkých zakríknutých svojho ľudu,
vyhľadával Zákon,
vykynožil každého, či bol zradca a či zlosyn.

15 Svätyni dodal lesku
a tiež rozmnožil riad chrámu.

Obnovenie priateľských zmlúv. - 16 Zvesť o Jonatánovej smrti vyvolala v Ríme, ba aj v Sparte veľký zármutok. 17 Ale keď sa dopočuli, že sa miesto neho stal veľkňazom jeho brat Šimon a že drží v moci krajinu a jej mestá, 18 písali mu na medených doskách, aby obnovili priateľstvo a spojenectvo, ktoré uzavreli s jeho bratmi Júdom a Jonatánom. 19 Prípis prečítali na zhromaždení ľudu v Jeruzaleme.

Toto je osnova listu, ktorý poslali Sparťania: 20 "Vládcovia Sparťanov a ich mesto posielajú veľkňazovi Šimonovi, starším, kňazom a ostatnému židovskému ľudu, svojim bratom, pozdrav. 21 Vyslanci, poslaní k nášmu národu, zvestovali nám o vašej sláve a cti a tešili sme sa z ich príchodu. 22 Ich vyhlásenie sme zapísali do uznesenia ľudu takto: "Prišiel k nám Numenius, syn Antiochov, a Antipater, syn Jasonov, židovskí vyslanci, aby s nami obnovili priateľskú zmluvu. 23 Ľud sa uzniesol, že prijme tých mužov okázale a že dá odpis ich správy vložiť do zvláštnych kníh, aby bol na pamiatku národu Sparťanov. Odpis z toho sme poslali veľkňazovi Šimonovi."

24 Šimon poslal Numenia do Ríma s veľkým zlatým štítom v cene tisíc mín, aby s nimi obnovil spojenectvo.

Čestná listina pre Šimona. - 25 Keď sa ľud dopočul o týchto udalostiach, zvolal: "Ako sa odvďačíme Šimonovi a jeho synom? 26 Veď on, jeho bratia a dom jeho otca odrazili hrdinským bojom nepriateľov Izraela a zaistili mu slobodu! Napísali to na medené dosky, ktoré povesili na stĺpy na Sionskom vrchu.

27 Osnova tohto nápisu je:

"Osemnásteho dňa mesiaca elul, stosedemdesiateho druhého roku, v treťom roku veľkňaza Šimona, kniežaťa Božieho ľudu, 28 vo veľkom zhromaždení kňazov (a ľudu), predstavených národa a starších krajiny uzniesli sa na tomto: Pretože bývali v našej krajine časté vojny, 29 Šimon, syn Matatiáša, potomka Joaribových synov, ako aj jeho bratia vystavili sa nebezpečenstvu a odporovali nepriateľom národa, aby obstála ich svätyňa a Zákon. Tým získali svojmu národu veľkú slávu. 30 Jonatán zjednotil svoj národ a stal sa jeho veľkňazom, až bol priradený k svojmu ľudu. 31 Potom ich nepriatelia zamýšľali vtrhnúť do ich krajiny, aby ju spustošili a násilne siahli na ich svätyňu. 32 Vystúpil však Šimon a bojoval za svoj národ; vynaložil veľkú časť svojho majetku na vyzbrojenie vojsk svojho národa a na žold pre nich. 33 Opevnil júdske mestá, tiež Betsuru na júdskych hraniciach, kde prv bývali nepriateľskí ozbrojenci, a osadil tam júdske mužstvo ako posádku. 34 Opevnil aj Joppe pri mori, ďalej Gazaru na pohraničí Azotska, kde prv bývali nepriatelia, osadil tam Židov a zaopatril ich všetkým, čo bolo potrebné na ich uživenie. 35 Keď ľud videl Šimonove činy a slávu, ktorú sa usiloval získať svojmu národu, ustanovil ho za svojho vodcu a veľkňaza pre všetky tieto činy, pre spravodlivosť a vernosť, ktorú zachoval svojmu národu, ako aj preto, že sa všemožne usiloval povzniesť svoj ľud. 36 Za jeho dní sa podarilo vykynožiť jeho rukami pohanov z krajiny aj tých, čo boli v Dávidovom meste Jeruzaleme, kde si vybudovali hrad, z ktorého podnikali výpady, pričom dookola poškvrňovali svätyňu, a tak zasadzovali ťažký úder jej (posvätnej) čistote. 37 Postavil do neho židovskú posádku, opevnil ho pre obranu územia a mesta a zvýšil múry Jeruzalema. 38 Tak sa stalo, že mu kráľ Demetrius potvrdil veľkňazstvo, 39 urobil ho jedným zo svojich dôverníkov a vyznamenal ho vysokými poctami. 40 Rozchýrilo sa totiž, že Rimania vyhlásili Židov za priateľov, spojencov a bratov a že okázalo privítali Šimonových poslov.

41 Židia a kňazi sa teda uzniesli: Šimon má byť ich kniežaťom a veľkňazom navždy, kým nepovstane spoľahlivý prorok. 42 Nech je ich vojvodcom a nech má starosť o svätyňu! Nech ustanovuje dozorcov nad prácami, nad zemou, nad zbraňami a pevnosťami! 43 Nech má starosť o svätyňu; nech ho všetko poslúcha! Všetky listiny nech sú vystavované v jeho mene! Nech sa oblieka do purpuru a zlata! 44 Nikomu ani z ľudu, ani z kňazov nech nie je dovolené porušiť niektorý z týchto predpisov alebo sa vzpierať proti jeho nariadeniam, alebo bez jeho vedomia zvolávať zhromaždenia v krajine, obliekať sa do purpuru a užívať zlatú stuhu! 45 Kto by sa teda proti tomu previnil a niečo z toho zavrhol vystaví sa trestu."

46 Všetok ľud sa uzniesol, že priznáva Šimonovi uvedené výsady. 47 Šimon to prijal a vyhlásil, že je ochotný zastávať veľkňazstvo, byť vojvodcom a kniežaťom Židov a kňazov a vôbec byť predstaveným všetkým.

48 Nariadil, aby táto listina bola vyrytá do medených dosiek a vystavená na múre svätyne na viditeľnom mieste. 49 Odpis z nej dali uložiť do klenotnice, aby ju mali poruke Šimon a jeho synovia.


Prvá kniha Machabejcov - kap 15

II. Šimon a Antiochus Sidetes 15, - 16,24

Antiochus hľadá pomoc proti Tryfonovi u Šimona. - 1 Antiochus, syn kráľa Demetria, poslal z morských ostrovov list Šimonovi, kňazovi a kniežaťu Židov, ako aj celému národu. 2 Jeho obsah bol takýto:

"Kráľ Antiochus posiela veľkňazovi a kniežaťu Šimonovi a židovskému národu pozdrav. 3 Niekoľkí naničhodníci sa zmocnili kráľovstva našich otcov. Ja však chcem uplatniť nárok na kráľovstvo a znovu ho priviesť do predošlého stavu. Preto som si najal množstvo vojska a dal som si narobiť bojových lodí. 4 Zaumienil som si totiž vystúpiť na pevninu a vypomstiť sa na tých, ktorí znivočili našu krajinu a na púšť obrátili mnoho miest v kráľovstve.

5 Preto ti teraz potvrdzujem odpustenie všetkých dávok, ktoré ti odpustili králi predo mnou, a tiež odpustenie všetkých ostatných daní, ktoré ti zľavili. 6 Ďalej ti povoľujem raziť vlastné mince pre svoju krajinu. 7 Jeruzalem a svätyňa budú slobodné; všetky zbrane, ktoré si vyrobil, a pevnosti, ktoré si vybudoval a držíš v svojej moci, ti ponechávam. 8 Takisto (ti odpúšťam) všetko, čo dlhuješ kráľovskej pokladnici, a nabudúce ti budú odpustené všetky kráľovské dávky od tejto chvíle na všetky časy. 9 Keď sa raz zmocníme svojho kráľovstva, preukážeme tebe, tvojmu národu a chrámu veľkú poctu, aby bola zjavná vaša sláva po celej zemi."

10 Roku stosedemdesiateho štvrtého vtiahol Antiochus do krajiny svojich otcov. Všetky vojská sa pripojili k nemu; iba málo ich zostalo s Tryfonom. 11 Kráľ Antiochus ho prenasledoval a na úteku sa dostal do (mesta) Dory, ktoré leží pri mori. 12 Nahliadol totiž, že sa na neho zhrnulo nešťastie a že ho opustili vojská. 13 Antiochus sa utáboril pri Dore so stodvadsiatimi tisícmi bojovníkov a s ôsmimi tisícmi jazdcov. 14 Obkľúčil mesto a od mora sa pripojili lode, takže zovrel mesto od pevniny i od mora a nedal nikomu ani vchádzať, ani vychádzať.

List z Ríma Šimonovi. - 15 Tu prišiel Numenius a jeho sprievodcovia z Ríma s listami pre kráľov a krajiny. Obsah bol tento:

16 "Lucius, rímsky konzul, posiela kráľovi Ptolemeovi pozdrav. 17 Prišli k nám židovskí vyslanci ako naši priatelia, aby obnovili bývalé priateľstvo a spojenectvo. Poslal ich veľkňaz Šimon a židovský národ 18 a priniesli zlatý štít v cene tisíc mín. 19 Rozhodli sme sa, že napíšeme kráľom a krajinám, aby nezamýšľali podnikať proti nim nič zlé a tiež aby nebojovali proti nim, proti ich mestám a územiam a aby sa nespolčovali s ich nepriateľmi. 20 Uznali sme za dobré prijať od nich štít. 21 Ak utiekli nejakí naničhodníci z ich krajiny k vám, tak ich vydajte veľkňazovi Šimonovi, nech ich potrestá podľa svojho zákona!"

22 To isté písal kráľovi Demetriovi, Atalovi, Ariaratesovi a Arsakesovi 23 a do všetkých krajín: do Sampsamy, Sparťanom, na Delos, do Mynda a Sikyona, do Karie, na Samos, do Pamfýlie, do Lýcie, do Halikarnasa, na Rodus, do Faselidy, na Kos, do Sidy, na Aradus, do Gortyny, do Knida na Cyprus a do Cyrény. 24 Odpis toho napísali veľkňazovi Šimonovi.

Antiochus vystupuje proti Šimonovi. - 25 Kráľ Antiochus naďalej táboril pri Dore, privádzal k nej nové posily, nastaval dobývacích strojov a uzavrel Tryfona natoľko, že nik nemohol ani vchádzať, ani vychádzať. 26 Šimon mu poslal na pomoc dvetisíc vybraných mužov a tiež striebro, zlato a mnoho vojnového materiálu. 27 Lenže on to nechcel prijať, ba prehlásil všetky predošlé dohovory za neplatné a zanevrel na neho. 28 Poslal k nemu na vyjednávanie Atenobia, jedného zo svojich dôverníkov, a odkázal mu: "Vy držíte v moci Joppe, Gazaru a jeruzalemský hrad - mestá to môjho kráľovstva. 29 Spustošili ste ich okolie, v krajine ste spôsobili veľkú pohromu a zmocnili ste sa mnohých miest v mojom kráľovstve. 30 Preto teraz vydajte mestá, ktoré ste zabrali, ako aj dane z miest mimo júdskej hranice, ktorých ste sa zmocnili. 31 Ak nie, tak dajte za ne päťsto talentov striebra a ďalších päťsto talentov za škodu, ktorú ste urobili, ako aj za neodvedené dane z miest! Inak pritiahneme a budeme bojovať proti vám."

32 Atenobius, kráľov priateľ, prišiel teda do Jeruzalema. Keď tam videl Šimonovu slávu, skriňu so zlatými a striebornými nádobami a početné služobníctvo, zadivil sa. Potom mu oznámil kráľov odkaz. 33 Šimon mu na to povedal: "Neprivlastnili sme si ani cudziu zem, ani cudzí majetok, ale skôr dedičstvo po svojich otcoch, ktoré naši nepriatelia istý čas bezprávne obsadili. 34 My sa teda, keďže sa naskytla vhodná príležitosť, pridržiavame dedičstva svojich otcov. 35 Čo sa týka Joppe a Gazary, ktoré od nás žiadaš späť, práve ony spôsobili nášmu ľudu v krajine veľkú skazu. No pritom ti dáme za ne sto talentov. Atenobius mu na to vôbec neodpovedal, 36 ale vrátil sa rozzúrený ku kráľovi a podal mu správu o Šimonových vyhláseniach aj o jeho nádhere a o všetkom, čo videl. Kráľa pri tom zachvátil prudký hnev.

37 Tryfon medzitým nastúpil na loď a utiekol do Ortosiady. 38 Preto kráľ ustanovil Kendebea za vojvodcu prímoria a dal mu pechotu a jazdu. 39 Nariadil mu, aby sa utáboril proti Júdsku; rozkázal mu tiež, aby vybudoval Kedron, opevnil jeho brány a bojoval proti ľudu. Kráľ sám prenasledoval Tryfona.

Výprava Kendebeova. - 40 Kendebeus teda pritiahol do Jamnie a začal znepokojovať ľud svojimi vpádmi do Júdska. Niektorých odvliekol do zajatia, iných zabíjal. Vystaval Kedron 41 a ustanovil tam jazdcov a pechotu, aby robili výpady a obchôdzky po cestách Júdska, ako mu rozkázal kráľ.


Prvá kniha Machabejcov - kap 16

1 Tu sa vybral Ján z Gazary a upovedomil svojho otca Šimona o výčinoch Kendebea: 2 Šimon si, zavolal dvoch starších synov, Júdu a Jána a vravel im: "Ja, moji bratia a dom môjho otca bojovali sme proti nepriateľom Izraela od svojej mladosti až do dnešného dňa a veľa ráz sa nám podarilo vyslobodiť svojimi rukami Izrael. 3 Ale teraz som zostarel. Vy však ste, vďaka Božej milosti, v mužných rokoch. Nastúpte teda namiesto mňa a môjho brata; vytiahnite do boja za náš národ! Pomoc z neba nech je s vami!"

4 Potom vybral z krajiny dvadsaťtisíc bojovníkov i jazdcov a tiahli proti Kendebeovi. V Modeine prenocovali. 5 Včasráno vyrazili, tiahli na rovinu a hľa, proti nim stálo veľké vojsko, pechota i jazda! Len potok ich delil. 6 I utáboril sa so svojím ľudom proti nim. Keď spozoroval, že sa ľud bojí prekročiť potok tak ho prekročil najprv sám. Keď to videli vojaci, prešli za ním aj oni. 7 Potom rozdelil svoje oddiely, pričom jazdu (postavil) do stredu pechoty; nepriateľskej jazdy totiž bolo veľmi mnoho. 8 Keď zatrúbili na trúby, bol Kendebeus aj so svojím vojskom zahnaný na útek. Mnoho z nich bolo zranených a pobitých; ostatní utiekli do pevnosti. 9 Vtedy bol zranený aj Jánov brat Júda. Ján ich však prenasledoval ďalej až do Kedrona, ktorý bol opevnil. 10 Niektorí utiekli do veží na azotských poliach, ale (Ján) ich vypálil ohňom. Padlo z nich na tisíc mužov. On sám sa vrátil nerušene do Júdska.

Šimonova smrť. - 11 Na rovine okolo Jericha bol ustanovený za veliteľa Ptolemeus, syn Abubov. Mal mnoho striebra a zlata; 12 bol totiž zaťom veľkňaza. 13 I spyšnelo jeho srdce a zamýšľal zmocniť sa krajiny. Zaoberal sa ľstivými plánmi proti Šimonovi a jeho synom, aby sa ich zbavil.

14 Šimon robil okružné cesty po mestách krajiny, aby sa postaral o ich potreby. Tak prišiel so svojimi synmi, Matatiášom a Júdom, stosedemdesiateho siedmeho roku, jedenásteho mesiaca, to jest mesiaca šebat, aj do Jericha. 15 Abubov syn ich ľstivo prijal na pevnôstke zvanej Dok, ktorú si postavil, a pripravil im veľkú hostinu. Ale ukryl tam mužov. 16 Keď už boli Šimon a jeho synovia podnapití, povstal Ptolemeus so svojimi, chopili sa zbraní, prepadli Šimona pri hodovaní a zabili ho, aj jeho dvoch synov a niekoľko jeho sluhov. 17 Tak sa dopustil ohavnej vierolomnosti a odplatil sa im zlým za dobré. 18 Ptolemeus poslal o tom kráľovi písomnú správu s tým, aby mu poslal na pomoc vojsko a odovzdal mu krajinu a mestá.

Nastúpenie Jána Hyrkána. - 19 Iných (vojakov) poslal do Gazary zabiť Jána. Tisícnikom rozposlal listy, aby došli k nemu, že ich chce obdarovať striebrom, zlatom a inými darmi. 20 A iných vyslal, aby zaujali Jeruzalem a chrámový vrch. 21 Ale ktosi ich predbehol do Gazary, aby zaniesol Jánovi zvesť o zavraždení jeho otca a jeho bratov a že: "(Kráľ) už poslal, aby zabili aj teba. 22 Keď to počul, náramne sa zľakol a hneď dal pochytať a pobiť mužov, ktorí ho prišli zavraždiť; lebo sa dozvedel, že ho chcú zahubiť.

23 Ďalšie správy o Jánovi, o jeho bojoch a statočných činoch, o stavbe múrov, ktoré obnovil, a o ostatných jeho skutkoch - 24 treba poznamenať, že sú zapísané v letopise jeho veľkňazstva od čias, čo sa stal veľkňazom po svojom otcovi.


2Mach - Rozdelenie spisu

    Úvod (1,1-2,32):
    1. Prvý list (1,1-9)
    2. Druhý list (1,10-2,18)
    3. Predhovor pisateľa (2,19-32).
  1. Udalosti za panovania Seleuka IV. Filopátora (187-175); (3,1-4,6):
    1. Šimonova zrada (3,1-13)
    2. Heliodoros v chráme (3,14-40)
    3. Šimonove ohovárania (4,1-6).
  2. Helenizácia a prenasledovanie za vlády Antiocha IV. Epifana (175-163); (4,7-7,42):
    1. Jason helenizuje (4,7-20)
    2. Antiochos Epifanes v Jeruzaleme (4,21-22)
    3. Menelaos veľkňazom (4,23-50)
    4. Jasonova smrť (5,1-10)
    5. Antiochos vydrancuje chrám (5,11-23)
    6. Apollonios napadne Jeruzalem (5,24-27)
    7. Antiochos násilne helenizuje (6,1-11)
    8. Napomenutie spisovateľovo (6,12-17)
    9. Mučenícka smrť Eleazara (6,18-31)
    10. Mučeníctvo siedmich bratov a ich matky (7,1-42).
  3. Odboj a víťazstvo judaizmu pod vedením Júdu Machabejca (8,1-10,9):
    1. Júda Machabejec sa pripravuje na odboj (8,1-7)
    2. Nikanorova a Gorgiášova výprava a ich porážka (8,8-29)
    3. Porážka Timotea a Bakchidesa; Nikanorov útek (8,30-36)
    4. Choroba a smrť Antiocha Epifana (9,1-17.28-29)
    5. List Antiocha Epifana Židom (9,18-27)
    6. Júdova očista chrámu (10,1-9).
  4. Júdove boje za panovania Antiocha V. Eupátora (163-162); (10,10- 13,26):
    1. Začiatky panovania Antiocha V. Eupátora (10,10-13)
    2. Júdov boj proti Idumejcom (10,14-23)
    3. Porážka a smrť Timoteja (10,24-38)
    4. Prvá Lyziášova výprava a porážka (11,1-15)
    5. Výmena listov (11,16-38)
    6. Boje so susednými mestami a národmi (12,1-31)
    7. Júdovo víťazstvo nad Gorgiášom (12,32-37)
    8. Júdova obeta za padlých (12,38-45[46])
    9. Druhá Lyziášova výprava a Menelaova smrť (13,1-8)
    10. Víťazstvo Židov pri Modine [Modeine] (13,9-17)
    11. Boj o Bét-Súru [Betsuru] a uzavretie mieru (13,18-26).
  5. Boje za vlády Demetria I. Sotéra (162-150); (14,1-15,36):
    1. Alkimos žaluje na Demetria (14,1-14)
    2. Prímerie a priateľstvo Nikanora s Júdom (14,15-25)
    3. Alkimos opäť žaluje u kráľa (14,26-36)
    4. Razisova samovražda (14,37-46)
    5. Júdova príprava na boj s Nikanorom (15,1-24)
    6. Víťazstvo nad Nikanorom a »Nikanorov deň« (15,25-36).
    6. Doslov pisateľa (15,37-39).


Druhá kniha Machabejcov - kap 1

Úvod

I. Úvodné listy 1,1 - 2,19

Prvý list. - 1 "Židovským bratom v Egypte pozdrav! Židovskí bratia v Jeruzaleme a v júdskej krajine želajú vám pokoj a blaho. 2 Kiež vám dobre robí Boh a pamätá na svoju zmluvu s Abrahámom, Izákom a Jakubom, svojimi vernými služobníkmi! 3 Nech vám všetkým dá ducha, aby ste ho ctili a plnili jeho vôľu veľkomyseľne a ochotne! 4 Kiež otvorí vaše srdce zákonu a svojim príkazom a udelí vám pokoj! 5 Nech vyslyší vaše modlitby, zmieri sa s vami a neopúšťa vás v zlom čase! 6 Tak sa ustavične modlíme za vás teraz, 7 za panovania Demetria, v stošesťdesiatom deviatom roku."

Druhý list. - "My, Židia, písali sme vám v rokoch vrcholného súženia, ktoré na nás doľahlo, keď odpadol Jason so svojimi prívržencami od svätej zeme a od kráľovstva. 8 Vypálili (chrámovú) bránu a vyliali nevinnú krv. My sme sa však modlili k Pánovi a boli sme vyslyšaní. Prinášali sme zápalné i suché obety, rozžali sme svetlá a predložili chleby. 9 Tak aj vy slávte Dni stánkov v mesiaci kislev! 10 Dané v stoosemdesiatom ôsmom roku."

Tretí list. - "Obyvatelia Jeruzalema a Júdska s veľradou i Júda želáme Aristobulovi, učiteľovi kráľa Ptolemea, pochádzajúcemu z pokolenia pomazaných kňazov, ako aj egyptským Židom zdravie a blaho! 11 Bohom vyslobodení z veľkých nebezpečenstiev vzdávame nesmiernu vďaku tomu, ktorý tak mocne vystúpil proti kráľovi. 12 On totiž vyhnal nepriateľov zo svätého mesta. 13 Lebo keď prišiel vojvodca so svojím vojskom, zdanlivo nezdolateľným, do Perzie, padli v chráme Naney. Naneini kňazi použili úskok. 14 Antiochus totiž prišiel na to miesto aj so svojimi priateľmi pod zámienkou, že sa chce zosobášiť (s bohyňou), aby si tak mohol privlastniť poklady ako jej veno. 15 Naneini kňazi ich vyložili a keď vošiel sám s niekoľkými do obvodu svätyne, uzavreli chrám. 16 Ako (do neho) Antiochus vkročil, otvorili tajné dvere na povale, hádzali kamenie, a tak vodcu utĺkli. Rozkúskovali ich a hlavy povyhadzovali pred tých, čo boli vonku. 17 Za to všetko nech je zvelebený náš Boh, ktorý vydal koristníkov (na skazu)!

18 Dvadsiateho piateho kisleva zamýšľame sláviť (pamiatku) očisty chrámu a pokladali sme si za povinnosť upovedomiť vás o tom, aby ste aj vy slávili Deň stánkov a Deň ohňa, lebo keď Nehemiáš postavil chrám a oltár, priniesol obety. 19 Keď totiž odvádzali našich otcov do Perzie, vtedajší nábožní kňazi tajne vzali trochu z ohňa z obetného oltára a ukryli ho v dutine akejsi vyschnutej cisterny. Uschovali ho tak, aby nik nevedel o tom úkryte. 20 Po uplynutí mnohých rokov zaľúbilo sa Bohu, aby perzský kráľ poslal Nehemiáša. On rozkázal potomkom kňazov, ktorí oheň ukryli, aby ho vyhľadali. A keď nám zvestovali, že nenašli oheň, ale iba hustú tekutinu, 21 kázal im načerpať z nej a priniesť. Keď už boli obety pripravené, rozkázal Nehemiáš kňazom pokropiť tekutinou drevo a čo bolo na ňom položené. 22 Tak sa aj stalo, a keď nadišla chvíľa, že zas zasvietilo slnko, ktoré bolo predtým za mrakom, zapálil sa veľký oheň, takže sa všetci divili. 23 Keď sa obeta dokonávala, kňazi a všetci prítomní sa modlili. Jonatán začínal a ostatní spolu s Nehemiášom odpovedali. 24 Modlitba znela takto:

"Pane, (ty) Pán a Boh, stvoriteľ všetkých vecí, hrozný a silný, spravodlivý a milosrdný, ty jediný si Kráľ a dobrotivý, 25 jediný dobrodinca, jediný spravodlivý, všemohúci a večný, ktorý vyslobodzuješ Izrael zo všetkého zlého, ktorý si vyvolil našich otcov a posvätil si ich: 26 prijmi túto obetu za všetok svoj izraelský ľud! Chráň a posväcuj svoj dedičný podiel! 27 Zhromaždi nás, rozptýlených, vysloboď tých, ktorí sú v porobe u pohanov; zhliadni na potupených a zneuctených! Nech pohania spoznajú, že ty si náš Boh! 28 Strestaj tých, ktorí nás vo svojej namyslenosti utláčajú a potupujú! 29 Zasaď svoj ľud na svojom svätom mieste, ako sľúbil Mojžiš!" 30 Kňazi potom spievali chválospevy.

31 Keď už bola obeta strávená, rozkázal Nehemiáš vyliať zvyšok tekutiny na väčšie kamene. 32 Keď sa tak stalo, plameň sa zapálil, ale strávilo ho svetlo, ktoré zažiarilo na oltári. 33 Táto udalosť sa rozchýrila; aj perzskému kráľovi oznámili, že na mieste, kde kňazi, ktorých potom odviedli do zajatia, ukryli oheň, ukázala sa len tekutina; ktorou Nehemiášovi ľudia posvätili obety. 34 Keď kráľ vec dôkladne preskúmal, dal miesto ohradiť a vyhlásil ho za posvätné. 35 A tým, ktorým chcel kráľ preukázať svoju blahovôľu, dával bohaté dary a také aj prijímal. 36 Nehemiášovi ľudia nazvali tú tekutinu Neftar, čo znamená "Očista". Mnohí ju však nazývajú Neftai.


Druhá kniha Machabejcov - kap 2

1 V spisoch sa nachádza, že prorok Jeremiáš rozkázal tým, ktorí mali odísť do zajatia, vziať z ohňa, ako bolo vyššie poznamenané; ďalej že prorok dal odchádzajúcim 2 Zákon a kládol im na srdce, aby nezabúdali na Pánove príkazy a nepoblúdili na mysli, keď uvidia zlaté a strieborné modly a ich nádheru. 3 Medziiným ich tiež povzbudzoval, aby nevyhodili Zákon zo svojich sŕdc.

4 V tom spise bolo aj to, ako prorok na Boží popud, ktorého sa mu dostalo, rozkázal niesť za sebou stánok a archu, keď sa vybral na vrch, na ktorý vystúpil Mojžiš, aby sa zahľadel na Božie dedičstvo. 5 Keď tam Jeremiáš prišiel, vyhľadal jaskynný príbytok a zaniesol tam stánok, archu aj kadidlový oltár a vchod zatarasil. 6 Potom prišli niektorí z jeho sprievodcov, aby si poznačili cestu, ale nemohli ju nájsť. 7 Keď sa to Jeremiáš dozvedel, pokarhal ich a riekol: "To miesto zostane neznáme, pokým Boh opäť nezhromaždí ľud a nezmiluje sa (nad ním). 8 Až potom Pán ukáže tie veci a zjaví sa Pánova sláva, ba aj oblak, ako sa ukazoval za Mojžiša a ako prosil aj Šalamún, aby bolo miesto veľkolepo posvätené."

9 Rozprávalo sa tiež, ako onen múdry (kráľ) priniesol obetu pri svätení a dokonaní chrámu. 10 Ako sa Mojžiš modlil k Pánovi a spadol oheň z neba a strávil obetu, tak aj Šalamún sa modlil a spadol oheň a strávil celostné žertvy. 11 Mojžiš povedal: "Pretože obetu za hriech nepožili, bola strávená ohňom." 12 Podobne aj Šalamún slávil osem dní…

13 To isté sa hovorilo aj v Nehemiášových spisoch a pamätiach. Aj to, ako založil knižnú (zbierku), do ktorej zhromaždil knihy o kráľoch a prorokoch i Dávidove spisy a kráľovské listiny o daroch pre svätyňu. 14 Takisto aj Júda zhromaždil všetky knihy, čo boli roztratené pre vojnu, ktorá nás zastihla. Ale (teraz) ich máme. 15 Ak by ste niektoré potrebovali, pošlite si poslov po ne!

16 Napísali sme vám, lebo zamýšľame sláviť (pamiatku chrámovej) očisty. Bolo by pekné, keby ste aj vy oslávili tie dni. 17 Boh vyslobodil všetok svoj ľud a všetkým dal dedičstvo, kráľovstvo, kňazstvo a svätyňu, 18 ako sľúbil v Zákone, a preto skladáme nádej v Boha, že sa čoskoro zmiluje nad nami a zhromaždí nás zo všetkých krajín pod nebom na sväté miesto; 19 veď nás vytrhol z veľkých nebezpečenstiev a očistil (sväté) miesto!"

II. Predhovor pisateľa 2,20 - 33

Obsah knihy. - 20 Príbehy za Júdu Machabejca a jeho bratov, (rozpravu) o očiste veľkého chrámu a o posvätení oltára, 21 ďalej o bojoch proti Antiochovi Epifanesovi a jeho synovi Eupatorovi, 22 o nebeských zjaveniach, ktorých sa dostalo tým, čo tak skvele a statočne bojovali za židovstvo, takže znovu zaujali celú krajinu, hoci ich bolo tak málo, a zahnali barbarské vojská, 23 znovu získali po celom svete vychýrený chrám, oslobodili mesto a opäť zaviedli zákony, ktoré boli už skoro zrušené, lebo im bol Pán milostivý a veľmi láskavý, 24 vôbec všetko, o čom rozpráva Jason Cyrénsky v piatich knihách, pokúsime sa nakrátko zhrnúť do jednej knihy.

Pohnútky a metóda. - 25 Keď sme uvážili záplavu čísel aj ťažkosť, ktorú zakusujú pre množstvo látky tí, čo sa chcú ponoriť do dejinných príbehov, 26 zaumienili sme si pripraviť vášnivým čitateľom príjemné pobavenie, tým zase, čo si chcú vec zapamätať, uľahčenie a vôbec všetkým čitateľom úžitok.

27 Pravda, výťahová práca, na ktorú sme sa podujali, nie je ľahká, je to skôr námaha, ktorá vyžaduje mnoho potu a bdenia. 28 Ako ten, kto chystá hostinu a chce uspokojiť hosťov, nemá ľahkú prácu, tak sa aj my radi podoberáme na túto prácu, za ktorú nám budú mnohí vďační. 29 Dôkladné skúmanie jednotlivých údajov ponechávame dejepiscovi; my sa však vynasnažíme podať vzorný výťah. 30 Kým staviteľ nového domu má starosť o celú stavbu, zatiaľ sa okrašľovač a maliar zaoberá iba vhodnou výzdobou; tak je to, ako sa zdá, aj s nami. 31 Ale bádať, urobiť si o všetkom úsudok a dôkladne vyšetriť každú okolnosť, to je úloha dejepisca. 32 Tomu, kto zhrňuje, sa však dovoľuje vyjadrovať sa stručne a vyhýbať sa rozvláčnemu pojednávaniu.

33 Teraz teda začneme rozprávať; veď úvodom sme už dosť uviedli! Bolo by ozaj nerozumné byť rozvláčny v predhovore rozpravy a v samom rozprávaní (byť) zasa stručný.


Druhá kniha Machabejcov - kap 3

Časť prvá

Udalosti až po očistu chrámu 3,1 - 10,8
I. Za panovania Seleuka Filopatra 3,1 - 4,6

Šimonova zrada. - 1 Keď sväté mesto žilo v najväčšom pokoji, keď sa ešte čo najvernejšie zachovávali zákony, vďaka nábožnosti veľkňaza Oniáša, ktorý bol neúprosný proti priestupkom, 2 stávalo sa, že aj sami králi vzdávali poctu tomu miestu a vzácnymi darmi zvyšovali nádheru chrámu. 3 Tak aj Seleukus, kráľ ázijský, hradil zo svojich dôchodkov všetky výlohy, spojené s obetnou bohoslužbou.

4 Tu istý Šimon z Benjamínovho pokolenia, ustanovený za správcu chrámu, dostal sa do sporu s veľkňazom pre nejaké neoprávnené počínanie v meste. 5 Keď nemohol nič vykonať proti Oniášovi, vybral sa k Apolóniovi, synovi Tarseho, ktorý bol toho času miestodržiteľom Celosýrie a Fenície, 6 a oznámil mu, že pokladnica v Jeruzaleme oplýva nevýslovne veľkým bohatstvom, množstvo peňazí je vraj nesčíselné, takže to už ani nie je úmerné počtu obetí; a že by bolo možno všetko previesť do kráľovej moci.

7 Apolonius sa vybral ku kráľovi a podal mu správu o vyzradených peniazoch. On povolal svojho správcu Heliodora a vyslal ho s patričnými pokynmi, aby sa postaral o privezenie spomenutých peňazí. 8 Heliodor sa hneď vydal na cestu pod zámienkou, že si chce poprezerať mestá Celosýrie a Fenície, v skutočnosti však, aby vykonal kráľov zámer.

9 Keď prišiel do Jeruzalema, uvítal ho láskavo veľkňaz (i) mesto. Rozprával však o udaní, ktoré sa stalo a jasne naznačil, kvôli čomu vlastne prišiel. Potom sa vypytoval, či sa správa zakladá na pravde. 10 Veľkňaz mu vysvetlil, že sú to základiny pre vdovy a siroty 11 a že niečo z toho patrí aj Hyrkánovi, Tobiášovmu synovi, ktorý je vysokováženým mužom; že to teda nie je tak, ako udal zradný Šimon, lebo všetkého striebra je štyristo talentov a zlata dvesto. 12 Vonkoncom je vraj nemožné, aby utrpeli škodu tí, ktorí sa spoľahli na svätosť miesta a na velebnosť a nedotknuteľnosť po celom svete cteného chrámu. 13 Ale Heliodor prehlásil, že podľa kráľových rozkazov, ktoré má, musí to byť v každom prípade prevedené do kráľovskej pokladnice.

Heliodor v chráme. - 14 Jedného dňa, ako určil, vošiel (do chrámu), aby po prehliadke urobil ďalšie opatrenia. Preto nastalo v celom meste nie malé zdesenie. 15 Kňazi sa v kňazských rúchach vrhli na zem pred oltár a volali k nebu na toho, ktorý vydal zákon o úschovách, aby zachoval nedotknuté veci tým, čo si ich uschovali. 16 Kto si všimol tvár veľkňaza, pocítil ranu v srdci; lebo jeho tvár a jej zmenená farba prezrádzali duševnú bolesť. 17 Strach totiž zachvátil toho muža a hrôzou sa triaslo jeho telo. Tí, čo naň hľadeli, jasne z toho poznali utrpenie jeho srdca.

18 Ľudia húfne vybiehali z domov, aby spoločne prosili o pomoc, pretože miesto malo vyjsť na potupu. 19 Tiež ženy sa v kajúcnych rúchach s prepásanými prsami zoskupovali po uliciach. Ba aj panny, ktoré sa inak uzavierali, zbiehali sa k bránam alebo k múrom, niektoré zasa vyzerali z oblokov. 20 Všetky však spínali ruky k nebu a modlili sa. 21 Ozaj na poľutovanie bolo či už to pomiešané množstvo na kolenách, alebo hlboko rozžialený veľkňaz vo svojej neistote. 22 Vzývali všemohúceho Boha, aby uchránil v úplnej nedotknuteľnosti zverené veci pre tých, čo si ich uschovali.

23 Heliodor sa chystal previesť svoj zámer. Už bol so svojou osobnou strážou na mieste pri pokladnici, 24 keď Pán duchov, vladár všetkej moci, spôsobil také veľkolepé zjavenie, že všetci, ktorí sa odvážili vojsť, boli i Božou mocou podesení, až zo strachu omdleli. 25 Ukázal sa im totiž kôň so strašlivým jazdcom v nádhernom výstroji. Ten sa prudko vrhol na Heliodora a dorážal na neho prednými kopytami. Jazdec sám, ako sa zdalo, mal úplne zlatú výzbroj. 26 Ďalej sa mu ukázali dvaja mládenci mohutnej sily, očarujúceho zjavu a v nádherných rúchach. Oni sa postavili k nemu a bez prestania ho z oboch strán šľahali a zasýpali mnohými ranami. 27 Tu razom padol na zem a obkľúčila ho hrozná mrákota. I chytili ho a na nosidlách vyniesli von. 28 Takto niesli v bezmocnom stave toho ktorý len pred chvíľou vtrhol s mnohými ozbrojencami a všelijakými inými sprievodcami do spomenutej pokladnice, pričom celkom zjavne spoznal Božiu moc. 29 Po zásahu Božej moci ležal nemý a pozbavený všetkej nádeje na záchranu.

30 Židia však velebili Pána, že tak neočakávane zvelebil svoje miesto. Chrám, ktorý len krátko predtým bol preplnený strachom a hrôzou, naplnil sa radosťou a veselosťou, keď sa ukázal všemohúci Pán.

31 Niektorí Heliodorovi priatelia hneď prosili Oniáša, aby vzýval Najvyššieho, žeby daroval život tomu, ktorý už-už pracoval k smrti.

32 Veľkňaz z obavy, aby kráľ neupodozrieval Židov, že oni spáchali na Helidorovi nejaký zločin, priniesol obetu za uzdravenie toho muža. 33 Keď prinášal veľkňaz zmiernu obetu, opäť sa Heliodorovi zjavili tí istí mládenci, oblečení do takých rúch ako predtým, i priblížili sa k nemu a riekli: "Veľmi sa poďakuj veľkňazovi Oniášovi, lebo kvôli nemu ti Pán daroval život. 34 Ty, ktorý si bol bičovaný z neba, ohlasuj všetkým veľkolepú Božiu moc!" Keď to vyriekli, zmizli.

35 Potom priniesol aj sám Heliodor obetu Pánovi a veľmi veľké sľuby urobil tomu, ktorý mu vrátil život. Uznanlivo sa poďakoval Oniášovi a vrátil sa aj s vojskom ku kráľovi. 36 Pred všetkými svedčil o skutkoch preveľkého Boha, ktoré videl na vlastné oči. 37 Keď sa kráľ vypytoval Heliodora, kto by bol súci, že by ho poslal ešte raz do Jeruzalema, povedal: 38 "Ak máš nejakého nepriateľa alebo velezradcu, pošli ho tam a vráti sa ti zbičovaný, ak vôbec vyviazne, pretože na tom mieste je naozaj akási Božia moc. 39 Ten totiž, ktorý má príbytok na nebi, je strážcom a ochrancom toho miesta a tých, čo prichádzajú so zlým úmyslom, bije a ničí." 40 Tak teda prebiehali udalosti s Heliodorom a so zachovaním pokladnice.


Druhá kniha Machabejcov - kap 4

Šimonove ohovárania. - 1 Vyššie spomenutý Šimon, zradca pokladu a otčiny, osočoval Oniáša, akoby on bol podnecovateľom proti Heliodorovi a pôvodcom zlého zaobchádzania. 2 Ba opovážil sa dobrodincu mesta, ochrancu spolurodákov a horliteľa zákonov nazvať velezradcom. 3 Nepriateľstvo sa natoľko vyostrilo, že ktorýsi zo Šimonových prívržencov sa dopúšťal vrážd. 4 Keď Oniáš videl, že svárlivosť je už nebezpečná a že Apolonius, miestodržiteľ Celosýrie a Fenície, svojou zúrivosťou môže len rozmnožiť Šimonovu zlobu, vybral sa ku kráľovi, 5 nie však ako žalobca občanov, ale zo starostlivosti o obecné blaho celej pospolitosti. 6 Videl totiž, že pokojné pomery sa nedajú obnoviť bez kráľovho zásahu a že Šimon nezanechá svoje šialenstvo.

II. Helenistická propaganda za Antiocha Epifanesa 4,1 - 5,27

Jason veľkňazom. - 7 Po smrti Seleuka prevzal kráľovskú moc Antiochus, zvaný Epifanes. Vtedy bažil po veľkňazstve Jason, Oniášov brat. 8 Pri jednej návšteve u kráľa sľúbil mu tristošesťdesiat talentov striebra a osemdesiat talentov z iného dôchodkového prameňa. 9 Okrem toho sa zaviazal, že poukáže aj ďalších stopäťdesiat, ak dostane od neho plnú moc postaviť telocvičňu a ihrisko pre mládež a udeľovať antiochijské občianske právo jeruzalemským obyvateľom. 10 Kráľ s tým súhlasil. A len čo sa dostal k moci, hneď začal zavádzať u svojich súkmeňovcov grécke mravy. 11 Rušil kráľovské výsady, ktoré Židom vydobil Ján, Eupolemov otec, keď bol vyslaný k Rimanom s poverením získať ich priateľstvo a spojenectvo. Rušil práva občanov a zavádzal nové, protizákonné obyčaje. 12 Svojvoľne vystaval telocvičňu pod samým hradom a navádzal najvznešenejších mladíkov, aby nosili klobúk (so širokou strechou).

13 Tak nastalo akoby vyvrcholenie helenizmu, akýsi rozmach cudzoty pre bezmedznú ohavnosť hriešneho a nekňazského Jasona. 14 Boli aj takí kňazi, ktorí nielenže nevedeli, čo je horlivosť v službách oltára, ale ešte aj pohŕdali chrámom a zanedbávali obety, ba dokonca sa aj ponáhľali, aby sa mohli v telocvični zúčastniť na nemravných cvičeniach vrhaním disku. 15 Otcovské pocty nepokladali už za nič, ale helénske vyznamenania si na výsosť vážili. 16 Preto ich postihlo kruté navštívenie; lebo tí, ktorých spôsob života si horlivo osvojovali a ktorým sa chceli vo všetkom pripodobniť, stali sa nakoniec ich nepriateľmi a škodcami. 17 Nie je také ľahké prehrešovať sa bezbožne proti Božím príkazom; však to budúcnosť ukáže.

Jasonovi ľudia na oslavách v Týre. - 18 Keď v Týre usporiadali päťročné zápasy, na ktorých sa zúčastnil aj kráľ, 19 poslal ta ničomný Jason vyslancov ako zástupcov Jeruzalema, ktorí mali antiochijské občianske právo, a priniesli tristo drachiem striebra na obetu na počesť Herkula. Lenže sami doručitelia žiadali, aby sa nepoužili na obetu, bolo by to vraj neslušné, ale aby sa použili na iné výlohy. 20 Odosielateľ to síce poslal na obetu Herkulovi, ale kvôli doručiteľom sa to obrátilo na výzdobu lodí s tromi radmi vesiel.

Antiochus v Jeruzaleme. - 21 Keď sa Antiochus dozvedel od Apolonia, syna Menesteovho, ktorého vyslal do Egypta na výročie kraľovania Ptolemea Filometora, že tento bude nepriateľom jeho verejnej činnosti, postaral sa o vlastnú bezpečnosť. Preto sa vybral do Joppe a odtiaľ do Jeruzalema. 22 Jason a mesto mu pripravili okázalé uvítanie, takže vtiahol vo svetle fakieľ a za radostných výkrikov. Odtiaľ sa odobral aj s vojskom do Fenície.

Menelaus veľkňazom. - 23 Po troch rokoch poslal Jason Menelaa, brata vyššie spomenutého Šimona, aby zaniesol kráľovi peniaze a podal vysvetlenie o naliehavých záležitostiach. 24 Ale on zveleboval kráľa, aby sa mu zalíškal, pričom sa tváril ako veľmož. Tak získal veľkňazstvo pre seba a nadhodil nad Jasona tristo talentov striebra. 25 Keď dostal od kráľa poverovacie listiny, prišiel naspäť; nijako však nebol súci za veľkňaza, lebo bol posadnutý vášňou krutého tyrana a zúrivosťou divej zveri. 26 Tak bol aj sám Jason, ktorý ľstivo vytlačil vlastného brata, odstavený zasa iným a musel zutekať ako nejaký vyhnanec do Amonska.

27 Menelaus síce začal vládnuť, ale vôbec neposielal peniaze, ktoré sľúbil kráľovi, hoci ich Sostrates, veliteľ hradu požadoval. 28 On mal totiž na starosti daňové záležitosti. Preto boli obidvaja predvolaní pred kráľa. 29 Menelaus zanechal ako zástupcu vo veľkňazskom úrade svojho brata Lysimacha, Sostrates zasa Kratesa, vladára na Cypre.

Menelaus dá zabiť Oniáša. - 30 Počas týchto udalostí vypuklo povstanie medzi Tarzanmi a Malanmi, pretože boli daní do daru vedľajšej kráľovej žene Antiochide. 31 Preto sa tam kráľ čo najrýchlejšie dostavil, aby urovnal pomery. Ako námestníka zanechal Andronika, jedného z hodnostárov.

32 Menelaus v domnienke, že nadišla pre neho vhodná chvíľa, pokradol z chrámu niektoré zlaté nádoby a daroval ich Andronikovi. Iné zas popredal do Týru a do okolitých miest. 33 Keď Oniáš dostal o tom spoľahlivé správy, prísne ho karhal zo svojho bezpečného miesta v Dafne pri Antiochii, kde sa utiahol. 34 Preto sa dal Menelaus tajne do spojenia s Andronikom a žiadal ho, aby Oniáša odstránil. On sa aj vybral k Oniášovi a aby si získal pri všetkej svojej falošnosti dôveru, pod prísahou mu podal ešte i pravicu. A hoci aj budil podozrenie, predsa sa mu podarilo prehovoriť ho a vylákať ho z útočištného miesta. A hneď ho aj zabil bez akéhokoľvek ostychu pred spravodlivosťou. 35 Nad tým sa už zhrozili nielen Židia, ale aj mnohí z iných (pohanských) národov a s odporom prijali nespravodlivé krvipreliatie takého muža.

36 Keď sa kráľ vrátil z cilicijských miest, Židia hlavného mesta si sťažovali u neho, ale aj Gréci prejavili svoju nevôľu nad nespravodlivým zavraždením Oniáša. 37 Antiochus bol tiež skormútený do hĺbky a plakal od dojatia pre ohľad na čnostný život a statočnosť zosnulého. 38 Nato v ňom skypel hnev a hneď dal strhnúť z Andronika purpur, zvliecť kabátec a kázal ho previesť celým mestom až na miesto, kde sa dopustil zločinu na Oniášovi. Tam dal krvilačníka zabiť, a tak dostal od Pána zaslúžený trest.

Menelaus oslobodený z obžaloby. - 39 Keď už Lysimachus na Menelaovu radu pokradol z chrámu a rozpredal po meste mnoho zlatých nádob, takže sa to rozchýrilo aj navonok, ľud sa vzbúril proti Lysimachovi; lenže vtedy už bolo roznesených mnoho zlatých nádob. 40 Proti rozbúreným zástupom, ktoré až prekypovali rozhorčením, vyzbrojil Lysimachus na tritisíc mužov a už siahol k násiliu pod vedením akéhosi Tyrana, pokročilého síce vekom, ale nie menej zvrhlosťou. 41 Ale keď spozorovali, že sa Lysimachus chystá na útok, jedni sa chopili kamenia, iní mocných kyjakov, niektorí zas naporúdzi ležiaceho popola a hádzali na Lysimachových ľudí. 42 Pritom mnohých poranili, niektorých vytĺkli, ale všetkých zahnali na útek; aj samého chrámového lupiča zabili pri pokladnici.

43 Pre tieto výčiny bolo zavedené proti Menelaovi súdne vyšetrovanie. 44 Keď prišiel kráľ do Týru, podali na neho žalobu traja mužovia, vyslaní veľradou. 45 Menelaus bol už skoro usvedčený, ale sľúbil Ptolemeovi, synovi Dorymenesovmu, veľkú sumu peňazí, ak prehovorí kráľa. 46 Ptolemeus na to odviedol kráľa do stĺpovej chodby akoby na osvieženie a tam ho spracoval. 47 Menelaa teda, pôvodcu všetkého zla, oslobodil spod žalôb, ale úbožiakov, ktorí by boli bývali uznaní za nevinných, aj keby boli viedli svoj spor pred Skýtmi, odsúdil na smrť. 48 A nespravodlivý trest bol bezodkladne prevedený na tých, ktorí viedli žalobu za mesto, národ a posvätné náradie. 49 Ešte aj Týrčania sa nad tým pohoršili, a preto im vystrojili okázalý pohreb. 50 Menelaus však zostal pri moci pre chamtivosť mocných. Jeho zloba len vzrastala a stal sa veľkým nepriateľom svojich spoluobčanov.


Druhá kniha Machabejcov - kap 5

Jasonova smrť. - 1 V tom čase podnikol Antiochus druhú výpravu do Egypta. - 2 Tu sa stalo, že v celom meste skoro štyridsať dní vídali jazdcov, vyzbrojených kopijami a v zlatých rúchach, ako sa preháňajú po oddieloch vo vzduchu. 3 Čaty jazdcov boli zošikované, zvádzali útoky a narážali jedny na druhé. Vrhali štíty a množstvo oštepov, mávali mečom a lietali strely, čo bolo žiarenie zlatej výzbroje a všelijakých pancierov. 4 Preto sa všetci modlili, aby sa ten úkaz stal dobrým znamením.

5 Tu prebehol falošný chýr, že Antiochus je mŕtvy. Jason zohnal nie menej ako tisíc mužov a náhle zaútočil na mesto. Hoci sa aj ľudia zbehli na múr, mesto bolo nakoniec zaujaté. Menelaus utiekol na hrad. 6 Jason sa potom oddal bezohľadnému krviprelievaniu vlastných spoluobčanov. Neuvážil si však, že premoženie súkmeňovcov, ktoré sa mu pošťastilo, je vlastne najväčším nešťastím. Namýšľal si, že získava trofej od nepriateľov, a nie od súkmeňovcov. 7 Ale nedostal sa k moci, ba jeho úkladný útok mal hanebný koniec. Ako tulák musel opäť utekať do Amonska.

8 Na konci svojho zlého života vyšiel až na to, že ho uväznil arabský pohlavár Aretas. Utiekol síce, ale musel prebehovať z mesta do mesta, lebo všetci ho nenávideli ako zradcu zákonov. Bol opovrhnutý ako škodca vlasti a spoluobčanov, až bol vyhnaný do Egypta.

9 Konečne utiekol do Lacedemóna s tým, že tam nájde ochranu. Tak teda ten, čo mnohých vyštval z otčiny, sám zahynul v cudzine. 10 A ten, ktorý dal mnohých poodhadzovať bez pohrebu, sám nemal pohreb, ani sa nedostal do otcovskej hrobky. Nepoľutoval ho však nik.

Vydrancovanie chrámu. - 11 Keď sa kráľ dozvedel o týchto skutočnostiach, nazdával sa, že je v Júdsku povstanie. Preto vytiahol z Egypta so zverskou zúrivosťou a násilne zaujal mesto. 12 Vojakom rozkázal zraziť bezohľadne každého, na koho narazia, ba pozabíjať aj tých, ktorí utečú hore na domy. 13 Tak nastalo vraždenie mladých i starých, ničenie mužov, žien i detí a zabíjanie panien i nemluvniat. 14 Za celé tri dni bolo osemdesiattisíc obetí; štyridsaťtisíc ich bolo povraždených a nie menej predaných do otroctva. 15 Ale tým sa neuspokojil; odvážil sa vkročiť aj do chrámu, najsvätejšieho na celej zemi. A Menelaus, ten zradca zákonov a vlasti, bol mu sprievodcom.

16 Nielenže chytal do svojich poškvrnených rúk posvätné nádoby, ale nehanebne porozhadzoval aj tie veci, ktoré venovali iní králi (a mestá) na ozdobu, slávu a česť miesta. 17 Antiochus nenahliadol pri svojej bezmedznej namyslenosti, že Vševládny sa nakrátko nahneval pre hriechy obyvateľov mesta, že preto bolo toto miesto vystavené takému pohrdnutiu. 18 Keby sa neboli dopustili toľkých hriechov, bol by musel aj tento odstúpiť od svojej bezočivosti hneď pri vstupe po zbičovaní ako kedysi Heliodor, ktorého poslal Seleukus poobzerať si pokladnicu. 19 Pán si však nevyvolil národ pre miesto, ale miesto kvôli ľudu. 20 Preto aj to miesto, ktoré malo neskôr mať účasť na šťastí národa, malo svoj podiel aj na jeho ťažkostiach. A to, ktoré bolo opustené za hnevu Všemohúceho, malo byť opäť povýšené po uzmierení Vševladára vo všetkej svojej sláve.

21 Antiochus teda odniesol z chrámu tisícosemsto talentov a čo najrýchlejšie sa odobral do Antiochie. Vo svojej pýche sa nazdával, že zem urobí splavnou a more zas schodným - v nadutosti svojej mysle. 22 Zanechal úradníkov, aby týrali ľud; v Jeruzaleme to bol Filip, rodom Frýg, ale v spôsoboch bol barbarskejší ako ten, ktorý ho ustanovil. 23 Na Garizime bol zas Andronikus. A taktiež Menelaus, ktorý sa horšie zachoval voči spoluobčanom ako iní.

24 Nanajvýš rozhorčený na židovských občanov vyslal nenávideného vodcu Apolonia s vojskom dvadsiatich dvoch tisícov a rozkázal mu pobiť všetkých v dospelom veku; ženy a mládež mal predať. 25 On aj pritiahol do Jeruzalema, ale tváril sa celkom nevinne. A tak sa správal až do svätého sobotného dňa. Keď však videl, že Židia svätia deň, rozkázal svojim ľuďom, aby sa chopili zbrane. 26 Potom dal pobiť všetkých, ktorí si vyšli pozrieť hru, so zbraňou vnikol do mesta a vyvraždil veľké množstvo ľudu. 27 Júda Machabejec sa stiahol aj s inými deviatimi na púšť a živoril po horách so svojimi na spôsob zveri. Stále sa totiž živili rastlinnou stravou, aby sa uchránili pred poškvrnením.


Druhá kniha Machabejcov - kap 6

III. Epifanes utláča Židov 6,1 - 7,42

Znesvätenie chrámu a zákaz židovskej posvätnej tradície. - 1 Čoskoro potom vyslal kráľ istého starca pôvodom z Athén donucovať Židov, aby odpadli od otcovských zákonov a neriadili sa Božími príkazmi. 2 Mal tiež znesvätiť jeruzalemský chrám a pomenovať ho menom Zeusa Olympského; a ten na Garizime mal, vzhľadom na povahu tamojších obyvateľov, nazvať menom Zeusa Pohostinného.

3 To bol príval zloby, priťažký a odporný najmä obyčajnému ľudu. 4 Lebo pohania naplnili chrám výstrednosťami a radovánkami, bavili sa tam so smilnicami a vo svätých nádvoriach sa stýkali so ženami, ba vnášali dovnútra aj neslušné veci 5 a obetný oltár napĺňali neprístojnosťami, ktoré zákony nedovoľovali. 6 Nebolo možné svätiť soboty, zachovávať otcovské sviatky; ba nik sa už nesmel ani priznať, že je Židom.

7 Po krutom donucovaní vláčili ich k obete, ktorá sa konávala každý mesiac na deň kráľových narodenín. Alebo keď bol Dionýzov sviatok, nútili Židov, aby sa zúčastnili na sprievode s brečtanovými vencami.

8 Do susedných gréckych miest tiež došlo nariadenie, a to na popud Ptolemea, aby takisto postupovali proti Židom a donucovali ich obetovať; 9 a takých, ktorí by nechceli prestúpiť na grécke mravy, aby usmrtili. Bolo, pravda, aj vidieť, aká nastala bieda. 10 Tak udali dve ženy, ktoré obrezali svojich synov. Zavesili im nemluvňatá na prsia, verejne ich viedli mestom a potom zhodili z múru. 11 Keď sa zasa iní zhromaždili do najbližších jaskýň, aby tajne svätili sobotu, a udali ich Filipovi, boli upálení, pretože sa vzdali svojej obrany z veľkej úcty pred sviatočným dňom.

Napomenutie spisovateľovo. - 12 Prosím však čitateľov, ktorým raz príde do ruky táto kniha, aby sa nepozastavovali nad tými ťažkými navštíveniami; nech si uvážia, že tie tresty nie sú na záhubu, ale na poučenie nášho národa. 13 Veď práve to je dôkazom veľkého dobrodenia, keď sa bezbožníci neponechávajú na svojvôľu, ale ak ich hneď stíhajú tresty! 14 U iných národov zhovievavo čaká Pán s navštívením, až kým sa nenaplní miera ich hriechov, 15 s nami sa však rozhodol zaobchádzať inak, aby sa nemusel na nás pomstiť až potom, keď už došli naše hriechy k vrcholu. 16 Preto nám nikdy neodníma svoje milosrdenstvo, ale poučuje navštívením: svoj ľud však neopúšťa. 17 Toľko na povzbudenie! Ale po tejto skromnej poznámke vráťme sa k rozprávaniu.

Mučenícka smrť Eleazara. - 18 Istý Eleazar, jeden z popredných zákonníkov, muž hoc aj pokročilého veku, predsa krásneho výzoru tváre, bol nútený jesť bravčové mäso, pričom mu násilne otvárali ústa. 19 Ale on radšej volil slávnu smrť než potupný život a dobrovoľne šiel k mučidlu, 20 keď to už vypľul. Takto postupovať bolo povinnosťou tých, ktorí sa vytrvalo bránili proti tomu, čo nie je dovolené požívať, pri všetkej láske k životu.

21 Tí, čo dozerali nad nezákonnou obetnou hostinou, odviedli muža nabok a vzhľadom na dávnu známosť s ním ho nahovárali, aby si dal priniesť mäso podľa svojej žiadosti, nech si ho sám pripraví a nech naoko je ako z obetného mäsa podľa kráľovho rozkazu, 22 aby sa tým činom vyhol smrti; a že mu pre dávne priateľstvo poskytnú ohľaduplné zaobchádzanie.

23 On však urobil rozhodnutie ozaj hodné svojho veku a dôstojnosti starca, prirodzenej šľachetnosti svojich šedín i krásneho života od mladi, ba viac, v úplnom súlade so svätým, od Boha daným zákonom. Odpovedal rýchlo a povedal, nech ho radšej pošlú do podsvetia! 24 "Lebo" - riekol - "nesluší sa na náš vek pretvarovať sa. Veď mnohí mladíci by sa mohli domnievať, že deväťdesiatročný Eleazar prestúpil na pohanstvo, 25 a tak by sa mohli pomýliť pre moju pretvárku a trošku nestáleho života. Ja však by som si privolal len odpor a hanbu na moju starobu. 26 A keby som nateraz aj unikol ľudským mukám, rukám Všemohúceho neuniknem ani živý, ani mŕtvy. 27 Preto sa teraz mužne rozlúčim so životom a ukážem sa hodným svojej staroby. 28 Mladíkom zase zanechám šľachetný príklad, ak ochotne a bez bázne podstúpim smrť za vznešené a sväté zákony." S týmito slovami išiel hneď, aby ho umučili.

29 Sprevádzali ho tí, ktorí síce krátko predtým boli k nemu milí, ale po jeho slovách sa rozbesnili, lebo si mysleli, že hovoril z blúznivej odvahy. 30 Už pod ranami dokonával, keď si zavzdychal a riekol: "Pán, ktorý má svätú múdrosť, vie, že hoci som mohol vyhnúť smrti, na tele síce znášam kruté muky bičovania, ale v duši rád trpím z bázne pred Bohom." 31 Tak dokonal a zanechal svoju smrť nielen mladíkom ale väčšine národa za vzor veľkodušnosti a ako pamiatku statočnosti.


Druhá kniha Machabejcov - kap 7

Mučeníctvo siedmich bratov a ich matky. - 1 Tiež sa stalo, že bolo zatknutých sedem bratov aj s matkou. Kráľ ich dal trýzniť korbáčmi a remeňmi, aby ich tak donútil požívať nedovolené bravčové mäso.

2 Tu sa jeden z nich ujal slova a v mene ostatných povedal: "O čom nás chceš vyšetrovať a čo sa chceš od nás dozvedieť? Hotoví sme radšej zomrieť, ako prestúpiť otcovské zákony." 3 Na to sa kráľ rozzúril a rozkázal rozpáliť panvy a kotly. Len čo boli rozžeravené, 4 okamžite rozkázal tomu, čo hovoril v mene ostatných, vyrezať jazyk a na spôsob Skýtov stiahnuť mu kožu z hlavy a poodtínať ruky i nohy. A ostatní bratia aj s matkou sa museli na to pozerať. 5 Keď už bol celkom znetvorený, dal ho ešte živého priniesť na ohnište a smažiť na pekáči. Kým sa šírila tuhá para z pekáča, vzájomne sa s matkou povzbudzovali, aby statočne zomreli. 6 Hovorili: "Pán, Boh, to vidí a istotne sa zmiluje nad nami, ako to zreteľne vyjadril Mojžiš vo svojej karhavej piesni, kde hovorí: "Zmiluje sa nad svojimi služobníkmi."

7 Keď prvý tým spôsobom dokonal, priviedli druhého na potupné týranie. Stiahli mu z hlavy kožu aj s vlasmi a pýtali sa ho, či bude jesť, prv než by ho na tele úd po úde mučili. 8 On však odpovedal materinskou rečou a zvolal: "Nie." Preto aj tento rad radom podstúpil také muky ako prvý. 9 Keď už dodychoval, zvolal: "Ty zlostník, odstraňuješ nás síce z časného života, ale Pán všehomíra, pre ktorého zákony zomierame vzkriesi nás pre večný život."

10 Po ňom sa tretí stal predmetom posmechu. Keď žiadali od neho jazyk, rýchlo ho vyplazil, potom smelo vystrel ruky 11 a statočne povedal: "Z neba som ich dostal, ale pre (Božie) zákony ich nepokladám za nič, lebo sa nádejam, že ich opäť dostanem od neho." 12 I zarazil sa kráľ aj so svojou družinou nad mladíkovou srdnatosťou, že za nič nepokladal muky.

13 Keď tak dokonal, zohavili aj štvrtého tými istými mukami. 14 Krátko pred skonom takto hovoril: "Pod ľudským násilím spokojne zomiera ten, komu Boh vlieva nádej, že ho opäť vzkriesi. Ale pre teba niet vzkriesenia k životu."

15 A hneď priviedli piateho a zohavili ho. On však pozrel na neho a povedal: 16 "Máš síce moc nad ľuďmi a robíš si, čo chceš, hoci si smrteľný, ale nenazdávaj sa, že Boh opustil náš národ. 17 Len pozhovej a uvidíš jeho veľkú moc a ako potrápi teba i tvoje potomstvo!"

18 Po ňom priviedli šiesteho. Keď už zomieral, povedal: "Nemýľ sa zbytočne! My toto trpíme za seba, lebo sme sa prehrešili proti svojmu Bohu. Preto prišla aj táto hrôza. 19 Nemysli si však, že ti to prejde bez trestu, keď si sa odvážil bojovať proti Bohu!"

20 Nezvyčajne vzácna a hodna obdivu i slávnej pamiatky je však ich matka. Veď v jedinom dni videla zomierať sedem svojich synov! Ale znášala to vyrovnane, lebo jej myseľ bola posilňovaná nádejou v Pána. 21 Naplnená šľachetným zmýšľaním povzbudzovala každého z nich v materinskej reči. Svoju ženskú myseľ upevňovala mužskou odvahou 22 a povedala im: "Neviem, ako ste povstali v mojom lone; ja som vám nedarovala ani dych, ani život, ba ani údy som umele neusporadovala na vytvorenie každého z vás. 23 Preto Stvoriteľ sveta, ktorý spôsobuje vznik človeka a vytvára bytie všetkých vecí, opäť vám dá dych i život zo svojho milosrdenstva, ako si vy teraz neceníte seba samých pre jeho zákony."

24 Antiochus však, ktorý si namýšľal, že ním opovrhuje, a podľa hlasu ju upodozrieval, že ho tupí, nielenže chcel slovami prehovoriť aspoň toho najmladšieho, ale aj prísažne ho ubezpečoval, že ho obohatí, že mu pripraví šťastie, ba dokonca že ho urobí svojím dôverníkom a dá mu všetko potrebné, ak odpadne od otcovských zákonov. 25 Ale mladík sa nechcel nijako dať na to nachytať. Preto si kráľ predvolal matku a naliehal na ňu, aby radila chlapcovi, žeby sa (hľadel) zachrániť. 26 Keď ju dlho nahováral, vyhlásila, že prehovorí svojho syna. 27 Naklonila sa teda k nemu a na posmech ukrutnému tyranovi vravela materinskou rečou: "Syn môj, zmiluj sa nado mnou, ktorá som ťa deväť mesiacov v živote nosila, tri roky nadájala, živila som ťa a starostlivou opaterou priviedla až do tohto veku. 28 Prosím ťa, dieťa moje, pozri na nebo a na zem, všimni si všetko, čo je na nich, a poznáš, že Boh ich stvoril z ničoho a že ľudské pokolenie takisto povstalo. 29 Neboj sa tohto kata, ale ukáž, že si hoden svojich bratov! Podstúp smrť, aby som ťa opäť získala aj s tvojimi bratmi v deň onoho zmilovania."

30 Kým ona ešte takto vravela, mladík prehovoril: "Na koho čakáte? Neposlúchnem kráľov rozkaz; poslúcham príkaz Zákona, ktorý dostali naši otcovia skrze Mojžiša. 31 Ale ty, ktorý vymýšľaš všetku zlobu proti Židom, neunikneš Božím rukám. 32 My totiž trpíme pre svoje hriechy. 33 Hoc sa aj živý Boh zakrátko na nás hnevá, aby nás pokarhal a potrestal, ale opäť sa zmieri so svojimi služobníkmi. 34 Ty bezbožník, najničomnejší zo všetkých ľudí, ktorý dvíhaš ruku na jeho sluhov, nevypínaj sa zbytočne vo svojej pýche a v neistých nádejach. 35 Ešte si neušiel súdu všemohúceho a vševidiaceho Boha. 36 Naši bratia si síce vytrpeli krátke súženie, ale teraz sú účastní na živote večnom, zmluvou od Boha sľúbenom. Ty si však pri Božom súde odnesieš spravodlivé tresty za svoju nadutosť. 37 Ako moji bratia, tak i ja vydávam (na mučenie) svoje telo i dušu za otcovské zákony a vzývam Boha, aby bol skoro milostivý národu, a ty aby si bol mukami a trestom donútený vyznať, že on jediný je Boh; 38 na mne však a na mojich bratoch aby prestal hnev Všemohúceho, ktorý spravodlivo zastihol celý náš národ."

39 Vtedy sa kráľ rozhneval a ešte ukrutnejšie zúril proti tomuto než proti ostatným, lebo ťažko niesol jeho posmešné reči. 40 Nepoškvrnený a s plnou nádejou v Pána skončil aj tento svoj život.

41 Naposledy, po synoch, dokonala aj matka.

42 Toľko stačí povedať o obetách a nesmiernych mukách.


Druhá kniha Machabejcov - kap 8

IV. Veľké víťazstvo Júdu Machabejca za Epifanesa 8,1 - 10,8

Machabejec sa pripravuje na odboj. - 1 Júda Machabejec a jeho druhovia prichádzali tajne okľukami do osád, zvolávali svojich súkmeňovcov, zhromažďovali okolo seba takých, čo zostali verní židovstvu, a tak zohnali asi šesťtisíc mužov. 2 Vzývali Pána, aby zhliadol na svoj ľud, ktorý všetci šliapu, aby sa zľutoval nad chrámom, ktorý znesväcujú bezbožníci, 3 aby sa tiež zmiloval nad hynúcim mestom, ktoré malo byť čoskoro zrovnané so zemou, aby vypočul krv, ktorá volá k nemu, 4 a konečne aby sa rozpomenul na zločinné vraždenie nevinných detí a na rúhania, vyslovené proti jeho menu, a aby ukázal, že má v nenávisti všetko zlé.

5 Keď mal Machabejec svoj ľud pohromade, pohania mu už viac nemohli odolať, pretože (predošlý) Pánov hnev sa obrátil na milosrdenstvo. 6 Neočakávane prepadával mestá a dediny a pálil ich; zaberal vhodné miesta, pričom premohol nie málo nepriateľov a obracal ich na útek. 7 Na takéto prepady si najradšej vyberal za spoločníka noc. Chýr o jeho udatnosti sa šíril na všetky strany.

Nikanorova výprava. - 8 Keď Filip videl, že ten muž dosiahol zakrátko veľký úspech - pretože mu často prialo šťastie, takže stále napredoval, - napísal Ptolemeovi, miestodržiteľovi Celosýrie a Fenície, aby sa postaral o podporu kráľovej veci. 9 On hneď povolal Nikanora, syna Patroklovho, jedného zo svojich popredných priateľov, dal mu nie menej ako dvadsaťtisíc ozbrojencov zo všelijakých národov a poslal ho, aby vyhladil celý židovský národ. Ako vojvodcu mu pridelil Gorgiáša, veľmi skúseného bojovníka.

10 Nikanor sa rozhodol, že daň v sume dvetisíc talentov, ktorú mal kráľ odviesť Rimanom, zaokryje odpredajom židovských zajatcov. 11 A hneď aj poslal do prímorských miest výzvu na výkup židovských otrokov. Sľuboval, že bude dávať deväťdesiat otrokov za jeden talent. Vtedy nemal tušenia o treste, ktorým ho mal postihnúť Všemohúci.

12 Júda sa však dozvedel o Nikanorovom príchode. Ale keď svojim oznámil, že sa blíži vojsko, 13 zbabelci a tí, čo nedôverovali v Božiu spravodlivosť, sa rozutekali. 14 Iní zas predávali všetko, čo im zostalo, a zároveň sa modlili k Pánovi, aby ich vyslobodil od zločinného Nikanora, ktorý ich predal už pred bojom. 15 A keby to (Boh) nechcel urobiť kvôli nim samým, nech to urobí aspoň pre zmluvu s ich otcami a kvôli svojmu vznešenému a velebnému menu, ktorým sa (Židia) označovali.

16 Machabejec teda zvolal svojich ľudí, šesťtisíc na počet. Povzbudzoval ich, aby sa neľakali nepriateľov, ani neklesali na mysli pre množstvo pohanov, ktorí nespravodlivo tiahnu proti nim, ale aby statočne bojovali; 17 aby mali pritom pred očami zneuctenie, ktoré tamtí v svojej zločinnosti vykonali na svätom mieste, ako aj znásilnenie potupeného mesta a zrušenie poriadku, zdedeného od otcov. 18 "Oni zaiste dôverujú zbraniam a svojej bezočivej odvahe hovoril, my však dôverujeme vo všemohúceho Boha, ktorý jediným pokynom môže zničiť nielen tých, čo proti nám tiahnu, ale aj celý svet. 19 Okrem toho im pripomenul pomoc, ktorú kedysi dostávali (od Boha) ich predkovia, ako pomoc proti Sennacheribovi, keď zahynulo stoosemdesiatpäťtisíc, 20 alebo bitku proti Galaťanom v Babylonii, kde vytiahlo do boja spolu osemtisíc mužov okrem štyroch tisícov Macedónčanov. Po zatlačení Macedónčanov, tých osemtisíc s pomocou, ktorú dostali z neba, zničilo až stodvadsaťtisíc (nepriateľov) a odniesli si aj bohatú korisť.

21 Tak im dodal odvahy, že boli hotoví aj zomrieť za zákon a vlasť. Potom rozdelil vojsko na štyri oddiely. 22 Svojich bratov Šimona, Jozefa a Jonatána ustanovil za vodcov jednotlivých oddielov: každému podriadil tisíc päťsto mužov. 23 Keď dal Eleazar čítať z posvätnej knihy, vydal (Júda) heslo: "S Božou pomocou! Potom sám prevzal vedenie prvého oddielu a vytiahol proti Nikanorovi.

Víťazstvo nad Nikanorom. - 24 Keďže mali za spojenca Všemohúceho, podarilo sa im pobiť z nepriateľov vyše deväťtisíc mužov, väčšiu časť Nikanorovho vojska zranili a dokaličili a všetkých ostatných prinútili na útek. 25 Tým, ktorí ich prišli kupovať, pobrali peniaze a prenasledovali ich dosť ďaleko. 26 Vrátili sa však, lebo čas súril. Bol totiž deň pred sobotou; preto ich nemohli ďalej prenasledovať. 27 Pozbierali po nich zbrane, pobrali korisť po nepriateľoch, svätili sobotu a nesmierne chválili a velebili Pána, ktorý ich chránil až po tento deň a začal im opäť preukazovať svoje milosrdenstvo. 28 Po sobote nadelili z koristi poškodencom, tiež vdovám a sirotám. Z ostatku nadelili svojim deťom. 29 Keď to dokončili, konali spoločnú modlitbu a prosili milosrdného Pána, aby sa dokonale zmieril so svojimi služobníkmi.

Porážka Timoteja a Bakchidesa. - 30 Bojovali aj s vojakmi Timoteja a Bakchidesa; pobili z nich vyše dvadsaťtisíc. Zmocnili sa vysoko položených a mimoriadne dôležitých pevností. Bohatú korisť podelili rovnakým dielom medzi sebou a (dali z nej) poškodeným aj sirotám, vdovám a starcom. 31 Ich zbrane starostlivo pozbierali a všetky uložili na vhodných miestach; ostatnú korisť však priniesli do Jeruzalema. 32 Zabili Fylarchesa, Timotejovho zločinného bojovníka, ktorý pripravil Židom nejednu krivdu. 33 Pri oslave víťazstva v rodnom meste upálili tých, ktorí zapálili sväté dvere a spolu s Kalistenesom utiekli do jedného domu. Tak dostal primeranú odmenu za svoju bezbožnosť.

Útek Nikanora. - 34 Nikanor však, naničhodník, ktorý priviedol tisíc kupcov, aby kupovali židovských (otrokov), 35 bol s Božou pomocou pokorený tými, ktorých nemal za nič. Musel odložiť nádherné rúcho a opustený utekal z krajiny ako zbehnutý otrok, až došiel do Antiochie, celý nešťastný z toho, že mu zničili vojsko. 36 On si zaumienil, že daň pre Rimanov vyrovná jeruzalemskými zajatcami, ale teraz musel vyhlásiť, že za Židov bojuje ich Boh a že Židia sú takto nezraniteľní, lebo sa pridržiavajú zákonov, ktoré im on ustanovil.


Druhá kniha Machabejcov - kap 9

Prekazené vydrancovanie chrámu. - 1 Asi v tom čase sa musel Antiochus s hanbou vracať z perzských krajov. 2 Vnikol totiž do mesta Persepolis a pokúšal sa olúpiť chrám a zmocniť sa mesta. Ľud sa však zbehol, chopil sa zbraní a útok odrazil. Obyvateľstvo zahnalo Antiocha na útek a tak musel s hanbou odtiahnuť.

3 Keď bol pri Ekbatanách, dozvedel sa, čo sa prihodilo Nikanorovi a Timotejovým oddielom. 4 V návale hnevu sa vtedy nazdával, že aj potupu svojho zahnania dá pocítiť Židom. Preto rozkázal pohoničovi hnať bez zastávky, aby čím skôr urazil cestu. Ale už sa nad ním vznášal trest z neba. Veď vo svojej pýche takto hovoril: "Z Jeruzalema urobím židovský cintorín, keď ta prídem."

Nemoc Antiocha Epifanesa. - 5 Ale vševidiaci Pán, Boh Izraela, zasiahol ho nevyhojiteľnou a neviditeľnou ranou. Len čo vypovedal svoju vyhrážku, pochytila ho ukrutná bolesť čriev a hrozné vnútorné muky. 6 A celkom spravodlivo sa tak stalo, lebo sám týral vnútro iných mnohými novými mukami. Ale zo svojej pýchy ani tak nepopustil. 7 Ba úplne preniknutý nadutosťou sršal z neho ako oheň hnev proti Židom. A rozkázal popohnať ešte väčším cvalom. Tak sa stalo, že v šialenom behu vypadol z voza a pri páde utrpel taký náraz, že si povykrúcal všetky údy.

8 Ten, ktorý sa vo svojej nadľudskej namyslenosti nazdával, že môže rozkazovať morským vlnám, a ktorý si myslel, že na vážkach odváži najvyššie vrchy, bol zrazený k zemi, takže ho museli odniesť na nosidlách. Tým sa stal zjavným dôkazom Božej moci. 9 Ba z bezbožníkovho tela sa až tak sypali červy a jeho mäso sa už zaživa rozpadávalo za hrozných bolestí. Zápach z jeho rozkladu zaľahol na všetko vojsko v tábore. 10 Toho, čo sa len krátko predtým nazdával, že dosiahne nebeské hviezdy, nemohol nik vydržať pre neznesiteľný zápach.

11 Konečne sa začal pod ťarchou súženia mierniť vo svojej prepiatej pýche a pod Božím bičom vstupovať do seba, lebo bolesti sa každým okamihom stupňovali. 12 A keď už ani sám nemohol zniesť svoj zápach, vyslovil sa takto: "Je spravodlivé byť poddaným Bohu a smrteľník nech si spupne nenamýšľa, že je rovný Bohu."

13 I modlil sa ten ničomník k Pánovi, ktorý sa už nemal nad ním zmilovať, a sľuboval, 14 že zabezpečí slobodu svätému mestu, ku ktorému sa ponáhľal dostať, aby ho zrovnal so zemou a obrátil na cintorín; 15 a že všetkých Židov, ktorých si zaumienil spolu aj s ich deťmi pohodiť (za pokrm) dravým vtákom a divým zverom, nakoľko vraj nie sú hodní ani pohrebu, zrovnoprávni s Aténčanmi; 16 a tiež si zaumienil ozdobiť svätý chrám, ktorý predtým olúpil, nádhernými darmi a chcel mnohonásobne doplniť všetky sväté nádoby, ba z vlastných dôchodkov mienil hradiť aj výlohy spojené s obetami, 17 okrem toho sa chcel stať Židom a pochodiť celý obývaný svet, aby ohlasoval Božiu moc.

List Židom. - 18 Ale keď muky nijako neprestávali - došiel totiž na neho spravodlivý Boží trest -, v zúfalstve napísal Židom nasledujúci list na odprosenie s takýmto obsahom:

19 "Výborným občanom, Židom, mnoho pozdravov posiela a zdravie i šťastie želá kráľ a vladár Antiochus. 20 Ak sa máte dobre vy a vaše deti a všetko sa vám darí podľa vášho priania, vzdávam za to Bohu najväčšiu vďaku. Svoju nádej skladám už len v nebeského (Boha). 21 Nemoc ma síce pripútava k posteli, ale láskyplne si spomínam na vašu úctu a oddanosť voči mne. Keď som sa vracal z perzských krajov, upadol som do ťažkej choroby, a preto som pokladal za potrebné postarať sa o všeobecnú istotu. 22 Nezúfam nad sebou, lebo mám pevnú nádej, že vyviaznem z tejto choroby. 23 Predsa však uvažujem ako môj otec, ktorý svojho času, keď sa vydával na výpravu do náhorných krajov, určil si nástupcu, 24 aby - keby sa mu prihodilo niečo neočakávané alebo by sa mu naskytla nejaká ťažkosť - obyvatelia krajiny vedeli, komu bola prenechaná správa, a tak boli uchránení od nepokojov; 25 ďalej mám na zreteli aj to, že susední mocnári, ktorí hraničia s naším kráľovstvom, len číhajú na vhodnú príležitosť a s napätím čakajú, čo sa (so mnou) stane; preto som určil za kráľa svojho syna Antiocha, ktorého som mnohým z vás častejšie zveroval a odporúčal, keď som odchádzal do náhorných krajov. Napísal som mu list, ktorého odpis pripojujem. 26 Preto vás žiadam a prosím, aby ste pamätali na dobrodenia, ktoré som vám preukazoval či už všetkým, alebo jednotlivcom, a aby ste zachovali v svojej priazni mňa i môjho syna. 27 Som presvedčený, že on bude s miernosťou a láskavosťou pokračovať v mojich zásadách a že si dobre porozumie s vami."

Smrť Epifanesa. - 28 V strašných bolestiach, aké spôsoboval iným, dokončil svoj život vo vrchoch v cudzine najbiednejšou smrťou ten vrah a bohorúhač. 29 Jeho mŕtvolu vzal so sebou jeho miláčik Filip. On potom odišiel do Egypta k Ptolemeovi Filometorovi, lebo sa Antiochovho syna bál.


Druhá kniha Machabejcov - kap 10

Očista chrámu. - 1 Machabejec a jeho prívrženci zase zaujali s Pánovou pomocou chrám a mesto. 2 Rozváľali (pohanské) oltáre, ktoré postavili pohania na námestí, ako aj posvätné (pohanské) miesta. 3 Potom očistili chrám a postavili (v ňom) nový oltár. Z kameňov vykresali oheň, vzali z ohňa a po dvojročnej prestávke začali opäť prinášať obetu. Zažíhali zase kadidlo a svietniky a kládli predkladné chleby. 4 Keď to vykonali, padli na zem a prosili Pána, aby už nedopustil na nich také nešťastie a aby ich trestal miernejšie, keby aj niekedy znovu hrešili, ale aby ich nevydával bohorúhavým a barbarským pohanom.

5 Práve ten istý deň, v ktorý kedysi pohania chrám poškvrnili, stalo sa aj očistenie chrámu, totiž dvadsiateho piateho dňa toho istého mesiaca kisleva. 6 S radosťou konali osem dní oslavy, ako (robievali) na slávnosť Stánkov, rozpomínajúc sa na nedávnu slávnosť Stánkov, keď sa museli zdržovať na spôsob divých zverov po horách a v jaskyniach. 7 Preto nosili brečtanom ovenčené palice, zelené ratolesti a palmy a prespevovali chválospevy na počesť toho, ktorý im doprial šťastne očistiť svoj chrám. 8 Všeobecným rozkazom a rozhodnutím ustanovili pre celý židovský národ (za povinnosť), aby každoročne slávili tieto dni.

Časť druhá

Boje a víťazstvá Machabejcov až po smrť Nikanora 10,1 - 15,40
I. Júdove boje proti vojvodcom Antiocha Eupatora
a proti susedným nepriateľom 10,1 - 13,26

Úvod. - 9 Takýto bol teda koniec Antiocha, ktorý sa nazýval Epifanes. 10 Teraz poukážeme na udalosti, ktoré sa odohrali za Antiocha Eupatora, syna onoho bezbožníka. Pri vojnových útrapách sa obmedzíme len na najpotrebnejšie. 11 Keď prevzal vládu do svojich rúk, vymenoval za ríšskeho správcu istého Lyziáša, hlavného veliteľa Celosýrie a Fenície. 12 Ptolemeus totiž, zvaný Makron, bol prvý, ktorý sa usiloval zaobchádzať so Židmi spravodlivo - najmä pre bezprávie, ktoré sa proti nim stalo - mienil urovnať ich záležitosti pokojnou cestou. 13 Jeho dôverníci ho preto obžalovali u Eupatora; ba všeobecne sa o ňom rozchyrovalo, že je zradcom, pretože opustil Filometora, ktorý mu zveril Cyprus, a prešiel k Antiochovi Epifanesovi. V krajnej skľúčenosti, keď už nemal možnosť čestne zastávať svoj úrad, požil jed a urobil koniec svojmu životu.

Júdov boj proti Edomčanom. - 14 Gorgiáš, vtedajší veliteľ oných krajín, najal si cudzích žoldnierov a všade podnecoval do boja proti Židom. 15 Súčasne znepokojovali Židov aj Edomčania, ktorí držali (vo svojej moci) výhodne položené pevnosti. Prijímali zbehov z Jeruzalema a svojimi prepadmi podnikali boje.

16 Machabejcovi prívrženci však vzývali v modlitbe a prosili Boha, aby im bol spojencom. Potom zaútočili na pevnosti Edomčanov. 17 Rozhodným útokom sa zmocnili tých miest, všetkých, čo boli na hradbách, zahnali a na koho narazili, toho zabili. Pobili z nich nie menej ako dvadsaťtisíc mužov. 18 Utieklo však nie menej ako deväťtisíc mužov na dve veľmi dobre opevnené veže, ktoré boli vybavené všetkým, čo je za obliehania potrebné.

19 Na obliehanie týchto miest zanechal Machabejec Šimona, Jozefa a Zacheja a dostatočný počet vojska; sám sa však odobral tam, kde bol pre boj potrebnejší. 20 Lenže Simonovi bojovníci sa ulakomili na peniaze a dali sa podplatiť od ľudí na vežiach. Dostali sedemdesiattisíc drachiem a za to dovolili niektorým utiecť. 21 Keď sa Machabejec dozvedel o tomto prípade, zvolal veliteľov a vyčítal im, ako mohli zapredať za peniaze svojich bratov a na svoju hanbu nechať utiecť nepriateľov. 22 Dal ich ako zradcov zabiť a potom rýchle dobyl tie dve veže. 23 Keďže mal šťastie vždy, kedykoľvek sa chopil zbrane, pobil aj na tých dvoch pevnostiach vyše dvadsaťtisíc.

Porážka a smrť Timoteja. - 24 Timotej však - ten, ktorého predtým Židia porazili - zobral početné cudzinecké oddiely a zhromaždil aj veľké množstvo ázijskej jazdy. I pritiahol, aby zbraňou dobyl Júdsko. 25 Keď sa približoval, Machabejec a jeho ľudia sa obrátili na Boha s prosbou o pomoc. Hlavy si posypali zemou a bedrá opásali kajúcimi rúchami. 26 Pri podstavci oltára padli na kolená a modlili sa, aby sa nad nimi zmiloval a aby bol nepriateľom ich nepriateľov a protivníkom ich protivníkov, ako hovorí zákon.

27 Keď vstali od modlitby, vzali zbrane, vytiahli ďaleko od mesta a zastavili sa až vtedy, keď sa dostali do blízkosti nepriateľov. 28 Práve pri východe slnka zaútočili obe strany. Jedni mali záruku svojho šťastia a víťazstva v dôvere v Boha a vo svojej statočnosti - druhí sa zas nechali v bojoch viesť len svojou vášňou.

29 Keď sa boj stával ozaj prudkým, ukázalo sa nepriateľom z neba päť skvelých mužov na koňoch so zlatými uzdami, ktorí sa postavili na čelo Židov. 30 Dvaja vzali Machabejca medzi seba, kryli ho svojou výzbrojou a chránili pred zranením. Ale na nepriateľov hádzali strely a blesky. Tak boli tým omráčení a oslepení, že padali v najväčšom zmätku. 31 Zabitých bolo dvadsaťtisícpäťsto mužov a šesťsto jazdcov.

32 Timotej sám utiekol do veľmi, silnej pevnosti, zvanej Gazara, ktorej veliteľom bol Chereas. 33 Machabejec a jeho ľudia s nadšením obliehali pevnosť štyri dni. 34 Obľahnutí dôverovali v pevnosť miesta, nadmieru sa rúhali a vyvolávali potupné reči. 35 Keď zasvitol piaty deň, dvadsiati mladíci z Machabejcových ľudí, rozpálení hnevom pre rúhania, mužne vyrazili na múr a v divokej rozhorčenosti zrazili každého, kto im prišiel do cesty. 36 Takisto vyrazili aj iní proti obľahnutým, z iných miest obkľučovacieho postavenia a podpálili veže; potom zapálili hranicu dreva a tých rúhačov zaživa spálili. Iní zas roztĺkli brány, ktorými vpustili ostatné vojsko dnu, a tak zaujali mesto.

37 Timoteja, ktorý sa skryl v akejsi cisterne, zabili; podobne aj jeho brata Chereasa a Apolofanesa. 38 Po týchto činoch chválospevmi a ďakovnými piesňami dobrorečili Pánovi, ktorý preukázal Izraelovi také veľké dobrodenia a doprial im víťazstvo.


Druhá kniha Machabejcov - kap 11

Lyziášova výprava. - 1 Lyziáš, kráľov poručník a príbuzný a spolu aj ríšsky správca, veľmi ťažko znášal posledné udalosti. V celkom krátkom čase 2 zobral na osemdesiattisíc pešiakov, okrem jazdy, a tiahol proti Židom s úmyslom, že mesto osídli Grékmi, 3 ďalej, že použije chrám, ako ostatné pohanské svätyne, za zdroj príjmov a že bude veľkňazstvo každoročne predávať. 4 Na Božiu moc si však v svojej slepej namyslenosti ani nepomyslel; spoliehal sa na svojich desaťtisíc pešiakov, tisíc jazdcov a osemdesiat slonov. 5 Vtrhol do Júdska a priblížil sa k silnej pevnosti Betsure, ktorá je na stopäťdesiat stadií vzdialená od Jeruzalema, a dobýval ju.

6 Keď sa Machabejcovi bojovníci dozvedeli, že oblieha pevnosti, za horekovania a v slzách spolu s ľudom prosili Pána, aby poslal dobrého anjela na záchranu Izraela. 7 Sám Machabejec sa prvý chopil zbrane a povzbudzoval aj iných, aby sa s ním vydali do nebezpečenstva a prispeli svojim bratom na pomoc.

8 Tak sa spolu odhodlane vydali na cestu. Keď už boli blízko Jeruzalema, zjavil sa im jazdec v bielom rúchu, ktorý išiel pred nimi mával zlatou zbraňou. 9 Tu všetci spoločne zvelebovali milosrdného Boha, a tak sa vzpružili na duchu, že boli hotoví zraziť nielen ľudí, ale aj najdivokejšie zvery a železné múry. 10 Pripravení do boja postupovali s nebeským spolubojovníkom, ktorého dostali z Pánovej láskavosti. 11 Ako levy sa oborili na nepriateľov a zrazili z nich jedenásťtisíc pešiakov a tisícšesťsto jazdcov, všetkých ostatných zahnali na útek. 12 Viacerí z nich boli ranení a zachránili si iba holý život. Aj sám Lyziáš sa zachránil iba hanebným útekom.

Dôsledok Lyziášovej porážky. - 13 (Lyziáš) v úvahe o svojej porážke, ktorú utrpel, prišiel k náhľadu - nakoľko mal dostatočný úsudok -, že Hebrejci sú nepremožiteľní, pretože ich spolubojovníkom je všemohúci Boh. Preto im poslal 14 odkaz, že sa s nimi dohodne o všetkom, čo je spravodlivé, ba presvedčovaním privedie aj kráľa k tomu, aby sa im stal priaznivcom. 15 Machabejec, ktorý mal na zreteli obecné blaho, súhlasil so všetkými Lyziášovými návrhmi. Kráľ zase prijal všetky podmienky, ktoré Machabejec písomne žiadal (potvrdiť) od Lyziáša pre Židov.

Lyziášov list Židom. - 16 Lyziáš napísal Židom list tohto znenia:

17 "Lyziáš posiela židovskému národu pozdrav. Vaši vyslanci Ján a Absalom odovzdali mi písomnú žiadosť a prosili odpoveď na predložené želania. 18 Čo muselo byť predložené aj kráľovi, predostrel som mu; a čo mu bolo možné, aj schválil. 19 Ak teda zostanete verní v ujednaných veciach, pousilujem sa i naďalej, aby som vám vymohol všetko najlepšie. 20 Vašim i mojim vyslancom som prikázal, aby sa s vami dohovorili o podrobnostiach. 21 Majte sa dobre! Roku stoštyridsiateho ôsmeho, dvadsiateho štvrtého dioskora."

Kráľov list Lyziášovi. - 22 Kráľov list obsahoval toto:

"Kráľ Antiochus posiela svojmu bratovi Lyziášovi pozdrav. 23 Keďže náš otec bol prenesený medzi bohov, želáme si, aby sa mohli obyvatelia našej ríše pokojne venovať svojim zamestnaniam. 24 Dopočuli sme sa, že Židia nesúhlasili s (násilným) prevodom na grécke mravy, ako požadoval náš otec, ale že si prajú svojský spôsob života, a preto si žiadajú, aby im boli ponechané ich zákony. 25 Želáme si, aby nebol ani tento národ nespokojný, a preto nariaďujeme, aby sa im navrátil chrám; takisto nech sa im povolí správať sa podľa zvykov ich predkov. 26 Dobre teda urobíš, keď k nim pošleš a dohodneš sa s nimi, aby - keď sa dozvedia o našom rozhodnutí - boli dobrej mysle a radostne sa venovali vlastným úlohám."

Kráľov list Židom. - 27 Kráľov list, (venovaný) národu, bol tohto znenia:

"Kráľ Antiochus posiela židovskej veľrade a ostatným Židom pozdrav. 28 Ak sa máte dobre, tak sa plní naše želanie. Čo sa nás týka, máme sa dobre. 29 Menelaus nám zvestoval, že vraj pomýšľate na návrat (z boja), aby ste sa mohli venovať svojim zamestnaniam. 30 Tým, ktorí sa vrátia až do tridsiateho xantika, zaručujeme ochranu. 31 Židia sa môžu správať svojimi predpismi o jedlách a vlastnými zákonmi ako predtým a nikto z nich nesmie byť nijakým spôsobom obťažovaný pre predošlé previnenie. 32 Posielame tiež Menelaa, aby vás tým uspokojil. 33 Majte sa dobre! Roku stoštyridsiateho ôsmeho, pätnásteho xantika."

List Rimanov Židom. - 34 Aj Rimania im poslali list tohto obsahu:

"Rímski vyslanci Kvintus Memius a Títus Manlius posielajú židovskému národu pozdrav. 35 Čo vám povolil Lyziáš, kráľov príbuzný, schvaľujeme aj my. 36 Veci, ktoré on pokladal za potrebné predostrieť kráľovi, pošlite nám rýchle po niekom na preskúmanie, aby sme mohli podľa okolností podať svoju mienku. Sme totiž na ceste do Antiochie. 37 Preto čím skôr pošlite niekoho, aby sme sa aj my dozvedeli o vašich želaniach. 38 Majte sa dobre! Roku stoštyridsiateho ôsmeho, pätnásteho xantika."


Druhá kniha Machabejcov - kap 12

Júda v boji proti mestám Joppe a Jamnia. - 1 Po uzavretí tých zmlúv sa Lyziáš vybral ku kráľovi. Židia sa opäť venovali roľníctvu. 2 Ale vojvodcovia v tých krajoch, Timotej a Apolonius, syn Geneov, ďalej Hieronym a Demofon a okrem nich aj Nikanor, miestodržiteľ Cypru, nedopriali im žiť v tichosti a v pokoji.

3 Vtedy sa ľudia z Joppe dopustili takejto hanebnosti: pozvali židovských spoluoluobčanov so ženami a deťmi, aby nastúpili na pripravené člny. Pritom ani znakom neprezradili svoju zlomyseľnosť, 4 lebo sa to dialo akoby podľa všeobecného uznesenia mesta. Oni aj zvolili, lebo si želali pokojne spolunažívať s nimi a nemali nijakého podozrenia. Ale keď vyšli na šíre more, tam ich potopili, nie menej ako dvesto osôb.

5 Keď sa Júda dozvedel o tejto ukrutnosti, spáchanej na svojich súkmeňovcoch, oznámil to svojmu mužstvu. Potom vzýval Boha, spravodlivého sudcu, 6 a tiahol proti vrahom svojich bratov. V noci zapálil prístav, spálil im člny a tých, čo sa pokúsili o útek, poprekáľal. 7 A keďže to bolo uzavreté miesto, odtiahol s úmyslom, že sa zasa vráti a vykynoží všetkých obyvateľov Joppe.

8 Keď sa dozvedel, že obyvatelia Jamnie zamýšľajú vykonať to isté tamojším židovským osadníkom, 9 prepadol v noci aj Jamnijčanov, zapálil im prístav aj s loďstvom, takže bolo vidieť žiaru plameňov až do Jeruzalema, na dvestoštyridsať stadií.

Júda bojuje proti Arabom a mestu Kaspin. - 10 Keď sa odtiaľ vzdialili na deväť stadií, ako tiahli proti Timotejovi, prepadli ho Arabi, asi päťtisíc pešiakov a päťsto jazdcov. 11 Po prudkej bitke dosiahli Júdovi bojovníci s Božou pomocou víťazstvo. Premožení kočovníci prosili Júdu, aby im podal pravicu, a sľubovali, že im odovzdajú svoje stáda a že ich budú aj ináč podporovať. 12 Júda v presvedčení, že mu môžu ozaj v mnohom poslúžiť, súhlasil s pokojným riešením. I podali si pravice a tí sa vrátili do svojich stanov.

13 Napadol aj isté mesto, menom Kaspin, ktoré bolo zo všetkých strán obohnané násypmi a múrmi. Bývali v ňom pohania zo všelijakých kmeňov. 14 Jeho obyvatelia sa spoliehali na pevnosť múrov a na zásobu potravín. Pritom sa správali bezočivo, tupili Júdových ľudí, ba rúhali sa aj (Bohu) a vôbec hovorili neslušne. 15 Júdovi mužovia však vzývali mocného Pána všehomíra, ktorý za čias Jozueho zboril Jericho bez baranov a dobývacích strojov. Potom sa divoko hnali proti múrom. 16 Z Božej vôle zaujali mesto a previedli také nevýslovne veľké vraždenie, že neďaleké, dve stadiá široké jazero sa zdalo preplnené naplavenou krvou.

Júdovo víťazstvo nad Timotejom. - 17 Odtiaľ tiahli ďalej a po pochode sedemstopäťdesiat stadií dorazili do Charaky k Židom, ktorí sa nazývali Tubinčania. 18 Timoteja však nezastihli v tých krajoch: keď nepochodil, vzdialil sa odtiaľ preč, ale na istom mieste zanechal veľmi silnú posádku. 19 Tu vytiahli Dositeus a Sosipatros, vojvodcovia Machabejca, a pobili tých, ktorých Timotej zanechal v pevnosti, viac než desaťtisíc mužov. 20 Machabejec sám rozdelil svoje vojsko na oddiely a na ich čelo postavil tých dvoch. Potom vytiahol proti Timotejovi, ktorý mal so sebou stodvadsaťtisíc pešiakov a tisícpäťsto jazdcov.

21 Keď sa Timotej dozvedel o Júdovom príchode, poslal ženy a deti aj so zásobami na ťažko dobytné miesto, zvané Karnion. Bol to celkom neprístupný kraj pre príkre miestne úžľabiny. 22 Len čo sa zjavil prvý Júdov oddiel, prišiel na nepriateľov hrozný strach zo zjavenia Vševidiaceho. Čo najrýchlejšie sa dali na útek; jeden bežal sem, druhý tam, takže často boli od vlastných ľudí zranení a nabodnutí hrotmi mečov. 23 Pritom ich Júda prenasledoval so všetkou prudkosťou a prebodával bezbožníkov. O život prišlo tridsaťtisíc mužov.

24 Timotej sám padol do rúk oddielov Dositea a Sosipatra. Prosil, aby ho prepustili živého, pričom prefíkane pripomínal, že má v moci rodičov mnohých a zas bratov iných, takže by sa im zle povodilo, keby ho usmrtili. 25 Keď sa však viacnásobne a slávnostne zaručil, že ich vráti bez úrazu, prepustili ho, aby zachránili svojich bratov.

Júda dobýva mestá Karnion a Efron. - 26 Potom vytiahol proti Karnionu a chrámu Atargaty a pobil dvadsaťpäťtisíc ľudí. 27 Keď Júda zaujal tieto miesta, tiahol s vojskom aj proti opevnenému mestu Efronu, kde sa zdržoval Lyziáš so zástupmi rôznorodého vojska. Udatní mladí bojovníci sa postavili pred múry a statočne sa bránili. Bolo tam veľké množstvo bojových strojov a striel. 28 Oni však vzývali Všemohúceho ktorý svojou mocou rozmetá silu nepriateľov, a zaujali mesto. Pobili v ňom asi dvadsaťpäťtisíc obyvateľov.

29 Odtiaľ sa vybrali a tiahli proti Skýtopolu, ktorý bol na šesťsto stadií vzdialený od Jeruzalema. 30 Ale tamojší židovskí osadníci dosvedčovali, že Skýtopolitáni boli voči nim vždy blahosklonní, ba že aj v neprajných časoch zaobchádzali s nimi priateľsky.

31 Poďakovali sa im za to a vyzvali ich, aby aj naďalej boli blahosklonní k ich národu. Potom odišli do Jeruzalema, pretože už bolo bezprostredne pred sviatkom Týždňov.

Júdovo víťazstvo nad Gorgiášom. - 32 Po letných sviatkoch vytiahli proti Gorgiášovi, miestodržiteľovi Edomska. 33 On vytiahol s troma tisícmi pešiakov a so štyristo jazdcami. 34 Keď sa zrazili, padlo aj niekoľko Židov. 35 Ale akýsi Dositeus, odvážny jazdec z Bakenorových ľudí, zachytil Gorgiáša za plášť a násilne ho ťahal preč, lebo chcel toho prekliateho muža zajať živého. Vtom sa však oboril na neho ktorýsi z tráckych jazdcov a odťal mu rameno. Tak ušiel Gorgiáš do Maresy.

36 Keď už boli Esdrisovi vojaci unavení od dlhého boja, vzýval Júda Pána, aby sa ukázal, že je ich spolubojovník a vodca boja. 37 Mocným hlasom zanôtil v materinskej reči bojovú pieseň, náhle vyrazil proti Gorgiášovým oddielom, a donútil ich na útek.

Júdova obeta za padlých. - 38 Potom Júda zobral svoje vojsko a odviedol ho do mesta Odolam. Keďže nastával práve siedmy deň, posvätili sa podľa obyčaje a slávili tam sobotu. 39 Na druhý deň vyšli Júdovi ľudia, aby odniesli telá padlých, lebo už bolo nanajvýš treba, a uložili ich vedľa ich príbuzných do otcovských hrobov. 40 Tu našli pod oblekom u každého z padlých amulety modiel z Jamnie, čo zákon Židom zakazuje. Všetkým bolo zrejmé, že padli pre túto príčinu. 41 Všetci velebili Pána ako spravodlivého sudcu, ktorý vyjavil tajnosti. 42 Potom sa začali modliť a prosili, aby im toto previnenie, ktorého sa dopustili, bolo úplne odpustené. Šľachetný Júda napomínal však ľud, aby sa chránil hriechov, keď na vlastné oči videli následky hriechu u padlých.

43 Potom urobili medzi mužstvom zbierku, ktorá vyniesla dvetisíc drachiem striebra. Tieto poslal do Jeruzalema, aby bola prinesená obeta za hriechy. Bol to veľmi krásny a šľachetný skutok, lebo myslel na vzkriesenie. 44 Veď keby sa nebol nádejal, že padlí raz budú vzkriesení, bolo by bývalo zbytočné a nerozumné modliť sa za mŕtvych. 45 Pamätal tiež, že je veľmi krásna odmena prichystaná pre tých, čo nábožne zosnuli. 46 Svätá a nábožná to myšlienka! Preto nariadil túto zmiernu obetu za mŕtvych, aby boli zbavení hriechu.


Druhá kniha Machabejcov - kap 13

Biedna smrť Menelaova. - 1 V stoštyridsiatom deviatom roku sa Júdovi ľudia dozvedeli, že Antiochus Eupator vytiahol s veľkým vojskom proti Júdsku 2 a s ním jeho poručník Lyziáš, ríšsky správca. Každý z nich mal grécke vojsko, v ktorom bolo stodesaťtisíc pešiakov, päťtisíctristo jazdcov, dvadsaťdva slonov a tristo vozov, (obrnených) kosákmi.

3 Tiež Menelaus sa k nim pripojil a s nevšednou pretvárkou dorážal na Antiocha, nie však preto, že by bol mal na zreteli záchranu svojej vlasti, ale chcel sa znovu dostať k svojmu úradu. 4 Ale Kráľ kráľov vyvolal Antiochov hnev proti tomuto zločincovi. A keď Lyziáš ukázal na neho ako na pôvodcu všetkého nešťastia, rozkázal ho priviesť do Berey a tam ho dal zabiť podľa miestneho zvyku. 5 Na tom mieste totiž bola veža vysoká päťdesiat lakťov, ktorá bola naplnená popolom. Na nej bol otáčavý prístroj, ktorým sa dalo zo všetkých strán vhodiť hocičo do popola. 6 Tam vydávali na záhubu všetkých chrámových lupičov a ostatných veľkých zločincov. 7 Taká smrť zastihla aj priestupníka zákona, Menelaa; ani len do zeme nemal byť pochovaný. 8 A to sa stalo celkom podľa spravodlivosti. Veď sa dopustil mnohých hriechov proti oltáru, ktorého oheň i popol bol svätý! Preto ho zastihla smrť v popole.

Bojovná odvaha Židov. - 9 Kráľ sa však blížil s divokou zúrivosťou a chystal sa ešte horšie zaobchádzať so Židmi ako jeho otec. 10 Keď sa to Júda dozvedel, vyzval všetkých, aby dňom i nocou vzývali Pána, žeby ako vždy, tak aj teraz pomohol tým, 11 ktorí boli v nebezpečenstve, že prídu o Zákon, vlasť a svätý chrám; a aby nedopustil, žeby sa dostal do područia rúhavých pohanov ľud, ktorý si len pred nedávnom trošku oddýchol.

12 Všetci to robili spoločne a na kolenách prosili milosrdného Pána nepretržite tri dni v slzách a pôstoch. Potom ich Júda povzbudil a vydal rozkaz, aby sa pripravili. 13 Sám sa však po porade so staršími rozhodol, že vytiahne (do boja) a s Pánovou pomocou zvedie rozhodný boj prv, než vtrhne kráľovské vojsko do Júdska a zmocní sa mesta. 14 Celkom sa odovzdal do moci Stvoriteľa sveta a svojich povzbudil, aby statočne bojovali až po smrť za svoje zákony, chrám, mesto, vlasť a zriadenie. Potom sa utáboril s vojskom pri Modeine.

15 Svojim vojakom dal za heslo: "Boh je naše víťazstvo! Potom vybral najudatnejších junákov, v noci prepadol kráľovský stan a pobil v tábore asi dvetisíc mužov. Zabil aj najväčšieho slona spolu s tými, ktorí boli v jeho veži. 16 Nakoniec zachvátil tábor strach a zmätok. Víťazoslávne odtiahli, 17 keď sa práve rozodnievalo. Že sa toho mohli dožiť, vďaka patrí Pánovi za jeho pomoc a ochranu.

Boj o Betsuru a uzavretie mieru. - 18 Kráľ už mal vyskúšanú odvahu Židov, preto sa pokúšal dobyť tie miesta podvodom. 19 Pritiahol k Betsure, židovskej pevnosti, ale bol odrazený; znovu zaútočil a opäť bol odrazený. 20 Posádke totiž posielal Júda zásoby. 21 Ale akýsi Rodokus zo židovského vojska prezrádzal nepriateľom tajomstvá. Preto po ňom pátrali, chytili ho a zabili.

22 Kráľ opäť vyjednával s obyvateľmi Betsury, ponúkol mier a oni pristali. Potom odtiahol. 23 Napadol Júdových ľudí, ale bol premožený. Tu došla správa, že ríšsky správca Filip vyvolal v Antiochii povstanie. To ho znepokojilo. Preto, aby uchlácholil Židov, podroboval sa im (vo všetkom) a prísažne pristával na všetky ich spravodlivé požiadavky. Zmieril sa s nimi a priniesol obetu. Úctivo sa zachoval voči chrámu a blahosklonne voči mestu. 24 Láskavo prijal Machabejca a ustanovil ho za miestodržiteľa (nad územím) od Ptolemaidy až po územie Gerenitov.

25 Potom sa odobral do Ptolemaidy. Ale obyvatelia Ptolemaidy si sťažovali na priateľskú dohodu; rozhorčovali sa totiž nad ustanoveniami, ktoré by boli chceli pozmeniť. 26 Tu vystúpil Lyziáš na rečnište a obhájil dohodu (dôvodmi), ako len mohol. Presvedčoval ich, chlácholil, až si získal ich dôveru. Potom sa odobral do Antiochie. Tak sa odohral kráľov príchod a jeho návrat.


Druhá kniha Machabejcov - kap 14

Šťastné boje Júdu za Demetria Sotera 14,1 - 15,40

Alkimus žaluje u Demetria. - 1 Po troch rokoch sa Júdovi prívrženci dozvedeli, že Demetrius, syn Seleukov, pristál v tripolskom prístave so silným vojskom a veľkým loďstvom, 2 zmocnil sa krajiny a dal zabiť Antiocha a jeho poručníka Lyziáša.

3 Akýsi Alkimus, bývalý veľkňaz - ale v časoch nejednoty sa stal vierolomníkom -, po uvážení, že sa nijakým spôsobom nezachráni, ani už nebude mať prístup k svätému oltáru, 4 vybral sa v stopäťdesiatom prvom roku ku kráľovi Demetriovi a priniesol mu okrem obvyklých chrámových olivových ratolestí aj zlatú korunu a palmovú ratolesť. V ten deň bol ešte tichý.

5 Naskytla sa mu však vhodná príležitosť (uskutočniť svoj) hanebný zámer, keď ho Demetrius povolal do poradného zboru, kde sa ho opýtal, aká nálada a zmýšľanie panuje medzi Židmi.

6 Odpovedal: "Tí zo Židov, ktorí sa nazývajú Asidejci a ktorých vodcom je Júda Machabejec, rozduchujú vojnu a vyvolávajú vzbury a nedovoľujú, aby sa ríša dožila pokoja. 7 Preto aj keď som bol olúpený o zdedenú dôstojnosť, to jest o veľkňazstvo, teraz som sem prišiel 8 predovšetkým z úprimnej starostlivosti o záujmy kráľa, ale tiež z ohľadu na svojich spoluobčanov. Veď títo ľudia nie málo ožobráčili celý náš národ svojím nerozumným počínaním! 9 Ráč sa, kráľu, sám presvedčiť o všetkých tých veciach a ujať sa nášho ubiedeného národa podľa svojej láskavosti, ktorá každému vychádza v ústrety. 10 Lebo dokiaľ je Júda nažive, pokoja v ríši nebude."

11 Keď takto hovoril, aj ostatní jeho priatelia, ktorí boli nepriateľsky naladení proti Júdovi, rýchlo huckali Demetria. 12 On hneď zavolal Nikanora, niekdajšieho veliteľa slonov, a ustanovil ho za miestodržiteľa Júdska. Vyslal ho 13 s rozkazmi, aby Júdu odstránil, jeho prívržencov rozohnal a Alkima ustanovil za veľkňaza hlavného chrámu. 14 Pohania, ktorí utiekli z Júdska pred Júdom, hromadne sa pridávali k Nikanorovi. Nazdávali sa, že nešťastie a pohromy Židov budú pre nich samých šťastím.

Boj pri Desau. - 15 Keď sa dopočuli, že Nikanor prichádza proti nim a že sa pridávajú k nemu pohania, posypali (si hlavy) zemou a prosili toho, ktorý zabezpečil večné trvanie svojmu ľudu a vždy sa zjavne zaujal svojho dedičného podielu. 16 Na rozkaz vojvodcu sa rýchlo odtiaľ vybrali a pri obci Desau sa zrazili s nepriateľmi. 17 Šimon, brat Júdov, zrazil sa s Nikanorom, ale trochu ho zarazilo, keď sa nepriateľ náhle vynoril. 18 Nikanor sa však bál previesť rozhodnutie krviprelievaním, lebo sa dopočul o udatnosti, ktorou vynikali Júdovi spoločníci, a tiež o ich veľkodušnosti v bojoch za vlasť.

Pokojné riešenie. - 19 Preto poslal Posidonia, Teodota a Matatiáša, aby ponúkli a prijali podmienky mieru. 20 Vyjednávanie sa preťahovalo. Potom vojvodca oznámil stav veci svojmu vojsku a dohoda bola schválená jednohlasným rozhodnutím. 21 Ustálili tiež deň, keď sa mali stretnúť medzi štyrmi očami. Od každého vyšiel napred bojový voz a postavili kreslá. 22 Ale Júda si rozostavil do pohotovosti ozbrojencov na vhodných miestach pre prípad, keby nepriatelia nečakane zákerne zaútočili. Rozhovor sa však dial nerušene.

23 Potom sa Nikanor zdržoval v Jeruzaleme a neurobil nič, čo by bolo neprístojné; ba prepustil aj stádovité zástupy vojska, ktoré zhromaždil. 24 Júdu mal ustavične pri sebe a bol úprimne naklonený tomuto mužovi. 25 Povzbudzoval ho, aby sa oženil a založil si rodinu. Oženil sa teda, bol šťastný a tešil sa životu.

Alkimus znovu žaluje u kráľa. - 26 Keď Alkimus spozoroval ich vzájomnú dôvernosť, vzal odpis dojednaných zmlúv, prišiel s tým k Demetriovi a nahovoril mu, že Nikanor pomýšľa (spáchať) zradu, pretože ustanovil Júdu, úkladného nepriateľa ríše, za jeho nástupcu. 27 Tu sa kráľ rozhneval a podráždený ohováraniami toho vyvrheľa napísal Nikanorovi, že tie zmluvy neschvaľuje a že mu nariaďuje, aby Machabejca ihneď poslal v okovách do Antiochie.

28 Táto správa Nikanora veľmi vzrušila, lebo mu ťažko padlo, že má zrušiť ujednania, keď druhá stránka nepodnikla nič nespravodlivé. 29 Kráľovi však odporovať nemohol, a preto čakal na vhodnú príležitosť, aby previedol rozkaz podvodne.

30 Keď Machabejec pozoroval, že Nikanor sa stáva voči nemu menej vľúdnym a pri ich obvyklom stretnutí sa stáva bezočivejším, porozumel, že táto nevľúdnosť neznamená nič dobré. Preto zobral značný počet svojich ľudí a skryl sa pred Nikanorom. 31 Keď ten spoznal, že ho poriadne previedol, odobral sa k presvätému chrámu, keď práve kňazi prinášali príslušné obety a žiadal ich, aby mu vydali toho muža. 32 Oni však pod prísahou vyhlásili, že nevedia, kde je ten, ktorého hľadá. Nato vystrel pravicu proti chrámu 33 a zaprisahal sa takto: "Ak mi nevydáte Júdu zviazaného, zrovnám tento Boží dom so zemou, zbúram oltár a postavím tu nádherný chrám Dionýzovi!" 34 Po týchto vyhrážkach odišiel.

Kňazi však vystreli ruky k nebu, vzývali toho, ktorý vždy bojoval za náš národ, a hovorili takto: 35 "Ty, Pane, si úplne nezávislý na bytostiach a predsa si chcel mať chrám, v ktorom by si prebýval medzi nami. 36 Preto teraz, svätý Pane, pôvodca všetkej svätosti, zachovaj naveky nepoškvrnený tento príbytok, ktorý sme len nedávno mohli očistiť."

Razisova samovražda. - 37 Tu obžalovali u Nikanora akéhosi Razisa z jeruzalemských starších. Bol to muž veľmi dobrej povesti, ktorý miloval svojich spoluobčanov. Pre jeho láskavosť ho nazývali otcom Židov. 38 On už prv, za čias roztržky, bol obvinený za to, že sa rozhodne pridržiaval židovstva a za židovstvo bol hotový obetovať svoje telo i život. 39 Nikanor zrejme chcel dať najavo svoju nenávisť, ktorú prechovával voči Židom, preto poslal vyše päťsto vojakov, aby ho zatkli. 40 Nazdával sa totiž, že keď ho zatkne, zasadí im ťažký úder.

41 Ale keď sa oddiely chystali zmocniť sa jeho príbytku, už aj vyrazili bránu do dvora a kázali priniesť oheň, aby mohli podpáliť drevo, vrhol sa, uzavretý zo všetkých strán, na meč. 42 Chcel radšej čestne zomrieť, ako sa dostať do rúk zločincov a za svoje šľachetné zmýšľanie nechať sa nedôstojne potupovať.

43 Lenže v rýchlosti a rozčúlenosti nezasiahol sa smrteľne. A zástupy sa predierali dverami. Preto vybehol odvážne na múr a vrhol sa statočne na zástup vojakov. 44 Oni sa rýchle rozostúpili, takže vznikla medzera, a padol doprostred na prázdne miesto. 45 Ale ešte bol pri živote, ba vo vášnivom rozčúlení aj vstal, hoci sa mu krv prúdom liala z bolestných rán. Behom sa predral cez zástupy 46 a vystúpil na akúsi strmú skalu. Hoci skoro celkom vykrvácal, predsa ešte uchopil svoje vnútornosti a hodil ich oboma rukami na zástupy. Pritom vzýval Panovníka života i ducha, aby mu ich vrátil. Takto dokonal.


Druhá kniha Machabejcov - kap 15

Júda sa pripravuje na boj s Nikanorom. - 1 Keď sa Nikanor dozvedel, že Júdove oddiely sú v samarijských miestach, zaumienil si, že ich so všetkou istotou napadne v sobotný deň. 2 Niektorí Židia, ktorí boli donútení slúžiť v jeho vojsku, povedali: "Nenič ich tak divo a barbarsky, ale maj v úcte deň, ktorý Vševidiaci oddávna za svätý vyhlásil!" 3 Tu sa ten naničhodník opýtal: "Je na nebi vladár, ktorý prikázal svätiť sobotný deň?" 4 A keď oni odpovedali: "Je to sám živý Pán, vladár na nebi, ktorý prikázal sláviť sobotný deň," 5 on riekol: "Na zemi som vládcom ja a rozkazujem vziať zbraň a konať kráľovské služby!" Nebol však schopný vykonať svoju bezočivú vôľu.

6 "Vo svojej bujnej namyslenosti si Nikanor umienil, že postaví verejný pamätník svojho víťazstva nad Júdovými oddielmi. 7 Machabejec sa však ustavične s pevnou dôverou spoliehal, že mu Pán príde na pomoc. 8 A povzbudzoval svojich, aby nemali strach pred útokom pohanov, ale aby si pripomínali, koľkú pomoc už dostali z neba, a aby dôverovali, že s pomocou Všemohúceho zvíťazia aj teraz. 9 Tešil ich zo Zákona a prorokov, pripomínal im boje, ktoré už prekonali, a tak im dodal odvahy. 10 Keď ich celkom oduševnil, vydal rozkazy, ale poukázal aj na vierolomnosť pohanov a na to, ako porušovali prísahy. 11 Každého z nich vyzbrojil, nie však ochranným štítom a oštepom, ale povzbudzujúcimi a statočnými slovami. Rozpovedal im aj svoj úplne hodnoverný sen, ktorým všetkých rozradostnil.

12 Mal takéto videnie: Videl Oniáša, niekdajšieho veľkňaza, muža dokonalého a šľachetného, skromného v obcovaní, jemného povahou, dôstojného v reči a od detstva starostlivo cvičeného vo všetkých čnostiach, ako sa s rozpätými rukami modlí za celú židovskú pospolitosť. 13 Potom sa mu ukázal aj iný muž so šedinami, skvelého výzoru a ožiarený obdivuhodne krásnym jasom. 14 Tu sa Oniáš ujal slova a riekol: "Toto je milovník svojich bratov, ktorý sa mnoho modlí za národ a za sväté mesto, Jeremiáš, Boží prorok." 15 Nato vystrel Jeremiáš ruku, aby odovzdal Júdovi zlatý meč. Keď mu ho podával, povedal toto: 16 "Prijmi tento zlatý meč, dar od Boha! Ním porazíš odporcov."

17 Takto povzbudení mimoriadne krásnymi Júdovými slovami, ktoré boli ozaj spôsobilé pobádať k chrabrosti a vzpružiť mysle junákov, rozhodli sa, že sa neutiahnu do (opevneného) tábora, ale že sa rázne pustia do boja a s nasadením všetkých síl prevedú rozhodný boj, pretože ako mesto, tak aj náboženstvo a chrám boli v nebezpečenstve. 18 Lebo o svoje manželky a deti, bratov a príbuzných mali menšiu obavu, a ich najväčší a najprednejší strach patril svätému chrámu. 19 Lež aj tí, čo zostali v meste, prežívali nie menšiu úzkosť a nepokoj pre nastávajúci útok pod šírym nebom.

20 Všetci už očakávali, že nastane rozhodný boj. Nepriatelia už pritiahli, vojsko bolo zošikované do boja, slony boli postavené na vhodné miesto a jazda bola rozostavená po krídlach. 21 Keď Machabejec zbadal príchod vojska, všelijaké druhy zbraní a divokosť zvierat, vystrel ruky k nebu a vzýval divotvorného Pána; bol totiž presvedčený, že víťazstvo sa nezískava zbraňami, ale že (Boh) ho udeľuje tým, ktorých uzná za hodných víťazstva. 22 Keď ho vzýval, modlil sa takto: "Ty, Pane, ktorý si poslal za čias júdskeho kráľa Ezechiáša svojho anjela a pobil zo Sennacheribovho vojska stoosemdesiatpäťtisíc: 23 pošli nám aj teraz, Vládca nebies, dobrého anjela, (aby vzbudil) strach a hrôzu! Svojím mocným ramenom 24 postraš tých, ktorí s rúhaním tiahnu proti tvojmu svätému ľudu!" Týmito slovami ukončil.

Víťazstvo nad Nikanorom. - 25 Nikanorovo vojsko postupovalo za zvuku trúb a bojových piesní. 26 Naproti tomu Júdovi bojovníci zaútočili na nepriateľov so vzývaním (Boha) a s modlitbou. 27 Bojovali síce rukami, ale v srdciach sa modlili k Bohu a porazili nie menej ako tridsaťpäťtisíc (mužov), mocne rozradostnení zjavnou Božou pomocou. 28 Keď už bolo po bitke a s radosťou sa vracali, spozorovali, že Nikanor padol vo svojej plnej výzbroji. 29 Nastal ryk a hrmot a v materinskej reči zvelebovali Pána. 30 Júda, ktorý všade bojoval na prvom mieste telom i dušou za svojich spoluobčanov a od mladosti si verne zachoval svoju oddanosť súkmeňovcom, rozkázal odťať Nikanorovi hlavu a pravicu s ramenom a priniesť do Jeruzalema.

Nikanorov deň. - 31 Keď ta prišiel, zvolal svojich súkmeňovcov a postavil kňazov pred oltár. Povolal aj tých, čo boli na hrade. 32 Nato ukázal hlavu zločinca Nikanora a ruku bohorúhača, ktorú naduto vystrel proti svätému domu Všemohúceho. 33 Jazyk zločinného Nikanora dal vyrezať a rozkúskovaný vyhodiť (za pokrm) vtákom a zlosynovu ruku dal povesiť oproti chrámu. 34 Potom všetci, obrátení k nebu, velebili Pána, ktorý im tak zjavne pomohol a volali: "Nech je zvelebený ten, ktorý zachoval svoje miesto nepoškvrnené! 35 Potom dal zavesiť Nikanorovu hlavu na hrad ako zreteľné a každému zjavné znamenie Pánovej pomoci.

36 Všetci sa tiež spoločne uzniesli a rozhodli, že nenechajú neoslávený tento veľavýznamný deň, 37 ale že ho zasvätia trinásteho dňa dvanásteho mesiaca - sýrsky sa nazýva adar -, v deň pred Mardochejovým sviatkom.

Doslov spisovateľa. - 38 Takto sa skončili príbehy s Nikanorom. Keďže od tých čias zostalo mesto v moci Židov, tu končím i ja svoje rozprávanie. 39 Ak je ono zostavené pútavo a zručne, tak sa moje želanie splnilo. Ale ak je skromné a priemerné, aj vtedy som urobil, čo bolo v mojich silách. 40 Ako piť len samo víno alebo samu vodu býva odporné, zatiaľ čo víno miešané s vodou je nielen príjemné, ale zvyšuje aj radostnú náladu; takisto aj upravená a usporiadaná rozprava občerstvuje tých, ktorí rozprávanie čítajú. A týmto aj končím.


Mt - Rozdelenie spisu

    Úvodná časť (1,1-4,11)
    1. Ježišov pôvod a detstvo (1,1-2,23)
    2. Príprava na Ježišove účinkovanie (3,1-4,11)
  1. Ježišovo účinkovanie v Galilei (4,12-13,58)
    1. Ježišovo vystúpenie a povolanie učeníkov (4,12-25)
    2. Ježišovo posolstvo: »reč na vrchu« (5,1-7,29)
    3. Ježišove činy: desať zázrakov (8,1-9,35)
    4. Vyslanie a poúčanie Dvanástich (9,36-11,1)
    5. Ježišov boj proti nevere Židov (11,2-12,50)
    6. Tajomstvo nebeského kráľovstva: sedem podobenstiev (13,1-53)
    7. Odmietnutie Ježiša Nazareťanmi (13,54-58)
  2. Ježiš na cestách (14,1-20,34)
    1. Cesty v Galilei a v okolitých krajoch (14,1-17,27)
    2. Spoločenské ponaučenia (18,1-35)
    3. Ježiš na ceste do Jeruzalema (19,1-20,34)
  3. Ježišovo účinkovanie a umučenie v Jeruzaleme (21,1-27,66)
    1. Ježišove mesiášske činy (21,1-22)
    2. Ježišovo mesiášske učenie: päť sporov s protivníkmi (21,23-22,46)
    3. Reči proti farizejom a zákonníkom (23,1-39)
    4. Eschatologická reč (24,1-25,46)
    5. Ježišovo umučenie (26,1-27,66)
      1. Predchádzajúce udalosti (26,1-46)
      2. Ježiš pred veľradou (26,47-75)
      3. Ježiš pred Pilátom (27,1-30)
      4. Ježišovo utrpenie a smrť (27,31-66)
    Záverečná časť: prázdny hrob a zjavenie Vzkrieseného (28,1-20)


Evanjelium podľa Matúša - kap 1

1. Ježišovo narodenie a detstvo 1,1 - 2,23

Rodokmeň Ježiša Krista - 1 Rodokmeň Ježiša Krista, syna Dávidovho, syna Abrahámovho. 2 Abrahám mal syna Izáka, Izák Jakuba, Jakub Júdu a jeho bratov, 3 Júda Faresa a Záru z Tamary. Fares mal syna Ezroma, Ezrom Arama. 4 Aram mal syna Aminadaba, Aminadab Násona, Náson Salmona, 5 Salmon mal syna Bóza z Rachaby, Bóz Obeda z Rút, Obed Jesseho 6 a Jesse kráľa Dávida.

Dávid mal syna Šalamúna z Uriášovej ženy. 7 Šalamún mal syna Roboama, Roboam Abiáša, Abiáš Azu, 8 Aza Jozafata, Jozafat Jorama, Joram Oziáša. 9 Oziáš mal syna Joatama, Joatam Achaza, Achaz Ezechiáša. 10 Ezechiáš mal syna Manassesa, Manasses Amona, Amon Joziáša, 11 Joziáš Jechoniáša a jeho bratov za babylonského zajatia.

12 Po babylonskom zajatí Jechoniáš mal syna Salatiela, Salatiel Zorobábela, 13 Zorobábel Abiuda, Abiud Eliakima, Eliakim Azora. 14 Azor mal syna Sadoka, Sadok Achima, Achim Eliuda. 15 Eliud mal syna Eleazara, Eleazar Matana, Matan Jakuba. 16 Jakub mal syna Jozefa, manžela Márie z ktorej sa narodil Ježiš, nazývaný Kristus.

17 Všetkých pokolení od Abraháma po Dávida bolo štrnásť, od Dávida po babylonské zajatie štrnásť a štrnásť od babylonského zajatia po Krista.

Narodenie Ježiša Krista - 18 S narodením Ježiša Krista to bolo takto: Jeho matka Mária bola zasnúbená s Jozefom: Ale skôr, ako by boli začali spolu bývať, ukázalo sa, že počala z Ducha Svätého.

19 Jozef, jej manžel, bol človek spravodlivý a nechcel ju vystaviť potupe, preto ju zamýšľal potajomky prepustiť. 20 Ako o tom uvažoval, zjavil sa mu vo sne Pánov anjel a povedal: „Jozef, syn Dávidov, neboj sa prijať Máriu, svoju manželku, lebo to, čo sa v nej počalo, je z Ducha Svätého. 21 Porodí syna a dáš mu meno Ježiš, lebo on vyslobodí svoj ľud z hriechov."

22 To všetko sa stalo, aby sa splnilo, čo Pán povedal ústami proroka: 23 „Hľa, panna počne a porodí syna a dajú mu meno Emanuel," čo v preklade znamená: Boh s nami.

24 Keď sa Jozef prebudil, urobil, ako mu prikázal Pánov anjel, a prijal svoju manželku. 25 Ale nepoznal ju, kým neporodila syna; a dal mu meno Ježiš.


Evanjelium podľa Matúša - kap 2

Mudrci od východu - 1 Keď sa za čias kráľa Herodesa v judejskom Betleheme narodil Ježiš, prišli do Jeruzalema mudrci od východu 2 a pýtali sa: „Kde je ten novonarodený židovský kráľ? Videli sme jeho hviezdu na východe a prišli sme sa mu pokloniť." 3 Keď to počul kráľ Herodes, rozrušil sa a celý Jeruzalem s ním. 4 Zvolal všetkých veľkňazov a zákonníkov ľudu a vyzvedal sa od nich, kde sa má narodiť Mesiáš. 5 Oni mu povedali: „V judejskom Betleheme, lebo tak píše prorok:

6 »A ty, Betlehem, v judejskej krajine,
nijako nie si najmenší medzi poprednými mestami Judey,
lebo z teba vyjde vojvoda,
ktorý bude spravovať môj ľud, Izrael.«"

7 Tu si dal Herodes potajomky zavolať mudrcov a podrobne sa povypytoval, kedy sa im zjavila hviezda. 8 Potom ich poslal do Betlehema a povedal: „Choďte a dôkladne sa vypytujte na dieťa. Keď ho nájdete, oznámte mi, aby som sa mu aj ja šiel pokloniť."

9 Oni kráľa vypočuli a odišli. A hľa; hviezda, ktorú videli na východe, išla pred nimi, až sa zastavila nad miestom, kde bolo dieťa. 10 Ako zbadali hviezdu, nesmierne sa zaradovali. 11 Vošli do domu a uvideli dieťa s Máriou, jeho matkou, padli na zem a klaňali sa mu. Potom otvorili svoje pokladnice a dali mu dary: zlato, kadidlo a myrhu. 12 A keď vo sne dostali pokyn, aby sa nevracali k Herodesovi, inou cestou sa vrátili do svojej krajiny.

Útek do Egypta - 13 Po ich odchode sa Jozefovi vo sne zjavil Pánov anjel a povedal: „Vstaň, vezmi so sebou dieťa i jeho matku, ujdi do Egypta a zostaň tam, kým ti nedám vedieť, lebo Herodes bude hľadať dieťa, aby ho zmárnil."

14 On vstal, vzal za noci dieťa i jeho matku a odišiel do Egypta. 15 Tam zostal až do Herodesovej smrti, aby sa splnilo, čo povedal Pán ústami proroka:

„Z Egypta som povolal svojho syna."

Vraždenie detí v Betleheme - 16 Keď Herodes zbadal, že ho oklamali, veľmi sa rozhneval a dal povraždiť v Betleheme a na jeho okolí všetkých chlapcov od dvoch rokov nadol, podľa času, ktorý zvedel od mudrcov. 17 Vtedy sa splnilo, čo povedal prorok Jeremiáš:

18 „V Ráme bolo počuť hlas,
nárek a veľké kvílenie:
Ráchel oplakáva svoje deti
a odmieta útechu, lebo ich niet."

Návrat z Egypta - 19 Po Herodesovej smrti sa Pánov anjel zjavil vo sne Jozefovi v Egypte 20 a povedal mu: „Vstaň, vezmi so sebou dieťa i jeho matku a choď do izraelskej krajiny. Tí, čo striehli na život dieťaťa už pomreli." 21 On vstal, vzal dieťa i jeho matku a vrátil sa do izraelskej krajiny. 22 Ale keď sa dopočul, že v Judei kraľuje Archelaus namiesto svojho otca Herodesa, bál sa ta ísť. Varovaný vo sne, odobral sa do Galilejského kraja. 23 Keď ta prišiel, usadil sa v meste, ktoré sa volá Nazaret, aby sa splnilo, čo predpovedali proroci: „Budú ho volať Nazaretský."


Evanjelium podľa Matúša - kap 3

Ohlásenie nebeského kráľovstva 3,1 - 7,29
A. Naratívna časť 3,1 - 4,25

Kázeň Jána Krstiteľa - 1 V tých dňoch vystúpil Ján Krstiteľ a hlásal v Judejskej púšti: 2 „Robte pokánie, lebo sa priblížilo nebeské kráľovstvo."

3 To ňom povedal prorok Izaiáš:

„Hlas volajúceho na púšti:
»Pripravte cestu Pánovi,
vyrovnajte mu chodníky!«"

4 Ján nosil odev z ťavej srsti a okolo bedier kožený opasok. Potravou mu boli kobylky a lesný med.

5 Vtedy prichádzal k nemu Jeruzalem a celá Judea i celé okolie Jordánu. 6 Vyznávali svoje hriechy a dávali sa mu krstiť v rieke Jordán.

7 Keď videl, že aj mnohí farizeji a saduceji prichádzajú k nemu na krst, povedal im: „Hadie plemeno, kto vám ukázal, ako uniknúť budúcemu hnevu? 8 Prinášajte teda ovocie hodné pokánia! 9 Nenazdávajte sa, že si môžete povedať: - Naším otcom je Abrahám! - lebo vravím vám: Boh môže Abrahámovi vzbudiť deti aj z týchto kameňov. 10 Sekera je už priložená na korene stromov. A každý strom, ktorý neprináša dobré ovocie, vytnú a hodia do ohňa. 11 Ja vás krstím vodou na pokánie, ale ten, čo príde po mne, je mocnejší, ako som ja. Ja nie som hoden nosiť mu obuv: On vás bude krstiť Duchom Svätým a ohňom. 12 v ruke má vejačku, vyčistí si humno, pšenicu si zhromaždí do sýpky, ale plevy spáli v neuhasiteľnom ohni."

Pokrstenie Ježiša - 13 Vtedy Ježiš prišiel z Galiley k Jordánu za Jánom, aby sa mu dal pokrstiť. 14 Ale Ján mu odporoval a hovoril: „Ja by som sa mal dať tebe pokrstiť, a ty prichádzaš ku mne?" 15 Ježiš mu však povedal: „Len to nechaj, lebo sa patrí, aby sme splnili všetko, čo je spravodlivé." Potom mu už neodporoval. 16 Keď bol Ježiš pokrstený, hneď vystúpil z vody. Vtom sa mu otvorilo nebo a on videl Božieho Ducha, ktorý ako holubica zostupoval a prichádzal nad neho. 17 A z neba zaznel hlas: „Toto je môj milovaný Syn, v ktorom mám zaľúbenie."


Evanjelium podľa Matúša - kap 4

Pokúšanie na púšti - 1 Potom Duch vyviedol Ježiša na púšť, aby ho diabol pokúšal. 2 A keď sa štyridsať dní a štyridsať nocí postil, napokon vyhladol. 3 Tu pristúpil pokušiteľ a povedal mu: „Ak si Boží Syn, povedz, nech sa z týchto kameňov stanú chleby." 4 On odvetil: „Napísané je:

» Nielen z chleba žije človek,
ale z každého slova, ktoré vychádza z Božích úst.«"

5 Potom ho diabol vzal do svätého mesta, postavil ho na vrchol chrámu 6 a vravel mu: „Ak si Boží Syn, vrhni sa dolu, veď je napísané:

» Svojim anjelom dá príkaz o tebe
a vezmú ťa na ruky,
aby si si neuderil nohu o kameň.«"

7 Ježiš mu povedal: „Ale je aj napísané: - »Nebudeš pokúšať Pána, svojho Boha.«"

8 A zasa ho diabol vzal na veľmi vysoký vrch, ukázal mu všetky kráľovstvá sveta a ich slávu 9 a vravel mu: „Toto všetko ti dám, ak padneš predo mnou a budeš sa mi klaňať." 10 Vtedy mu Ježiš povedal: „Odíď satan, lebo je napísané:

» Pánovi, svojmu Bohu, sa budeš klaňať
a jedine jemu budeš slúžiť.«"

11 Tu ho diabol opustil a prišli anjeli a posluhovali mu.

Návrat do Galiley - 12 Keď sa Ježiš dopočul, že Jána uväznili, odobral sa do Galiley. 13 Opustil Nazaret a prišiel bývať do pobrežného mesta Kafarnaum, 14 v končinách Zabulon a Neftali, aby sa splnilo, čo povedal prorok Izaiáš:

15 „Krajina Zabulon a krajina Neftali,
na ceste k moru, za Jordánom,
Galilea pohanov!

16 Ľud bývajúci v temnotách
uvidel veľké svetlo.
Svetlo zažiarilo tým, čo sedeli v temnom kraji smrti."

17 Od tej chvíle začal Ježiš hlásať: „Robte pokánie, lebo sa priblížilo nebeské kráľovstvo."

Povolanie prvých učeníkov - 18 Keď raz kráčal popri Galilejskom mori, videl dvoch bratov, Šimona, ktorý sa volá Peter, a jeho brata Ondreja, ako spúšťajú sieť do mora; boli totiž rybármi. 19 I povedal im: „Poďte za mnou a urobím z vás rybárov ľudí." 20 Oni hneď zanechali siete a išli za ním.

21 Ako šiel odtiaľ ďalej, videl iných dvoch bratov, Jakuba Zebedejovho a jeho brata Jána, ako na lodi so svojím otcom Zebedejom opravujú siete, aj ich povolal. 22 Oni hneď zanechali loď i svojho otca a išli za ním.

Ježiš vyučuje a uzdravuje - 23 A Ježiš chodil po celej Galilei, učil v ich synagógach, hlásal evanjelium o kráľovstve a uzdravoval každý neduh a každú chorobu medzi ľuďom. 24 Povesť o ňom sa rozniesla po celej Sýrii. Prinášali k nemu všetkých chorých, postihnutých rozličnými neduhmi a trápením, posadnutých zlými duchmi, námesačníkov a ochrnutých, a on ich uzdravoval. 25 A šli za ním veľké zástupy z Galiley a Dekapola, z Jeruzalema, Judey a Zajordánska.


Evanjelium podľa Matúša - kap 5

B. Ježišova reč na vrchu 5,1 - 7,29

1 Keď Ježiš videl veľké zástupy, vystúpil na vrch. A keď sa posadil pristúpili k nemu jeho učeníci. 2 Otvoril ústa a učil ich:

Blahoslavenstvá - 3 Blahoslavení chudobní v duchu, lebo ich je nebeské kráľovstvo.

4 Blahoslavení plačúci, lebo oni budú potešení.

5 Blahoslavení tichí, lebo oni budú dedičmi zeme.

6 Blahoslavení lační a smädní po spravodlivosti, lebo oni budú nasýtení.

7 Blahoslavení milosrdní, lebo oni dosiahnu milosrdenstvo.

8 Blahoslavení čistého srdca, lebo oni uvidia Boha.

9 Blahoslavení tí, čo šíria pokoj, lebo ich budú volať Božími synmi.

10 Blahoslavení prenasledovaní pre spravodlivosť, lebo ich je nebeské kráľovstvo.

11 Blahoslavení ste, keď vás budú pre mňa potupovať a prenasledovať a všetko zlé na vás nepravdivo hovoriť; 12 radujte sa a jasajte, lebo máte hojnú odmenu v nebi. Tak prenasledovali aj prorokov, ktorí boli pred vami.

Soľ zeme a svetlo sveta - 13 Vy ste soľ zeme. Ak soľ stratí chuť, čím ju osolia? Už nie je na nič, len ju vyhodiť von, aby ju ľudia pošliapali. 14 Vy ste svetlo sveta. Mesto postavené na návrší sa nedá ukryť. 15 Ani lampu nezažnú a nepostavia pod mericu, ale na svietnik, aby svietila všetkým, čo sú v dome. 16 Nech tak svieti vaše svetlo pred ľuďmi, aby videli vaše dobré skutky a oslavovali vášho Otca, ktorý je na nebesiach.

Naplnenie Zákona a Prorokov - 17 Nemyslite si, že som prišiel zrušiť Zákon alebo Prorokov; neprišiel som ich zrušiť, ale naplniť. 18 Veru, hovorím vám: Kým sa nepominie nebo a zem, nepominie sa ani jediné písmeno, ani jediná čiarka zo Zákona, kým sa všetko nesplní. 19 Kto by teda zrušil jediné z týchto prikázaní, čo aj najmenšie, a tak by učil ľudí, bude v Nebeskom kráľovstve najmenší. Ale kto ich zachová a tak bude aj učiť, ten bude v nebeskom kráľovstve veľký.

20 Preto vám hovorím: Ak vaša spravodlivosť nebude väčšia ako spravodlivosť zákonníkov a farizejov, nevojdete do nebeského kráľovstva.

Nezabiješ - 21 Počuli ste, že otcom bolo povedané: »Nezabiješ!« Kto by teda zabil, pôjde pred súd. 22 No ja vám hovorím: Pred súd pôjde každý, kto sa na svojho brata hnevá. Kto svojmu bratovi povie: »Hlupák,« pôjde pred veľradu. A kto mu povie: »Ty bohapustý blázon,« pôjde do pekelného ohňa. 23 Keď teda prinášaš dar na oltár a tam si spomenieš, že tvoj brat má niečo proti tebe, 24 nechaj svoj dar tam pred oltárom a choď sa najprv zmieriť so svojím bratom; až potom príď a obetuj svoj dar. 25 Pokonaj sa včas so svojím protivníkom, kým si s ním na ceste, aby ťa protivník nevydal sudcovi a sudca strážnikovi a aby ťa neuvrhli do väzenia. 26 Veru hovorím ti: Nevyjdeš odtiaľ, kým nezaplatíš do ostatného haliera.

Nescudzoložíš - 27 Počuli ste, že bolo povedané: »Nescudzoložíš!« 28 No ja vám hovorím: Každý, kto na ženu hľadí žiadostivo, už s ňou scudzoložil vo svojom srdci. 29 Ak ťa zvádza na hriech tvoje pravé oko, vylúp ho a odhoď od seba, lebo je pre teba lepšie, ak zahynie jeden z tvojich údov, ako keby sa malo celé tvoje telo dostať do pekla. 30 A ak ťa zvádza na hriech tvoja pravá ruka, odtni ju a odhoď od seba, lebo je pre teba lepšie, ak zahynie jeden z tvojich údov, ako keby malo ísť celé tvoje telo do pekla.

O rozluke - 31 Ďalej bolo povedané: »Kto prepustí svoju manželku, nech jej dá priepustný list!« 32 No ja vám hovorím: Každý, kto prepustí svoju manželku, okrem prípadu smilstva, vystavuje ju cudzoložstvu; a kto si vezme prepustenú ženu, cudzoloží.

O prísahe - 33 A zasa ste počuli, že otcom bolo povedané: »Nebudeš krivo prisahať, ale splníš, čo si Pánovi prisahal.« 34 No ja vám hovorím: Vôbec neprisahajte - ani na nebo, lebo ono je Božím trónom, 35 ani na zem, lebo ona je podnožkou jeho nôh, ani na Jeruzalem, pretože je mestom veľkého Kráľa, 36 ani na svoju hlavu neprisahaj, lebo ani jediný vlas nemôžeš urobiť bielym alebo čiernym. 37 Ale vaša reč nech je »áno - áno,« »nie - nie«. Čo je navyše, pochádza od Zlého.

O Odplate - 38 Počuli ste, že bolo povedané: »Oko za oko a zub za zub.« 39 No ja vám hovorím: Neodporujte zlému. Ak ťa niekto udrie po pravom líci, nadstav mu aj druhé. 40 Tomu, kto sa chce s tebou súdiť a vziať ti šaty nechaj aj plášť. 41 A keď ťa bude niekto nútiť, aby si s ním išiel jednu míľu, choď s ním dve. 42 Tomu, kto ťa prosí, daj, a neodvracaj sa od toho, kto si chce od teba niečo požičať.

O láske k nepriateľom - 43 Počuli ste, že bolo povedané: »Milovať budeš svojho blížneho a nenávidieť svojho nepriateľa.« 44 Ale ja vám hovorím: Milujte svojich nepriateľov a modlite sa za tých, čo vás prenasledujú, 45 aby ste boli synmi svojho Otca, ktorý je na nebesiach. Veď on dáva slnku vychádzať nad zlých i dobrých a posiela dážď na spravodlivých i nespravodlivých. 46 Lebo ak milujete tých, ktorí vás milujú, akú odmenu môžete čakať? Vari to nerobia aj mýtnici? 47 A ak pozdravujete iba svojich bratov, čo zvláštne robíte? Nerobia to aj pohania? 48 Vy teda buďte dokonalí, ako je dokonalý váš nebeský Otec.


Evanjelium podľa Matúša - kap 6

O almužne - 1 Dajte si pozor a nekonajte svoje dobré skutky pred ľuďmi, aby vás obdivovali, lebo nebudete mať odmenu u svojho Otca, ktorý je na nebesiach. 2 Keď teda dávaš almužnu, nevytrubuj pred sebou, ako to robia pokrytci v synagógach a po uliciach, aby ich ľudia chválili. Veru, hovorím vám: Už dostali svoju odmenu.

3 Ale keď ty dávaš almužnu, nech nevie tvoja ľavá ruka, čo robí pravá, 4 aby tvoja almužna zostala skrytá. A tvoj Otec ťa odmení, lebo on vidí aj v skrytosti.

O modlitbe - 5 A keď sa modlíte, nebuďte ako pokrytci, ktorí sa radi postojačky modlievajú v synagógach a na rohoch ulíc, aby ich ľudia videli. Veru, hovorím vám: Už dostali svoju odmenu. 6 Ale keď sa ty ideš modliť, vojdi do svojej izby, zatvor za sebou dvere a modli sa k svojmu Otcovi, ktorý je v skrytosti. A tvoj Otec ťa odmení, lebo on vidí aj v skrytosti. 7 Keď sa modlíte, nehovorte veľa ako pohania. Myslia si, že budú vypočutí pre svoju mnohovravnosť. 8 Nenapodobňujte ich; veď váš Otec vie, čo potrebujete, prv, ako by ste ho prosili.

Modlitba Pána - 9 Vy sa budete modliť takto:

Otče náš, ktorý si na nebesiach,
posväť sa tvoje meno,

10 príď tvoje kráľovstvo,
buď tvoja vôľa,
ako v nebi tak i na zemi.

11 Chlieb náš každodenný daj nám dnes.

12 A odpusť nám naše viny,
ako i my odpúšťame svojim vinníkom.

13 A neuveď nás do pokušenia,
ale zbav nás Zlého.

14 Lebo ak vy odpustíte ľudom ich poklesky, aj váš nebeský Otec vám odpustí. 15 Ale ak vy neodpustíte ľuďom, ani váš Otec neodpustí vaše hriechy.

Ako sa postiť - 16 A keď sa postíte, nebuďte zamračení ako pokrytci. Znetvorujú si tvár, aby ľudia videli, že sa postia. Veru, hovorím vám: Už dostali svoju odmenu. 17 Keď sa ty postíš, pomaž si hlavu a umy si tvár, 18 aby nie ľudia zbadali, že sa postíš, ale tvoj Otec, ktorý je v skrytosti. A tvoj Otec ťa odmení, lebo on vidí aj v skrytosti.

Pravé poklady - 19 Nezhromažďujte si poklady na zemi, kde ich moľ a hrdza ničia a kde sa zlodeji dobýjajú a kradnú. 20 v nebi si zhromažďujte poklady; tam ich neničí ani moľ ani hrdza a tam sa zlodeji nedobýjajú a nekradnú. 21 Lebo kde je tvoj poklad, tam bude aj tvoje srdce.

Lampou tela je oko - 22 Lampou tela je oko. Ak bude tvoje oko čisté, bude celé tvoje telo vo svetle. 23 Ale ak sa tvoje oko zakalí, bude celé tvoje telo vo tme. A keď už svetlo, čo je v tebe, je tmou, aká bude potom tma sama?!

Boh a mamona - 24 Nik nemôže slúžiť dvom pánom; pretože buď jedného bude nenávidieť a druhého milovať, alebo jedného sa bude pridŕžať a druhým bude opovrhovať. Nemôžete slúžiť aj Bohu aj mamone.

Dôvera v Božiu prozreteľnosť - 25 Preto vám hovorím: Nebuďte ustarostení o svoj život, čo budete jesť, ani o svoje telo, čím sa zaodejete. Či život nie je viac ako jedlo a telo viac ako odev? 26 Pozrite sa na nebeské vtáky: nesejú, ani nežnú, ani do stodôl nezhromažďujú, a váš nebeský Otec ich živí. Nie ste vy oveľa viac ako ony? 27 A kto z vás si môže starosťami pridať čo len lakeť k svojmu životu? 28 A čo sa tak staráte o svoj odev? Pozrite sa na poľné ľalie, ako rastú: nepracujú, nepradú; 29 a hovorím vám, že ani Šalamún v celej svojej sláve nebol oblečený tak ako jediná z nich. 30 Keď teda Boh takto oblieka poľnú bylinu, ktorá dnes je tu a zajtra ju hodia do pece, o čo skôr vás, vy maloverní?! 31 Nebuďte teda ustarostení a nehovorte: »Čo budeme jesť?« alebo: »Čo budeme piť?« alebo: »Čo si oblečieme?«! 32 Veď po tomto všetkom sa zháňajú pohania. Váš nebeský Otec predsa vie, že toto všetko potrebujete. 33 Hľadajte teda najprv Božie kráľovstvo a jeho spravodlivosť a toto všetko dostanete navyše. 34 Preto nebuďte ustarostení o zajtrajšok; zajtrajší deň sa postará sám o seba. Každý deň má dosť svojho trápenia.


Evanjelium podľa Matúša - kap 7

O posudzovaní - 1 Nesúďte, aby ste neboli súdení. 2 Lebo ako budete súdiť vy, tak budú súdiť aj vás, a akou mierou budete merať vy, takou sa nameria aj vám. 3 Prečo vidíš smietku v oku svojho brata, a vo vlastnom oku brvno nezbadáš? 4 Alebo ako môžeš povedať svojmu bratovi: »Dovoľ, vyberiem ti smietku z oka« - a ty máš v oku brvno?! 5 Pokrytec, vyhoď najprv brvno zo svojho oka! Potom budeš vidieť a budeš môcť vybrať smietku z oka svojho brata.

Nezneuctiť sväté veci - 6 Nedávajte, čo je sväté, psom a nehádžte svoje perly pred svine, aby ich nohami nepošliapali, neobrátili sa proti vám a neroztrhali vás.

Modlitba s dôverou - 7 Proste a dostanete! Hľadajte a nájdete! Klopte a otvoria vám! 8 Lebo každý, kto prosí, dostane, a kto hľadá, nájde, a kto klope, tomu otvoria. 9 Alebo je medzi vami človek, čo by podal synovi kameň, keď ho prosí o chlieb? 10 Alebo keby pýtal rybu, čo by mu dal hada? 11 Keď teda vy, hoci ste zlí, viete dávať dobré dary svojim deťom; o čo skôr dá váš Otec, ktorý je na nebesiach, dobré veci tým, čo ho prosia.

Zlaté pravidlo - 12 Všetko, čo chcete, aby ľudia robili vám, robte aj vy im. Lebo to je Zákon i Proroci.

Výrok o dvoch cestách - 13 Vchádzajte tesnou bránou, lebo široká brána a priestranná cesta vedie do zatratenia a mnoho je tých čo cez ňu vchádzajú. 14 Aká tesná je brána a úzka cesta, čo vedie do života, a málo je tých, čo ju nachádzajú!

Výstraha pred falošnými prorokmi - 15 Chráňte sa falošných prorokov: prichádzajú k vám v ovčom rúchu, ale vnútri sú draví vlci. 16 Poznáte ich po ovocí. Veď či oberajú z tŕnia hrozná alebo z bodliakov figy? 17 Tak každý dobrý strom rodí dobré ovocie, kým zlý strom rodí zlé ovocie. 18 Dobrý strom nemôže rodiť zlé ovocie a zlý strom nemôže rodiť dobré ovocie. 19 Každý strom, ktorý neprináša dobré ovocie, vytnú a hodia do ohňa. 20 Teda po ich ovocí ich poznáte.

Praví učeníci - 21 Nie každý, kto mi hovorí: »Pane, Pane,« vojde do nebeského kráľovstva, ale iba ten, kto plní vôľu môjho Otca, ktorý je na nebesiach. 22 Mnohí mi v onen deň povedia: »Pane, Pane, či sme neprorokovali v tvojom mene? Nevyháňali sme, v tvojom mene zlých duchov a neurobili sme v tvojom mene veľa zázrakov?« 23 Vtedy im vyhlásim: Nikdy som vás nepoznal; odíďte odo mňa vy, čo páchate neprávosť!

Podobenstvo o dvoch staviteľoch - 24 A tak každý, kto počúva tieto moje slová a uskutočňuje ich, podobá sa múdremu mužovi, ktorý si postavil dom na skale. 25 Spustil sa dážď, privalili sa vody, strhla sa víchrica a oborili sa na ten dom, ale dom sa nezrútil, lebo mal základy na skale.

26 A každý, kto tieto moje slová počúva, ale ich neuskutočňuje, podobá sa hlúpemu mužovi, ktorý si postavil dom na piesku. 27 Spustil sa dážď, privalili sa vody, strhla sa víchrica, oborili sa na ten dom a dom sa zrútil; zostalo z neho veľké rumovisko.

Úžas zástupov - 28 Keď Ježiš skončil tieto reči, zástupy žasli nad jeho učením, 29 lebo ich učil ako ten, čo má moc, a nie ako ich zákonníci.


Evanjelium podľa Matúša - kap 8

3. Ohlasovanie nebeského kráľovstva 8,1 - 10,42
A. Naratívna časť: desať zázrakov 8,1 - 9,38

Uzdravenie malomocného - 1 Keď Ježiš zostúpil z Vrchu, išli za ním veľké zástupy. 2 Tu prišiel k nemu istý malomocný, poklonil sa mu a vravel: „Pane, ak chceš, môžeš ma očistiť." 3 On vystrel ruku, dotkol sa ho a povedal: „Chcem, buď čistý!" A hneď bol očistený od malomocenstva. 4 Potom mu Ježiš povedal: „Daj si pozor a nikomu o tom nehovor, ale choď, ukáž sa kňazovi a prines obetný dar, ako predpísal Mojžiš - im na svedectvo."

Uzdravenie stotníkovho sluhu - 5 Keď potom vošiel do Kafarnauma, pristúpil k nemu stotník s prosbou: 6 „Pane, sluha mi leží doma ochrnutý a hrozne trpí." 7 On mu povedal: „Prídem a uzdravím ho." 8 Stotník mu odpovedal: „Pane, nie som hoden, aby si vošiel pod moju strechu, ale povedz iba slovo a môj sluha ozdravie. 9 Veď aj ja som podriadený človek a mám pod sebou vojakov. Ak daktorému poviem: »Choď!« - ide; inému: »Poď sem!« - tak príde; a svojmu sluhovi: »Urob toto!« - on to urobí."

10 Keď to Ježiš počul, zadivil sa a tým, čo ho sprevádzali, povedal: „Veru, hovorím vám: Takú vieru som nenašiel u nikoho v Izraeli. 11 Hovorím vám, že prídu mnohí od východu i západu a budú stolovať s Abrahámom, Izákom a Jakubom v nebeskom kráľovstve, 12 a synovia kráľovstva budú vyhodení von do tmy; tam bude plač a škrípanie zubami." 13 A stotníkovi Ježiš povedal: „Choď a nech sa ti stane, ako si uveril." A v tú hodinu jeho sluha ozdravel.

Uzdravenie Petrovej testinej -14 Keď potom Ježiš vošiel do Petrovho domu, videl, že jeho testiná leží v horúčke. 15 Dotkol sa jej ruky a horúčka ju opustila. Hneď vstala a obsluhovala ho.

Ďalšie uzdravenia - 16 Keď sa zvečerilo, priniesli k nemu mnohých posadnutých zlými duchmi a on slovom vyháňal duchov a uzdravoval všetkých chorých, 17 aby sa splnilo, čo povedal prorok Izaiáš:

„On vzal na seba naše slabosti
a niesol naše choroby."

Náročnosť apoštolského povolania - 18 Keď Ježiš videl okolo seba veľké zástupy, rozkázal preplaviť sa na druhý breh. 19 Tu k nemu pristúpil istý zákonník a povedal mu: „Učiteľ, pôjdem za tebou všade, kam pôjdeš." 20 Ježiš mu odvetil: „Líšky majú svoje skrýše a nebeské vtáky hniezda, ale Syn človeka nemá kde hlavu skloniť."

21 Iný, jeden z jeho učeníkov, mu povedal: „Pane, dovoľ mi najprv odísť a pochovať si otca." 22 Ale Ježiš mu povedal: „Poď za mnou a nechaj, nech si mŕtvi pochovávajú mŕtvych."

Utíšenie búrky na mori - 23 Potom nastúpil na loďku a jeho učeníci ho nasledovali. 24 Na mori sa zrazu strhla taká búrka, že sa vlny prevarovali cez loďku; a on spal. 25 Pristúpili k nemu a zobudili ho slovami: „Pane, zachráň nás, hynieme!" 26 On im povedal: „Čo sa bojíte, vy maloverní?!" Potom vstal, pohrozil vetru i moru a nastalo veľké ticho. 27 Ľudia žasli a hovorili: „Ktože je to, že ho i vietor i more poslúchajú?"

Uzdravenie posadnutých v gadarskom kraji - 28 Keď prišiel na druhý breh do gadarského kraja, vybehli oproti nemu dvaja posadnutí zlými duchmi; vyšli z hrobov a boli takí zúriví, že sa nik neodvážil chodiť tou cestou. 29 Zrazu skríkli: „Čo ťa do nás, Syn Boží?! Prišiel si sem predčasne nás mučiť?"

30 Neďaleko nich sa pásla veľká črieda svíň. 31 Zlí duchovia ho prosili: „Ak nás už vyháňaš, pošli nás do čriedy svíň!" 32 On im povedal: „Choďte." A oni vyšli a vošli do svíň. Vtom sa celá črieda prudko hnala dolu svahom do mora a zahynula vo vodách. 33 Pastieri ušli a keď prišli do mesta, vyrozprávali všetko, aj o tých, čo boli posadnutí zlými duchmi. 34 Tu celé mesto vyšlo oproti Ježišovi a keď ho uvideli, prosili ho, aby odišiel z ich kraja.


Evanjelium podľa Matúša - kap 9

Uzdravenie ochrnutého - 1 On nastúpil na loďku preplavil sa na druhý breh a prišiel do svojho mesta. 2 Tu mu priniesli ochrnutého človeka, ktorý ležal na lôžku. Keď Ježiš videl ich vieru, povedal ochrnutému: „Dúfaj, synu, odpúšťajú sa ti hriechy." 3 Vtedy si niektorí zákonníci povedali: „Tento sa rúha." 4 Keďže Ježiš poznal ich myšlienky, povedal: „Prečo myslíte zlé vo svojich srdciach? 5 Čo je ľahšie - povedať: »Odpúšťajú sa ti hriechy,« alebo povedať: »Vstaň a chod«? 6 Ale aby ste vedeli, že Syn človeka má na zemi moc odpúšťať hriechy" - povedal ochrnutému: „Vstaň, vezmi si lôžko a choď domov!" 7 A on vstal a odišiel domov. 8 Keď to zástupy videli, s bázňou oslavovali Boha, ktorý dal takú moc ľuďom.

Povolanie Matúša - 9 Keď odtiaľ Ježiš odišiel, videl na mýtnici sedieť človeka menom Matúša a povedal mu: „Poď za mnou!" On vstal a išiel za ním.

10 Keď potom Ježiš sedel v dome za stolom, prišli mnohí mýtnici a hriešnici a stolovali s ním a s jeho učeníkmi. 11 Keď to videli farizeji, hovorili jeho učeníkom: „Prečo váš učiteľ jedáva s mýtnikmi a hriešnikmi?" 12 On to začul a povedal: „Lekára nepotrebujú zdraví, ale chorí. 13 Choďte a naučte sa, čo to znamená: »Milosrdenstvo chcem, a nie obetu.« Neprišiel som volať spravodlivých, ale hriešnikov."

Spor o pôste - 14 Vtedy k nemu prišli Jánovi učeníci a hovorili: „Prečo sa my a farizeji často postíme, a tvoji učeníci sa nepostia?" 15 Ježiš im povedal: „Vari môžu svadobní hostia smútiť, kým je ženích s nimi? No prídu dni, keď im ženícha vezmú; potom sa budú postiť. 16 Nik predsa neprišíva na starý odev záplatu z novej látky, lebo záplata sa z odevu vytrhne a diera bude ešte väčšia. 17 Ani nové víno nevlievajú do starých mechov, lebo mechy sa roztrhnú a aj víno vytečie, aj mechy sa zničia. Ale nové víno vlievajú do nových mechov, a tak sa oboje zachová."

Uzdravenie ženy trpiacej na krvotok a vzkriesenie Jairovej dcéry - 18 Ako im toto hovoril, pristúpil k nemu istý popredný muž, poklonil sa mu a povedal: „Pred chvíľkou mi zomrela dcéra; ale poď, vlož na ňu ruku a ožije." 19 Ježiš vstal a šiel za ním i so svojimi učeníkmi.

20 Vtedy k nemu odzadu pristúpila istá žena, ktorá dvanásť rokov trpela na krvotok, a dotkla sa obruby jeho odevu. 21 Povedala si totiž v duchu: „Ak sa dotknem čo len jeho odevu, ozdraviem." 22 Ježiš sa obrátil a keď ju zazrel, povedal: „Dúfaj, dcéra, tvoja viera ťa uzdravila." A žena bola od tej hodiny zdravá.

23 Keď potom Ježiš prišiel do domu popredného muža a videl pískajúcich na píšťalách a rozrušený dav, 24 povedal: „Odíďte! Dievča neumrelo, ale spí." Oni ho vysmiali. 25 Ale keď dav rozohnali, vošiel dnu, chytil dievča za ruku a ono vstalo. 26 A chýr o tom sa rozniesol po celej Krajine.

Uzdravenie dvoch slepcov - 27 Keď Ježiš odtiaľ odchádzal, išli za ním dvaja slepci a kričali: „Syn Dávidov, zmiluj sa nad nami!" 28 Keď potom vošiel do domu, slepci prišli k nemu. Ježiš sa ich opýtal: „Veríte, že to môžem urobiť?" Oni mu odpovedali: „Áno, Pane." 29 Tu sa dotkol ich očí a povedal: „Nech sa vám stane, ako ste uverili." 30 A oči sa im otvorili. Ježiš im pohrozil: „Ale nech sa to nik nedozvie!" 31 No oni šli a rozprávali o ňom po celom kraji.

Uzdravenie nemého - 32 Keď odchádzali, priviedli mu nemého človeka, posadnutého zlým duchom. 33 On zlého ducha vyhnal a nemý prehovoril. Zástupy žasli a vraveli: „Také niečo sa ešte nikdy v Izraeli nestalo." 34 Ale farizeji hovorili: „Mocou kniežaťa zlých duchov vyháňa zlých duchov."

Žatva je veľká, ale robotníkov málo - 35 A Ježiš chodil po všetkých mestách a dedinách, učil v ich synagógach, hlásal evanjelium o kráľovstve a uzdravoval každý neduh a každú chorobu. 36 Keď videl zástupy, zľutoval sa nad nimi, lebo boli zmorené a sklesnuté ako ovce bez pastiera. 37 Vtedy povedal svojim učeníkom: „Žatva je veľká, ale robotníkov málo. 38 Preto proste Pána žatvy, aby poslal robotníkov na svoju žatvu."


Evanjelium podľa Matúša - kap 10

B. Poúčanie apoštolov 10,1- 42

Vyvolenie Dvanástich - 1 Zvolal svojich dvanástich učeníkov a dal im moc nad nečistými duchmi, aby ich vyháňali a uzdravovali každý neduh a každú chorobu. 2 A toto sú mená dvanástich apoštolov: prvý Šimon, zvaný Peter, a jeho brat Ondrej, Jakub Zebedejov a jeho brat Ján, 3 Filip a Bartolomej, Tomáš a mýtnik Matúš, Jakub Alfejov a Tadeáš, 4 Šimon Kananejský a Judáš Iškariotský, ktorý ho potom zradil.

Vyslanie Dvanástich - 5 Týchto dvanástich Ježiš vyslal a prikázal im: „K pohanom nezabočujte a do samarijských miest nevchádzajte; 6 choďte radšej k ovciam strateným z domu Izraela! 7 Choďte a hlásajte: »Priblížilo sa nebeské kráľovstvo.« 8 Chorých uzdravujte, mŕtvych krieste; malomocných očisťujte, zlých duchov vyháňajte. Zadarmo ste dostali, zadarmo dávajte. 9 Neberte si do opaskov ani zlato ani striebro ani peniaze; 10 ani kapsu na cestu si neberte ani dvoje šiat ani obuv ani palicu, lebo robotník si zaslúži svoj pokrm.

11 Keď prídete do niektorého mesta alebo dediny, vypytujte sa, kto je vás tam hoden. Tam potom ostaňte, kým nepôjdete ďalej. 12 Keď vojdete do domu, pozdravte ho! 13 Ak ten dom bude toho hoden, nech naň zostúpi váš pokoj; ale ak toho hoden nebude, nech sa váš pokoj vráti k vám. 14 A keby vás niekto neprijal, ani vaše slová nevypočul, z takého domu alebo aj mesta odíďte a straste si prach z nôh. 15 Veru, hovorím vám: Krajine Sodomčanov a Gomorčanov bude v deň súdu ľahšie ako takému mestu.

Budú vás prenasledovať - 16 Hľa posielam vás ako ovce medzi vlkov. Buďte teda opatrní ako hady a jednoduchí ako holubice. 17 Chráňte sa ľudí; lebo vás vydajú súdom, budú vás bičovať vo svojich synagógach 18 a pre mňa vás budú vláčiť pred vladárov a kráľov, aby ste vydali svedectvo im aj pohanom. 19 Ale keď vás vydajú, nestarajte sa, ako a čo budete hovoriť, lebo v tú hodinu vám bude dané, čo máte povedať. 20 Veď to už nie vy budete hovoriť; ale Duch vášho Otca bude hovoriť vo vás.

21 Brat vydá na smrť brata a otec dieťa. Deti povstanú proti rodičom a pripravia ich o život. 22 Všetci vás budú nenávidieť pre moje meno. Ale kto vytrvá do konca, bude spasený. 23 Keď vás budú prenasledovať v jednom meste, utečte do druhého. Veru, hovorím vám: Nebudete hotoví s izraelskými mestami, kým nepríde Syn človeka.

24 Žiak nie je nad učiteľa ani sluha nad svojho pána. 25 Stačí, keď je žiak ako jeho učiteľ a sluha ako jeho pán. Keď pána domu nazvali Belzebulom, o čo skôr jeho domácich?!

Odvaha pri vyznávaní Krista - 26 Nebojte sa ich teda. Lebo nič nie je skryté, čo by sa neodhalilo, a nič utajené, čo by sa neprezvedelo. Čo vám hovorím vo tme, 27 hovorte na svetle, a čo počujete do ucha, rozhlasujte zo striech. 28 Nebojte sa tých; čo zabíjajú telo, ale dušu zabiť nemôžu. Skôr sa bojte toho, ktorý môže i dušu i telo zahubiť v pekle. 29 Nepredávajú sa dva vrabce za halier? A predsa ani jeden z nich nepadne na zem bez vedomia vášho Otca.

30 Vy však máte aj všetky vlasy na hlave spočítané. 31 Nebojte sa teda, vy ste cennejší ako mnoho vrabcov.

32 Každého, kto mňa vyzná pred ľuďmi; aj ja vyznám pred svojím Otcom, ktorý je na nebesiach. 33 Ale toho, kto mňa zaprie pred ľuďmi; aj ja zapriem pred svojím Otcom, ktorý je na nebesiach.

Triedenie duchov - 34 Nemyslite si, že som priniesol pokoj na zem: Nie pokoj som priniesol, ale meč. 35 Prišiel som postaviť

syna proti jeho otcovi,
dcéru proti matke,
nevestu proti svokre.

36 A vlastní domáci budú človeku nepriateľmi.

Zrieknuť sa seba pre Ježiša - 37 Kto miluje otca alebo matku viac ako mňa, nie je ma hoden. A kto miluje syna alebo dcéru viac ako mňa, nie je ma hoden. 38 Kto neberie svoj kríž a nenasleduje ma, nie je ma hoden. 39 Kto nájde svoj život, stratí ho, a kto stratí svoj život pre mňa, nájde ho.

Záver poúčania - dôstojnosť učeníkov - 40 Kto vás prijíma, mňa prijíma. A kto prijíma mňa, prijíma toho, ktorý ma poslal. 41 Kto prijme proroka ako proroka, dostane odmenu proroka. Kto prijme spravodlivého ako spravodlivého, dostane odmenu spravodlivého. 42 A kto by dal piť jednému z týchto maličkých čo len za pohár studenej vody ako učeníkovi, veru, hovorím vám: Nepríde o svoju odmenu."


Evanjelium podľa Matúša - kap 11

4. Tajomstvo nebeského kráľovstva 11,1 - 13,52
A. Naratívna časť 11,1 - 12,50

1 Keď Ježiš prestal poučovať svojich dvanástich učeníkov; odišiel odtiaľ učiť a kázať po ich mestách.

Otázka Jána, Krstiteľa a Ježišovo svedectvo o ňom - 2 Ján bol v žalári. Keď počul o Kristových skutkoch, poslal k nemu svojich učeníkov 3 opýtať sa: „Ty si ten, ktorý má prísť, alebo, máme čakať iného?" 4 Ježiš im odpovedal: „Choďte a oznámte Jánovi, čo počujete a čo vidíte: 5 Slepí vidia, chromí chodia, malomocní sú čistí, hluchí počujú, mŕtvi vstávajú a chudobným sa hlása evanjelium. 6 A blahoslavený je, kto sa na mne nepohorší." 7 Keď odchádzali, začal Ježiš hovoriť zástupom o Jánovi: „Čo ste vyšli na púšť vidieť? Trstinu zmietanú vetrom? 8 Alebo čo ste vyšli vidieť? Človeka oblečeného do jemných šiat? Veď tí, čo nosia jemné šaty, bývajú v kráľovských domoch. 9 Teda čo ste vyšli vidieť? Proroka? Áno, hovorím vám, viac ako proroka! 10 Lebo to o ňom je napísané:

»Hľa, ja posielam svojho posla pred tvojou tvárou
a on pripraví cestu pred tebou.«

11 Veru, hovorím vám: Medzi tými, čo sa narodili zo ženy, nepovstal nik väčší ako Ján Krstiteľ. Ale ten, kto je v nebeskom kráľovstve menší, je väčší ako on. 12 Od dní Jána Krstiteľa podnes trpí nebeské kráľovstvo násilie a násilníci sa ho zmocňujú. 13 Lebo všetci Proroci i Zákon prorokovali až po Jána: 14 A on sám - ak to chcete prijať - je Eliáš, ktorý má prísť. 15 Kto má uši, nech počúva!

Ježišov súd nad hriešnym pokolením - 16 Komuže prirovnám toto pokolenie? Podobá sa deťom, čo vysedávajú na námestí a pokrikujú na: svojich druhov:

17 »Pískali sme vám, a netancovali ste;
nariekali sme, a neplakali ste.«

18 Prišiel Ján, nejedol a nepil, a hovoria: »Je posadnutý zlým duchom.« 19 Prišiel Syn človeka, je a pije, a hovoria: »Hľa, pažravec a pijan, priateľ mýtnikov a hriešnikov!« No múdrosť ospravedlňujú jej skutky."

Beda nekajúcim mestám - 20 Potom začal robiť výčitky mestám, v ktorých urobil najviac zázrakov, pretože sa nekajali: 21 „Beda ti, Korozain! Beda ti, Betsaida! Lebo keby sa v Týre a Sidone boli stali zázraky, ktoré sa stali u vás, dávno by boli robili pokánie v kajúcom rúchu a popole. 22 Preto vám hovorím: Týru a Sidonu bude v deň súdu ľahšie ako vám. 23 A ty, Kafarnaum, vari sa budeš vyvyšovať až do neba? Do pekla zostúpiš! Lebo keby sa boli v Sodome diali zázraky, ktoré sa diali v tebe, bola by zostala po tento deň. 24 Preto vám hovorím: Krajine Sodomčanov bude v deň súdu ľahšie ako tebe."

Evanjelium sa zjavuje maličkým - 25 v tom čase Ježiš povedal: „Zvelebujem ťa, Otče, Pán neba i zeme, že si tieto veci skryl pred múdrymi a rozumnými a zjavil si ich maličkým. 26 Áno, Otče, tebe sa tak páčilo. 27 Môj Otec mi odovzdal všetko: A nik nepozná Syna, iba Otec, ani Otca nepozná nik, iba Syn a ten, komu to Syn bude chcieť zjaviť.

Ježiš volá k sebe preťažených - 28 Poďte ku mne všetci, ktorí sa namáhate a ste preťažení, a ja vás posilním. 29 Vezmite na seba moje jarmo a učte sa odo mňa, lebo som tichý a pokorný srdcom; a nájdete odpočinok pre svoju dušu. 30 Moje jarmo je príjemné a moje bremeno ľahké."


Evanjelium podľa Matúša - kap 12

Spor o sobote - 1 V tom čase išiel Ježiš v sobotu cez obilné pole. Jeho učeníci boli hladní a začali trhať klasy a jesť. 2 Keď to videli farizeji, povedali mu: „Pozri, tvoji učeníci robia, čo neslobodno robiť v sobotu." 3 On im povedal: „Nečítali ste, čo urobil Dávid, keď bol hladný on i jeho družina. 4 Ako vošiel do Božieho domu a jedol obetované chleby, ktoré nesmel jesť ani on ani tí, čo boli s ním ale iba kňazi? 5 A v Zákone ste nečítali, že kňazi v sobotu porušujú v chráme sobotu, a predsa sú bez viny? 6 No hovorím vám: Tu je niekto väčší než chrám. 7 Keby ste vedeli, čo to znamená: »Milosrdenstvo chcem, a nie obetu,« neboli by ste odsúdili nevinných. 8 Syn človeka je pánom aj nad sobotou."

Uzdravenie v sobotu - 9 Keď odtiaľ odišiel, vošiel do ich synagógy. 10 Tam bol človek s vyschnutou rukou. Oni sa ho pýtali: „Slobodno v sobotu uzdraviť?" Chceli ho totiž obžalovať. 11 On im povedal: „Nájde sa medzi vami človek, ktorý by svoju jedinú ovcu nechytil a nevytiahol z jamy, keby mu do nej padla, hoc aj v sobotu? 12 A o koľko viac je človek ako ovca! Teda v sobotu slobodno dobre robiť." 13 Potom povedal človekovi: „Vystri ruku!" On ju vystrel a bola zasa zdravá ako druhá. 14 Farizeji vyšli von a radili sa o ňom, ako ho zahubiť.

Splnenie proroctva o Božom služobníkovi - 15 Ježiš to vedel, preto odtiaľ odišiel. Mnohí šli za ním a on ich všetkých uzdravil, 16 len im pohrozil, aby ho neprezradili. 17 Tak sa splnilo, čo povedal prorok Izaiáš:

18 „Hľa, môj služobník, ktorého som si vyvolil,
môj miláčik, v ktorom mám zaľúbenie.
Vložím na neho svojho Ducha
a oznámi právo národom.

19 Nebude sa škriepiť, nebude kričať,
nik nebude počuť na ulici jeho hlas.

20 Nalomenú trsť nedolomí,
hasnúci knôtik nedohasí,
kým neprivedie právo k víťazstvu.

21 V jeho meno budú dúfať národy."

Zlomyseľné prekrúcanie Ježišovej moci - 22 Vtedy k nemu priviedli posadnutého zlým duchom, ktorý bol slepý a nemý. On ho uzdravil a nemý rozprával a videl. 23 Zástupy žasli a vraveli: „Nie je toto syn Dávidov?" 24 Ale počuli to farizeji a hovorili: „Tento len mocou Belzebula, kniežaťa zlých duchov, vyháňa zlých duchov."

25 Ale on poznal ich myšlienky a povedal im: „Každé kráľovstvo vnútorne rozdelené spustne a nijaké mesto ani dom vnútorne rozdelené neobstoja. 26 Ak satan vyháňa satana, je vnútorne rozdelený - akože potom obstojí jeho kráľovstvo? 27 Ak ja vyháňam zlých duchov mocou Belzebula, čou mocou ich vyháňajú vaši synovia? Preto oni budú vašimi sudcami. 28 Ale ak ja Božím Duchom vyháňam zlých duchov, potom k vám prišlo Božie kráľovstvo. 29 Alebo ako môže niekto vniknúť do domu silného človeka a ulúpiť mu veci, kým toho silného nezviaže? Až potom mu vyplieni dom. 30 Kto nie je so mnou je proti mne, a kto nezhromažďuje so mnou, rozhadzuje.

Hriech proti Duchu Svätému - 31 Preto vám hovorím: Ľuďom sa odpustí každý hriech i rúhanie, ale rúhanie proti Duchu sa neodpusti. 32 Ak niekto povie niečo proti Synovi človeka, odpustí sa mu to. Kto by však povedal niečo proti Duchu Svätému, tomu sa neodpustí ani v tomto veku ani v budúcom.

Z plnosti srdca hovoria ústa - 33 Vypestujte dobrý strom a bude dobré aj jeho ovocie, alebo zasaďte zlý strom a bude zlé aj jeho ovocie. Lebo strom možno poznať po ovocí. 34 Hadie plemeno, ako môžete hovoriť dobre, keď ste zlí? Veď z plnosti srdca hovoria ústa. 35 Dobrý človek vynáša z dobrého pokladu dobré veci a zlý človek vynáša zo zlého pokladu zlé. 36 No hovorím vám: Ľudia sa budú v deň súdu zodpovedať z každého daromného slova, ktoré vyslovia. 37 Lebo podľa svojich slov budeš ospravedlnený a podľa svojich slov budeš odsúdený."

Jonášovo znamenie - 38 Vtedy mu povedali niektorí zákonníci a farizeji: „Učiteľ, chceme vidieť nejaké, znamenie od teba." 39 On im povedal: „Zlé a cudzoložné pokolenie žiada znamenie. Ale znamenie nedostane, iba ak znamenie proroka Jonáša. 40 Lebo ako bol Jonáš tri dni a tri noci v bruchu veľkej ryby, tak bude Syn človeka tri dni a tri noci v lone zeme. 41 Mužovia z Ninive vystúpia na súde proti tomuto pokoleniu a odsúdia ho, lebo oni sa kajali na Jonášovo kázanie - a tu je niekto väčší ako Jonáš! 42 Kráľovná z juhu vystúpi na súde proti tomuto pokoleniu a odsúdi ho; lebo ona z končín zeme prišla počúvať Šalamúnovu múdrosť - a tu je predsa niekto väčší ako Šalamún!

O návrate nečistého ducha - 43 Keď nečistý duch vyjde z človeka, blúdi po vyschnutých miestach a hľadá odpočinok, ale nenájde. 44 Vtedy si povie: »Vrátim sa do svojho domu, odkiaľ som vyšiel.« Keď ta príde, nájde ho prázdny, vymetený a vyzdobený. 45 Tu odíde, vezme so sebou sedem iných duchov horších, ako je sám, vojdú dnu a usídlia sa tam. A stav takého človeka je nakoniec horší, ako bol predtým. Tak to bude aj s týmto zlým pokolením."

Pravá Ježišova rodina - 46 Kým ešte hovoril zástupom, vonku stála jeho matka a bratia a chceli sa s ním rozprávať. 47 Ktosi mu povedal: „Vonku stojí tvoja matka a tvoji bratia a chcú sa s tebou rozprávať." 48 On však odvetil tomu, čo mu to vravel: „Kto je moja matka a kto sú moji bratia?" 49 Vystrel ruku nad svojich učeníkov a povedal: „Hľa, moja matka a moji bratia. 50 Lebo každý, kto plní vôľu môjho Otca, ktorý je na nebesiach je môj brat i sestra i matka."


Evanjelium podľa Matúša - kap 13

B. Ježišove podobenstvá 13,1 - 52

1 V ten deň vyšiel Ježiš z domu a posadil sa pri mori. 2 Okolo neho sa zhromaždili veľké zástupy. Preto nastúpil na loďku a sadol si; a celý zástup stál na brehu.

Podobenstvo o rozsievačovi - 3 Hovoril im veľa v podobenstvách: „Rozsievač vyšiel rozsievať. 4 Ako sial, niektoré zrná padli na kraj cesty; prileteli vtáky a pozobali ich. 5 Iné padli na skalnatú pôdu, kde nemali veľa zeme, a hneď vzišli, lebo neboli hlboko v zemi; 6 ale keď vyšlo slnko, zahoreli, a pretože nemali koreňa, uschli. 7 Zasa iné padli do tŕnia, ale tŕnie vyrástlo a udusilo ich. 8 Iné zrná padli do dobrej zeme a priniesli úrodu: jedno stonásobnú, iné šesťdesiatnásobnú a iné tridsaťnásobnú. 9 Kto má uši, nech počúva!"

Prečo hovorí v podobenstvách - 10 Tu pristúpili k nemu učeníci a spýtali sa ho: „Prečo im hovoríš v podobenstvách?" 11 On im odpovedal: „Preto, že vám je dané poznať tajomstvá nebeského kráľovstva, ale im nie je dané. 12 Lebo kto má, tomu sa pridá a bude mať hojne. Ale kto nemá, tomu sa vezme aj to, čo má. 13 Im hovorím v podobenstvách, lebo hľadia, a nevidia, počúvajú, a nepočujú, ani nechápu. 14 Tak sa na nich spĺňa Izaiášovo proroctvo:

»Budete počúvať; a nepochopíte,
budete hľadieť; a neuvidíte.

15 Lebo otupelo srdce tohoto ľudu:
ušami ťažko počujú
a oči si zavreli,
aby očami nevideli
a ušami nepočuli,
aby srdcom nechápali a neobrátili sa -
aby som ich nemohol uzdraviť.«

Šťastie Ježišových učeníkov - 16 Ale blahoslavené sú vaše oči, že vidia, aj vaše uši, že počujú. 17 Veru, hovorím vám: Mnohí proroci a spravodliví túžili vidieť, čo vidíte vy, ale nevideli, a počuť, čo vy počúvate, ale nepočuli.

Vysvetlenie podobenstva o rozsievačovi - 18 Vy teda počujte podobenstvo o rozsievačovi: 19 Keď niekto počúva slovo o kráľovstve a nechápe ho, prichádza Zlý a uchytí, čo bolo zasiate do jeho srdca. To je ten, u koho bolo zasiate na kraji cesty. 20 U koho bolo zasiate do skalnatej pôdy, to je ten, kto počúva slovo a hneď ho s radosťou prijíma, 21 ale nemá v sebe koreňa, je chvíľkový. Keď nastane pre slovo súženie alebo prenasledovanie, hneď odpadne. 22 U koho bolo zasiate do tŕnia, to je ten, kto počúva slovo, ale svetské starosti a klam bohatstva slovo udusia a ostane bez úžitku. 23 A u koho bolo zasiate do dobrej zeme, to je ten, kto počúva slovo a chápe ho a ono prináša úrodu: jedno stonásobnú, druhé šesťdesiatnásobnú a iné tridsaťnásobnú."

Podobenstvo o kúkoli medzi pšenicou - 24 Predniesol im aj iné podobenstvo: „Nebeské kráľovstvo sa podobá človekovi, ktorý zasial na svojej roli dobré semeno. 25 Ale kým ľudia spali, prišiel jeho nepriateľ, prisial medzi pšenicu kúkoľ a odišiel. 26 Keď vyrástlo steblo a vyháňalo do klasu, ukázal sa aj kúkoľ . 27 K hospodárovi prišli sluhovia a povedali mu: »Pane, nezasial si na svojej roli dobré semeno? Kde sa teda vzal kúkoľ?« 28 On im vravel: »To urobil nepriateľ.« Sluhovia mu povedali: »Chceš, aby sme šli a vyzbierali ho?« 29 On odpovedal: »Nie, lebo pri zbieraní kúkoľa by ste mohli vytrhnúť aj pšenicu. 30 Nechajte oboje rásť až do žatvy. V čase žatvy poviem žencom: Pozbierajte najprv kúkoľ a poviažte ho do snopov na spálenie, ale pšenicu zhromaždite do mojej stodoly.«"

Podobenstvo o horčičnom zrnku - 31 Predniesol im ešte iné podobenstvo: „Nebeské kráľovstvo sa podobá horčičnému zrnku, ktoré človek vzal a zasial na svojej roli. 32 Ono je síce najmenšie zo všetkých semien, ale keď vyrastie, je väčšie než ostatné byliny a je z neho strom, takže prilietajú nebeské vtáky a hniezdia na jeho konároch."

Podobenstvo o kvase - 33 Ďalšie podobenstvo im povedal: „Nebeské kráľovstvo sa podobá kvasu, ktorý žena vezme a vmiesi do troch mier múky, až sa všetko prekvasí."

Vysvetlenie podobenstva o kúkoli - 34 Toto všetko hovoril Ježiš zástupom v podobenstvách. Bez podobenstva im nehovoril nič, 35 aby sa splnilo, čo predpovedal prorok:

„Otvorím svoje ústa v podobenstvách,
vyrozprávam, čo bolo skryté od stvorenia sveta."

36 Potom rozpustil zástupy a vošiel do domu. Tu k nemu pristúpili jeho učeníci a vraveli mu: „Vysvetli nám podobenstvo o kúkoli na roli." 37 On im povedal: „Rozsievač dobrého semena je Syn človeka. 38 Roľa je svet. Dobré semeno sú synovia kráľovstva, kúkoľ sú synovia Zlého. 39 Nepriateľ, ktorý ho zasial, je diabol. Žatva je koniec sveta a ženci sú anjeli. 40 Ako teda zbierajú kúkoľ a pália v ohni, tak bude aj na konci sveta: 41 Syn človeka pošle svojich anjelov a vyzbierajú z jeho kráľovstva všetky pohoršenia a tých, čo pášu neprávosť, 42 a hodia ich do ohnivej pece. Tam bude plač a škrípanie zubami. 43 Vtedy sa spravodliví zaskvejú ako slnko v kráľovstve svojho Otca. Kto má uši, nech počúva!

Podobenstvo o poklade v poli - 44 Nebeské kráľovstvo sa podobá pokladu ukrytému v poli. Keď ho človek nájde, skryje ho a od radosti z neho ide, predá všetko, čo má, a pole kúpi.

Podobenstvo o perle - 45 Nebeské kráľovstvo sa podobá aj kupcovi, ktorý hľadá vzácne perly. 46 Keď nájde veľmi cennú perlu, ide, predá všetko, čo má, a kúpi ju.

Podobenstvo o rybárskej sieti - 47 A zasa nebeské kráľovstvo sa podobá sieti, ktorú spustia do mora a ona zachytáva všetky druhy. 48 Keď je plná, vytiahnú ju na breh, posadajú si, dobré vyberú do nádob a zlé vyhodia von. 49 Tak bude aj na konci sveta: vyjdú anjeli, oddelia zlých od spravodlivých 50 a hodia ich do ohnivej pece. Tam bude plač a škrípanie zubami.

Zakončenie - 51 Pochopili ste to všetko?" „Áno," odpovedali. 52 A on im povedal: „Preto sa každý zákonník, ktorý sa stal učeníkom nebeského kráľovstva, podobá hospodárovi, ktorý vynáša zo svojej pokladnice veci nové i staré."

5. Cirkev, prvotiny nebeského kráľovstva 13,53 - 18,35
A. Naratívna časť 13,53 - 17,27

Ježiš v Nazarete - 53 Keď Ježiš skončil tieto podobenstvá, odišiel odtiaľ. 54 Prišiel do svojej vlasti a učil ich v synagóge. Oni sa divili a hovorili: „Skade má tento takú múdrosť a zázračnú moc? 55 Vari to nie je tesárov syn? Nevolá sa jeho matka Mária a jeho bratia Jakub a Jozef, Šimon a Júda? 56 A nie sú u nás všetky jeho sestry? Skadeže má toto všetko?" 57 A pohoršovali sa na ňom. Ale Ježiš im povedal: „Proroka si všade uctia, len nie v jeho vlasti a v jeho dome." 58 A pre ich neveru tam neurobil veľa zázrakov.


Evanjelium podľa Matúša - kap 14

Herodes a Ján Krstiteľ - 1 V tom čase tetrarcha Herodes počul o Ježišovi 2 a hovoril svojim dvoranom: „To je Ján Krstiteľ. Vstal z mŕtvych, a preto v ňom pôsobí zázračná moc." 3 Herodes totiž Jána chytil, sputnal ho a vrhol do väzenia pre Herodiadu, manželku svojho brata Filipa, 4 lebo mu Ján hovoril: „Nesmieš s ňou žiť!" 5 A chcel ho zabiť, bál sa však ľudu; lebo ho pokladali za proroka.

6 No v deň Herodesových narodenín tancovala dcéra Herodiady v kruhu hostí a Herodesovi sa tak zapáčila, 7 že jej pod prísahou sľúbil dať všetko, čo si bude žiadať. 8 Ona na návod svojej matky povedala: „Daj mi tu na mise hlavu Jána Krstiteľa." 9 Kráľ sa zarmútil, ale pre prísahu a kvôli spolustolujúcim rozkázal, aby jej ju dali. 10 A tak dal Jána vo väzení sťať. 11 I priniesli na mise jeho hlavu, odovzdali ju dievčaťu a ono ju zanieslo svojej matke. 12 Tu prišli jeho učeníci, vzali jeho telo a pochovali ho; potom išli a oznámili to Ježišovi.

Prvé rozmnoženie chleba - 13 Keď to Ježiš počul, odobral sa odtiaľ loďou na pusté miesto do samoty. Ale zástupy sa o tom dopočuli a pešo išli z miest za ním. 14 Keď vystúpil a videl veľký zástup, zľutoval sa nad nimi a uzdravoval im chorých. 15 A keď sa zvečerilo, pristúpili k nemu učeníci a hovorili: „Toto miesto je pusté a čas už pokročil. Rozpusť zástupy, nech sa rozídu do dedín kúpiť si jedlo." 16 Ale Ježiš im povedal: „Nemusia nikam chodiť; vy im dajte jesť!" 17 Oni mu vraveli: „Nemáme tu nič, iba päť chlebov a dve ryby." 18 On povedal: „Prineste mi ich sem!" 19 Potom rozkázal, aby si zástupy posadali na trávu. Vzal päť chlebov a dve ryby, pozdvihol oči k nebu, dobrorečil, lámal chleby a dával učeníkom a učeníci zástupom. 20 Všetci jedli a nasýtili sa, ba ešte nazbierali dvanásť plných košov zvyšných odrobín. 21 A tých, čo jedli, bolo asi päťtisíc mužov okrem žien a detí.

Ježiš kráča po mori - 22 A hneď rozkázal učeníkom, aby nastúpili na loďku a išli pred ním na druhý breh, kým on rozpustí zástupy. 23 Keď rozpustil zástupy, vystúpil sám na vrch modliť sa. Zvečerilo sa a on tam bol sám.

24 Loďka bola už mnoho stadií od zeme a zmietali ňou vlny, lebo vietor dul proti nim. 25 Nad ránom sa, kráčajúc po mori, blížil k nim Ježiš. 26 Keď ho učeníci videli kráčať po mori, vzrušení vraveli: „Mátoha!" A od strachu vykríkli. 27 Ale Ježiš sa im hneď prihovoril: „Vzchopte sa! To som ja, nebojte sa!" 28 Peter mu povedal: „Pane, ak si to ty, rozkáž, aby som prišiel k tebe po vode." 29 On povedal: „Poď!" Peter vystúpil z loďky, vykročil po vode a šiel k Ježišovi. 30 Ale keď videl silný vietor, naľakal sa. Začal sa topiť a vykríkol: „Pane, zachráň ma!" 31 Ježiš hneď vystrel ruku, zachytil ho a povedal mu: „Maloverný, prečo si pochyboval?" 32 A keď vstúpili do loďky, vietor utíchol. 33 Tí, čo boli na loďke, klaňali sa mu a vraveli: „Naozaj si Boží Syn!"

Ježiš uzdravuje v Genezarete - 34 Preplavili sa na druhý breh a došli do kraja Genezaret. 35 Len čo ho obyvatelia toho kraja spoznali, vyslali poslov do celého okolia. I prinášali k nemu všetkých chorých 36 a prosili ho, aby sa smeli dotknúť aspoň obruby jeho odevu. A všetci, čo sa ho dotkli, ozdraveli.


Evanjelium podľa Matúša - kap 15

Tradície otcov - 1 Vtedy prišli k Ježišovi farizeji a zákonníci z Jeruzalema a opýtali sa ho: 2 „Prečo tvoji učeníci prestupujú obyčaje otcov? Veď si neumývajú ruky, keď jedia chlieb." 3 On im odvetil: „A vy prečo prestupujete Božie prikázanie pre svoje obyčaje? 4 Lebo Boh povedal: »Cti svojho otca i matku« a: »Kto by zlorečil otcovi alebo matke, musí zomrieť.« 5 Vy však hovoríte: »Keď niekto povie otcovi alebo matke: Všetko, čím by som ti mal pomáhať, je obetný dar, 6 ten už nemusí ctiť svojho otca.« A zrušili ste Božie slovo pre svoje obyčaje. 7 Pokrytci! Dobre o vás prorokoval Izaiáš, keď povedal:

8 »Tento ľud ma uctieva perami,
ale ich srdce je ďaleko odo mňa.

9 No darmo si ma ctia,
lebo náuky, čo učia, sú iba ľudské príkazy.«"

Čo poškvrňuje človeka - 10 Potom zavolal k sebe zástup a povedal im: „Počúvajte a pochopte: 11 Človeka nepoškvrňuje to, čo vchádza do úst, ale čo vychádza z úst, to poškvrňuje človeka."

12 Tu pristúpili učeníci a povedali mu: „Vieš, že sa farizeji pohoršili, keď počuli, čo si povedal?" 13 On im odpovedal: „Každú rastlinu, ktorú nezasadil môj nebeský Otec, vytrhnú aj s koreňom. 14 Nechajte ich. Sú slepými vodcami slepých. A keď slepý vedie slepého, obaja padnú do jamy." 15 Peter mu na to povedal: „Vysvetli nám toto podobenstvo." 16 On odvetil: „Ešte ani vy nechápete? 17 Nerozumiete, že všetko, čo vchádza do úst, ide do brucha a vylučuje sa do stoky? 18 Ale to, čo vychádza z úst, pochádza zo srdca a poškvrňuje človeka. 19 Lebo zo srdca vychádzajú zlé myšlienky, vraždy, cudzoložstvá, smilstvá, krádeže, krivé svedectvá, rúhanie. 20 Toto poškvrňuje človeka; ale jesť neumytými rukami, to človeka nepoškvrňuje."

Uzdravenie Kanaánčanky - 21 Ježiš odtiaľ odišiel a odobral sa do okolia Týru a Sidonu. 22 Tu prišla k nemu istá kanaánska žena z tých končín a kričala: „Zmiluj sa nado mnou, Pane, syn Dávidov! Dcéru mi hrozne trápi zlý duch." 23 Ale on jej neodpovedal ani slovo.

Jeho učeníci pristúpili k nemu a prosili ho: „Pošli ju preč, lebo kričí za nami." 24 Ale on odvetil: „Ja som poslaný iba k ovciam strateným z domu Izraela." 25 No ona prišla k nemu, poklonila sa mu a povedala: „Pane, pomôž mi!" 26 On jej odpovedal: „Nie je dobré vziať chlieb deťom a hodiť ho šteňatám." 27 „Áno, Pane," vravela ona, „ale aj šteňatá jedia odrobinky, čo padajú zo stola ich pánov." 28 Vtedy jej Ježiš povedal: „Žena, veľká je tvoja viera! Nech sa ti stane, ako chceš." A od tej hodiny bola jej dcéra zdravá.

Uzdravenia pri Galilejskom mori - 29 Keď odtiaľ Ježiš odišiel, prišiel ku Galilejskému moru, vystúpil na vrch a tam si sadol. 30 Prichádzali k nemu celé zástupy, ktoré mali so sebou chromých, slepých, mrzákov, nemých a mnohých iných. Kládli mu ich k nohám a on ich uzdravoval. 31 A zástupy žasli, keď videli, že nemí hovoria, mrzáci sú zdraví, chromí chodia a slepí vidia, a velebili Boha Izraela.

Druhé rozmnoženie chleba - 32 Ježiš zvolal svojich učeníkov a povedal: „Ľúto mi je zástupu, lebo už tri dni sa zdržiavajú pri mne a nemajú čo jesť. A nechcem ich prepustiť hladných, aby nepoomdlievali na ceste." 33 Učeníci mu povedali: „Kdeže vezmeme na púšti toľko chleba, aby sme nasýtili takýto zástup?" 34 Ježiš sa ich opýtal: „Koľko máte chlebov?" Oni odpovedali: „Sedem a zopár rybiek." 35 Tu rozkázal zástupu, aby si posadal na zem. 36 Vzal sedem chlebov a ryby, vzdával vďaky, lámal a dával učeníkom a učeníci zástupom. 37 Všetci jedli a nasýtili sa. A nazbierali sedem plných košov zvyšných odrobín. 38 Tých čo jedli, bolo štyritisíc mužov okrem žien a detí. 39 Potom zástupy rozpustil, nastúpil na loďku a prišiel do magadanského kraja.


Evanjelium podľa Matúša - kap 16

Spor o znamenie - 1 Tu prišli k nemu farizeji a saduceji a pokúšali ho. Žiadali ho, aby im ukázal znamenie z neba. 2 Ale on im povedal: „Keď sa zvečerí, hovorievate: »Bude pekne, lebo sa červenie nebo;« 3 a ráno: »Nebo je zachmúrené a červené, dnes bude búrka.« Vzhľad oblohy viete posúdiť, a znamenia časov neviete?! 4 Zlé a cudzoložné pokolenie žiada znamenie, ale znamenie nedostane, iba ak znamenie Jonášovo." Nechal ich tam a odišiel.

Varovanie pred kvasom farizejov - 5 Učeníci prišli na druhý breh. Zabudli si vziať chlieb 6 a Ježiš im povedal: „Dajte si pozor a chráňte sa kvasu farizejov a saducejov!" 7 Oni však rozmýšľali a hovorili si: „Nevzali sme si chlieb!" 8 Ale Ježiš to vedel a povedal: „Maloverní, prečo premýšľate, že nemáte chlieb? 9 Ešte nerozumiete, ani sa nepamätáte na päť chlebov pre päťtisíc ľudí a koľko košov ste nazbierali? 10 Ani na sedem chlebov pre štyritisíc ľudí a koľko košov ste nazbierali? 11 Ako to, že nechápete, že som vám nehovoril o chlebe?! Ale chráňte sa kvasu farizejov a saducejov!" 12 Vtedy pochopili, že im nehovoril, aby sa chránili chlebového kvasu, ale náuky farizejov a saducejov.

Petrovo vyznanie a jeho primát - 13 Keď potom Ježiš prišiel do okolia Cézarey Filipovej, pýtal sa svojich učeníkov: „Za koho pokladajú ľudia Syna človeka?" 14 Oni vraveli: „Jedni za Jána Krstiteľa, iní za Eliáša a iní za Jeremiáša alebo za jedného z prorokov." 15 „A za koho ma pokladáte vy?", opýtal sa ich. 16 Odpovedal Šimon Peter: „Ty si Mesiáš, Syn živého Boha." 17 Ježiš mu povedal: „Blahoslavený si, Šimon, syn Jonášov, lebo ti to nezjavilo telo a krv, ale môj Otec, ktorý je na nebesiach. 18 A ja ti hovorím: Ty si Peter a na tejto skale postavím svoju Cirkev a pekelné brány ju nepremôžu. 19 Tebe dám kľúče od nebeského kráľovstva: čo zviažeš na zemi, bude zviazané v nebi, a čo rozviažeš na zemi, bude rozviazané v nebi." 20 Potom prikázal učeníkom, aby nikomu nehovorili, že on je Mesiáš.

Prvá predpoveď utrpenia - 21 Od tej chvíle začal Ježiš svojim učeníkom vyjavovať, že musí ísť do Jeruzalema a mnoho trpieť od starších, veľkňazov a zákonníkov, že ho zabijú, ale tretieho dňa vstane z mŕtvych. 22 Peter si ho vzal nabok a začal mu dohovárať: „Nech ti je milostivý Boh, Pane! To sa ti nesmie stať!" 23 On sa obrátil a povedal Petrovi: „Choď mi z cesty, satan! Na pohoršenie si mi, lebo nemáš zmysel pre Božie veci, len pre ľudské!"

Ako nasledovať Ježiša - 24 Potom Ježiš povedal svojim učeníkom: „Kto chce ísť za mnou, nech zaprie sám seba, vezme svoj kríž a nasleduje ma. 25 Lebo kto by si chcel život zachrániť, stratí ho, ale kto stratí svoj život pre mňa, nájde ho. 26 Veď čo osoží človekovi, keby aj celý svet získal, a svojej duši by uškodil?! Alebo za čo vymení človek svoju dušu?! 27 Lebo Syn človeka príde v sláve svojho Otca so svojimi anjelmi a vtedy odplatí každému podľa jeho skutkov. 28 Veru, hovorím vám: Niektorí z tých, čo tu stoja, neokúsia smrť, kým neuvidia Syna človeka, ako prichádza vo svojom kráľovstve."


Evanjelium podľa Matúša - kap 17

Ježišovo premenenie - 1 O šesť dní vzal Ježiš so sebou Petra, Jakuba a jeho brata Jána a vyviedol ich na vysoký vrah do samoty. 2 Tam sa pred nimi premenil: tvár mu zažiarila sťa slnko a odev mu zbelel ako svetlo. 3 Vtom sa im zjavil Mojžiš a Eliáš a rozprávali sa s ním. 4 Vtedy Peter povedal Ježišovi: „Pane, dobre je nám tu. Ak chceš, urobím tu tri stánky: jeden tebe, jeden Mojžišovi a jeden Eliášovi." 5 Kým ešte hovoril, zahalil ich jasný oblak a z oblaku zaznel hlas: „Toto je môj milovaný Syn, v ktorom mám zaľúbenie; počúvajte ho." 6 Keď to učeníci počuli, padli na tvár a veľmi sa báli. 7 No pristúpil k nim Ježiš, dotkol sa ich a povedal im: „Vstaňte a nebojte sa!" 8 A keď zdvihli oči, nevideli nikoho, iba Ježiša.

9 Keď zostupovali z vrchu, Ježiš im prikázal: „Nikomu nehovorte o tomto videní, kým Syn človeka nevstane z mŕtvych."

10 Učeníci sa ho pýtali: „Prečo teda zákonníci hovoria, že najprv musí prísť Eliáš?" 11 On odpovedal: „Áno Eliáš príde a všetko obnoví. 12 Ba hovorím vám, že Eliáš už prišiel, no nespoznali ho a urobili s ním, čo chceli. Takisto bude od nich trpieť aj Syn človeka." 13 Vtedy učeníci pochopili, že im hovoril o Jánovi Krstiteľovi.

Uzdravenie posadnutého chlapca - 14 Keď prišli k zástupu, pristúpil k nemu istý človek, padol pred ním na kolená 15 a hovoril: „Pane, zmiluj sa nad mojím synom: je námesačný a veľmi trpí, lebo často padne do ohňa a často do vody. 16 Priviedol som ho k tvojím učeníkom no nemohli ho uzdraviť." 17 Ježiš povedal: „Neveriace a skazené pokolenie, dokiaľ budem s vami? Dokedy vás mám ešte trpieť? Priveďte ho sem ku mne." 18 Ježiš zlému duchu pohrozil, ten z neho vyšiel a chlapec bol od tej hodiny zdravý. 19 Keď boli učeníci s Ježišom sami, pristúpili k nemu a spýtali sa ho: „Prečo sme ho nemohli vyhnať my?" 20 On im povedal: „Pre svoju malú vieru. Veru, hovorím vám: Ak budete mať vieru ako horčičné zrnko a poviete tomuto vrchu: »Prejdi odtiaľto ta!« - prejde. A nič vám nebude nemožné." (21 Tento druh sa nedá vyhnať ináč, iba modlitbou a pôstom.)

Druhá predpoveď utrpenia - 22 Keď boli spolu v Galilei, Ježiš im povedal: „Syn človeka bude vydaný do rúk ľudí; 23 zabijú ho, ale tretieho dňa vstane z mŕtvych." A oni sa veľmi zarmútili.

Chrámová daň - 24 Keď prišli do Kafarnauma, pristúpili k Petrovi vyberači dvojdrachmy a povedali: „Váš učiteľ neplatí dvojdrachmu?" 25 On vravel: „Platí." Keď potom vošiel do domu, Ježiš ho predišiel otázkou: „Šimon, čo myslíš? Od koho vyberajú pozemskí králi poplatky a dane? Od svojich synov, či od cudzích?" 26 On odpovedal: „Od cudzích." A Ježiš mu povedal: „Synovia sú teda oslobodení. 27 Ale aby sme ich nepohoršili, chod k moru, hoď udicu a rybu, ktorá sa chytí prvá, vezmi, otvor jej ústa a nájdeš statér. Vezmi ho a daj im za mňa i za seba."


Evanjelium podľa Matúša - kap 18

B. Spoločenské ponaučenia 18,1 - 35

Spor o prvenstvo - 1 v tú hodinu pristúpili k Ježišovi učeníci a pýtali sa: „Kto je podľa teba najväčší v nebeskom kráľovstve?" 2 On zavolal k sebe dieťa, postavil ho medzi nich 3 a povedal: „Veru, hovorím vám: Ak sa neobrátite a nebudete ako deti, nevojdete do nebeského kráľovstva. 4 Kto sa teda poníži ako toto dieťa, ten je najväčší v nebeskom kráľovstve. 5 A kto prijme jedno takéto dieťa v mojom mene, mňa prijíma.

O pohoršení - 6 Ale pre toho, kto by pohoršil jedného z týchto maličkých, čo veria vo mňa, bolo by lepšie, keby mu zavesili mlynský kameň na krk a ponorili ho do morskej hlbiny. 7 Beda svetu pre pohoršenie! Pohoršenia síce musia prísť, ale beda človekovi, skrze ktorého pohoršenie prichádza!

8 Ak ťa zvádza na hriech tvoja ruka alebo noha, odtni ju a odhoď od seba: je pre teba lepšie, keď vojdeš do života zmrzačený alebo krivý, ako keby ťa mali s obidvoma rukami a s obidvoma nohami hodiť do večného ohňa. 9 A ak ťa zvádza na hriech tvoje oko, vylúp ho a odhoď od seba: je pre teba lepšie, keď vojdeš do života s jedným okom, ako keby ťa mali s obidvoma očami vrhnúť do ohnivého pekla.

10 Dajte si pozor, aby ste neopovrhli ani jedným z týchto maličkých. Lebo vám hovorím, že ich anjeli v nebi ustavične hľadia na tvár môjho Otca, ktorý je na nebesiach. (11 Syn človeka totiž prišiel zachrániť, čo sa stratilo.)

Podobenstvo o stratenej ovci - 12 Čo myslíte? Keby mal niekto sto oviec a jedna z nich by zablúdila, nenechá tých deväťdesiatdeväť na vrchoch a nepôjde hľadať tú, čo zablúdila? 13 A keď sa mu ju podarí nájsť, veru, hovorím vám: Bude mať z nej väčšiu radosť ako z tých deväťdesiatich deviatich, čo nezablúdili. 14 Tak ani váš Otec, ktorý je na nebesiach, nechce, aby zahynul čo len jediný z týchto maličkých.

O bratskom napomenutí - 15 Keď sa tvoj brat prehreší proti tebe, choď a napomeň ho medzi štyrmi očami. Ak ťa počúvne, získal si svojho brata. 16 Ak ťa nepočúvne, priber si ešte jedného alebo dvoch, aby bola každá výpoveď potvrdená ústami dvoch alebo troch svedkov. 17 Keby ani ich nepočúvol, povedz to cirkvi. A keby ani cirkev nechcel poslúchnuť, nech ti je ako pohan a mýtnik. 18 Veru, hovorím vám: Čo zviažete na zemi, bude zviazané v nebi, a čo rozviažete na zemi, bude rozviazané v nebi.

Spoločná modlitba - 19 A zasa vám hovorím: Ak budú dvaja z vás na zemi jednomyseľne prosiť o čokoľvek, dostanú to od môjho Otca, ktorý je na nebesiach. 20 Lebo kde sú dvaja alebo traja zhromaždení v mojom mene, tam som ja medzi nimi."

O odpúšťaní - 21 Vtedy k nemu pristúpil Peter a povedal mu: „Pane, koľko ráz mám odpustiť svojmu bratovi, keď sa proti mne prehreší? Azda sedem ráz?" 22 Ježiš mu odpovedal: „Hovorím ti: Nie sedem ráz, ale sedemdesiatsedem ráz.

Podobenstvo o nemilosrdnom sluhovi - 23 Preto sa nebeské kráľovstvo podobá kráľovi, ktorý sa rozhodol vyúčtovať so svojimi sluhami. 24 Keď začal účtovať, priviedli mu jedného, ktorý bol dlžen desaťtisíc talentov. 25 Ale pretože nemal skadiaľ vrátiť, pán rozkázal predať jeho aj jeho ženu aj deti i všetko, čo mal, a dlh splatiť. 26 Vtedy mu sluha padol k nohám a na kolenách ho prosil: »Pozhovej mi a všetko ti vrátim.« 27 A pán sa nad sluhom zľutoval, prepustil ho a odpustil mu aj dlžobu. 28 No len čo ten sluha vyšiel, stretol sa so svojím spolusluhom, ktorý mu dlhoval sto denárov. Chytil ho pod krk a kričal: »Vráť, čo mi dlhuješ!« 29 Jeho spolusluha mu padol k nohám a prosil ho: »Pozhovej mi a dlžobu ti splatím.« 30 On však nechcel, ale odišiel a vrhol ho do žalára, kým dlh nesplatí.

31 Keď jeho spolusluhovia videli, čo sa stalo, veľmi sa zarmútili. Išli a rozpovedali svojmu pánovi všetko, čo sa stalo. 32 A tak si ho pán predvolal a povedal mu: »Zlý sluha, ja som ti odpustil celú dlžobu, pretože si ma prosil. 33 Nemal si sa teda aj ty zľutovať nad svojím spolusluhom, ako som sa ja zľutoval nad tebou?« 34 A rozhnevaný pán ho vydal mučiteľom, kým nesplatí celú dlžobu. 35 Tak aj môj nebeský Otec urobí vám, ak neodpustíte zo srdca každý svojmu bratovi."


Evanjelium podľa Matúša - kap 19

6. Blízko je čas ustanovenia nebeského kráľovstva 19,1 - 25,46
A. Naratívna časť 19,1 - 23,39

Nerozlučnosť manželstva - 1 Keď Ježiš skončil tieto reči, odišiel z Galiley a prešiel do judejského kraja za Jordán. 2 Išli za ním veľké zástupy a on ich tam uzdravoval.

3 Tu k nemu pristúpili farizeji a pokúšali ho: „Smie človek prepustiť svoju manželku z akejkoľvek príčiny?" 4 On odpovedal: „Nečítali ste, že Stvoriteľ ich od počiatku ako muža a ženu stvoril 5 a povedal: »Preto muž opustí otca i matku a pripúta sa k svojej manželke a budú dvaja v jednom tele«? 6 A tak už nie sú dvaja, ale jedno telo. Čo teda Boh spojil, nech človek nerozlučuje." 7 Povedali mu: „Prečo potom Mojžiš rozkázal dať priepustný list a prepustiť?" 8 Odpovedal im: „Mojžiš vám pre tvrdosť vášho srdca dovolil prepustiť vaše manželky; ale od počiatku to nebolo tak. 9 A hovorím vám: Každý, kto prepustí svoju manželku pre iné ako pre smilstvo a vezme si inú, cudzoloží."

Dobrovoľná zdržanlivosť - 10 Jeho učeníci mu povedali: „Keď je to takto medzi mužom a ženou, potom je lepšie neženiť sa." 11 On im povedal: „Nie všetci pochopia toto slovo, iba tí, ktorým je to dané. 12 Lebo sú ľudia neschopní manželstva, pretože sa takí narodili zo života matky, iných takými urobili ľudia a iní sa takými urobili sami pre nebeské kráľovstvo. Kto to môže pochopiť, nech pochopí."

Ježiš a deti - 13 Vtedy mu priniesli deti, aby na ne položil ruky a pomodlil sa. Ale učeníci ich okrikovali. 14 Ježiš im povedal: „Nechajte deti a nebráňte im prichádzať ku mne, lebo takým patrí nebeské kráľovstvo." 15 Potom na ne kládol ruky a odišiel odtiaľ.

Bohatý mladík - 16 Tu k nemu ktosi pristúpil a pýtal sa ho: „Učiteľ, čo dobré mám robiť, aby som mal večný život?" On mu povedal: 17 „Prečo sa ma pýtaš na dobré? Len jeden je dobrý. Ale ak chceš vojsť do života, zachovávaj prikázania!"

18 On sa ho opýtal: „Ktoré?" Ježiš odpovedal: „Nezabiješ! Nescudzoložíš! Nepokradneš! Nebudeš krivo svedčiť! 19 Cti otca i matku a milovať budeš svojho blížneho ako seba samého!" 20 Mladík mu povedal: „Toto všetko som zachovával. Čo mi ešte chýba?" 21 Ježiš mu vravel: „Ak chceš byť dokonalý, choď, predaj, čo máš, rozdaj chudobným a budeš mať poklad v nebi. Potom príď a nasleduj ma!" 22 Keď mladík počul toto slovo, odišiel smutný, lebo mal veľký majetok.

Nebezpečenstvo bohatstva - 23 A Ježiš povedal svojim učeníkom: „Veru, hovorím vám: Bohatý ťažko vojde do nebeského kráľovstva. 24 Ba hovorím vám: Ľahšie je ťave prejsť cez ucho ihly, ako boháčovi vojsť do Božieho kráľovstva." 25 Keď to učeníci počuli, veľmi sa divili a hovorili: „Kto potom môže byť spasený?" 26 Ježiš sa na nich zahľadel a povedal im: „Ľuďom je to nemožné, ale Bohu je všetko možné."

Odmena tým, čo opustili všetko - 27 Vtedy mu Peter povedal: „Pozri, my sme opustili všetko a išli sme za tebou. Čo z toho teda budeme mať?" 28 Ježiš im povedal: „Veru, hovorím vám: Pri obnovení sveta, keď Syn človeka zasadne na trón svojej slávy, aj vy, čo ste išli za mnou, zasadnete na dvanásť trónov a budete súdiť dvanásť kmeňov Izraela. 29 A každý, kto pre moje meno opustí domy alebo bratov a sestry alebo otca a matku alebo deti alebo polia, dostane stonásobne viac a bude dedičom večného života.

30 A mnohí prví budú poslednými a poslední prvými.


Evanjelium podľa Matúša - kap 20

Podobenstvo o robotníkoch vo vinici - 1 Lebo nebeské kráľovstvo sa podobá hospodárovi, ktorý vyšiel skoro ráno najať robotníkov do svojej vinice. 2 Zjednal sa s robotníkmi na denári za deň a poslal ich do svojej vinice. 3 Keď vyšiel okolo deviatej hodiny, videl iných, ako stoja záhaľčivo na námestí. 4 I povedal im: »Choďte aj vy do mojej vinice a dám vám, čo bude spravodlivé.« 5 A oni šli. Vyšiel znova okolo dvanástej aj okolo tretej hodiny popoludní a urobil podobne. 6 Keď vyšiel okolo piatej popoludní a našiel iných postávať, povedal im: »Čo tu nečinne stojíte celý deň?« 7 Vraveli mu: »Nik nás nenajal.« Povedal im: »Choďte aj vy do mojej vinice!«

8 Keď sa zvečerilo, povedal pán vinice svojmu správcovi: »Zavolaj robotníkov a vyplať im mzdu, počnúc poslednými až po prvých!« 9 Tak prišli tí, čo nastúpili okolo piatej hodiny popoludní, a každý dostal denár. 10 Keď prišli tí prví, mysleli si, že dostanú viac. Ale aj oni dostali po denári. 11 Vzali ho a šomrali na hospodára: 12 »Títo poslední pracovali jedinú hodinu, a ty si ich postavil na roveň nám, čo sme znášali bremeno dňa a horúčosť.« 13 Ale on jednému z nich odpovedal: »Priateľu, nekrivdím ti. Nezjednal si sa so mnou za denár? 14 Vezmi, čo je tvoje, a choď! Ja chcem aj tomuto poslednému dať toľko, koľko tebe. 15 Alebo nesmiem so svojím robiť, čo chcem? Či na mňa zazeráš preto, že som dobrý?« 16 Tak budú poslední prvými a prví poslednými."

Tretia predpoveď utrpenia - 17 Keď Ježiš vystupoval do Jeruzalema, vzal si osve dvanástich učeníkov a cestou im hovoril: 18 „Hľa, vystupujeme do Jeruzalema a Syn človeka bude vydaný veľkňazom a zákonníkom. Odsúdia ho na smrť 19 a vydajú pohanom, aby ho vysmiali, zbičovali a ukrižovali, ale on tretieho dňa vstane z mŕtvych."

Žiadosť matky Zebedejových synov - 20 Vtedy k nemu pristúpila matka Zebedejových synov so svojimi synmi, poklonila sa a o čosi ho prosila. 21 On sa jej opýtal: „Čo chceš?" Vravela mu: „Povedz, aby títo moji dvaja synovia sedeli v tvojom kráľovstve jeden po tvojej pravici a druhý po ľavici." 22 Ježiš odpovedal: „Neviete, čo žiadate. Môžete piť kalich, ktorý mám ja piť?" Oni mu vraveli: „Môžeme." 23 On im povedal: „Môj kalich budete piť, ale dať niekomu sedieť po mojej pravici alebo ľavici nepatrí mne; to dostanú tí, ktorým to pripravil môj Otec."

Predstavení majú slúžiť - 24 Keď to počuli ostatní desiati, namrzeli sa na oboch bratov. 25 Ježiš ich zavolal k sebe a povedal: „Viete, že vládcovia národov panujú nad nimi a mocnári im dávajú cítiť svoju moc. 26 Medzi vami to tak nebude. Ale kto sa medzi vami bude chcieť stať veľkým, bude vaším služobníkom. 27 A kto bude chcieť byť medzi vami prvý, bude vaším sluhom. 28 Ako ani Syn človeka neprišiel dať sa obsluhovať, ale slúžiť a položiť svoj život ako výkupné za mnohých."

Uzdravenie slepých pri Jerichu - 29 Keď vychádzali z Jericha, išiel za ním veľký zástup. 30 A hľa, pri ceste sedeli dvaja slepci. Ako počuli, že tadiaľ ide Ježiš, vykríkli: „Pane, syn Dávidov, zmiluj sa nad nami!" 31 Zástup ich okríkal, aby mlčali; ale oni tým väčšmi kričali: „Pane, syn Dávidov, zmiluj sa nad nami!" 32 Ježiš zastal, zavolal si ich a povedal: „Čo chcete, aby som vám urobil?" 33 Odpovedali mu: „Pane, nech sa nám otvoria oči." 34 Ježiš sa zľutoval nad nimi, dotkol sa ich očí a hneď videli a išli za ním.


Evanjelium podľa Matúša - kap 21

Slávnostný vstup do Jeruzalema - 1 Keď sa priblížili k Jeruzalemu a prišli do Betfage pri Olivovej hore, Ježiš poslal dvoch učeníkov 2 a povedal im: „Choďte do dediny, čo je pred vami, a hneď nájdete priviazanú oslicu a s ňou osliatko! Odviažte ich a priveďte ku mne! 3 A keby vám niekto niečo hovoril, povedzte: »Pán ich potrebuje.« A hneď ich prepustí." 4 Toto sa stalo, aby sa splnilo, čo predpovedal prorok:

5 „Povedzte dcére sionskej:
Hľa, tvoj Kráľ prichádza k tebe,
tichý, sediaci na oslici,
na osliatku, mláďati ťažného zvieraťa."

6 Učeníci šli a urobili, ako im Ježiš rozkázal. 7 Priviedli oslicu a osliatko, pokládli na ne svoje plášte a on si na ne sadol. 8 Veľké zástupy prestierali na cestu svoje plášte, iní odtínali zo stromov ratolesti a stlali ich na cestu. 9 A zástupy, čo išli pred ním, i tie, čo šli za ním, volali: „Hosanna synovi Dávidovmu! Požehnaný, ktorý prichádza v mene Pánovom! Hosanna na výsostiach!"

10 Keď vošiel do Jeruzalema, rozvírilo sa celé mesto; vypytovali sa: „Kto je to?" 11 A zástupy hovorili: „To je ten prorok, Ježiš z galilejského Nazareta."

Ježiš vyháňa kupcov z chrámu - 12 Ježiš vošiel do chrámu a vyhnal všetkých predavačov a kupujúcich v chráme. Peňazomencom poprevracal stoly a predavačom holubov stolice 13 a povedal im: „Napísané je: »Môj dom sa bude volať domom modlitby.« A vy z neho robíte lotrovský pelech."

14 V chráme k nemu pristúpili slepí a chromí a on ich uzdravil. 15 Keď veľkňazi a zákonníci videli divy, ktoré robil, a deti, čo v chráme volali: „Hosanna synovi Dávidovmu!", nahnevali sa 16 a povedali mu: „Počuješ, čo títo hovoria?" Ježiš im odvetil: „Pravdaže. Nikdy ste nečítali: »Z úst nemluvniat a dojčeniec pripravil si si chválu«?" 17 I nechal ich, vyšiel von z mesta do Betánie a tam zostal.

Neúrodný figovník. Viera a modlitba - 18 Keď sa ráno vracal do mesta, pocítil hlad. 19 Pri ceste videl figovník. Išiel k nemu, ale nenašiel na ňom nič, len lístie. Preto mu povedal: „Nech sa na tebe už nikdy neurodí ovocie." A figovník hneď vyschol. 20 Keď to učeníci videli, zadivili sa a povedali: „Ako to, že figovník tak naraz vyschol?" 21 Ježiš im na to povedal: „Veru, hovorím vám: Ak budete mať vieru a nebudete pochybovať, urobíte nielen to, čo sa stalo s figovníkom, ale keby ste aj tomuto vrchu povedali: »Zdvihni sa a hoď sa do mora,« stane sa to. 22 A dostanete všetko, o čo budete s vierou prosiť v modlitbe."

Odkiaľ je Kristova moc -23 Keď prišiel do chrámu a učil, pristúpili k nemu veľkňazi a starší ľudu a pýtali sa: „Akou mocou toto robíš? A kto ti dal túto moc?" 24 Ježiš im povedal: „Aj ja sa vás na niečo spýtam. Ak mi odpoviete, i ja vám poviem, akou mocou toto robím. 25 Odkiaľ bol Jánov krst? Z neba; či od ľudí?" Oni rozmýšľali a hovorili si: „Ak povieme: »Z neba,« povie nám: »Prečo ste mu teda neuverili?« 26 Ale ak povieme: »Od ľudí,« máme sa čo obávať zástupu, lebo Jána pokladajú všetci za proroka." 27 Odpovedali teda Ježišovi: „Nevieme." A on im odvetil: „Ani ja vám nepoviem, akou mocou toto robím."

Podobenstvo o dvoch synoch - 28 „Čo poviete na toto? Istý človek mal dvoch synov. Prišiel k prvému a povedal mu: »Syn môj, choď dnes pracovať do vinice!« 29 Ale on odpovedal: »Nechce sa mi.« No potom to oľutoval a šiel. 30 Išiel k druhému a povedal mu to isté. Ten odpovedal: »Idem, pane!« Ale nešiel. 31 Kto z týchto dvoch splnil otcovu vôľu?" Odpovedali: „Ten prvý." Ježiš im povedal: „Veru, hovorím vám: Mýtnici a neviestky vás predchádzajú do Božieho kráľovstva. 32 Lebo k vám prišiel Ján cestou spravodlivosti, a neuverili ste mu. Ale mýtnici a neviestky mu uverili. A vy, hoci ste to videli, ani potom ste sa nekajali a neuverili ste mu.

Podobenstvo o zlých vinohradníkoch - 33 Počujte iné podobenstvo: Istý hospodár vysadil vinicu. Obohnal ju plotom, vykopal v nej lis a postavil vežu. Potom ju prenajal vinohradníkom a odcestoval. 34 Keď sa priblížil čas oberačky, poslal k vinohradníkom svojich sluhov, aby prevzali jeho diel úrody. 35 Ale vinohradníci jeho sluhov pochytali; jedného zbili, iného zabili, ďalšieho ukameňovali. 36 Znova poslal iných sluhov, viac ako predtým, ale aj s nimi urobili podobne. 37 Napokon k nim poslal svojho syna, lebo si povedal: »K môjmu synovi budú mať úctu.« 38 Ale keď vinohradníci zazreli syna, povedali si: »To je dedič. Poďte, zabime ho a jeho dedičstvo bude naše!« 39 Chytili ho, vyvliekli z vinice a zabili. 40 Keď potom príde pán vinice, čo urobí tým vinohradníkom?" 41 Odpovedali mu: „Zlých bez milosti zahubí a vinicu prenajme iným vinohradníkom, ktorí mu budú načas odovzdávať úrodu." 42 Ježiš im povedal: „Nikdy ste nečítali v Písme:

»Kameň, čo stavitelia zavrhli,
stal sa kameňom uholným.
To sa stalo na pokyn Pána;
vec v našich očiach obdivuhodná«?

43 preto vám hovorím: Vám sa Božie kráľovstvo vezme a dá sa národu, ktorý bude prinášať úrodu. 44 Kto padne na ten kameň, doláme sa, a na koho on padne, toho rozdlávi."

45 Keď veľkňazi a farizeji počuli tieto jeho podobenstvá, vybadali, že hovorí o nich. 46 A chceli ho zajať, len sa báli zástupov, lebo ony ho pokladali za proroka.


Evanjelium podľa Matúša - kap 22

Podobenstvo o svadbe kráľovho syna - 1 A Ježiš im znova hovoril v podobenstvách: 2 Nebeské kráľovstvo sa podobá kráľovi, ktorý vystrojil svadbu svojmu synovi. 3 Poslal svojich sluhov, aby zavolali pozvaných na svadbu. Ale oni nechceli ísť. 4 Znova poslal iných sluhov s odkazom: „Povedzte pozvaným: Hostinu som už pri chystal, voly a kŕmny dobytok sú pozabíjané a všetko je pripravené; poďte na svadbu!" 5 Ale oni na to nedbali a odišli: jeden na svoje pole, iný za svojím obchodom. 6 Ostatní jeho sluhov pochytali, potupili a zabili.

7 Kráľ sa rozhneval, poslal svoje vojská, vrahov zahubil a ich mesto podpálil. 8 Potom povedal svojim sluhom: „Svadba je pripravená, ale pozvaní jej neboli hodní. 9 Choďte preto na rázcestia a všetkých, čo nájdete, zavolajte na svadbu." 10 Sluhovia vyšli na cesty a zhromaždili všetkých, ktorých našli, zlých aj dobrých; a svadobná sieň sa naplnila hosťami. 11 Keď kráľ vošiel pozrieť si hostí, zbadal tam človeka, ktorý nebol oblečený do svadobného odevu. 12 Povedal mu: „Priateľu, ako si sem mohol vojsť bez svadobného odevu?" On onemel. 13 Tu kráľ povedal sluhom: „Zviažte mu nohy i ruky a vyhoďte, ho von do tmy; tam bude plač a škrípanie zubami. 14 Lebo mnoho je povolaných, ale málo vyvolených."

Spor o dani cisárovi - 15 Vtedy farizeji odišli a radili sa, ako by ho podchytili v reči. 16 Poslali k nemu svojich učeníkov a herodiánov so slovami: „Učiteľ, vieme, že vždy vravíš pravdu a podľa pravdy učíš Božej ceste. Neberieš ohľad na nikoho, lebo nehľadíš na osobu človeka. 17 Povedz nám teda, čo si myslíš: Slobodno platiť cisárovi daň, či nie?" 18 Ale Ježiš poznal ich zlomyseľnosť a povedal: „Čo ma pokúšate, pokrytci! 19 Ukážte mi daňový peniaz!" Oni mu podali denár. 20 Spýtal sa ich: „Čí je tento obraz a nápis?" 21 Odpovedali mu: „Cisárov." Tu im povedal: „Dávajte teda, čo je cisárovo, cisárovi, a čo je Božie, Bohu." 22 Keď to počuli, zadivili sa, nechali ho a odišli.

Spor o vzkriesení - 23 v ten deň prišli k nemu saduceji, ktorí tvrdia, že niet zmŕtvychvstania, a pýtali sa ho: 24 „Učiteľ, Mojžiš povedal, že ak niekto zomrie a nemal deti, jeho brat si má vziať jeho manželku a splodiť svojmu bratovi potomka. 25 Bolo u nás sedem bratov. Prvý sa oženil a umrel. A pretože nemal potomka, zanechal svoju ženu svojmu bratovi. 26 Takisto aj druhý a tretí až po siedmeho. 27 Napokon po všetkých zomrela aj žena. 28 Nuž ktorému zo siedmich bude manželkou pri vzkriesení? Veď ju mali všetci." 29 Ježiš im povedal: „Mýlite sa, lebo nepoznáte Písmo ani Božiu moc. 30 Pri vzkriesení sa ľudia neženia, ani nevydávajú, ale sú ako anjeli v nebi. 31 A o vzkriesení mŕtvych ste nečítali, čo vám povedal Boh, keď vravel: 32 »Ja som Boh Abraháma, Boh Izáka a Boh Jakuba«? A on nie je Bohom mŕtvych, ale živých." 33 Keď to počuli zástupy, žasli nad jeho učením.

Najväčšie prikázanie - 34 Keď sa farizeji dopočuli, že umlčal saducejov, zišli sa 35 a jeden z nich, učiteľ zákona, sa ho spýtal, aby ho pokúšal: 36 „Učiteľ, ktoré prikázanie v Zákone je najväčšie?" 37 On mu povedal: „Milovať budeš Pána, svojho Boha, celým svojim srdcom, celou svojou dušou a celou svojou mysľou! 38 To je najväčšie a prvé prikázanie. 39 Druhé je mu podobné: Milovať budeš svojho blížneho ako seba samého! 40 Na týchto dvoch prikázaniach spočíva celý Zákon i Proroci."

Kristus, Dávidov syn a Pán - 41 Keď boli farizeji zhromaždení, Ježiš sa ich opýtal: 42 „Čo si myslíte o Mesiášovi? Čí syn je?" Odpovedali mu: „Dávidov." 43 Povedal im: „Akože ho potom Dávid v Duchu volá Pánom, keď hovorí:

44 »Pán povedal môjmu Pánovi: Seď po mojej pravici,
kým ti nepoložím tvojich nepriateľov pod nohy«?

45 Ak ho teda Dávid volá Pánom, ako môže byť jeho synom?" 46 A nik mu nevedel odpovedať ani slovo. Ani sa ho od toho dňa už nik neodvážil vypytovať.


Evanjelium podľa Matúša - kap 23

Pokrytectvo farizejov a zákonníkov - 1 Vtedy Ježiš povedal zástupom i svojim učeníkom: 2 „Zákonníci a farizeji zasadli na Mojžišovu stolicu. 3 Preto robte a zachovávajte všetko, čo vám povedia, ale podľa ich skutkov nerobte: lebo hovoria, a nekonajú. 4 Viažu ťažké až neúnosné bremená a kladú ich ľuďom na plecia, ale sami ich nechcú ani prstom pohnúť. 5 Všetko, čo robia, konajú iba preto, aby ich ľudia videli: rozširujú si modlitebné remienky a zväčšujú strapce na šatách, 6 radi majú popredné miesta na hostinách, prvé stolice v synagógach, 7 pozdravy na uliciach a keď ich ľudia oslovujú Rabbi. 8 Vy sa nedávajte volať Rabbi, lebo len jeden je váš Učiteľ, vy všetci ste bratia. 9 Ani Otcom nevolajte nikoho na zemi, lebo len jeden je váš Otec, ten nebeský. 10 Ani sa nedávajte volať Učiteľmi, lebo len jediný je váš Učiteľ, Kristus. 11 Kto je medzi vami najväčší; bude vaším služobníkom. 12 Kto sa povyšuje, bude ponížený, a kto sa ponižuje, bude povýšený.

Beda zákonníkom a farizejom - 13 Beda vám, zákonníci a farizeji, pokrytci, lebo zatvárate nebeské kráľovstvo pred ľuďmi! Sami doň nevchádzate, a tým, čo vchádzajú, vojsť nedovolíte. (14 Beda vám, zákonníci a farizeji, pokrytci! Vyjedáte domy vdovám a modlíte sa dlhé modlitby. Preto vás postihne prísnejší súd.)

15 Beda vám, zákonníci a farizeji, pokrytci, lebo obchádzate more i zem, aby ste získali jedného novoverca, a keď sa ním stane, urobíte z neho syna pekla dva razy horšieho, ako ste sami!

16 Beda vám, slepí vodcovia! Hovoríte: »Kto by prisahal na chrám, to nič nie je, ale kto by prisahal na chrámové zlato, to ho už viaže.« 17 Hlupáci a slepci! Čo je viac: zlato, či chrám, ktorý to zlato posväcuje? 18 Alebo: »Kto by prisahal na oltár, to nič nie je, ale kto by prisahal na dar, čo je na ňom, to ho už viaže.« 19 Slepci! Čože je viac: dar, či oltár, ktorý ten dar posväcuje? 20 Kto teda prisahá na oltár, prisahá naň i na všetko, čo je na ňom; 21 a kto prisahá na chrám, prisahá naň i na toho ktorý v ňom býva. 22 A kto prisahá na nebo, prisahá na Boží trón i na toho, čo na ňom sedí.

23 Beda vám, zákonníci a farizeji, pokrytci, lebo dávate desiatky z mäty, kôpru a rasce, ale zanedbali ste, čo je v zákone dôležitejšie - spravodlivosť, milosrdenstvo a vernosť! Toto bolo treba robiť, a tamto nezanedbávať. 24 Slepí vodcovia! Komára preciedzate a ťavu prehĺtate.

25 Beda vám, zákonníci a farizeji, pokrytci, lebo čistíte čašu a misu zvonka, ale vnútri sú plné lúpeže a nečistoty! 26 Slepý farizej, vyčisti čašu najprv znútra, aby bola čistá aj zvonka!

27 Beda vám, zákonníci a farizeji, pokrytci, lebo sa podobáte obieleným hrobom, ktoré zvonka vyzerajú pekne, ale vnútri sú plné mŕtvolných kostí a všelijakej nečistoty! 28 Tak sa aj vy navonok zdáte ľuďom spravodliví, no vnútri ste plní pokrytectva a neprávosti.

29 Beda vám, zákonníci a farizeji, pokrytci! Prorokom staviate hrobky a spravodlivým zdobíte pomníky 30 a hovoríte: »Keby sme boli žili za čias našich otcov, neboli by sme s nimi prelievali krv prorokov.« 31 A tak si sami svedčíte, že ste synmi tých, čo zabíjali prorokov. 32 Vy už dovŕšte mieru svojich otcov! 33 Hadi, hadie plemeno, ako uniknete rozsudku pekla? 34 Preto, hľa, ja k vám posielam prorokov, učiteľov múdrosti a zákonníkov. Vy niektorých z nich zabijete a ukrižujete, iných budete bičovať vo svojich synagógach a prenasledovať z mesta do mesta, 35 aby na vás padla všetka spravodlivá krv vyliata na zemi, počnúc krvou spravodlivého Ábela až po krv Zachariáša, Barachiášovho syna, ktorého ste zabili medzi chrámom a oltárom. 36 Veru, hovorím vám: To všetko padne na toto pokolenie.

Nárek nad Jeruzalemom - 37 Jeruzalem, Jeruzalem, ktorý zabíjaš prorokov a kameňuješ tých, čo boli k tebe poslaní, koľko ráz som chcel zhromaždiť tvoje deti, ako sliepka zhromažďuje svoje kuriatka pod krídla, a nechceli ste! 38 Hľa, váš dom vám ostáva pustý. 39 Lebo vám hovorím: Odteraz ma neuvidíte, až kým nebudete hovoriť: »Požehnaný, ktorý prichádza v mene Pánovom.«"


Evanjelium podľa Matúša - kap 24

B. Eschatologická reč 24,1 - 25,46

Úvod - 1 Keď Ježiš vyšiel z chrámu a odchádzal, pristúpili k nemu jeho učeníci a ukazovali mu chrámové stavby. 2 On im však povedal: „Vidíte toto všetko? Veru, hovorím vám: Nezostane tu kameň na kameni; všetko bude zborené." 3 Keď potom sedel na Olivovej hore a boli sami, pristúpili k nemu učeníci a spýtali sa ho: „Povedz nám, kedy to bude a aké bude znamenie tvojho príchodu a konca sveta?"

Znamenia konca sveta - 4 Ježiš im odpovedal: „Dajte si pozor, aby vás niekto nezviedol. 5 Lebo prídu mnohí v mojom mene a budú hovoriť: »Ja som Mesiáš.« A mnohých zvedú. 6 Budete počuť o vojnách a chýry o bojoch. Dajte si pozor, aby ste sa neplašili. To musí prísť, ale ešte nebude koniec. 7 Lebo povstane národ proti národu a kráľovstvo proti kráľovstvu. Miestami bude hlad a zemetrasenie. 8 Ale to všetko bude len začiatok útrap. 9 Potom vás vydajú na mučenie, budú vás zabíjať, a všetky národy vás budú nenávidieť pre moje meno. 10 Vtedy mnohí odpadnú a budú sa navzájom udávať a nenávidieť. 11 Vystúpi mnoho falošných prorokov a zvedú mnohých. 12 A pretože sa rozmnoží neprávosť, v mnohých vychladne láska. 13 Ale kto vytrvá do konca, bude spasený. 14 Toto evanjelium o kráľovstve sa bude hlásať po celom svete na svedectvo všetkým národom. A potom príde koniec.

Znamenie konca Jeruzalema - 15 Keď uvidíte ohavnosť spustošenia na svätom mieste, ako predpovedal prorok Daniel - kto číta, nech pochopí: 16 vtedy tí, čo budú v Judei, nech utečú do hôr; 17 kto bude na streche, nech nezostupuje vziať si niečo z domu, 18 a kto bude na poli, nech sa nevracia vziať si plášť. 19 Beda ťarchavým ženám a tým, čo budú v tie dni pridájať!

Veľké súženie - 20 Modlite sa, aby ste nemuseli utekať v zime alebo v sobotu, 21 lebo vtedy bude veľké súženie, aké nebolo od počiatku sveta až doteraz a už ani nebude. 22 A keby sa tie dni neskrátili, nezachránil by sa nik; ale kvôli vyvoleným sa tie dni skrátia. 23 Keby vám vtedy niekto povedal: »Hľa, tu je Mesiáš« alebo: »Tamto je,« neverte. 24 Lebo vystúpia falošní mesiáši a falošní proroci a budú robiť veľké znamenia a zázraky, aby zviedli, ak je to možné, aj vyvolených. 25 Hľa, hovorím vám to vopred. 26 Keby vám teda povedali: »Hľa, je na púšti,« nevychádzajte; »Hľa, skrýva sa v dome,« neverte. 27 Lebo ako blesk vzíde na východe a vidno ho až po západ; taký bude aj príchod Syna človeka: 28 Kde bude mŕtvola, tam sa zhromaždia aj orly.

Druhý príchod Krista - 29 Hneď po súžení tých dní slnko sa zatmie, mesiac nevydá svoje svetlo, hviezdy budú padať z neba a nebeské mocnosti sa zachvejú. 30 Vtedy sa na nebi zjaví znamenie Syna človeka. Všetky kmene zeme budú nariekať a uvidia Syna človeka prichádzať na nebeských oblakoch s mocou a veľkou slávou. 31 On pošle svojich anjelov za mohutného zvuku poľnice a zhromaždia jeho vyvolených zo štyroch strán sveta, od jedného kraja neba až po druhý.

Poučenie od figovníka - 32 Od figovníka sa naučte podobenstvo. Keď jeho ratolesť mladne a vyháňa lístie viete, že je blízko leto. 33 Tak aj vy; až uvidíte toto všetko, vedzte, že je blízko, predo dvermi. 34 Veru, hovorím vám: Nepominie sa toto pokolenie, kým sa to všetko nestane. 35 Nebo a zem sa pominú, ale moje slová sa nepominú.

Výzva na bdelosť - 36 Ale o tom dni a o tej hodine nevie nik, ani nebeskí anjeli, ani Syn, iba sám Otec. 37 Ako bolo za dní Noema, tak bude aj pri príchode Syna človeka. 38 Ako v dňoch pred potopou ľudia jedli a pili, ženili sa a vydávali až do toho dňa, keď Noe vošiel do korába, 39 a nič nezbadali, až prišla potopa a zmietla všetkých, tak bude aj pri príchode Syna človeka. 40 Vtedy budú na poli dvaja: jeden bude vzatý, druhý sa ponechá. 41 Dve budú mlieť na mlyne: jedna bude vzatá, druhá sa ponechá.

Podobenstvo o vernom sluhovi - 42 Bdejte teda, lebo neviete, v ktorý deň príde váš Pán. 43 Uvážte predsa: Keby hospodár vedel, v ktorú nočnú hodinu príde zlodej, veruže by bdel a nedovolil by mu vniknúť do svojho domu. 44 Preto aj vy buďte pripravení, lebo Syn človeka príde v hodinu, o ktorej neviete. 45 Kto je teda verný a múdry sluha, ktorého pán ustanovil nad svojou čeľaďou, aby jej načas dával pokrm? 46 Blahoslavený sluha, ktorého pán pri svojom príchode nájde tak robiť. 47 Veru, hovorím vám: Ustanoví ho nad celým svojím majetkom. 48 Ale keby si zlý sluha v srdci povedal: »Môj pán voľajako nejde« 49 a začal by biť svojich spolusluhov, jesť a piť s opilcami, 50 pán toho sluhu príde v deň, keď to najmenej čaká, a v hodinu, o ktorej sa nenazdá, 51 oddelí ho a dá mu podiel medzi pokrytcami; tam bude plač a škrípanie zubami.


Evanjelium podľa Matúša - kap 25

Podobenstvo o desiatich pannách - 1 Vtedy sa nebeské kráľovstvo bude podobať desiatim pannám, ktoré si vzali lampy a vyšli naproti ženíchovi. 2 Päť z nich bolo nerozumných a päť múdrych. 3 Nerozumné si vzali lampy, ale olej si so sebou nevzali. 4 Múdre si vzali s lampami aj olej do nádob. 5 Keď ženích neprichádzal, všetkým sa začalo driemať a zaspali. 6 O polnoci sa strhol krik: »Ženích prichádza, vyjdite mu v ústrety!« 7 Všetky panny sa prebudili a pripravovali si lampy. 8 Tu nerozumné panny povedali múdrym: »Dajte nám zo svojho oleja, lebo naše lampy hasnú.« 9 Ale múdre odvetili: »Aby azda nebolo ani nám ani vám málo, choďte radšej k predavačom a kúpte si!« 10 No kým išli kupovať olej, prišiel ženích a tie, čo boli pripravené, vošli s ním na svadbu a dvere sa zatvorili. 11 Napokon prišli aj ostatné panny a vraveli: »Pane, Pane, otvor nám!« 12 Ale on im povedal: »Veru, hovorím vám: Nepoznám vás.« 13 Preto bdejte, lebo neviete ani dňa ani hodiny.

Podobenstvo o talentoch - 14 Bude to tak, ako keď sa istý človek chystal na cestu. Zavolal si sluhov a zveril im svoj majetok: 15 jednému dal päť talentov, druhému dva a ďalšiemu jeden, každému podľa jeho schopností, a odcestoval. 16 Ten, čo dostal päť talentov, hneď šiel, obchodoval s nimi a získal ďalších päť. 17 Podobne aj ten, čo dostal dva, získal ďalšie dva. 18 Ale ten, čo dostal jeden, šiel, vykopal jamu a peniaze svojho pána ukryl. 19 Po dlhom čase sa pán tých sluhov vrátil a začal s nimi účtovať. 20 Predstúpil ten, čo dostal päť talentov, priniesol ďalších päť talentov a vravel: »Pane, päť talentov si mi odovzdal a hľa, ďalších päť som získal.« 21 Jeho pán mu povedal: »Správne, dobrý a verný sluha; bol si verný nad málom, ustanovím ťa nad mnohým: vojdi do radosti svojho pána.« 22 Predstúpil ten, čo dostal dva talenty, a vravel: »Pane, dva talenty si mi odovzdal a hľa, získal som ďalšie dva.« 23 Jeho pán mu povedal: »Správne, dobrý a verný sluha; bol si verný nad málom, ustanovím ťa nad mnohým: vojdi do radosti svojho pána.« 24 Predstúpil aj ten, čo dostal jeden talent, a hovoril: »Pane, viem, že si tvrdý človek: žneš, kde si nesial, a zbieraš, kde si nerozsýpal. 25 Bál som sa, preto som išiel a ukryl tvoj talent v zemi. Hľa, tu máš, čo je tvoje.« 26 Jeho pán mu povedal: »Zlý a lenivý sluha! Vedel si, že žnem, kde som nesial, a zbieram, kde som nerozsýpal? 27 Mal si teda moje peniaze dať peňazomencom a ja by som si bol po návrate vybral, čo je moje, aj s úrokmi. 28 Vezmite mu talent a dajte ho tomu, čo má desať talentov. 29 Lebo každému, kto má, ešte sa pridá a bude mať hojne. Ale kto nemá, tomu sa vezme aj to, čo má. 30 A neužitočného sluhu vyhoďte von do tmy; tam bude plač a škrípanie zubami.«

Posledný súd - 31 Až príde Syn človeka vo svojej sláve a s ním všetci anjeli, zasadne na trón svojej slávy. 32 Vtedy sa pred ním zhromaždia všetky národy a on oddelí jedných od druhých, ako pastier oddeľuje ovce od capov. 33 Ovce si postaví sprava a capov zľava. 34 Potom Kráľ povie tým, čo budú po jeho pravici: »Poďte, požehnaní môjho Otca, zaujmite kráľovstvo, ktoré je pre vás pripravené od stvorenia sveta. 35 Lebo som bol hladný a dali ste mi jesť; bol som smädný a dali ste mi piť; bol som pocestný a pritúlili ste ma; 36 bol som nahý a priodeli ste ma; bol som chorý a navštívili ste ma; bol som vo väzení a prišli ste ku mne.« 37 Vtedy mu spravodliví povedia: »Pane, a kedy sme ťa videli hladného a nakŕmili sme ťa, alebo smädného a dali sme ti piť? 38 Kedy sme ťa videli ako pocestného a pritúlili sme ťa, alebo nahého a priodeli sme ťa? 39 Kedy sme ťa videli chorého alebo vo väzení a prišli sme k tebe?« 40 Kráľ im odpovie: »Veru, hovorím vám: Čokoľvek ste urobili jednému z týchto mojich najmenších bratov, mne ste urobili.« 41 Potom povie aj tým, čo budú zľava: »Odíďte odo mňa, zlorečení, do večného ohňa, ktorý je pripravený diablovi a jeho anjelom! 42 Lebo som bol hladný, a nedali ste mi jesť; bol som smädný, a nedali ste mi piť; 43 bol som pocestný, a nepritúlili ste ma; bol som nahý, a nepriodeli ste ma; bol som chorý a vo väzení, a nenavštívili ste ma.« 44 Vtedy mu aj oni povedia: »Pane, a kedy sme ťa videli hladného alebo smädného alebo ako pocestného alebo nahého alebo chorého alebo vo väzení a neposlúžili sme ti?« 45 Vtedy im on odpovie: »Veru, hovorím vám: Čokoľvek ste neurobili jednému z týchto najmenších, ani mne ste to neurobili.« 46 A pôjdu títo do večného trápenia, kým spravodliví do večného života."


Evanjelium podľa Matúša - kap 26

7. Umučenie a zmŕtvychvstanie 26,1 - 28,20

Uznesenie veľrady - 1 Keď Ježiš skončil všetky tieto reči, povedal svojim učeníkom: 2 „Viete že o dva dni bude Veľká noc a Syn človeka bude vydaný, aby ho ukrižovali."

3 Vtedy sa zhromaždili veľkňazi a starší ľudu v dvorane veľkňaza, ktorý sa volal Kajfáš, 4 a uzniesli sa, že Ježiša podvodne chytia a zabijú. 5 Ale hovorili: „Nie vo sviatok, aby sa ľud nevzbúril."

Pomazanie v Betánii - 6 Keď bol Ježiš v Betánii v dome Šimona Malomocného, 7 pristúpila k nemu žena s alabastrovou nádobou vzácneho voňavého oleja a vyliala mu ho na hlavu, ako sedel pri stole. 8 Keď to videli učeníci, hnevali sa a hovorili: „Načo takéto mrhanie? 9 Veď sa to mohlo draho predať a rozdať chudobným." 10 Ježiš to spozoroval a povedal im: „Prečo trápite túto ženu? Urobila mi dobrý skutok; 11 veď chudobných máte vždy medzi sebou, ale mňa nemáte vždy. 12 Keď mi vyliala tento olej na telo, urobila to na môj pohreb. 13 Veru, hovorím vám: Kdekoľvek na svete sa bude ohlasovať toto evanjelium, bude sa na jej pamiatku hovoriť aj o tom, čo urobila."

Judášova zrada - 14 Vtedy jeden z Dvanástich - volal sa Judáš Iškariotský - odišiel k veľkňazom 15 a vyzvedal sa: „Čo mi dáte a ja vám ho vydám?" Oni mu určili tridsať strieborných. 16 A od tej chvíle hľadal príležitosť vydať ho.

Príprava na veľkonočnú večeru - 17 v prvý deň sviatkov Nekvasených chlebov prišli k Ježišovi učeníci a pýtali sa ho: „Kde ti máme pripraviť veľkonočnú večeru?" 18 On povedal: „Choďte do mesta k istému človekovi a povedzte mu: Učiteľ odkazuje: Môj čas je blízko, u teba budem jesť so svojimi učeníkmi veľkonočného baránka." 19 Učeníci urobili, ako im Ježiš rozkázal, a pripravili veľkonočného baránka.

Označenie zradcu - 20 Keď sa zvečerilo, zasadol s Dvanástimi za stôl. 21 A keď jedli, povedal: „Veru, hovorím vám: Jeden z vás ma zradí." 22 Veľmi osmutneli a začali sa ho jeden po druhom vypytovať: „Som to ja, Pane?" 23 On odpovedal: „Kto so mnou namáča ruku v mise, ten ma zradí. 24 Syn človeka síce ide, ako je o ňom napísané, ale beda človekovi, ktorý zrádza Syna človeka! Pre toho človeka by bolo lepšie, keby sa nebol narodil." 25 Aj jeho zradca Judáš sa opýtal: „Som to azda ja, Rabbi?" Odpovedal mu: „Sám si to povedal."

Ustanovenie Eucharistie - 26 Pri večeri vzal Ježiš chlieb a dobrorečil, lámal ho a dával učeníkom, hovoriac: „Vezmite a jedzte: toto je moje telo." 27 Potom vzal kalich, vzdával vďaky a dal im ho, hovoriac: „Pite z neho všetci: 28 toto je moja krv novej zmluvy, ktorá sa vylieva za všetkých na odpustenie hriechov. 29 Hovorím vám: Odteraz už nebudem piť z tohoto plodu viniča až do dňa, keď ho budem piť s vami nový v kráľovstve svojho Otca."

Výstraha Petrovi - 30 Potom zaspievali chválospev a vyšli na Olivovú horu. 31 Vtedy im Ježiš povedal: „Vy všetci tejto noci odpadnete odo mňa, lebo je napísané: »Udriem pastiera a stádo oviec sa rozpŕchne.« 32 Ale keď vstanem z mŕtvych, predídem vás do Galiley." 33 Peter mu povedal: „Aj keby všetci odpadli od teba, ja nikdy neodpadnem." 34 Ježiš mu odvetil: „Veru, hovorím ti: Tejto noci skôr, ako kohút zaspieva, tri razy ma zaprieš." 35 Peter mu povedal: „Aj keby som mal umrieť s tebou, nezapriem ťa." Podobne hovorili aj ostatní učeníci.

Ježiš v Getsemanskej záhrade - 36 Tu Ježiš prišiel s nimi na pozemok, ktorý sa volá Getsemani, a povedal učeníkom: „Sadnite si tu, kým odídem tamto a pomodlím sa." 37 Vzal so sebou Petra a oboch Zebedejových synov. I doľahli naňho smútok a úzkosť. 38 Vtedy im povedal: „Moja duša je smutná až na smrť. Ostaňte tu a bdejte so mnou!" 39 Trochu poodišiel, padol na tvár a modlil sa: „Otče môj, ak je možné, nech ma minie tento kalich. No nie ako ja chcem, ale ako ty." 40 Keď sa vrátil k učeníkom, našiel ich spať. I povedal Petrovi: „To ste nemohli ani hodinu bdieť so mnou? 41 Bdejte a modlite sa, aby ste neprišli do pokušenia! Duch je síce ochotný, ale telo slabé." 42 Znova odišiel a modlil sa: „Otče môj, ak ma tento kalich nemôže minúť a musím ho piť, nech sa stane tvoja vôľa." 43 A keď sa vrátil, zasa ich našiel spať: oči sa im zatvárali od únavy. 44 Nechal ich, znova sa vzdialil a tretí raz sa modlil tými istými slovami. 45 Potom prišiel k učeníkom a povedal im: „Teraz už spite a odpočívajte! Hľa, prišla hodina; Syna človeka už vydávajú do rúk hriešnikov. 46 Vstaňte, poďme! Pozrite, môj zradca sa priblížil."

Zajatie Ježiša - 47 A kým ešte hovoril, prišiel Judáš, jeden z Dvanástich, a s ním veľký zástup s mečmi a kyjmi, ktorý poslali veľkňazi a starší ľudu. 48 Jeho zradca im dal znamenie: „Koho pobozkám, to je on; toho chyťte!" 49 A hneď pristúpil k Ježišovi a povedal: „Buď pozdravený, Rabbi!" A pobozkal ho. 50 Ježiš mu povedal: „Priateľu, načo si prišiel!?" Vtedy pristúpili, položili na Ježiša ruky a zajali ho. 51 Tu jeden z tých, čo boli s Ježišom, vystrel ruku, vytasil meč zasiahol ním veľkňazovho sluhu a odťal mu ucho.

52 Ježiš mu povedal: „Daj svoj meč na jeho miesto! Lebo všetci, čo sa chytajú meča, mečom zahynú. 53 Alebo si myslíš, že by som nemohol poprosiť svojho Otca a on by mi hneď poslal viac ako dvanásť plukov anjelov? 54 Ale ako by sa potom splnilo Písmo, že to má byť takto?" 55 v tú hodinu povedal Ježiš zástupom: „Vyšli ste s mečmi a kyjmi ako na zločinca, aby ste ma zajali. Deň čo deň som sedával a učil v chráme, a nezajali ste ma." 56 Toto všetko sa stalo, aby sa splnili písma Prorokov. Vtedy ho všetci učeníci opustili a rozutekali sa.

Ježiš pred veľradou - 57 Tí, čo Ježiša zajali, odviedli ho k veľkňazovi Kajfášovi, kde sa zhromaždili zákonníci a starší. 58 Peter šiel zďaleka za ním až do veľkňazovho dvora. Vošiel dnu a sadol si k sluhom: chcel vidieť ako sa to skončí.

59 Veľkňazi a celá veľrada zháňali krivé svedectvo proti Ježišovi, aby ho mohli odsúdiť na smrť. 60 Ale nenašli hoci vystúpilo mnoho falošných svedkov. Napokon prišli dvaja 61 a hovorili: „Tento povedal: »Môžem zboriť Boží chrám a o tri dni ho postaviť.«" 62 Tu vstal veľkňaz a spýtal sa ho: „Nič neodpovieš? Čo to títo svedčia proti tebe?!" 63 Ale Ježiš mlčal. Veľkňaz mu povedal: „Zaprisahám ťa na živého Boha, aby si nám povedal, či si Mesiáš, Boží Syn." 64 Ježiš mu odvetil: „Sám si to povedal. Ale hovorím vám: Odteraz uvidíte Syna človeka sedieť po pravici Moci a prichádzať na nebeských oblakoch."

65 Vtedy si veľkňaz roztrhol rúcho a povedal: „Rúhal sa! Načo ešte potrebujeme svedkov? Sami ste teraz počuli rúhanie. 66 Čo na to poviete?" Oni odpovedali: „Hoden je smrti!" 67 Potom mu pľuli do tváre a bili ho päsťami, iní ho zauškovali 68 a hovorili: „Prorokuj nám, Mesiáš, hádaj, kto ťa udrel!"

Peter zapiera Ježiša - 69 Peter sedel vonku na nádvorí. Prišla k nemu ktorási slúžka a povedala: „Aj ty si bol s Ježišom Galilejským!" 70 Ale on pred všetkými zaprel: „Neviem, čo hovoríš." 71 Keď vyšiel k bráne, videla ho iná a povedala tým, čo tam boli: „Tento bol s Ježišom Nazaretským!" 72 On znova zaprel s prísahou: „Nepoznám toho človeka." 73 O chvíľku pristúpili tí, čo tam stáli, a povedali Petrovi: „Veru, aj ty si z nich, veď aj tvoja reč ťa prezrádza!" 74 Vtedy sa začal zaklínať a prisahať: „Nepoznám toho človeka." A vtom zaspieval kohút. 75 Tu sa Peter rozpamätal na slovo, ktoré mu bol povedal Ježiš: „Skôr ako kohút zaspieva; tri razy ma zaprieš." Vyšiel von a horko sa rozplakal.


Evanjelium podľa Matúša - kap 27

Ježiša odviedli k Pilátovi - 1 Keď sa rozodnilo, veľkňazi a starší ľudu sa uzniesli, že Ježiša vydajú na smrť. 2 Preto ho spútaného odviedli a odovzdali vladárovi Pilátovi.

Judášov koniec - 3 Keď zradca Judáš videl, že Ježiša odsúdili, ľútosťou pohnutý vrátil tridsať strieborných veľkňazom a starším 4 so slovami: „Zhrešil som, lebo som zradil nevinnú krv." Ale oni odvetili: „Čo nás do toho? To je tvoja vec!" 5 On odhodil strieborné peniaze v chráme a odišiel; a potom sa šiel obesiť. 6 Veľkňazi vzali peniaze a povedali: „Neslobodno ich dať do chrámovej pokladnice, lebo je to cena krvi!" 7 Dohodli sa teda a kúpili za ne Hrnčiarovo pole na pochovávanie cudzincov. 8 Preto sa, to pole až do dnešného dňa volá Pole krvi. 9 Vtedy sa splnilo, čo povedal prorok Jeremiáš: „Vzali tridsať strieborných, cenu toho, ktorého takto ocenili synovia Izraela, 10 a dali ich za Hrnčiarovo pole; ako mi prikázal Pán."

Ježiš pred Pilátom - 11 Keď Ježiš stál pred vladárom, vladár sa ho spýtal: „Si židovský kráľ?" Ježiš odpovedal: „Sám to hovoríš." 12 A keď naňho veľkňazi a starší žalovali, nič neodpovedal. 13 Vtedy sa ho Pilát opýtal: „Nepočuješ, čo všetko proti tebe svedčia?" 14 Ale on im neodpovedal ani na jediné slovo, takže sa vladár veľmi čudoval.

15 Na sviatky vladár prepúšťal zástupu jedného väzňa, ktorého si žiadali. 16 Mali vtedy povestného väzňa, ktorý sa volal Barabáš. 17 Keď sa zhromaždili, Pilát im povedal: „Koho vám mám prepustiť: Barabáša, alebo Ježiša, ktorý sa volá Mesiáš?" 18 Lebo vedel, že ho vydali zo závisti.

19 Keď sedel na súdnej stolici, odkázala mu jeho manželka: „Nemaj nič s tým spravodlivým, lebo som dnes vo sne veľa vytrpela pre neho." 20 Veľkňazi a starší nahovorili zástupy, aby si žiadali Barabáša a Ježiša zahubili. 21 Vladár sa ich opýtal: „Ktorého z týchto dvoch si žiadate prepustiť?" Oni zvolali: „Barabáša!" 22 Pilát im povedal: „Čo mám teda urobiť s Ježišom, ktorý sa volá Mesiáš?" Všetci volali: „Ukrižovať ho!" 23 On vravel: „A čo zlé urobil?" Ale oni tým väčšmi kričali: „Ukrižovať ho!"

24 Keď Pilát videl, že nič nedosiahne, ba že pobúrenie ešte vzrastá, vzal vodu, umyl si pred zástupom ruky a vyhlásil: „Ja nemám vinu na krvi tohoto človeka. To je vaša vec!" 25 A všetok ľud odpovedal: „Jeho krv na nás a na naše deti!" 26 Vtedy im prepustil Barabáša; Ježiša však dal zbičovať a vydal ho, aby ho ukrižovali.

Ježiša korunujú tŕním - 27 Vladárovi vojaci vzali Ježiša do vládnej budovy a zhromaždili k nemu celú kohortu. 28 Vyzliekli ho a odeli do šarlátového plášťa, 29 z tŕnia uplietli korunu a položili mu ju na hlavu, do pravej ruky mu dali trstinu, padali pred ním na kolená a posmievali sa mu: „Buď pozdravený, židovský kráľ!" 30 Pľuli naňho, brali mu trstinu a bili ho po hlave. 31 Keď sa mu naposmievali, vyzliekli ho z plášťa a obliekli mu jeho šaty. Potom ho vyviedli, aby ho ukrižovali.

Krížová cesta - 32 Ako vychádzali, stretli človeka z Cyrény, menom Šimona. Toho prinútili, aby mu niesol kríž. 33 Tak prišli na miesto, ktoré sa volá Golgota, čo znamená Lebka. 34 Dali mu piť víno zmiešané so žlčou: Ale keď ho ochutnal, nechcel piť. 35 Keď ho ukrižovali, hodili lós a rozdelili si jeho šaty. 36 Potom si posadali a strážili ho. 37 Nad hlavu mu dali nápis s označením jeho viny: „Toto je Ježiš, židovský kráľ!"

Ježišovi na kríži sa posmievajú - 38 Vedno s ním ukrižovali aj dvoch zločincov: jedného sprava, druhého zľava. 39 A tí, čo šli okolo, rúhali sa mu: potriasali hlavami 40 a vraveli: „Ty, čo zboríš chrám a za tri dni ho znova postavíš, zachráň sám seba! Ak si Boží Syn, zostúp z kríža!" 41 Podobne sa mu posmievali aj veľkňazi so zákonníkmi a staršími: 42 „Iných zachraňoval, sám seba nemôže zachrániť. Je kráľom Izraela; nech teraz zostúpi z kríža a uveríme v neho. 43 Spoliehal sa na Boha; nech ho teraz vyslobodí, ak ho má rád. Veď povedal: »Som Boží Syn.«" 44 Takisto ho tupili aj zločinci, čo boli s ním ukrižovaní.

Ježiš na kríži zomiera - 45 Od dvanástej hodiny nastala tma po celej zemi až do tretej hodiny popoludní. 46 Okolo tretej hodiny zvolal Ježiš mocným hlasom: „Eli, Eli, lema sabakthani?", čo znamená: „Bože môj, Bože môj, prečo si ma opustil?" 47 Keď to počuli niektorí z tých, čo tam stáli, vraveli: „Volá Eliáša." 48 Jeden z nich hneď odbehol, vzal špongiu, naplnil ju octom, nastokol na trstinu a dával mu piť. 49 Ale ostatní hovorili: „Počkaj, nech uvidíme, či ho Eliáš príde vyslobodiť." 50 Ježiš však znova zvolal mocným hlasom a vydýchol dušu.

51 A hľa, chrámová Opona sa roztrhla vo dvoje odvrchu až dospodku. Zem sa triasla a skaly sa pukali. 52 Otvorili sa hroby a mnohé telá zosnulých svätých vstali z mŕtvych. 53 Vyšli z hrobov a po jeho vzkriesení prišli do svätého mesta a ukázali sa mnohým. 54 Keď stotník a tí, čo s ním strážili Ježiša, videli zemetrasenie a všetko čo sa deje, veľmi sa naľakali a hovorili: „On bol naozaj Boží Syn."

55 Boli tam a zobďaleč sa pozerali mnohé ženy, ktoré sprevádzali Ježiša z Galiley a posluhovali mu. 56 Medzi nimi bola Mária Magdaléna, Mária, Jakubova a Jozefova matka, a matka Zebedejových synov.

Ježišov pohreb - 57 Keď sa zvečerilo, prišiel zámožný človek z Arimatey, menom Jozef, ktorý bol tiež Ježišovým učeníkom. 58 Zašiel k Pilátovi a poprosil o Ježišovo telo. Pilát rozkázal, aby mu ho dali. 59 Jozef vzal telo zavinul ho do čistého plátna 60 a uložil do svojho nového hrobu, ktorý si vytesal do skaly. Ku vchodu do hrobu privalil veľký kameň a odišiel. 61 Bola tam Mária Magdaléna a iná Mária a sedeli oproti hrobu.

Stráž pri hrobe - 62 Na druhý deň, ktorý bol po Prípravnom dni, zhromaždili sa veľkňazi a farizeji k Pilátovi 63 a hovorili: „Pane, spomenuli sme si, že ten zvodca, ešte kým žil, povedal: »Po troch dňoch vstanem z mŕtvych.« 64 Rozkáž teda strážiť hrob až do tretieho dňa, aby azda neprišli jeho učeníci a neukradli ho a nepovedali ľudu: »Vstal z mŕtvych,« a ostatné klamstvo by bolo horšie ako prvé." 65 Pilát im povedal: „Máte stráž; choďte a strážte, ako viete!" 66 Oni šli a hrob zabezpečili: zapečatili kameň a postavili stráž.


Evanjelium podľa Matúša - kap 28

Prázdny hrob. Zvesť anjela - 1 Keď sa pominula sobota, na úsvite prvého dňa v týždni prišla Mária Magdaléna a iná Mária pozrieť hrob. 2 Vtom nastalo veľké zemetrasenie, lebo z neba zostúpil Pánov anjel, pristúpil, odvalil kameň a sadol si naň. 3 Jeho zjav bol ako blesk a jeho odev biely ako sneh. 4 Strážnici strnuli od strachu z neho a ostali ako mŕtvi. 5 Anjel sa prihovoril ženám: „Vy sa nebojte! Viem, že hľadáte Ježiša, ktorý bol ukrižovaný. 6 Niet ho tu, lebo vstal, ako povedal. Poďte, pozrite si miesto, kde ležal. 7 A rýchlo choďte povedať jeho učeníkom: »Vstal z mŕtvych a ide pred vami do Galiley. Tam ho uvidíte.« Hľa, povedal som vám to." 8 Rýchlo vyšli z hrobu a so strachom i s veľkou radosťou bežali to oznámiť jeho učeníkom.

Ježiš sa zjavuje nábožným ženám - 9 A hľa, Ježiš im išiel v ústrety a oslovil ich: „Pozdravujem vás!" Ony pristúpili, objali mu nohy a klaňali sa mu. 10 Tu im Ježiš povedal: „Nebojte sa! Choďte, oznámte mojim bratom, aby šli do Galiley; tam ma uvidia."

Podplatenie stráže - 11 Keď odišli, prišli do mesta niektorí zo stráže a oznámili veľkňazom všetko, čo sa stalo. 12 Tí sa zišli so staršími, poradili sa a dali vojakom veľa peňazí 13 so slovami: „Tak vravte: »V noci prišli jeho učeníci a kým sme my spali, oni ho ukradli.« 14 A keby sa to dopočul vladár, my ho uchlácholíme a postaráme sa, aby sa vám nič nestalo." 15 Oni vzali peniaze a urobili tak, ako ich poučili. A toto sa hovorí medzi Židmi až do dnešného dňa.

Zjavenie v Galilei a misijný rozkaz - 16 Jedenásti učeníci odišli do Galiley na vrch, kam im Ježiš rozkázal. 17 Keď ho uvideli, klaňali sa mu, no niektorí pochybovali. 18 Ježiš pristúpil k nim a povedal im: „Daná mi je všetka moc na nebi i na zemi. 19 Choďte teda, učte všetky národy a krstite ich v mene Otca i Syna i Ducha Svätého 20 a naučte ich zachovávať všetko, čo som vám prikázal. A hľa, ja som s vami po všetky dni až do skončenia sveta."


Mk - Rozdelenie spisu

    Úvod (1,1-13)
  1. Ježišovo účinkovanie v Galilei (1,14-5,43)
    1. Zázračné uzdravenia v Kafarnaume a na okolí (1,14-45)
    2. Príhody a spory s farizejmi a zákonníkmi (2,1-3,35)
    3. Podobenstvá a zázraky pri Genezaretskom jazere (4,1-5,43)
  2. Ježiš na cestách (v Galilei, v okolitých krajoch a na ceste do Jeruzalema) (6,1-10,52)
    1. Poúčanie učeníkov a ich nechápavosť (6,1-8,26)
    2. Predpovede o utrpení a formácia učeníkov (8,27-9,50)
    3. Ježiš na ceste do Jeruzalema (10,1-52)
  3. Ježišovo účinkovanie a umučenie v Jeruzaleme (11,1-15,47)
    1. Ježišove mesiášske činy (11,1-26)
    2. Ježišovo mesiášske učenie: päť sporov s protivníkmi (11,27-12,44)
    3. Eschatologická reč (13,1-37)
    4. Ježišovo umučenie (14,1-15,47)
      1. Predchádzajúce udalosti (14,1-42)
      2. Ježiš pred veľradou (14,43-72)
      3. Ježiš pred Pilátom (15,1-20)
      4. Ježišovo utrpenie a smrť (15,21-47)
    Správa o prázdnom hrobe a veľkonočnom posolstve (16,1-8)
    (Záver Markovho evanjelia) (16,9-20)


Evanjelium podľa Marka - kap 1

I. Príprava Ježišovho účinkovania 1,1 - 13

Kázanie Jána Krstiteľa - 1 Začiatok evanjelia Ježiša Krista, Božieho Syna. 2 Prorok Izaiáš napísal: „Hľa, posielam svojho posla pred tvojou tvárou a on ti pripraví cestu.

3 Hlas volajúceho na púšti:
»Pripravte cestu Pánovi,
vyrovnajte mu chodníky!«"

4 Ján bol na púšti, krstil a hlásal krst pokánia na odpustenie hriechov. 5 Prichádzala k nemu celá judejská krajina i všetci Jeruzalemčania. Vyznávali svoje hriechy a dávali sa mu krstiť v rieke Jordán. 6 Ján nosil odev z ťavej srsti a okolo bedier kožený opasok. Jedával kobylky a lesný med. 7 A hlásal: „Po mne prichádza mocnejší, ako som ja. Ja nie som hoden ani zohnúť sa a rozviazať mu remienok na obuvi. 8 Ja som vás krstil vodou, ale on vás bude krstiť Duchom Svätým."

Pokrstenie Ježiša - 9 v tých dňoch prišiel Ježiš z galilejského Nazareta a Ján ho pokrstil v Jordáne. 10 Vtom, ako vystupoval z vody, videl otvorené nebo a Ducha, ktorý ako holubica zostupoval na neho. 11 A z neba zaznel hlas: „Ty si môj milovaný Syn, v tebe mám zaľúbenie."

Pokúšanie na púšti - 12 A hneď ho Duch hnal na púšť. 13 Na púšti bol štyridsať dní a satan ho pokúšal. Bol medzi divou zverou a anjeli mu posluhovali.

II. Ježišova činnosť v Galilei 1,14 - 7,23

Začiatok Ježišovej činnosti - 14 Keď Jána uväznili, Ježiš prišiel do Galiley a hlásal Božie evanjelium. 15 Hovoril: „Naplnil sa čas a priblížilo sa Božie kráľovstvo. Kajajte sa a verte evanjeliu."

Povolanie prvých učeníkov - 16 Keď raz išiel popri Galilejskom mori, videl Šimona a Ondreja, Šimonovho brata, ako spúšťajú sieť do mora; boli totiž rybármi. 17 Ježiš im povedal: „Poďte za mnou a urobím z vás rybárov ľudí." 18 Oni hneď zanechali siete a išli za ním. 19 Ako šiel trochu ďalej, videl Jakuba Zebedejovho a jeho brata Jána - aj oni boli na lodi a opravovali siete - 20 a hneď ich povolal. Oni zanechali svojho otca Zebedeja na lodi s nádenníkmi a išli za ním.

Ježiš učí v Kafarnaume a uzdravuje posadnutého - 21 Prišli do Kafarnauma. A hneď v sobotu vošiel do synagógy a učil. 22 I žasli nad jeho učením, lebo ich učil ako ten, čo má moc, a nie ako zákonníci. 23 A práve bol v ich synagóge človek posadnutý nečistým duchom. Ten vykríkol: 24 „Čo ťa do nás, Ježiš Nazaretský? Prišiel si nás zničiť? Viem, kto si: Boží Svätý." 25 Ježiš mu prísne rozkázal: „Mlč a vyjdi z neho!" 26 Nečistý duch ním zalomcoval a s veľkým krikom z neho vyšiel. 27 Všetci sa čudovali a jeden druhého sa vypytovali: „Čo je to? Nové učenie s mocou! Aj nečistým duchom rozkazuje a poslúchajú ho." 28 A chýr o ňom sa hneď rozniesol všade, po celej galilejskej krajine.

Uzdravenie Petrovej testinej - 29 Len čo vyšli zo synagógy, vošiel s Jakubom a Jánom do Šimonovho a Ondrejovho domu. 30 Šimonova testiná ležala v horúčke. Hneď mu povedali o nej. 31 Pristúpil k nej, chytil ju za ruku a zdvihol. Horúčka ju opustila a ona ich obsluhovala.

Ďalšie uzdravenia - 32 Keď sa zvečerilo, po západe slnka, prinášali k nemu všetkých chorých a posadnutých zlými duchmi. 33 A celé mesto sa zhromaždilo pri dverách. 34 I uzdravil mnohých, ktorých trápili rozličné neduhy, a vyhnal mnoho zlých duchov a nedovolil im hovoriť, lebo ho poznali.

Ježiš opustí Kafarnaum - 35 Včasráno, hneď na úsvite, vstal a vyšiel von. Utiahol sa na pusté miesto a tam sa modlil. 36 Šimon a tí, čo boli s ním, pobrali sa za ním. 37 Keď ho našli, povedali mu: „Všetci ťa hľadajú." 38 On im odvetil: „Poďme inde, do susedných dedín, aby som aj tam kázal, veď na to som prišiel." 39 A chodil po celej Galilei, kázal v ich synagógach a vyháňal zlých duchov.

Uzdravenie malomocného - 40 Tu prišiel k nemu istý malomocný a na kolenách ho prosil: „Ak chceš môžeš ma očistiť." 41 Ježiš sa zľutoval nad ním, vystrel ruku, dotkol sa ho a povedal mu: „Chcem, buď čistý!" 42 Malomocenstvo z neho hneď zmizlo a bol čistý. 43 Potom u prísne pohrozil, ihneď ho poslal preč 44 a povedal mu: „Daj si pozor a nikomu nič nehovor, ale choď, ukáž sa kňazovi a prines za svoje očistenie obetu, ktorú predpísal Mojžiš - im na svedectvo." 45 Lenže on, sotva odišiel, začal všade hovoriť a rozchyrovať, čo sa stalo, takže Ježiš už nemohol verejne vojsť do mesta, ale zdržiaval sa vonku na opustených miestach. No i tak prichádzali k nemu ľudia zovšadiaľ.


Evanjelium podľa Marka - kap 2

Uzdravenie ochrnutého - 1 O niekoľko dní znova vošiel do Kafarnauma. Ľudia sa dopočuli, že je v dome, 2 a zišlo sa ich toľko, že už nebolo miesta ani predo dvermi. A on im hlásal slovo. 3 Tu prišli k nemu s ochrnutým človekom; niesli ho štyria. 4 A keď ho pre zástup nemohli priniesť až k nemu, odkryli strechu tam kde bol, a otvorom spustili lôžko, na ktorom ležal ochrnutý. 5 Keď Ježiš videl ich vieru, povedal ochrnutému: „Synu, odpúšťajú sa ti hriechy."

6 Sedeli tam aj niektorí zákonníci a v srdci uvažovali: 7 „Čo to tento hovorí? Rúha sa! Kto môže okrem Boha odpúšťať hriechy?" 8 Ježiš hneď svojím duchom spoznal, že tak rozmýšľajú, a povedal im: „Prečo si to myslíte vo svojich srdciach? 9 Čo je ľahšie - povedať ochrnutému: »Odpúšťajú sa ti hriechy,« alebo povedať: »Vstaň, vezmi si lôžko a choď!«? 10 Ale aby ste vedeli, že Syn človeka má na zemi moc odpúšťať hriechy" - povedal ochrnutému: 11 „Hovorím ti: Vstaň, vezmi si lôžko a choď domov." 12 A on vstal, hneď si vzal lôžko a pred očami všetkých odišiel. Všetci sa divili, velebili Boha a hovorili: „Také niečo sme ešte nikdy nevideli."

Povolanie Léviho - 13 Znova vyšiel k moru. Celé zástupy prichádzali k nemu a on ich učil. 14 Ako šiel okolo, videl na mýtnici sedieť Alfejovho syna Léviho a povedal mu: „Poď za mnou!" On vstal a išiel za ním. 15 Keď potom Ježiš sedel v jeho dome za stolom, stolovali s ním a s jeho učeníkmi aj mnohí mýtnici a hriešnici, lebo ich bolo mnoho a nasledovali ho. 16 Keď ho zákonníci zo skupiny farizejov videli jesť s hriešnikmi a mýtnikmi, hovorili jeho učeníkom: „Prečo jedáva s mýtnikmi a hriešnikmi?" 17 Ježiš to začul a povedal im: „Lekára nepotrebujú zdraví, ale chorí. Neprišiel som volať spravodlivých, ale hriešnikov."

Spor o pôste - 18 Jánovi učeníci a farizeji sa postili. Prišli k nemu a pýtali sa: „Prečo sa Jánovi učeníci a učeníci farizejov postia, a tvoji učeníci sa nepostia?" 19 Ježiš im povedal: „Vari sa môžu svadobní hostia postiť, kým je ženích s nimi? Dokiaľ majú medzi sebou ženícha, nemôžu sa postiť. 20 No prídu dni, keď im ženícha vezmú; potom, v ten deň, sa budú postiť. 21 Nik neprišíva na starý odev záplatu z novej látky, lebo záplata vytrhne kus z neho, nové zo starého, a diera bude ešte väčšia. 22 A nik nevlieva mladé víno do starých mechov, lebo víno mechy roztrhne a vyjde nazmar aj víno aj mechy, ale nové víno do nových mechov."

Spor o sobote - 23 v istú sobotu kráčal cez obilné pole. Jeho učeníci cestou začali trhať klasy. 24 Farizeji mu povedali: „Pozri, prečo robia v sobotu, čo neslobodno?" 25 On im odvetil: „Nikdy ste nečítali, čo urobil Dávid, keď bol v núdzi a keď bol hladný on i jeho družina? 26 Ako vošiel za veľkňaza Abiatara do Božieho domu a jedol obetované chleby, ktoré nesmel jesť nik, iba kňazi, a dal aj tým, čo boli s ním?" 27 I povedal im: „Sobota bola ustanovená pre človeka, a nie človek pre sobotu. 28 A tak je Syn človeka pánom aj nad sobotou."


Evanjelium podľa Marka - kap 3

Uzdravenie v sobotu - 1 Potom znova vošiel do synagógy. Tam bol človek s vyschnutou rukou. 2 A oni naň striehli, či ho v sobotu uzdraví, aby ho mohli obžalovať. 3 Tu povedal človekovi s vyschnutou rukou: „Staň si do prostriedku!" 4 A tamtých sa opýtal: „Slobodno v sobotu robiť dobre alebo zle, zachrániť život alebo zničiť?" Ale oni mlčali. 5 S hnevom si ich premeral a zarmútený nad zaslepenosťou ich srdca povedal človekovi: „Vystri ruku!" On ju vystrel a ruka mu ozdravela. 6 Farizeji vyšli von a hneď sa radili o ňom s herodiánmi, ako ho zahubiť.

Uzdravenie pri mori - 7 Ježiš sa so svojimi učeníkmi utiahol k moru. Šiel za ním veľký zástup z Galiley a Judey 8 i z Jeruzalema a z Idumey; ba aj zo zajordánskych krajov a z okolia Týru a Sidonu prišlo k nemu veľké množstvo ľudí, lebo počuli, čo robí. 9 Tu povedal svojim učeníkom, že mu majú pripraviť loďku, aby ho zástup netlačil. 10 Lebo mnohých uzdravil, takže všetci, čo mali nejakú chorobu, tisli sa k nemu, aby sa ho dotkli. 11 Ešte aj nečistí duchovia, keď ho zbadali, padali pred ním a kričali: „Ty si Boží Syn!" 12 Ale on im prísne pohrozil, aby ho neprezrádzali.

Ustanovenie Dvanástich - 13 Potom vystúpil na vrch, povolal k sebe tých, ktorých sám chcel, a oni prišli k nemu. 14 Vtedy ustanovil Dvanástich, aby boli s ním a aby ich posielal kázať 15 s mocou vyháňať zlých duchov: 16 Šimona, ktorému dal meno Peter, 17 Jakuba Zebedejovho a Jakubovho brata Jána, im dal meno Boanerges, čo značí Synovia hromu, 18 ďalej Ondreja, Filipa, Bartolomeja, Matúša, Tomáša, Jakuba Alfejovho, Tadeáša, Šimona Kananejského 19 a Judáša Iškariotského, ktorý ho potom zradil.

Príbuzní nechápu Ježiša - 20 Vošiel do domu a znova sa zišiel toľký zástup, že si nemohli ani chleba zajesť. 21 Keď sa to dopočuli jeho príbuzní, išli ho odviesť, lebo hovorili: „Pomiatol sa."

Zlomyseľnosť zákonníkov. Hriech proti Duchu Svätému - 22 Zákonníci, čo prišli z Jeruzalema, hovorili: „Je posadnutý Belzebulom" a: „Mocou kniežaťa zlých duchov vyháňa zlých duchov." 23 On si ich zavolal a hovoril im v podobenstvách: „Ako môže satan vyháňať satana? 24 Ak sa kráľovstvo vnútorne rozdelí, také kráľovstvo nemôže obstáť, 25 a ak sa dom vnútorne rozbije, taký dom nebude môcť obstáť. 26 Ak satan povstane proti sebe samému a je rozdelený, nemôže obstáť, ale je s ním koniec. 27 Nik nemôže vniknúť do domu silného človeka a ulúpiť mu veci, kým toho silného nezviaže, až potom mu vyplieni dom. 28 Veru, hovorím vám: Ľuďom sa odpustia všetky hriechy i rúhania, ktorými by sa rúhali. 29 Kto by sa však rúhal Duchu Svätému, tomu sa neodpúšťa naveky, ale je vinný večným hriechom." 30 Lebo hovorili: „Je posadnutý nečistým duchom."

Pravá Ježišova rodina - 31 Tu prišla jeho matka a jeho bratia. Zostali vonku a dali si ho zavolať. 32 Okolo neho sedel zástup. Povedali mu: „Vonku ťa hľadá tvoja matka, tvoji bratia a tvoje sestry."

33 On im odvetil: „Kto je moja matka a moji bratia?" 34 Rozhliadol sa po tých, čo sedeli okolo neho, a povedal: „Hľa, moja matka a moji bratia. 35 Lebo kto plní Božiu vôľu, je môj brat i moja sestra i matka."


Evanjelium podľa Marka - kap 4

Ježiš hovorí v podobenstvách 4,1-34

Podobenstvo o rozsievačovi - 1 A opäť začal učiť pri mori. Okolo neho sa zhromaždil veľký zástup. Preto nastúpil na loď na mori a sadol si; a celý zástup bol na brehu. 2 Učil ich veľa v podobenstvách a v svojom učení im hovoril: 3 „Počúvajte! Rozsievač vyšiel rozsievať. 4 Ako sial, jedno zrno padlo na kraj cesty; prileteli vtáky a pozobali ho: 5 Druhé padlo na skalnatú pôdu, kde nemalo veľa zeme, a hneď vzišlo, lebo nebolo hlboko v zemi; 6 ale keď vyšlo slnko, zahorelo, a pretože nemalo koreňa, uschlo. 7 Iné zasa padlo do tŕnia, ale tŕnie vyrástlo, udusilo ho a ono neprinieslo úrodu. 8 Iné zrná padli do dobrej zeme; vzišli, rástli a priniesli úrodu: jedno tridsaťnásobnú, druhé šesťdesiatnásobnú a iné stonásobnú." 9 A povedal: „Kto má uši na počúvanie, nech počúva!"

Prečo hovorí v podobenstvách - 10 Keď bol potom sám, tí, čo boli okolo neho s Dvanástimi, pýtali sa ho na podobenstvá. 11 On im povedal: „Vám je dané tajomstvo Božieho kráľovstva, ale tým, čo sú vonku podáva sa všetko v podobenstvách,

12 aby hľadeli a hľadeli, ale nevideli,
aby počúvali a počúvali, ale nechápali,
aby sa azda neobrátili
a aby sa im neodpustilo."

Vysvetlenie podobenstva o rozsievačovi - 13 Potom im povedal: „Nerozumiete tomuto podobenstvu? Ako potom pochopíte ostatné podobenstvá. 14 Rozsievač seje slovo. 15 Na kraji cesty, kde sa seje slovo, sú tí, čo ho počúvajú, ale hneď prichádza satan a oberá ich o slovo zasiate do nich. 16 Do skalnatej pôdy zasiate je u tých, čo počúvajú slovo a hneď ho s radosťou prijímajú, 17 ale nemajú v sebe koreňa, sú chvíľkoví. Keď potom nastane pre slovo súženie alebo prenasledovanie, hneď odpadnú. 18 A iné, zasiate do tŕnia, je u tých, čo počúvajú slovo, 19 ale potom sa vlúdia svetské starosti, klam bohatstva a všelijaké iné žiadostivosti, slovo udusia a ostane bez úžitku. 20 A do dobrej zeme zasiate je u tých, čo počúvajú slovo a prijímajú ho a prinášajú úrodu: jedno tridsaťnásobnú, druhé šesťdesiatnásobnú a iné stonásobnú."

Podobenstvo o lampe - 21 Potom im povedal: „Vari je lampa na to, aby ju postavili pod mericu alebo pod posteľ? A nie na to, aby ju postavili na svietnik? 22 Lebo nič nie je skryté, čo by sa nemalo vyjaviť, ani utajené, čo by sa nemalo dostať na verejnosť. 23 Kto má uši na počúvanie, nech počúva!"

Podobenstvo o miere - 24 Ďalej im povedal: „Dávajte pozor na to, čo počúvate! Akou mierou budete merať vy, takou sa nameria aj vám, ba ešte sa vám pridá. 25 Lebo kto má, tomu sa pridá, a kto nemá, tomu sa vezme aj to, čo má."

Podobenstvo o zasiatom semene - 26 Ďalej hovoril: „S Božím kráľovstvom je to tak, ako keď človek hodí semeno do zeme; 27 či spí alebo vstáva, v noci či vo dne semeno klíči a rastie a on ani o tom nevie. 28 Zem sama od seba prináša úrodu: najprv steblo, potom klas a napokon plné zrno v klase. 29 A keď úroda dozreje, hneď priloží kosák, lebo nastala žatva."

Podobenstvo o horčičnom zrnku - 30 A pokračoval: „K čomu prirovnáme Božie kráľovstvo alebo akým podobenstvom ho znázorníme? 31 Je ako horčičné zrnko. Keď ho sejú do zeme, je najmenšie zo všetkých semien na zemi, 32 ale keď sa zaseje, vzíde, prerastie všetky byliny a vyháňa veľké konáre, takže v jeho tôni môžu hniezdiť nebeské vtáky."

Záver podobenstiev - 33 v mnohých takýchto podobenstvách im hlásal slovo podľa toho, ako boli schopní počúvať. 34 Bez podobenstva im ani nehovoril. Ale svojim učeníkom v súkromí všetko vysvetlil.

Utíšenie búrky na mori - 35 v ten deň, keď sa zvečerilo, im povedal: „Prejdime na druhý breh." 36 I opustili zástup a vzali ho so sebou tak, ako bol, na lodi. Boli s ním aj iné lode. 37 Tu sa strhla veľká víchrica a vlny sa valili na loď, takže sa loď už napĺňala. 38 On bol v zadnej časti lode a spal na poduške. Zobudili ho a povedali mu: „Učiteľ, nedbáš o to, že hynieme?" 39 On vstal, pohrozil vetru a povedal moru: „Mlč, utíš sa!" Vietor prestal a nastalo veľké ticho. 40 A im povedal: „Čo sa tak bojíte?! Ešte stále nemáte vieru?" 41 Zmocnil sa ich veľký strach a jeden druhému hovorili: „Čo myslíš, kto je to, že ho i vietor i more poslúchajú?"


Evanjelium podľa Marka - kap 5

Uzdravenie posadnutého v Geraze - 1 Prišli na druhý breh mora do gerazského kraja. 2 Len čo vystúpil z lode, vyšiel z hrobov oproti nemu človek posadnutý nečistým duchom. 3 Býval v hroboch a nik ho už nemohol zviazať ani reťazami. 4 Lebo často ho sputnali okovami a reťazami, ale on reťaze roztrhal a okovy rozlámal; nik ho nevládal skrotiť. 5 A stále, v noci i vo dne bol v hroboch a na vrchoch, kričal a tĺkol sa kameňmi. 6 Keď v diaľke zbadal Ježiša, pribehol, poklonil sa mu 7 a skríkol veľkým hlasom: „Čo ťa do mňa, Ježiš, syn najvyššieho Boha?! Zaprisahám ťa na Boha, nemuč ma!" 8 Lebo Ježiš mu povedal: „Nečistý duch, vyjdi z tohoto človeka!" 9 A spýtal sa ho: „Ako sa voláš?" Odpovedal mu: „Volám sa pluk, lebo je nás mnoho." 10 A veľmi ho prosil, aby ich nevyháňal z toho kraja.

11 Na úpätí vrchu sa tam pásla veľká črieda svíň. 12 Preto ho prosili: „Pošli nás do svíň, nech vojdeme do nich." 13 On im to dovolil. Nečistí duchovia teda vyšli a vošli do svíň. A črieda - okolo dvetisíc kusov - sa náramne prudko hnala dolu svahom do mora a v mori sa potopila. 14 Pastieri ušli a rozhlásili to v meste a po osadách. A ľudia vyšli pozrieť sa; čo sa stalo. 15 Prišli k Ježišovi a videli toho, ktorého trápil zlý duch, toho, čo bol posadnutý plukom, ako sedí oblečený a je pri zdravom rozume, a schytila ich hrôza. 16 Očití svedkovia im rozpovedali, čo sa stalo s tým, čo bol posadnutý zlým duchom, a so sviňami. 17 A začali ho prosiť, aby odišiel z ich kraja. 18 Keď Ježiš nastupoval na loď, prosil ho ten, ktorého predtým trápil zlý duch, aby smel zostať s ním. 19 On mu to nedovolil, ale mu povedal: „Choď domov k svojim a zvestuj im, aké veľké veci ti urobil Pán a ako sa nad tebou zmiloval." 20 On odišiel a začal v Dekapole rozhlasovať, aké veľké veci mu urobil Ježiš. A všetci sa čudovali.

Uzdravenie ženy trpiacej na krvotok a vzkriesenie Jairovej dcéry - 21 Keď sa Ježiš znova preplavil loďou na druhý breh, zišiel sa k nemu veľký zástup a bol pri mori. 22 Tu prišiel jeden z predstavených synagógy menom Jairus a len čo ho zazrel, padol mu k nohám 23 a veľmi ho prosil: „Dcérka mi umiera. Poď vlož na ňu ruky, aby ozdravela a žila." 24 Ježiš odišiel s ním a za ním išiel veľký zástup a tlačil sa na neho.

25 Bola tam aj istá žena, ktorá mala dvanásť rokov krvotok. 26 Veľa vystála od mnohých lekárov a minula celý majetok, ale nič jej nepomohlo, ba bolo jej vždy horšie. 27 Keď sa dopočula o Ježišovi; prišla v zástupe zozadu a dotkla sa jeho šiat. 28 Povedala si totiž: „Ak sa dotknem čo len jeho odevu, ozdraviem." 29 A hneď prestala krvácať a pocítila v tele, že je z choroby vyliečená. 30 Ježiš hneď poznal, že z neho vyšla sila. Obrátil sa k zástupu a spýtal sa: „Kto sa to dotkol mojich šiat?" 31 Jeho učeníci mu vraveli: „Vidíš, že sa na teba tlačí zástup, a pýtaš sa: »Kto sa ma dotkol?«" 32 Ale on sa obzeral, chcel vidieť tú, čo to urobila. 33 Žena, vediac, čo sa s ňou stalo, prišla so strachom a chvením padla pred neho a povedala mu celú pravdu. 34 A on jej povedal: „Dcéra, tvoja viera ťa uzdravila. Choď v pokoji a buď uzdravená zo svojej choroby."

35 Kým ešte hovoril, prišli z domu predstaveného synagógy a povedali: „Tvoja dcéra umrela; načo ešte unúvaš učiteľ?" 36 Ale keď Ježiš počul, čo hovoria, povedal predstavenému synagógy: „Neboj sa len ver!" 37 A nikomu nedovolil ísť za sebou, iba Petrovi, Jakubovi a Jakubovmu bratovi Jánovi. 38 Keď prišli k domu predstaveného synagógy, videl rozruch, plač a veľké bedákanie. 39 Vošiel dnu a povedal im: „Prečo sa plašíte a nariekate? Dievča neumrelo, ale spí." 40 Oni ho vysmiali. Ale on všetkých vyhnal, vzal so sebou otca a matku dievčaťa a tých, čo boli s ním, vstúpil ta, kde dievča ležalo, 41 chytil ho za ruku a povedal mu: „Talitha kum!", čo v preklade znamená: „Dievča, hovorím ti, vstaň!" 42 A dievča hneď vstalo a chodilo; malo totiž dvanásť rokov. I stŕpli od veľkého úžasu. 43 On im prísne prikázal, že sa to nesmie nik dozvedieť, a povedal, aby dievčaťu dali jesť.


Evanjelium podľa Marka - kap 6

Ježiš v Nazarete - 1 Potom odtiaľ odišiel a prišiel do svojej vlasti; jeho učeníci išli s ním. 2 Keď nadišla sobota, začal učiť v synagóge. Počúvalo ho mnoho ľudí a s údivom hovorili: „Skade to má tento? Aká to múdrosť, ktorej sa mu dostalo, a zázraky, čo sa dejú jeho rukami?! 3 Vari to nie je tesár, syn Márie a brat Jakuba a Jozesa, Júdu a Šimona? A nie sú tu s nami aj jeho sestry?" A pohoršovali sa na ňom. 4 Ježiš im povedal: „Proroka si všade uctia, len nie v jeho vlasti, medzi jeho príbuznými a v jeho dome." 5 A nemohol tam urobiť nijaký zázrak, iba že vložením rúk uzdravil niekoľko chorých. 6 A čudoval sa ich nevere.

Potom chodil po okolitých dedinách a učil.

Vyslanie Dvanástich - 7 Zvolal Dvanástich a začal ich posielať po dvoch. Dal im moc nad nečistými duchmi 8 a prikázal im, aby si okrem palice nebrali na cestu nič: ani chlieb ani kapsu ani peniaze do opaska, 9 ale aby sa obuli do sandálov a neobliekali si dvoje šiat. 10 A povedal im: „Keď kdekoľvek vojdete do domu, ostaňte tam, kým odtiaľ nepôjdete ďalej. 11 Ale keby vás na niektorom mieste neprijali, ani nevypočuli, odíďte odtiaľ a straste si prach z nôh na svedectvo proti nim." 12 Oni šli a hlásali, že treba robiť pokánie. 13 Vyhnali mnoho zlých duchov, pomazali olejom veľa chorých a uzdravovali.

Herodes a Ján Krstiteľ - 14 Počul o ňom aj kráľ Herodes, veď jeho meno sa už stalo známym. Hovorili: „Ján Krstiteľ vstal z mŕtvych, a preto v ňom pôsobí zázračná moc." 15 Iní hovorili: „To je Eliáš." A iní zasa vraveli: „Je to prorok, ako jeden z prorokov." 16 Keď to Herodes počul, povedal: „To vstal z mŕtvych Ján, ktorého som dal sťať."

17 Herodes dal totiž Jána chytiť a v putách vrhnúť do väzenia pre Herodiadu, manželku svojho brata Filipa, lebo si ju vzal za ženu. 18 A Ján Herodesovi hovoril: „Nesmieš žiť s manželkou svojho brata!" 19 Herodias mu strojila úklady a chcela ho zabiť, ale nemohla, 20 lebo Herodes sa Jána bál. Vedel, že je to muž spravodlivý a svätý, preto ho chránil. Keď ho počúval, býval vo veľkých rozpakoch, a predsa ho rád počúval. 21 Vhodný deň nadišiel, keď Herodes na svoje narodeniny usporiadal hostinu pre svojich veľmožov, vysokých dôstojníkov a popredných mužov Galiley. 22 Keď potom vošla dcéra tejto Herodiady a tancovala, zapáčila sa Herodesovi i spolustolujúcim. Kráľ povedal dievčine: „Žiadaj si odo mňa, čo chceš, a dám ti." 23 A veľmi jej prisahal: „Dám ti všetko, čo si len zažiadaš, hoc aj polovicu svojho kráľovstva." 24 Ona vyšla a vravela svojej matke: „Čo si mám žiadať?" A tá jej povedala: „Hlavu Jána Krstiteľa." 25 Hneď utekala dnu ku kráľovi a žiadala: „Chcem aby si mi hneď dal na mise hlavu Jána Krstiteľa." 26 Kráľ sa zarmútil, ale pre prísahu a kvôli spolustolujúcim ju nechcel sklamať. 27 Hneď poslal kata a rozkázal priniesť jeho hlavu. Ten odišiel, vo väzení ho sťal, 28 priniesol na mise jeho hlavu, odovzdal ju dievčaťu a dievča ju dalo svojej matke. 29 Keď sa to dopočuli jeho učeníci, prišli, vzali jeho telo a uložili ho do hrobu.

Prvé rozmnoženie chleba - 30 Apoštoli sa zišli k Ježišovi a porozprávali mu všetko, čo robili a učili. 31 On im povedal: „Poďte vy sami do ústrania na pusté miesto a trochu si odpočiňte." Lebo stále prichádzalo a odchádzalo mnoho ľudí a nemali sa kedy ani najesť. 32 Odišli teda loďou na pusté miesto do samoty.

33 Ale videli ich odchádzať a mnohí sa dovtípili, kam. Pešo sa ta zbehli zo všetkých miest a predstihli ich. 34 Keď vystúpil a videl veľký zástup, zľutoval sa nad nimi, lebo boli ako ovce bez pastiera. A začal ich učiť mnohým veciam. 35 Keď už bolo veľa hodín, pristúpili k nemu jeho učeníci a hovorili: „Toto miesto je pusté a je už veľa hodín. 36 Rozpusť ich, nech sa rozídu do okolitých osád a dedín kúpiť si niečo na jedenie." 37 On im odpovedal: „Vy im dajte jesť!" Vraveli mu: „Máme ísť nakúpiť za dvesto denárov chleba a dať im jesť?" 38 Opýtal sa ich: „Koľko máte chlebov? Choďte sa pozrieť!" Keď to zistili, povedali: „Päť a dve ryby." 39 Tu im rozkázal usadiť všetkých po skupinách na zelenú trávu. 40 A posadali si v skupinách po sto a po päťdesiat. 41 Potom vzal päť chlebov a dve ryby, pozdvihol oči k nebu, dobrorečil, lámal chleby a dával svojim učeníkom, aby im ich rozdávali. Aj obe ryby rozdelil všetkým. 42 Všetci jedli a nasýtili sa, 43 ba ešte nazbierali dvanásť plných košov odrobín a zvyškov z rýb. 44 A tých, čo jedli chleby, bolo päťtisíc mužov.

Ježiš kráča po mori - 45 A hneď prinútil svojich učeníkov, aby nastúpili na loď a išli napred na druhý breh k Betsaide, kým on rozpustí ľud. 46 Keď ich rozpustil, odišiel na vrch modliť sa. 47 A keď sa zvečerilo, loď bola uprostred mora a on sám na zemi. 48 Videl ich, ako sa namáhajú pri veslovaní, lebo vietor dul proti nim. A nad ránom, kráčajúc po mori blížil sa k nim a chcel ich obísť. 49 Keď ho videli kráčať po mori, mysleli si, že je to mátoha, a vykríkli; 50 všetci ho totiž videli a zľakli sa. Ale on sa im hneď prihovoril: „Vzchopte sa! To som ja, nebojte sa!" 51 Vstúpil k nim do lode a vietor utíchol. A boli celí ohromení, 52 lebo nepochopili, ako to bolo s chlebmi; ich srdce bolo otupené.

Ježiš uzdravuje v Genezarete - 53 Keď sa preplavili k druhému brehu, došli do Genezareta a tam pristáli. 54 Len čo vystúpili z lode, ľudia ho spoznali; 55 rozbehli sa po celom okolí a na nosidlách začali znášať svojich chorých ta, kde bol, ako počuli. 56 A všade, do ktorejkoľvek prišiel dediny, mesta či osady, kládli na ulice chorých a prosili ho, aby sa smeli dotknúť aspoň obruby jeho odevu. A všetci, čo sa ho dotkli, ozdraveli.


Evanjelium podľa Marka - kap 7

Tradície otcov - 1 Zišli sa k nemu farizeji a niektorí zákonníci, ktorí došli z Jeruzalema. 2 A videli niektorých z jeho učeníkov jesť chlieb poškvrnenými, to jest neumytými rukami. 3 Farizeji totiž a Židia vôbec držia sa obyčaje otcov a nejedia, kým si neumyjú ruky až po zápästie. 4 A keď prídu z trhu, nejedia, kým sa nevykúpu. A zachovávajú ešte mnoho iných vecí, ktoré prevzali: umývanie čiaš, džbánov, medeníc a postelí. 5 Farizeji a zákonníci sa ho opýtali: „Prečo sa tvoji učeníci nedržia obyčaje otcov a jedia chlieb poškvrnenými rukami?" 6 On im povedal: „Dobre o vás, pokrytcoch prorokoval Izaiáš, ako je napísané:

»Tento ľud ma uctieva perami,
ale ich srdce je ďaleko odo mňa.

7 No darmo si ma ctia,
lebo náuky, čo učia, sú iba ľudské príkazy.«

8 Božie prikázanie opúšťate a držíte sa ľudských obyčajov." 9 A hovoril im: „Šikovne viete zrušiť Božie prikázanie, aby ste si zachovali svoje obyčaje. 10 Lebo Mojžiš povedal: »Cti svojho otca i svoju matku« a: »Kto by zlorečil otcovi alebo matke, musí zomrieť.« 11 Vy však hovoríte: »Keď človek povie otcovi alebo matke: Korban, čo znamená, že všetko, čím by som ti mal pomáhať, je obetný dar,« 12 už mu nedovolíte nič urobiť pre otca alebo pre matku. 13 A rušíte Božie slovo pre svoje obyčaje, ktoré si odovzdávate. A mnoho iných podobných vecí robíte."

Čo poškvrňuje človeka - 14 Potom znova zavolal k sebe zástup a povedal im: „Počúvajte ma všetci a pochopte! 15 Človeka nemôže poškvrniť nič, čo vchádza doň zvonka, ale čo vychádza ž človeka, to poškvrňuje človeka." (16 Kto má uši na počúvanie, nech počúva.)

17 Keď zanechal zástup a vošiel do domu, učeníci sa ho pýtali na zmysel podobenstva. 18 On im povedal: „Tak ani vy nechápete? Nerozumiete, že človeka nemôže poškvrniť nič, čo vchádza doň zvonka, 19 veď to nevchádza do jeho srdca, ale do brucha a vychádza do stoky?" Tým vyhlásil všetky jedlá za čisté. 20 A pokračoval: „Čo z človeka vychádza, to poškvrňuje človeka. 21 Lebo znútra, z ľudského srdca, vychádzajú zlé myšlienky, smilstvá, krádeže, vraždy, 22 cudzoložstvá chamtivosť, zlomyseľnosť, klamstvo, necudnosť, závisť rúhanie, pýcha, hlúposť. 23 Všetky tieto zlá vychádzajú znútra a poškvrňujú človeka."

III. Ježišova cesta mimo Galiley 7,24 - 10,52

Uzdravenie Sýrofeničanky - 24 Potom vstal a odišiel odtiaľ do končín Týru a Sidonu. Vošiel do jedného domu, lebo nechcel, aby niekto o ňom vedel, ale nemohol sa utajiť. 25 Lebo len čo sa o ňom dopočula istá žena, ktorej dcéra bola posadnutá nečistým duchom, prišla a hodila sa mu k nohám. 26 Žena bola Grékyňa, rodom Sýrofeničanka. A prosila ho, aby vyhnal zlého ducha z jej dcéry. 27 On jej povedal: „Nechaj, nech sa najprv nasýtia deti, lebo nie je dobré vziať chlieb deťom a hodiť ho šteňatám." 28 Ale ona mu odvetila: „Pane, aj šteňatá jedia pod stolom odrobinky po deťoch." 29 On jej povedal: „Pre tieto slová choď, zlý duch vyšiel z tvojej dcéry." 30 A keď prišla domov, našla dievča ležať na posteli; a zlý duch bol preč.

Uzdravenie hluchonemého - 31 Znova opustil končiny Týru a cez Sidon prišiel ku Galilejskému moru do stredu dekapolského kraja. 32 Tam priviedli k nemu hluchonemého a prosili ho, aby naňho vložil ruku. 33 On ho vzal nabok od zástupu, vložil mu prsty do uší, poslinil si ich a dotkol sa mu jazyka. 34 Potom pozdvihol oči k nebu, vzdychol a povedal mu: „Effeta," čo znamená: „Otvor sa!" 35 v tej chvíli sa mu otvorili uši a rozviazal spútaný jazyk a správne rozprával. 36 A prikázal im, aby o tom nikomu nehovorili. Ale čím dôraznejšie im prikazoval, tým väčšmi to rozhlasovali 37 a s tým väčším obdivom hovorili: „Dobre robí všetko: aj hluchým dáva sluch aj nemým reč."


Evanjelium podľa Marka - kap 8

Druhé rozmnoženie chleba - 1 v tých dňoch zasa bol pri ňom veľký zástup a nemali čo jesť. Zvolal učeníkov a povedal im: 2 „Ľúto mi je zástupu, lebo už tri dni zotrvávajú pri mne a nemajú čo jesť. 3 Ak ich prepustím domov hladných, poomdlievajú na ceste, veď niektorí z nich prišli zďaleka." 4 Jeho učeníci mu odvetili: „Kto ich môže nasýtiť chlebom tu na púšti a ako?" 5 Opýtal sa ich: „Koľko máte chlebov?" Oni odpovedali: „Sedem." 6 Tu rozkázal zástupu, aby si posadal na zem. Vzal sedem chlebov, vzdával vďaky, lámal a dával svojim učeníkom, aby ich rozdávali; a oni ich rozdali zástupu. 7 Mali aj zopár rybiek. Aj nad nimi dobrorečil a kázal ich rozdať. 8 I jedli a nasýtili sa. A nazbierali sedem košov zvyšných odrobín. 9 Ľudí tam bolo asi štyritisíc. Potom ich rozpustil.

Spor o znamenie - 10 Hneď nastúpil so svojimi učeníkmi na loď a došiel do dalmanutského kraja. 11 Prišli k nemu farizeji a začali sa s ním hádať. Žiadali od neho znamenie z neba, aby ho pokúšali. 12 On si v duchu vzdychol a povedal: „Prečo toto pokolenie žiada znamenie? Veru, hovorím vám: Toto pokolenie znamenie nedostane." 13 Nechal ich tam, znova nastúpil na loď a odišiel na druhý breh.

Varovanie pred kvasom farizejov - 14 Zabudli si vziať chleba a na lodi mali so sebou iba jeden chlieb. 15 A on ich varoval: „Dajte si pozor a chráňte sa kvasu farizejov i kvasu Herodesa!" 16 Oni si medzi sebou hovorili, že nemajú chleba. 17 Keď to spozoroval, povedal im: „Prečo rozprávate o tom, že nemáte chlieb? Ešte nechápete a nerozumiete? Máte otupené srdce? 18 Máte oči, a nevidíte? Máte uši, a Nepočujete? A nepamätáte sa už, 19 koľko košov ste naplnili odrobinami, keď som rozlámal päť chlebov piatim tisícom?" Odpovedali mu: „Dvanásť." 20 „A koľko košov ste naplnili odrobinami, keď som tých sedem rozlámal štyrom tisícom?" Odpovedali mu: „Sedem." 21 A povedal im: „Ešte nechápete?"

Uzdravenie slepca v Betsaide - 22 Tak prišli do Betsaidy. Tam priviedli k nemu slepca a prosili ho, aby sa ho dotkol. 23 On vzal slepca za ruku, vyviedol ho za dedinu, poslinil mu oči, vložil naňho ruky a opýtal sa ho: „Vidíš niečo?" 24 Ten sa pozrel a povedal: „Vidím ľudí; zdá sa mi, akoby stromy chodili." 25 Potom mu znova položil ruky na oči. Tu začal vidieť i celkom ozdravel a všetko videl zreteľne. 26 I poslal ho domov so slovami: „Ale do dediny nechoď!"

Petrovo vyznanie - 27 Ježiš vyšiel so svojimi učeníkmi do dedín okolo Cézarey Filipovej. Cestou sa pýtal svojich učeníkov: „Za koho ma pokladajú ľudia?" 28 Oni mu odpovedali: „Za Jána Krstiteľa, iní za Eliáša a iní za jedného z prorokov." 29 „A za koho ma pokladáte vy?", opýtal sa ich. Odpovedal mu Peter: „Ty si Mesiáš." 30 Ale on ich prísne napomenul, aby o ňom nerozprávali nikomu.

Prvá predpoveď utrpenia - 31 Potom ich začal poúčať: „Syn človeka musí mnoho trpieť, starší, veľkňazi a zákonníci ho zavrhnú, zabijú ho, ale on po troch dňoch vstane z mŕtvych." 32 Hovoril im to otvorene. Peter si ho vzal nabok a začal mu dohovárať. 33 On sa obrátil, pozrel sa na svojich učeníkov a Petra pokarhal: „Choď mi z cesty, satan, lebo nemáš zmysel pre Božie veci, len pre ľudské!"

Ako nasledovať Ježiša - 34 Potom zavolal k sebe zástup aj učeníkov a povedal im: „Kto chce ísť za mnou, nech zaprie sám seba, vezme svoj kríž a nasleduje ma. 35 Lebo kto by si chcel život zachrániť, stratí ho, ale kto stratí svoj život pre mňa a pre evanjelium, zachráni si ho. 36 Veď čo osoží človekovi, keby aj celý svet získal, a svojej duši by uškodil?! 37 Lebo za čo vymení človek svoju dušu?! 38 Kto sa bude hanbiť za mňa a za moje slová pred týmto cudzoložným a hriešnym pokolením, za toho sa bude hanbiť aj Syn človeka, keď príde v sláve svojho Otca so svätými anjelmi."


Evanjelium podľa Marka - kap 9

1 A povedal im: „Veru, hovorím vám: Niektorí z tých, čo tu stoja, neokúsia smrť, kým neuvidia, že Božie kráľovstvo prichádza s mocou."

Ježišovo premenenie - 2 O šesť dní vzal Ježiš so sebou Petra, Jakuba a Jána a len ich vyviedol na vysoký vrch do samoty. Tam sa pred nimi premenil. 3 Jeho odev zažiaril a bol taký biely, že by ho nijaký bielič na svete tak nevybielil. 4 A zjavil sa im Eliáš s Mojžišom a rozprávali sa s Ježišom. 5 Vtedy Peter povedal Ježišovi: „Rabbi, dobre je nám tu. Urobme tri stánky: jeden tebe, jeden Mojžišovi a jeden Eliášovi." 6 Lebo nevedel, čo povedať; takí boli preľaknutí. 7 Tu sa utvoril oblak a zahalil ich. A z oblaku zaznel hlas: „Toto je môj milovaný Syn, počúvajte ho." 8 A sotva sa rozhliadli, nevideli pri sebe nikoho, iba Ježiša.

Otázka o osobe Eliáša - 9 Keď zostupovali z vrchu, prikázal im, aby o tom, čo videli, nehovorili nikomu, kým Syn človeka nevstane z mŕtvych. 10 Oni si toto slovo zapamätali a jeden druhého sa vypytovali, čo znamená „vstať z mŕtvych". 11 A pýtali sa ho: „Prečo teda zákonníci hovoria, že najprv musí prísť Eliáš?" 12 On im povedal: „Áno, najprv príde Eliáš a všetko obnoví. Ale prečo je o Synovi človeka napísané, že bude veľa trpieť a že ním opovrhnú? 13 No hovorím vám: Eliáš už prišiel a urobili s ním, čo chceli, ako je o ňom napísané."

Uzdravenie posadnutého chlapca - 14 Keď prišli k učeníkom, videli okolo nich veľký zástup a zákonníkov, ako sa s nimi hádajú. 15 A všetok ľud, len čo ho zazrel, užasol. Bežali k nemu a pozdravovali ho. 16 On sa ich opýtal: „O čom sa s nimi hádate?" 17 Jeden zo zástupu mu odpovedal: „Učiteľ, priviedol som k tebe svojho syna, posadnutého nemým duchom. 18 Kdekoľvek ho schytí, zhodí ho, idú mu peny, škrípe zubami a chradne. Povedal som tvojim učeníkom, aby ho vyhnali, ale nemohli." 19 On im povedal: „Neveriace pokolenie, dokiaľ budem s vami? Dokedy vás mám ešte trpieť? Priveďte ho ku mne!" 20 I priviedli ho k nemu. Len čo ho duch zbadal, zalomcoval chlapcom, ten sa zrútil na zem, zvíjal sa a išli mu peny. 21 Ježiš sa opýtal jeho otca: „Odkedy sa mu to stáva?" On odpovedal: „Od detstva. 22 A často ho vrhol aj do ohňa a do vody, aby ho zahubil. Ale ak niečo môžeš, zľutuj sa nad nami a pomôž nám!" 23 Ježiš mu povedal: „Ak môžeš?! Všetko je možné tomu, kto verí." 24 A chlapcov otec hneď vykríkol: „Verím. Pomôž mojej nevere!" 25 Keď Ježiš videl, že sa zbieha zástup, pohrozil nečistému duchu: „Nemý a hluchý duch, ja ti rozkazujem: Vyjdi z neho a už nikdy doň nevchádzaj!" 26 Ten vykríkol, mocne ním zalomcoval a vyšiel. Chlapec ostal ako mŕtvy, takže mnohí vraveli: „Zomrel." 27 Ale Ježiš ho chytil za ruku, zdvihol ho a on vstal.

28 Keď potom vošiel do domu a boli sami, učeníci sa ho spýtali: „Prečo sme ho nemohli vyhnať my?" 29 On im povedal: „Tento druh nemožno vyhnať ničím, iba modlitbou."

Druhá predpoveď utrpenia - 30 Odišli odtiaľ a prechádzali Galileou. Nechcel však, aby o tom niekto vedel 31 lebo učil svojich učeníkov a hovoril im: „Syn človeka bude vydaný do rúk ľudí a zabijú ho. Ale zabitý po troch dňoch vstane z mŕtvych." 32 Lenže oni nechápali toto slovo a spýtať sa ho báli.

Spor o prvenstvo - 33 Tak prišli do Kafarnauma. A keď bol v dome, opýtal sa ich: „O čom ste sa zhovárali cestou?" 34 Ale oni mlčali, lebo sa cestou medzi sebou hádali, kto z nich je väčší. 35 Sadol si, zavolal Dvanástich a povedal im: „Kto chce byť prvý, nech je posledný zo všetkých a služobník všetkých." 36 Potom vzal dieťa, postavil ho medzi nich, objal ho a povedal im: 37 „Kto prijme jedno z takýchto detí v mojom mene, mňa prijíma. A kto prijíma mňa, nie mňa prijíma, ale toho, ktorý ma poslal."

Skutky v Kristovom mene - 38 Ján mu povedal: „Učiteľ, videli sme kohosi, ako v tvojom mene vyháňa zlých duchov. Bránili sme mu to, veď nechodí s nami." 39 Ježiš vravel: „Nebráňte mu! Lebo nik, kto robí divy v mojom mene, nemôže tak ľahko zle hovoriť o mne. 40 Veď kto nie je proti nám, je za nás. 41 A kto by vám dal piť čo len za pohár vody preto, že ste Kristovi, veru, hovorím vám: Nepríde o svoju odmenu.

O pohoršení - 42 Ale pre toho, kto by pohoršil jedného z týchto maličkých, čo veria vo mňa, bolo by lepšie, keby mu zavesili mlynský kameň na krk a hodili ho do mora.

43 Ak by ťa zvádzala na hriech tvoja ruka, odtni ju: je pre teba lepšie, keď vojdeš do života zmrzačený, ako keby si mal ísť s obidvoma rukami do pekla, do neuhasiteľného ohňa. (44)

45 Ak ťa zvádza na hriech tvoja noha, odtni ju: je pre teba lepšie, keď vojdeš do života krivý, ako keby ťa mali s obidvoma nohami hodiť do pekla. (46)

47 A ak ťa zvádza na hriech tvoje oko, vylúp ho: je pre teba lepšie, keď vojdeš do Božieho kráľovstva s jedným okom, ako keby ťa mali s obidvoma očami vrhnúť do pekla, 48 kde ich červ neumiera a oheň nezhasína. 49 Lebo každý bude ohňom solený. 50 Soľ je dobrá. Ale ak soľ stratí svoju slanosť, čím ju napravíte? Majte v sebe soľ a žite jeden s druhým v pokoji."


Evanjelium podľa Marka - kap 10

Nerozlučnosť manželstva - 1 Vstal a odišiel odtiaľ do judejského kraja za Jordánom. Opäť sa k nemu zišli zástupy a on ich zasa ako zvyčajne učil. 2 I pristúpili farizeji a pokúšali ho. Pýtali sa ho, či smie muž prepustiť manželku. 3 On im odpovedal: „Čo vám prikázal Mojžiš?" 4 Oni vraveli: „Mojžiš dovolil napísať priepustný list a prepustiť." 5 Ježiš im povedal: „Pre tvrdosť vášho srdca vám napísal toto prikázanie. 6 Ale Boh ich stvoril od počiatku stvorenia ako muža a ženu. 7 Preto muž opusti svojho otca i matku a pripúta sa k svojej manželke 8 a budú dvaja v jednom tele. A tak už nie sú dvaja, ale jedno telo. 9 Čo teda Boh spojil, nech človek nerozlučuje!" 10 Doma sa ho učeníci znova na to pýtali. 11 On im povedal: „Každý, kto prepustí svoju manželku a vezme si inú, dopúšťa sa voči nej cudzoložstva. 12 A ak ona prepustí svojho muža a vydá sa za iného, cudzoloží."

Ježiš a deti - 13 Tu mu prinášali deti, aby sa ich dotkol. Ale učeníci, ich okrikovali. 14 Keď to Ježiš videl, namrzený im povedal: „Nechajte deti prichádzať ku mne! Nebráňte im, lebo takým patrí Božie kráľovstvo. 15 Veru, hovorím vám: Kto neprijme Božie kráľovstvo ako dieťa, nevojde doň." 16 Potom ich objímal, kládol na ne ruky a požehnával ich.

Bohatý mladík - 17 Keď sa vydával na cestu, k nemu pribehol, kľakol si pred ním a pýtal sa ho: „Učiteľ dobrý, čo mám robiť, aby som obsiahol večný život?" 18 Ježiš mu odpovedal: „Prečo ma nazývaš dobrým? Nik nie je dobrý jedine Boh. 19 Poznáš prikázania: Nezabiješ! Nescudzoložíš! Nepokradneš! Nebudeš krivo svedčiť! Nebudeš podvádzať! Cti svojho otca i matku!"

20 Ale on mu povedal: „Učiteľ, toto všetko som zachovával od svojej mladosti." 21 Ježiš naňho pozrel s láskou a povedal mu: „Jedno ti ešte chýba. Choď, predaj všetko, čo máš, rozdaj chudobným a budeš mať poklad v nebi. Potom príď a nasleduj ma!" 22 On pri tomto slove zosmutnel a odišiel zarmútený, lebo mal veľký majetok.

Nebezpečenstvo bohatstva - 23 Ježiš sa rozhliadol a povedal svojim učeníkom: „Ako ťažko vojdú do Božieho kráľovstva tí, čo majú majetky!" 24 Učeníci sa nad jeho slovami zarazili. Ale Ježiš im ešte raz povedal: „Deti moje, ako ťažko sa vchádza do Božieho kráľovstva! 25 Ľahšie je ťave prejsť cez ucho ihly, ako boháčovi vojsť do Božieho kráľovstva." 26 Oni sa ešte viac čudovali a hovorili si: „Kto potom môže byť spasený?" 27 Ježiš sa na nich zahľadel a povedal: „Ľuďom je to nemožné, ale Bohu nie. Lebo Bohu je všetko možné."

Odmena tým, čo opustili všetko - 28 Tu sa ozval Peter: „Pozri, my sme opustili všetko a išli sme za tebou." 29 Ježiš povedal: „Veru, hovorím vám: Niet nikoho, kto by pre mňa a pre evanjelium opustil dom alebo bratov a sestry alebo matku a otca alebo deti alebo polia, 30 aby nedostal stonásobne viac; teraz, v tomto čase, domy, bratov, sestry, matky, deti i polia, hoci s prenasledovaním, a v budúcom veku večný život. 31 A mnohí prví budú poslednými a poslední prvými."

Tretia predpoveď utrpenia - 32 Boli na ceste a vystupovali do Jeruzalema. Ježiš išiel pred nimi a oni tŕpli a so strachom išli za ním. Opäť vzal k sebe Dvanástich a začal im hovoriť, čo ho očakáva: 33 „Hľa, vystupujeme do Jeruzalema a Syn človeka bude vydaný veľkňazom a zákonníkom. Odsúdia ho na smrť a vydajú pohanom, 34 vysmejú ho, opľujú, zbičujú a zabijú, ale on po troch dňoch vstane z mŕtvych."

Žiadosť Zebedejových synov - 35 Tu k nemu pristúpili Zebedejovi synovia Jakub a Ján a hovorili mu: „Učiteľ, chceme, aby si nám splnil, o čo ťa poprosíme." 36 On sa ich opýtal: „Čo chcete, aby som vám urobil?" 37 Oni mu povedali: „Daj, aby sme sedeli v tvojej sláve jeden po tvojej pravici a druhý po ľavici." 38 Na to im Ježiš povedal: „Neviete, čo žiadate. Môžete piť kalich, ktorý ja pijem? Alebo môžete byť pokrstení krstom, ktorým som ja krstený?" 39 Oni mu vraveli: „Môžeme." Ježiš im povedal: „Kalich, ktorý pijem ja, budete piť, aj krstom ktorým som krstený ja, budete pokrstení. 40 Ale dať niekomu sedieť po mojej pravici alebo po ľavici nepatrí mne. To dostanú tí, ktorým je to pripravené."

Predstavení majú slúžiť - 41 Keď to počuli ostatní desiati, začali sa mrzieť na Jakuba a Jána. 42 Ježiš si ich zavolal a povedal im: „Viete, že tí, ktorých pokladajú za vládcov národov, panujú nad nimi a ich veľmoži majú nad nimi moc. 43 Medzi vami to tak nebude. Ale kto sa bude chcieť stať medzi vami veľkým, bude vaším služobníkom. 44 A kto bude chcieť byť medzi vami prvý, bude sluhom všetkých. 45 Lebo ani Syn človeka neprišiel, aby sa dal obsluhovať, ale aby slúžil a položil svoj život ako výkupné za mnohých."

Uzdravenie slepca pri Jerichu - 46 Prišli do Jericha. A keď so svojimi učeníkmi a s veľkým zástupom z Jericha odchádzal, pri ceste sedel slepý Bartimej, Timejov syn, a žobral. 47 Keď počul, že je to Ježiš Nazaretský, začal kričať: „Ježišu, syn Dávidov, zmiluj sa nado mnou!" 48 Mnohí ho okríkali, aby mlčal; ale on ešte väčšmi kričal: „Syn Dávidov, zmiluj sa nado mnou!" 49 Ježiš zastal a povedal: „Zavolajte ho!" Zavolali slepca a vraveli mu: „Neboj sa! Vstaň, volá ťa!" 50 On odhodil plášť, vyskočil a šiel k Ježišovi. 51 Ježiš mu povedal: „Čo chceš, aby som ti urobil?" Slepec mu odpovedal: „Rabboni, aby som videl!" 52 A Ježiš mu povedal: „Choď, tvoja viera ťa uzdravila!" A hneď videl a šiel za ním po ceste.


Evanjelium podľa Marka - kap 11

IV. Ježišovo účinkovanie v Jeruzaleme 11,1 - 13,37

Slávnostný vstup do Jeruzalema - 1 Keď sa blížili k Jeruzalemu, k Betfage a Betánii pri Olivovej hore, poslal dvoch svojich učeníkov2 a povedal im: „Choďte do dediny, čo je pred vami. A len čo do nej vojdete, nájdete priviazané osliatko, na ktorom ešte nijaký človek nesedel. Odviažte ho a priveďte. 3 A keby vám niekto hovoril: »Čo to robíte?«, povedzte: »Pán ho potrebuje a hneď ho zasa sem vráti.« 4 Oni odišli a na rázcestí našli osliatko priviazané vonku pri bráne; i odviazali ho. 5 Niektorí z t ch, čo tam stáli, im vraveli: »Čo to robíte, prečo odväzujete osliatko?« 6 Oni im povedali, ako im kázal Ježiš, a nechali ich. 7 Osliatko priviedli k Ježišovi, pokládli naň svoje plášte a on si naň sadol. 8 Mnohí prestierali na cestu svoje plášte, iní zasa zelené ratolesti, čo narezali v poli. 9 A tí, čo išli pred ním, aj tí, čo šli za ním, volali: »Hosanna! Požehnaný, ktorý prichádza v mene Pánovom! 10 Požehnané kráľovstvo nášho otca Dávida, ktoré prichádza! Hosanna na výsostiach!«

11 Tak vošiel do Jeruzalema, do chrámu. Všetko si popozeral a odišiel s Dvanástimi do Betánie, lebo už bol večer.

Neúrodný figovník - 12 Keď na druhý deň z Betánie odchádzali, pocítil hlad. 13 Zďaleka zazrel figovník s lístím. Išiel k nemu, či na ňom niečo nenájde. Ale keď k nemu prišiel, nenašiel nič, len lístie; nebol totiž čas fíg. 14 I povedal mu: „Nech z teba už nikdy nik neje ovocie!" A jeho učeníci to počuli.

Ježiš vyháňa kupcov z chrámu - 15 Potom prišli do Jeruzalema. Keď vošiel do chrámu, začal vyháňať predavačov a kupujúcich v chráme. Peňazomencom poprevracal stoly a predavačom holubov stolice. 16 A nedovolil nikomu prenášať ani náčinie cez chrám. 17 A učil ich: „Nie je napísané: »Môj dom sa bude volať domom modlitby pre všetky národy«? A vy ste z neho urobili lotrovský pelech."

18 Keď to počuli veľkňazi a zákonníci hľadali spôsob, ako ho zabiť. Báli sa ho, lebo všetok ľud obdivoval jeho učenie. 19 A keď sa zvečerilo, odišli z mesta.

Viera a modlitba - 20 Keď ráno išli popri figovníku, videli, že vyschol od koreňa. 21 Tu sa Peter rozpamätal a povedal mu: „Rabbi, pozri, figovník, ktorý si preklial, vyschol." 22 Ježiš im na to povedal: „Majte vieru v Boha. 23 Veru, hovorím vám: Keď niekto povie tomuto vrchu: »Zdvihni sa a hoď sa do mora,« a vo svojom srdci nezapochybuje, ale uverí, že sa stane, čo povedal, stane sa mu to. 24 Preto vám hovorím: Verte, že všetko, o čo v modlitbe prosíte, ste už dostali, a budete to mať. 25 A keď vstanete modliť sa, odpustite, ak máte niečo proti niekomu, aby aj vám váš Otec, ktorý je na nebesiach, odpustil vaše hriechy." (26 Ale ak vy neodpustíte ľuďom, ani váš Otec neodpustí vaše hriechy.)

Odkiaľ je Kristova moc - 27 A znova prišli do Jeruzalema. Ako chodil po chráme, pristúpili k nemu veľkňazi, zákonníci a starší 28 a pýtali sa ho: „Akou mocou toto robíš? Alebo kto ti dal moc, aby si to robil?" 29 Ježiš im povedal: „Aj ja sa vás na niečo spýtam. Odpovedzte mi, potom vám poviem, akou mocou toto robím. 30 Jánov krst bol z neba, či od ľudí? Odpovedzte mi!" 31 Oni rozmýšľali a hovorili si: „Ak povieme: Z neba, povie: »Prečo ste mu teda neuverili?« 32 Ale ak povieme: Od ľudí," - to sa báli ľudu, lebo všetci pokladali Jána za ozajstného proroka. 33 Odpovedali teda Ježišovi: „Nevieme." A Ježiš im odvetil: „Ani ja vám nepoviem, akou mocou toto robím."


Evanjelium podľa Marka - kap 12

Podobenstvo o zlých vinohradníkoch - 1 Potom im začal hovoriť v podobenstvách: „Istý človek vysadil vinicu. Obohnal ju plotom, vykopal jamu a postavil vežu. Potom ju prenajal vinohradníkom a odcestoval. 2 v stanovenom čase poslal k vinohradníkom sluhu, aby od nich prevzal podiel úrody z vinice. 3 Ale oni ho chytili, zbili a prepustili späť naprázdno. 4 Znova k nim poslal iného sluhu. Tomu prebili hlavu a potupili ho. 5 Poslal ďalšieho, toho zabili. A ešte mnoho iných: niektorých zbili, iných pozabíjali. 6 Mal ešte jedného, milovaného syna. Napokon k nim poslal i jeho, lebo si povedal: »K môjmu synovi budú mať úctu.« 7 Ale vinohradníci si povedali: »To je dedič. Poďte, zabime ho a dedičstvo bude naše!« 8 Chytili ho, zabili a vyhodili z vinice. 9 Čo teda urobí pán vinice? Príde, vinohradníkov zahubí a vinicu dá iným. 10 Nečítali ste v Písme:

»Kameň, čo stavitelia zavrhli,
stal sa kameňom uholným.

11 To sa stalo na pokyn Pána;
vec v našich očiach obdivuhodná«?"

12 A chceli ho zajať, len sa báli zástupu. Vybadali totiž, že to o nich povedal toto podobenstvo. Nechali ho teda a odišli.

Spor o dani cisárovi - 13 Poslali k nemu niekoľko farizejov a herodiánov, aby ho podchytili v reči. 14 Tí prišli a povedali mu: „Učiteľ, vieme, že vždy vravíš pravdu a neberieš ohľad na nikoho, nehľadíš na osobu človeka, ale podľa pravdy učíš Božej ceste. Slobodno platiť cisárovi daň, či nie? Máme platiť, či nemáme?" 15 Ale on poznal ich prefíkanosť a povedal im: „Čo ma pokúšate?! Prineste mi denár, nech sa naň pozriem!" 16 A oni priniesli. Spýtal sa ich: „Čí je tento obraz a nápis?" Oni mu odpovedali: „Cisárov." 17 A Ježiš im povedal: „Čo je cisárovo, dávajte cisárovi, a čo je Božie, Bohu." I obdivovali ho.

Spor o vzkriesení - 18 Tu prišli k nemu saduceji, ktorí tvrdia, že niet zmŕtvychvstania, a pýtali sa ho: 19 „Učiteľ, Mojžiš nám napísal, že ak niekomu zomrie brat a zanechá manželku bez detí, brat si má vziať jeho manželku a splodiť svojmu bratovi potomka. 20 Bolo sedem bratov. Prvý sa oženil, ale umrel a nezanechal potomka. 21 Vzal si ju druhý, ale aj on umrel a nezanechal potomka. Takisto aj tretí. 22 A ani jeden zo siedmich nezanechal potomka. Napokon po všetkých zomrela aj žena. 23 Ktorému z nich bude manželkou pri vzkriesení, keď vstanú z mŕtvych? Veď ju mali siedmi za manželku." 24 Ježiš im povedal: „Nemýlite sa preto, že nepoznáte Písmo ani Božiu moc? 25 Lebo keď ľudia vstanú z mŕtvych, už sa ani neženia, ani nevydávajú, ale sú ako anjeli v nebi. 26 A pokiaľ ide o vzkriesenie mŕtvych, či ste nečítali v Mojžišovej knihe v stati o kríku, ako mu Boh povedal: »Ja som Boh Abraháma, Boh Izáka a Boh Jakuba«? 27 A on nie je Bohom mŕtvych, ale živých. Veľmi sa mýlite."

Najväčšie prikázanie - 28 Tu k nemu pristúpil jeden zo zákonníkov, ktorý ich počúval, ako sa hádajú. A keď videl, že im dobre odpovedal, spýtal sa ho: „Ktoré prikázanie je prvé zo všetkých?" 29 Ježiš odpovedal: „Prvé je toto: »Počuj, Izrael, Pán, náš Boh, je jediný Pán. 30 Milovať budeš Pána, svojho Boha, z celého svojho srdca, z celej svojej duše, z celej svojej mysle a z celej svojej sily!« 31 Druhé je toto: »Milovať budeš svojho blížneho ako seba samého!« Iného, väčšieho prikázania, ako sú tieto niet." 32 Zákonník mu vravel: „Dobre, Učiteľ, správne si povedal: »Jediný je a okrem neho iného niet;« 33 a milovať ho z celého, srdca, z celého rozumu a z celej sily« a »milovať blížneho ako seba samého« je viac ako všetky zápalné a ostatné obety." 34 Keď Ježiš videl, že odpovedal rozumne, povedal mu: „Nie si ďaleko od Božieho kráľovstva." A už sa ho nik neodvážil vypytovať.

Kristus, Dávidov syn a Pán - 35 Keď Ježiš učil v chráme, povedal: „Ako môžu zákonníci hovoriť, že Mesiáš je Dávidov syn? 36 Veď sám Dávid hovorí vo Svätom Duchu:

»Pán povedal môjmu Pánovi:
Seď po mojej pravici,
kým ti nepoložím tvojich nepriateľov pod nohy.«

37 Sám Dávid ho nazýva Pánom; ako potom môže byť jeho synom?" A veľký zástup ho počúval s radosťou.

Varovanie pred zákonníkmi - 38 Ako učil, hovoril: „Varujte sa zákonníkov, ktorí radi chodia v dlhých rúchach, túžia po pozdravoch na uliciach, 39 po prvých stoliciach v synagógach a popredných miestach na hostinách. 40 Vyjedajú domy vdov a naoko sa dlho modlia. Takých postihne prísnejší súd."

Obeť vdovy - 41 Potom si sadol oproti chrámovej pokladnici a pozeral sa, ako ľud hádže peniaze do pokladnice. Viacerí boháči hádzali mnoho. 42 Prišla aj istá chudobná vdova a vhodila dve drobné mince čo je kvadrans. 43 Zavolal svojich učeníkov a povedal im: „Veru, hovorím vám: Táto chudobná vdova vhodila viac ako všetci, čo hádzali do pokladnice. 44 Lebo všetci dávali zo svojho nadbytku, ale ona pri svojej chudobe dala všetko, čo mala, celé svoje živobytie."


Evanjelium podľa Marka - kap 13

Eschatologická reč 13,1-37

Úvod - 1 Keď vychádzal z chrámu, jeden z jeho učeníkov mu povedal: „Učiteľ, pozri, aké kamene a aké stavby!" 2 Ježiš mu vravel: „Vidíš tieto veľké budovy? Nezostane tu kameň na kameni; všetko bude zborené." 3 Keď potom sedel na Olivovej hore oproti chrámu a boli sami, pýtali sa ho Peter, Jakub, Ján a Ondrej: 4 „Povedz nám, kedy to bude a aké bude znamenie keď sa toto všetko začne plniť."

Začiatok útrap - 5 Ježiš im začal hovoriť: „Dajte si pozor, aby vás niekto nezviedol. 6 Prídu mnohí v mojom mene a budú hovoriť: »To som ja.« A mnohých zvedú. 7 Keď budete počuť o vojnách a chýry o bojoch, neľakajte sa. To musí prísť, ale ešte nebude koniec. 8 Lebo povstane národ proti národu a kráľovstvo proti kráľovstvu. Miestami budú zemetrasenia, bude hlad. To bude začiatok útrap.

Prenasledovanie učeníkov - 9 Vy sa však majte na pozore. Vydajú vás súdom, budú vás biť v synagógach a pre mňa budete stáť pred vladármi a kráľmi, aby ste im vydali svedectvo. 10 Ale najprv sa musí hlásať evanjelium všetkým národom. 11 Až vás povedú, aby vás vydali, nestarajte sa dopredu, čo budete hovoriť, ale hovorte čo vám bude dané v tú hodinu. Veď to už nie vy budete hovoriť, ale Duch Svätý. 12 Brat vydá na smrť brata a otec dieťa. Deti povstanú proti rodičom a pripravia ich o život. 13 Všetci vás budú nenávidieť pre moje meno. Ale kto vytrvá do konca, bude spasený.

Znamenia konca Jeruzalema. Veľké súženie - 14 Keď uvidíte ohavnosť spustošenia tam, kde nemá byť - kto číta, nech pochopí -, vtedy tí, čo budú v Judei, nech utečú do hôr; 15 kto bude na streche, nech nezostupuje a nevchádza do domu vziať si niečo stadiaľ, 16 a kto bude na poli, nech sa nevracia nazad zobrať si oblek. 17 Beda ťarchavým ženám a tým, čo budú v tie dni pridájať! 18 Modlite sa, aby to neprišlo v zime, 19 lebo tie dni budú takým súžením, aké nebolo od počiatku, keď Boh stvoril svet, až doteraz a už ani nebude. 20 A keby Pán tie dni neskrátil, nezachránil by sa nik. Ale kvôli vyvoleným, ktorých si vyvolil, skrátil tie dni. 21 Keby vám vtedy niekto povedal: »Hľa, tu je Mesiáš, hľa, tamto je,« neverte. 22 Lebo vystúpia falošní mesiáši a falošní proroci a budú robiť znamenia a zázraky, aby zviedli, ak je to možné, aj vyvolených. 23 Vy sa však majte na pozore! Všetko som vám povedal vopred.

Druhý príchod Krista - 24 v tých dňoch, po onom súžení slnko sa zatmie, mesiac nevydá svoj jas, 25 hviezdy budú padať z neba a nebeské mocnosti sa budú chvieť.

26 Vtedy uvidia Syna človeka prichádzať na oblakoch s veľkou mocou a slávou. 27 On pošle anjelov a zhromaždí svojich vyvolených zo štyroch strán sveta kraja zeme až po kraj neba.

Poučenie od figovníka - 28 Od figovníka sa naučte podobenstvo. Keď jeho ratolesť mladne a vyháňa lístie, viete, že je blízko leto. 29 Tak aj vy, až uvidíte, že sa toto deje, vedzte, že je blízko predo dvermi. 30 Veru, hovorím vám: Nepominie sa toto pokolenie, kým sa to všetko nestane. 31 Nebo a zem sa pominú, ale moje slová sa nepominú. 32 Ale o tom dni a o tej hodine nevie nik, ani anjeli v nebi, ani Syn, iba Otec.

Výzva na bdelosť - 33 Majte sa na pozore, bdejte, lebo neviete, kedy príde ten čas. 34 Je to tak, ako keď človek odcestuje: opustil svoj dom, svojim sluhom odovzdal moc, každému určil prácu a vrátnikovi prikázal bdieť. 35 Bdejte teda, lebo neviete, kedy príde pán domu: či večer, či o polnoci, či za spevu kohúta alebo ráno. 36 Aby vás nenašiel spať, keď príde nečakane! 37 A čo hovorím vám, hovorím všetkým: Bdejte!"


Evanjelium podľa Marka - kap 14

V. Ježišovo umučenie a vzkriesenie 14,1 - 16,20

Uznesenie veľrady - 1 Bolo dva dni pred Veľkou nocou a sviatkami Nekvasených chlebov. Veľkňazi a zákonníci hľadali spôsob, ako ho podvodne chytiť a zabiť. 2 Ale hovorili: „Nie vo sviatok, aby sa ľud nevzbúril."

Pomazanie v Betánii - 3 Keď bol v Betánii v dome Šimona Malomocného a sedel pri stole, prišla žena s alabastrovou nádobou pravého vzácneho nardového oleja. Nádobu rozbila a olej mu vyliala na hlavu. 4 Niektorí sa hnevali a hovorili si: „Načo takto mrhať voňavý olej?! 5 Veď sa mohol tento olej predať za viac ako tristo denárov a tie rozdať chudobným." A osopovali sa na ňu.

6 Ale Ježiš povedal: „Nechajte ju! Prečo ju trápite? Urobila mi dobrý skutok. 7 Veď chudobných máte vždy medzi sebou a keď budete chcieť, môžete im robiť dobre. Ale mňa nemáte vždy. 8 Urobila, čo mohla. Vopred pomazala moje telo na pohreb. 9 Veru, hovorím vám: Kdekoľvek na svete sa bude ohlasovať evanjelium, bude sa na jej pamiatku hovoriť aj o tom, čo urobila."

Judášova zrada - 10 Judáš Iškariotský, jeden z Dvanástich, odišiel k veľkňazom, aby im ho zradil. 11 Tí sa potešili, keď to počuli, a sľúbili, že mu dajú peniaze. A on hľadal spôsob, ako ho príhodne vydať.

Príprava na veľkonočnú večeru - 12 v prvý deň sviatkov Nekvasených chlebov, keď zabíjali veľkonočného baránka, povedali mu jeho učeníci: „Kde ti máme ísť pripraviť veľkonočnú večeru?" 13 Poslal dvoch zo svojich učeníkov a vravel im: „Choďte do mesta. Tam stretnete človeka, ktorý bude niesť džbán vody. Choďte za ním 14 a pánovi domu, do ktorého vojde, povedzte: »Učiteľ odkazuje: Kde je pre mňa miestnosť v ktorej by som mohol jesť so svojimi učeníkmi veľkonočného baránka?« 15 On vám ukáže veľkú hornú sieň, prestretú a pripravenú. Tam nám prichystajte." 16 Učeníci odišli, a keď prišli do mesta, všetko našli tak, ako im povedal. A pripravili veľkonočného baránka.

Označenie zradcu - 17 Keď sa zvečerilo, prišiel s Dvanástimi. 18 A keď boli pri stole a jedli, Ježiš povedal: „Veru, hovorím vám: Jeden z vás ma zradí, ten, čo je so mnou." 19 Zosmutneli a začali sa ho jeden po druhom vypytovať: „Azda ja?" 20 On im odpovedal: „Jeden z Dvanástich, čo so mnou namáča v mise. 21 Syn človeka síce ide, ako je o ňom napísané, ale beda človekovi, ktorý zrádza Syna človeka! Pre toho človeka by bolo lepšie, keby sa nebol narodil."

Ustanovenie Eucharistie - 22 Keď jedli, vzal chlieb a dobrorečil, lámal ho a dával im, hovoriac: „Vezmite, toto je moje telo!" 23 Potom vzal kalich, vzdával vďaky, dal im ho a všetci z neho pili. 24 A povedal im: „Toto je moja krv novej zmluvy, ktorá sa vylieva za všetkých. 25 Veru, hovorím vám: Už nebudem piť z plodu viniča až do dňa, keď ho budem piť nový v Božom kráľovstve."

Výstraha Petrovi - 26 Potom zaspievali chválospev a vyšli na Olivovú horu. 27 Vtedy im Ježiš povedal: „Všetci odpadnete, lebo je napísané: »Udriem pastiera a ovce sa rozpŕchnu.«

28 Ale keď vstanem z mŕtvych, predídem vás do Galiley." 29 Peter mu povedal: „Aj keby všetci odpadli, ja nie." 30 Ježiš mu odvetil: „Veru, hovorím ti: Ty ma dnes, tejto noci, skôr, ako dva razy kohút zaspieva, tri razy zaprieš." 31 Ale on ešte horlivejšie vyhlasoval: „Aj keby som mal umrieť s tebou, nezapriem ťa." Podobne hovorili aj ostatní.

Ježiš v Getsemanskej záhrade - 32 Prišli na pozemok, ktorý sa volá Getsemani, a povedal svojim učeníkom: „Sadnite si tu, kým sa pomodlím." 33 Vzal so sebou Petra, Jakuba a Jána. I doľahla naňho hrôza a úzkosť. 34 Vtedy im povedal: „Moja duša je smutná až na smrť. Ostaňte tu a bdejte!" 35 Trocha poodišiel, padol na zem a modlil sa, aby ho, ak je možné, minula táto hodina. 36 Hovoril: „Abba, Otče! Tebe je všetko možné. Vezmi odo mňa tento kalich. No nie čo ja chcem ale čo ty." 37 Keď sa vrátil, našiel ich spať. I povedal Petrovi: „Šimon, spíš? Ani hodinu si nemohol bdieť? 38 Bdejte a modlite sa, aby ste neprišli do pokušenia. Duch je síce ochotný, ale telo slabé." 39 Znova odišiel a modlil sa tými istými slovami. 40 A keď sa vrátil, zasa ich našiel spať: oči sa im zatvárali od únavy a nevedeli, čo mu povedať. 41 Keď prišiel tretí raz, povedal im: „Ešte spíte a odpočívate? Dosť už. Prišla hodina: hľa, Syna človeka už vydávajú do rúk hriešnikov. 42 Vstaňte, poďme! Pozrite, môj zradca je blízko."

Zajatie Ježiša - 43 A kým ešte hovoril prišiel zrazu Judáš, jeden z Dvanástich, a s ním zástup s mečmi a kyjmi, ktorý poslali veľkňazi, zákonníci a starší. 44 Jeho zradca im dal znamenie: „Koho pobozkám to je on. Chyťte ho a obozretne odveďte!" 45 Keď prišiel, hneď pristúpil k nemu a povedal: „Rabbi." A pobozkal ho. 46 Oni položili naň ruky a zajali ho. 47 Tu jeden z okolostojacich vytasil meč, zasiahol ním veľkňazovho sluhu a odťal mu ucho. 48 Ježiš im povedal: „Vyšli ste s mečmi a kyjmi ako na zločinca, aby ste ma zajali. 49 Deň čo deň som učil u vás v chráme, a nezajali ste ma. Ale musí sa splniť Písmo." 50 Vtedy ho všetci opustili a rozutekali sa. 51 No mladík išiel za ním, odetý plachtou na holom tele; a chytili ho. 52 Ale on pustil plachtu a utiekol nahý.

Ježiš pred veľradou - 53 Ježiša priviedli k veľkňazovi, kde sa zhromaždili všetci veľkňazi, starší a zákonníci. 54 Peter šiel zďaleka za ním až dnu do veľkňazovho dvora. Sadol si k sluhom a zohrieval sa pri ohni. 55 Veľkňazi a celá veľrada zháňali svedectvo proti Ježišovi, aby ho mohli odsúdiť na smrť. Ale nenašli. 56 Mnohí proti nemu krivo svedčili, a ich svedectvá sa nezhodovali. 57 Tu niektorí vstali a krivo proti nemu svedčili: 58 „My sme ho počuli hovoriť: »Ja zborím tento chrám zhotovený rukou a za tri dni postavím iný, nie rukou zhotovený.«" 59 Ale ani tak sa ich svedectvo nezhodovalo. 60 Tu vstal veľkňaz, postavil sa do stredu a opýtal sa Ježiša: „Nič neodpovieš na to, čo títo svedčia proti tebe?" 61 Ale on mlčal a nič neodpovedal. Veľkňaz sa ho znova pýtal: „Si ty Mesiáš, syn Požehnaného?" 62 Ježiš odvetil: „Áno, som. A uvidíte Syna človeka sedieť po pravici Moci a prichádzať s nebeskými oblakmi."

63 Vtedy si veľkňaz roztrhol rúcho a povedal: „Načo ešte potrebujeme svedkov? 64 Počuli ste rúhanie. Čo na to poviete?" A oni všetci vyniesli nad ním súd, že je hoden smrti.

65 Niektorí začali naňho pľuť, zakrývali mu tvár bili ho päsťami a hovorili mu: „Prorokuj!" Aj sluhovia ho bili po tvári.

Peter zapiera Ježiša - 66 Keď bol Peter dolu na nádvorí, prišla jedna z veľkňazových slúžok. 67 Len čo zbadala Petra, ako sa zohrieva, pozrela sa naňho a povedala: „Aj ty si bol s tým Nazaretčanom, Ježišom." 68 Ale on zaprel: „Ani neviem, ani nerozumiem, čo hovoríš." Vyšiel von pred nádvorie a zaspieval kohút. 69 Keď ho tam videla slúžka, znova začala vravieť okolostojacim: „Tento je z nich." 70 Ale on opäť zapieral. O chvíľku tí, čo tam stáli, znova hovorili Petrovi: „Veru si z nich, veď si aj Galilejčan." 71 On sa však začal zaklínať a prisahať: „Nepoznám toho človeka, o ktorom hovoríte." 72 Vtom kohút zaspieval druhý raz. Vtedy sa Peter rozpamätal na slovo, ktoré mu bol povedal Ježiš: „Skôr ako dva razy kohút zaspieva, tri razy ma zaprieš." I rozplakal sa.


Evanjelium podľa Marka - kap 15

Ježiš pred Pilátom - 1 Hneď zrána mali poradu veľkňazi so staršími a zákonníkmi, teda celá veľrada. Ježiša spútali, odviedli a odovzdali Pilátovi. 2 Pilát sa ho spýtal: „Si židovský kráľ?" On mu odpovedal: „Sám to hovoríš." 3 Veľkňazi naň mnoho žalovali 4 a Pilát sa ho znova spytoval: „Nič neodpovieš? Pozri, čo všetko žalujú na teba!" 5 Ale Ježiš už nič nepovedal, takže sa Pilát čudoval.

6 Na sviatky im prepúšťal jedného väzňa, ktorého si žiadali. 7 S povstalcami, čo sa pri vzbure dopustili vraždy, bol uväznený muž, ktorý sa volal Barabáš. 8 Zástup vystúpil hore a žiadal si to, čo im robieval. 9 Pilát im povedal: „Chcete, aby som vám prepustil židovského kráľa?" 10 Lebo vedel, že ho veľkňazi vydali zo závisti. 11 Ale veľkňazi podnietili zástup, aby im radšej prepustil Barabáša. 12 Pilát sa ich znova opýtal: „Čo mám teda podľa vás urobiť so židovským kráľom?" 13 Oni opäť skríkli: „Ukrižuj ho!" 14 Pilát im vravel: „A čo zlé urobil?" Ale oni tým väčšmi kričali: „Ukrižuj ho!" 15 A Pilát, aby urobil ľudu po vôli, prepustil im Barabáša. Ježiša však dal zbičovať a vydal ho, aby ho ukrižovali.

Ježiša korunujú tŕním - 16 Vojaci ho odviedli dnu do nádvoria, čiže do vládnej budovy, a zvolali celú kohortu. 17 Odeli ho do purpurového plášťa, z tŕnia uplietli korunu a založili mu ju 18 a začali ho pozdravovať: „Buď pozdravený, židovský kráľ!" 19 Bili ho trstinou po hlave, pľuli naňho, kľakali pred ním a klaňali sa mu. 20 Keď sa mu naposmievali, vyzliekli ho z purpuru a obliekli mu jeho šaty. Potom ho vyviedli, aby ho ukrižovali.

Krížová cesta a ukrižovanie - 21 Tu prinútili istého Šimona z Cyrény, Alexandrovho a Rúfovho otca, ktorý sa tade vracal z poľa, aby mu niesol kríž. 22 Tak ho priviedli na miesto Golgota, čo v preklade znamená Lebka. 23 Dávali mu víno zmiešané s myrhou, ale on ho neprijal.

24 Potom ho ukrižovali a rozdelili si jeho šaty - hodili o ne lós, kto si má čo vziať. 25 Keď ho ukrižovali bolo deväť hodín. 26 Jeho vinu označili nápisom: „Židovský kráľ." 27 Vedno s nim ukrižovali aj dvoch zločincov: jedného napravo od neho, druhého naľavo. (28 A splnilo sa Písmo, ktoré hovorí: „Započítali ho medzi zločincov.")

Ježišovi na kríži sa posmievajú - 29 A tí, čo šli okolo, rúhali sa mu; potriasali hlavami a vraveli: „Aha, ten, čo zborí chrám a za tri dni ho postaví. 30 Zachráň sám seba, zostúp z kríža!" 31 Podobne sa mu posmievali aj veľkňazi a so zákonníkmi si hovorili: „Iných zachraňoval, sám seba nemôže zachrániť. 32 Kristus, kráľ Izraela! Nech teraz zostúpi z kríža, aby sme videli a uverili." Ešte aj tí ho hanobili, čo boli s ním ukrižovaní.

Ježiš na kríži zomiera - 33 Keď bolo dvanásť hodín, nastala tma po celej zemi až do tretej hodiny popoludní. 34 O tretej hodine zvolal Ježiš mocným hlasom: „Heloi, heloi, lema sabakthani?", čo v preklade znamená: „Bože môj, Bože môj, prečo si ma opustil?" 35 Keď to počuli, niektorí z okolostojacich vraveli: „Pozrite, volá Eliáša." 36 Ktosi odbehol, naplnil špongiu octom, nastokol ju na trstinu, dával mu piť a hovoril: „Počkajte, uvidíme, či ho Eliáš príde sňať." 37 Ale Ježiš zvolal mocným hlasom a vydýchol.

38 Chrámová opona sa roztrhla vo dvoje odvrchu až dospodku.

39 Keď stotník, čo stál naproti nemu, videl, ako vykríkol a skonal, povedal: „Tento človek bol naozaj Boží Syn."

40 Zobďaleč sa pozerali aj ženy. Medzi nimi Mária Magdaléna, Mária, matka Jakuba Mladšieho a Jozesa, i Salome, 41 ktoré ho sprevádzali a posluhovali mu, keď bol v Galilei. Aj mnohé iné, čo s ním prišli do Jeruzalema.

Ježiša pochovávajú - 42 Keď sa už zvečerilo, pretože bol Prípravný deň, čiže deň pred sobotou, 43 prišiel Jozef z Arimatey, významný člen rady, ktorý tiež očakával Božie kráľovstvo, smelo vošiel k Pilátovi a poprosil o Ježišovo telo. 44 Pilát sa zadivil, že už zomrel. Zavolal si stotníka a opýtal sa ho, či je už mŕtvy. 45 Keď mu to stotník potvrdil, daroval telo Jozefovi. 46 On kúpil plátno a keď ho sňal, zavinul ho do plátna a uložil do hrobu vytesaného do skaly. A ku vchodu do hrobu privalil kameň. 47 Mária Magdaléna a Mária Jozesova sa pozerali, kde ho uložili.


Evanjelium podľa Marka - kap 16

Prázdny hrob. Zvesť anjela - 1 Keď sa pominula sobota, Mária Magdaléna a Mária Jakubova i Salome nakúpili voňavé oleje a išli ho pomazať. 2 v prvý deň týždňa, skoro ráno, po východe slnka, prišli k hrobu 3 a hovorili si: „Kto nám odvalí kameň od vchodu do hrobu?" 4 Ale keď sa pozreli, videli, že kameň je odvalený; bol totiž veľmi veľký. 5 Keď vošli do hrobu, na pravej strane videli sedieť mladíka oblečeného do bieleho rúcha a stŕpli. 6 On sa im prihovoril: „Neľakajte sa! Hľadáte Ježiša Nazaretského, ktorý bol ukrižovaný. Vstal z mŕtvych. Niet ho tu. Hľa, miesto, kde ho uložili. 7 Ale choďte a povedzte jeho učeníkom a Petrovi: »Ide pred vami do Galiley. Tam ho uvidíte, ako vám povedal.«" 8 Vyšli a utekali od hrobu, lebo sa ich zmocnila hrôza a strach. A nepovedali nikomu nič, lebo sa báli.

Vzkriesený Ježiš sa zjavuje. Misijný rozkaz - 9 Keď ráno v prvý deň týždňa vstal z mŕtvych, zjavil sa najprv Márii Magdaléne, z ktorej kedysi vyhnal sedem zlých duchov. 10 Ona išla a zvestovala to tým, čo s ním bývali a teraz boli smutní a plakali. 11 Ale oni, keď počuli, že žije a že ho videla, neverili. 12 Potom sa v inej podobe zjavil dvom z nich na ceste, keď išli na vidiek. 13 Aj oni to išli zvestovať ostatným, ale ani im neuverili.

14 Napokon sa zjavil samým Jedenástim, keď sedeli pri stole, a vyčítal im neveru a tvrdosť srdca, že neuverili tým, čo ho videli vzkrieseného. 15 A povedal im: „Choďte do celého sveta a hlásajte evanjelium všetkému stvoreniu. 16 Kto uverí a dá sa pokrstiť, bude spasený; ale kto neuverí, bude odsúdený. 17 A tých, čo uveria, budú sprevádzať tieto znamenia: v mojom mene budú vyháňať zlých duchov, budú hovoriť novými jazykmi, 18 hady budú brať do rúk a ak niečo smrtonosné vypijú, neuškodí im; na chorých budú vkladať ruky a tí ozdravejú."

Nanebovstúpenie - 19 Keď im to Pán Ježiš povedal, vzatý bol do neba a zasadol po pravici Boha.

20 Oni sa rozišli a všade kázali. Pán im pomáhal a ich slová potvrdzoval znameniami, ktoré ich sprevádzali.


Lk - Rozdelenie spisu

    Prológ (1,1-4)
    Úvodná časť (1,5-4,13)
    1. Zvestovanie, narodenie a detstvo Jána Krstiteľa a Ježiša Krista (1,5-2,52)
    2. Príprava Ježišovej činnosti (3,1-4,13)
  1. Ježišovo účinkovanie v Galilei (4,14-9,50)
    1. Ježišovo vystúpenie a účinkovanie v Galilei (4,14-5,16)
    2. Ježiš a jeho protivníci: päť sporov (5,17-6,11)
    3. Ježišovo posolstvo: »reč na rovine« (6,12-49)
    4. Ježišove zázraky a výroky (7,1-9,50)
  2. Ježišova cesta do Jeruzalema (9,51-19,27)
    1. Poučenia adresované učeníkom (9,51-13,21)
    2. Poučenia o Božom kráľovstve (13,22-19,27)
  3. Ježišovo účinkovanie a umučenie v Jeruzaleme (19,28-23,56)
    1. Ježišovo účinkovanie v Jeruzaleme (19,28-21,38)
      1. Ježišove mesiášske činy (19,28-48)
      2. Ježišovo mesiášske učeniei (20,1-21,4)
      3. Eschatologická reč (21,5-38)
    2. Ježišovo umučenie (22,1-23,56)
      1. Predchádzajúce udalosti (22,1-46)
      2. Ježiš pred veľradou (22,47-71)
      3. Ježiš pred Pilátom (23,1-25)
      4. Ježišovo utrpenie, smrť a pochovanie (23,26-56)
    Záverečná časť (24,1-53)
    1. Ženy pri prázdnom hrobe a anjelovo posolstvo (24,1-12)
    2. Ježiš sa zjavuje emauzským učeníkom (24,13-35)
    3. Ježiš sa zjavuje apoštolom; jeho posledné ponaučenia (24,36-49)
    4. Nanebovstúpenie (24,50-53)


Evanjelium podľa Lukáša - kap 1

Prológ - 1 Už mnohí sa pokúsili zaradom vyrozprávať udalosti, ktoré sa u nás stali, 2 ako nám ich odovzdali tí, čo ich od začiatku sami videli a boli služobníkmi slova. 3 Preto som sa aj ja rozhodol, že ti to, vznešený Teofil, po dôkladnom preskúmaní všetkého od počiatku, verne rad-radom opíšem, 4 aby si poznal spoľahlivosť učenia, do ktorého ťa zasvätili.

I. Narodenie a skrytý život Jána Krstiteľa a Ježiša Krista 1,5 - 2,52

Zvestovanie narodenia Jána Krstiteľa - 5 Za čias judejského kráľa Herodesa žil istý kňaz menom Zachariáš z Abiášovej kňazskej triedy. Jeho manželka pochádzala z Áronových dcér a volala sa Alžbeta. 6 Obaja boli spravodliví pred Bohom a bezúhonne zachovávali všetky Pánove prikázania a ustanovenia. 7 Nemali však deti, lebo Alžbeta bola neplodná a obaja boli v pokročilom veku.

8 Keď raz prišiel rad na jeho triedu a on konal kňazskú službu pred Bohom, 9 podľa zvyku kňazského úradu lósom mu pripadlo vojsť do Pánovho chrámu a priniesť kadidlovú obetu. 10 v čase kadidlovej obety sa vonku modlilo množstvo ľudu. 11 Tu sa mu zjavil Pánov anjel; stál na pravej strane kadidlového oltára. 12 Keď ho Zachariáš zbadal, zľakol sa a zmocňovala sa ho hrôza. 13 Ale anjel mu povedal: „Neboj sa, Zachariáš, lebo je vyslyšaná tvoja modlitba. Tvoja manželka Alžbeta ti porodí syna a dáš mu meno Ján. 14 Budeš sa radovať a plesať a jeho narodenie poteší mnohých. 15 Lebo on bude veľký pred Pánom. Víno a opojný nápoj piť nebude a už v matkinom lone ho naplní Duch Svätý. 16 Mnohých synov Izraela obráti k Pánovi, ich Bohu. 17 Sám pôjde pred ním s Eliášovým duchom a mocou, aby obrátil srdcia otcov k synom a neveriacich k múdrosti spravodlivých a pripravil Pánovi dokonalý ľud." 18 Zachariáš povedal anjelovi: „Podľa čoho to poznám? Veď ja som starec a moja manželka je v pokročilom veku." 19 Anjel mu odpovedal: „Ja som Gabriel. Stojím pred Bohom a som poslaný hovoriť s tebou a oznámiť ti túto radostnú zvesť. 20 Ale onemieš a nebudeš môcť hovoriť až do dňa, keď sa toto stane, lebo si neuveril mojim slovám, ktoré sa splnia v svojom čase."

21 Ľud čakal na Zachariáša a divil sa, že sa tak dlho zdržuje v chráme. 22 Ale keď vyšiel, nemohol k nim prehovoriť; a oni pochopili, že mal v chráme videnie. Dával im znaky a zostal nemý.

23 Len čo sa skončili dni jeho služby, vrátil sa domov. 24 Po tých dňoch jeho manželka Alžbeta počala, ale skrývala sa päť mesiacov a hovorila: 25 „Toto mi urobil Pán v čase, keď zhliadol na mňa, aby ma zbavil hanby pred ľuďmi."

Zvestovanie Panne Márii - 26 v šiestom mesiaci poslal Boh anjela Gabriela do galilejského mesta, ktoré sa volá Nazaret, 27 k panne zasnúbenej mužovi z rodu Dávidovho, menom Jozefovi. A meno panny bolo Mária. 28 Anjel prišiel k nej a povedal: „Zdravas', milosti plná, Pán s tebou." 29 Ona sa nad jeho slovami zarazila a rozmýšľala, čo znamená takýto pozdrav. 30 Anjel jej povedal: „Neboj sa, Mária, našla si milosť u Boha. 31 Počneš a porodíš syna a dáš mu meno Ježiš. 32 On bude veľký a bude sa volať synom Najvyššieho. Pán Boh mu dá trón jeho otca Dávida, 33 naveky bude kraľovať nad Jakubovým rodom a jeho kráľovstvu nebude konca."

34 Mária povedala anjelovi: „Ako sa to stane, veď ja muža nepoznám?" 35 Anjel jej odpovedal: „Duch Svätý zostúpi na teba a moc Najvyššieho ťa zatieni. A preto aj dieťa bude sa volať svätým, bude to Boží Syn. 36 Aj Alžbeta, tvoja príbuzná, počala syna v starobe. Už je v šiestom mesiaci. A hovorili o nej, že je neplodná! 37 Lebo Bohu nič nie je nemožné." 38 Mária povedala: „Hľa, služobnica Pána, nech sa mi stane podľa tvojho slova." Anjel potom od nej odišiel.

Návšteva Panny Márie u Alžbety - 39 v tých dňoch sa Mária vydala na cestu a ponáhľala sa do istého judejského mesta v hornatom kraji. 40 Vošla do Zachariášovho domu a pozdravila Alžbetu. 41 Len čo Alžbeta začula Máriin pozdrav, dieťa v jej lone sa zachvelo a Alžbetu naplnil Duch Svätý. 42 Vtedy zvolala veľkým hlasom: „Požehnaná si medzi ženami a požehnaný je plod tvojho života. 43 Čím som si zaslúžila, že matka môjho Pána prichádza ku mne? 44 Lebo len čo zaznel tvoj pozdrav v mojich ušiach, radosťou sa zachvelo dieťa v mojom lone. 45 A blahoslavená je tá, ktorá uverila, že sa splní, čo jej povedal Pán."

Magnifikat - 46 Mária hovorila:

„Velebí moja duša Pána

47 a môj duch jasá v Bohu, mojom Spasiteľovi,

48 lebo zhliadol na poníženosť svojej služobnice.
Hľa, od tejto chvíle blahoslaviť ma budú všetky pokolenia,

49 lebo veľké veci mi urobil ten, ktorý je mocný,
a sväté je jeho meno

50 a jeho milosrdenstvo z pokolenia na pokolenie
s tými, čo sa ho boja.

51 Ukázal silu svojho ramena,
rozptýlil tých, čo v srdci pyšne zmýšľajú.

52 Mocnárov zosadil z trónov
a povýšil ponížených.

53 Hladných nakŕmil dobrotami
a bohatých prepustil naprázdno.

54 Ujal sa Izraela, svojho služobníka,
lebo pamätá na svoje milosrdenstvo,

55 ako sľúbil našim otcom,
Abrahámovi a jeho potomstvu naveky."

Narodenie Jána Krstiteľa - 56 Mária zostala pri nej asi tri mesiace a potom sa vrátila domov. 57 Alžbete nadišiel čas pôrodu a porodila syna. 58 Keď jej susedia a príbuzní počuli, že jej Pán prejavil svoje veľké milosrdenstvo, radovali sa s ňou. 59 Na ôsmy deň prišli chlapca obrezať a chceli mu dať meno Zachariáš po jeho otcovi. 60 Ale jeho matka povedala: „Nie, bude sa volať Ján." 61 Povedali jej: „Veď v tvojom príbuzenstve sa nik takto nevolá." 62 Dali znak otcovi, ako ho chce nazvať on. 63 Vypýtal si tabuľku a napísal: „Ján sa bude volať." A všetci sa divili. 64 Vtom sa mu rozviazali ústa a jazyk i prehovoril a velebil Boha. 65 Všetkých ich susedov zmocnil sa strach a všade po judejských horách sa hovorilo o týchto udalostiach. 66 A všetci, čo to počuli, vštepili si to do srdca a vraveli: „Čím len bude tento chlapec?" A vskutku Pánova ruka bola s ním.

Benediktus - 67 Jeho otca Zachariáša naplnil Duch Svätý a takto prorokoval:

68 „Nech je zvelebený Pán Boh Izraela,
lebo navštívil a vykúpil svoj ľud

69 a vzbudil nám mocného Spasiteľa
z rodu Dávida, svojho služobníka

70 ako odpradávna hovoril
ústami svojich svätých prorokov,

71 že nás oslobodí od našich nepriateľov
a z rúk všetkých, čo nás nenávidia.

72 Preukázal milosrdenstvo našim otcom
a pamätá na svoju svätú zmluvu,

73 na prísahu, ktorou sa zaviazal nášmu otcovi Abrahámovi,
že nás vyslobodí z rúk nepriateľov,

74 aby sme mu bez strachu slúžili

75 vo svätosti a spravodlivosti pred jeho tvárou
po všetky dni nášho života.

76 A ty, chlapček, budeš sa volať prorokom Najvyššieho:
pôjdeš pred tvárou Pána, pripravíš mu cestu

77 a poučíš jeho ľud o spáse,

78 že mu náš Boh
z hĺbky svojho milosrdenstva odpustí hriechy.
Tak nás Vychádzajúci z výsosti navštívi

79 a zažiari tým, čo sedia vo tme a v tôni smrti,
a naše kroky upriami na cestu pokoja."

Skrytý život Jána Krstiteľa - so Chlapec rástol a mocnel na duchu a žil na púšti až do dňa, keď vystúpil pred Izrael.


Evanjelium podľa Lukáša - kap 2

Narodenie Ježiša Krista - 1 v tých dňoch vyšiel rozkaz od cisára Augusta vykonať súpis ľudu po celom svete. 2 Tento prvý súpis sa konal, keď Sýriu spravoval Kvirínius. 3 A všetci šli dať sa zapísať, každý do svojho mesta. 4 Vybral sa aj Jozef z galilejského mesta Nazaret do Judey, do Dávidovho mesta, ktoré sa volá Betlehem lebo pochádzal z Dávidovho domu a rodu, 5 aby sa dal zapísať s Máriou, svojou manželkou, ktorá bola v po žehnanom stave. 6 Kým tam boli, nadišiel jej čas pôrodu. 7 I porodila svojho prvorodeného syna, zavinula ho do plienok a uložila do jasieľ, lebo pre nich nebolo miesta v hostinci.

8 V tom istom kraji boli pastieri, ktorí v noci bdeli a strážili svoje stádo. 9 Tu zastal pri nich Pánov anjel a ožiarila ich Pánova sláva. Zmocnil sa ich veľký strach, 10 ale anjel im povedal: „Nebojte sa. Zvestujem vám veľkú radosť, ktorá bude patriť všetkým ľuďom: 11 Dnes sa vám v Dávidovom meste narodil Spasiteľ Kristus Pán. 12 A toto vám bude znamením: Nájdete dieťatko zavinuté do plienok a uložené v jasliach." 13 A hneď sa k anjelovi pripojilo množstvo nebeských zástupov, zvelebovali Boha a hovorili:

14 „Sláva Bohu na výsostiach
a na zemi pokoj ľuďom dobrej vôle."

Návšteva pastierov - 15 Keď anjeli odišli od nich do neba, pastieri si povedali: „Poďme teda do Betlehema a pozrime, čo sa to stalo, ako nám oznámil Pán." 16 Poponáhľali sa a našli Máriu a Jozefa i dieťa uložené v jasliach. 17 Keď ich videli, vyrozprávali, čo im bolo povedané o tomto dieťati. 18 A všetci, ktorí to počúvali, divili sa nad tým, čo im pastieri rozprávali. 19 Ale Mária zachovávala všetky tieto slová vo svojom srdci a premýšľala o nich.

20 Pastieri sa potom vrátili a oslavovali a chválili Boha za všetko, čo počuli a videli, ako im bolo povedané.

Obriezka - 21 Po ôsmich dňoch, keď ho bolo treba obrezať, dali mu meno Ježiš, ktorým ho anjel nazval skôr, ako sa počal v živote matky.

Obetovanie v chráme - 22 Keď uplynuli podľa Mojžišovho zákona dni ich očisťovania, priniesli ho do Jeruzalema, aby ho predstavili Pánovi, 23 ako je napísané v Pánovom zákone: „Všetko mužského rodu, čo otvára lono matky, bude zasvätené Pánovi," 24 a aby obetovali, ako káže Pánov zákon, pár hrdličiek alebo dva holúbky.

25 V Jeruzaleme žil vtedy muž menom Simeon, človek spravodlivý a nábožný, ktorý očakával potechu Izraela, a Duch Svätý bol na ňom. 26 Jemu Duch Svätý vyjavil, že neumrie, kým neuvidí Pánovho Mesiáša. 27 Z vnuknutia Ducha prišiel do chrámu. A keď rodičia prinášali dieťa Ježiša, aby splnili, čo o ňom predpisoval zákon, 28 vzal ho aj on do svojho náručia a velebil Boha slovami:

Simeonov chválospev

29 „Teraz prepustíš, Pane, svojho služobníka
v pokoji podľa svojho slova,

30 lebo moje oči uvideli
tvoju spásu,

31 ktorú si pripravil
pred tvárou všetkých národov:

32 svetlo na osvietenie pohanov
a slávu Izraela, tvojho ľudu."

Simeonovo proroctvo - 33 Jeho otec a matka divili sa tomu, čo sa o ňom hovorilo. 34 Simeon ich požehnal a Márii, jeho matke, povedal: „On je ustanovený na pád a na povstanie pre mnohých v Izraeli a na znamenie, ktorému budú odporovať, 35 - a tvoju vlastnú dušu prenikne meč -, aby vyšlo najavo zmýšľanie mnohých sŕdc."

Prorokyňa Anna - 36 Žila vtedy aj prorokyňa Anna, Fanuelova dcéra, z Aserovho kmeňa. Bola už vo vysokom veku. Od svojho panenstva žila so svojím mužom sedem rokov, 37 potom ako vdova do osemdesiateho štvrtého roku. Z chrámu neodchádzala, vo dne v noci slúžila Bohu pôstom a modlitbami. 38 Práve v tú chvíľu prišla aj ona, velebila Boha a hovorila o ňom všetkým, čo očakávali vykúpenie Jeruzalema.

Návrat do Nazareta - 39 A keď vykonali všetko podľa Pánovho zákona, vrátili sa do Galiley, do svojho mesta Nazareta. 40 Chlapec rástol a mocnel, plný múdrosti, a Božia milosť bola na ňom.

Dvanásťročný Ježiš v chráme - 41 Jeho rodičia chodievali každý rok do Jeruzalema na veľkonočné sviatky. 42 Keď mal dvanásť rokov, tiež išli, ako bývalo na sviatky zvykom. 43 A keď sa dni slávností skončili a oni sa vracali domov, zostal chlapec Ježiš v Jeruzaleme, čo jeho rodičia nezbadali. 44 Nazdávali sa, že je v sprievode. Prešli deň cesty a hľadali ho medzi príbuznými a známymi. 45 No nenašli. Vrátili sa teda do Jeruzalema a tam ho hľadali. 46 Po troch dňoch ho našli v chráme. Sedel medzi učiteľmi, počúval ich a kládol im otázky. 47 Všetci, čo ho počuli, žasli nad jeho rozumnosťou a odpoveďami. 48 Keď ho zazreli, stŕpli od údivu a Matka mu povedala: „Syn môj, čo si nám to urobil? Pozri, tvoj otec i ja sme ťa s bolesťou hľadali!" 49 On im odpovedal: „Prečo ste ma hľadali? Nevedeli ste, že mám byť tam, kde ide o môjho Otca?" 50 Ale oni nepochopili slovo, ktoré im hovoril.

Život v Nazarete - 51 Potom sa s nimi vrátil do Nazareta a bol im poslušný. A jeho matka zachovávala všetky slová vo svojom srdci. 52 A Ježiš sa vzmáhal v múdrosti, veku a v obľube u Boha i u ľudí.


Evanjelium podľa Lukáša - kap 3

II. Príprava Ježišovej činnosti 3,1 - 4,13

Vystúpenie Jána Krstiteľa - 1 v pätnástom roku vlády cisára Tibéria, keď Poncius Pilát spravoval Judeu a Herodes bol tetrarchom v Galilei, jeho brat Filip tetrarchom v Itúrei a trachonitídskom kraji a Lyzaniáš tetrarchom v Abilíne, 2 za veľkňazov Annáša a Kajfáša zaznel na púšti Boží hlas nad Jánom, synom Zachariáša. 3 Chodil po celom okolí Jordána a hlásal krst pokánia na odpustenie hriechov, 4 ako je napísané v knihe rečí proroka Izaiáša:

„Hlas volajúceho na púšti:
»Pripravte cestu Pánovi,
vyrovnajte mu chodníky!

5 Každá dolina sa vyplní
a každý vrch a kopec zníži.
Čo je krivé, bude priame,
a čo je hrboľaté, bude cestou hladkou.

6 A každé telo uvidí Božiu spásu.«"

Jánovo kázanie - 7 Ale zástupom, čo prichádzali k nemu, aby sa mu dali pokrstiť, hovoril: „Hadie plemeno, kto vám ukázal, ako uniknúť nastávajúcemu hnevu!? 8 Prinášajte teda ovocie hodno pokánia a nepokúšajte sa nahovárať si: »Naším otcom je Abrahám!« - lebo vravím vám: Boh môže Abrahámovi vzbudiť deti aj z týchto kameňov. 9 Sekera je už priložená na korene stromov. A každý strom, ktorý neprináša dobré ovocie vytnú a hodia do ohňa."

10 Zástupy sa ho pýtali: „Čo teda máme robiť?" 11 On im odpovedal: „Kto má dvoje šiat, nech dá tomu, čo nemá nijaké, a kto má jedlo, nech urobí podobne!" 12 Aj mýtnici prišli, aby sa dali pokrstiť, a hovorili mu: „Učiteľ, čo máme robiť?" 13 On im povedal: „Nevymáhajte viac, ako vám určili!" 14 Pýtali sa ho aj vojaci: „A čo máme robiť my?" Vravel im: „Nikoho netrápte, nikomu nekrivdite a buďte spokojní so svojím žoldom!"

Jánovo svedectvo o Kristovi - 15 Ľud žil v očakávaní a všetci si o Jánovi v duchu mysleli, že azda on je Mesiáš. 16 Ale Ján dal odpoveď všetkým: „Ja vás krstím vodou. No prichádza mocnejší ako som ja. Ja nie som hoden rozviazať mu remienok na obuvi. On vás bude krstiť Duchom Svätým a ohňom. 17 v ruke má vejačku, aby si vyčistil humno a pšenicu zhromaždil do svojej sýpky, ale plevy spáli v neuhasiteľnom ohni."

Uväznenie Jána - 18 A ešte všelijako ináč napomínal ľud a hlásal mu evanjelium. 19 Ale keď karhal tetrarchu Herodesa pre Herodiadu, manželku jeho brata, a za všetko zlé, čo porobil, 20 Herodes dovŕšil všetko tým, že Jána zatvoril do väzenia.

Pokrstenie Ježiša - 21 Keď sa všetok ľud dával krstiť a keď bol pokrstený aj Ježiš a modlil sa, otvorilo sa nebo, 22 zostúpil na neho Duch Svätý v telesnej podobe ako holubica a z neba zaznel hlas: „Ty si môj milovaný Syn, v tebe mám zaľúbenie."

Rodokmeň Ježiša Krista - 23 Keď Ježiš začal účinkovať, mal asi tridsať rokov. A mysleli si, že je synom Jozefa, ktorý bol synom Heliho, 24 on Matata, on Léviho on Melchiho, on Janneho, on Jozefa, 25 on Matatiáša on Amosa, on Nahuma, on Esliho, on Naggeho, 26 on Maatu, on Matatiáša, on Semeja, on Jozecha, on Jódu, 27 on Joannu, on Rézu, on Zorobábela, on Salatiela, on Nériho, 28 on Melchiho, on Addiho, on Kozama, on Elmadama, on Era, 29 on Jezusa, on Eliezera, on Jorima on Matata, on Léviho, 30 on Simeona, on Júdu, on Jozefa, on Jonama, on Eliakima, 31 on Meleu, on Mennu, on Matatana, on Nátana, on Dávida, 32 on Jesseho, on Obeda, on Bóza, on Salu, on Násona, 33 on Aminadaba, on Admina, on Arniho, on Ezroma, on Faresa, on Júdu, 34 on Jakuba, on Izáka, on Abraháma, on Táreho, on Nachora, 35 on Serucha, on Ragaua, on Fáleka, on Ebera, on Salu, 36 on Kainana, on Arfaxada, on Sema, on Noema, on Lamecha, 37 on Matuzalema, on Henocha, on Jareda, on Maleleela, on Kainana, 38 on Enosa, on Seta, on synom Adama, ktorý bol od Boha.


Evanjelium podľa Lukáša - kap 4

Pokúšanie na púšti - 1 Ježiš sa vrátil od Jordánu plný Ducha Svätého. Duch ho vodil štyridsať dní po púšti 2 a diabol ho pokúšal. V tých dňoch nič nejedol. A keď sa skončili, vyhladol. 3 Tu mu diabol povedal: „Ak si Boží Syn, povedz tomuto kameňu, aby sa stal chlebom." 4 Ježiš mu odvetil: „Napísané je: »Nielen z chleba žije človek.«" 5 Potom ho diabol vyzdvihol, v jedinom okamihu mu ukázal všetky kráľovstvá sveta 6 a vravel mu: „Dám ti všetku ich moc a slávu, lebo som ju dostal a dám ju komu chcem. 7 Ak sa mi teda budeš klaňať, všetka bude tvoja." 8 Ježiš mu povedal: „Je napísané: »Pánovi, svojmu Bohu sa budeš klaňať a jedine jemu budeš slúžiť.«" 9 Potom ho zaviedol do Jeruzalema, postavil ho na vrchol chrámu a povedal mu: „Ak si Boží syn, vrhni sa stadeto dolu, 10 veď je napísané:

»Svojim anjelom dá príkaz o tebe,
aby ťa chránili,«

11 a »vezmú ťa na ruky,
aby si si neuderil nohu o kameň.«

12 Ježiš mu odvetil: „Je povedané: »Nebudeš pokúšať Pána, svojho Boha.« 13 Keď diabol skončil všetko pokúšanie, na čas od neho odišiel.

III. Ježišovo účinkovanie v Galilei 4,14 - 9,50

Verejné vystúpenie v Galilei - 14 Ježiš sa v sile Ducha vrátil do Galiley a chýr o ňom sa rozniesol po celom kraji. 15 Učil v ich synagógach a všetci ho oslavovali.

Ježiš v Nazarete - 16 Prišiel aj do Nazareta, kde vyrástol. Podľa svojho zvyku vošiel v sobotu do synagógy a vstal, aby čítal. 17 Podali mu knihu proroka Izaiáša. Keď knihu rozvinul, našiel miesta, kde bolo napísané:

18 „Duch Pána je nado mnou,
lebo ma pomazal,
aby som hlásal evanjelium chudobným.
Poslal ma oznámiť zajatým, že budú prepustení,
a slepým, že budú vidieť;
utláčaných prepustiť na slobodu

19 a ohlásiť Pánov milostivý rok."

20 Potom knihu zvinul, vrátil ju sluhovi a sadol si. Oči všetkých v synagóge sa upreli na neho. 21 A on im začal hovoriť: „Dnes sa splnilo toto Písmo, ktoré ste práve počuli." 22 Všetci mu prisviedčali a divili sa milým slovám, čo vychádzali z jeho úst, a hovorili: „Vari to nie je Jozefov syn?" 23 On im vravel: „Akiste mi pripomeniete príslovie: Lekár, lieč sám seba! Počuli sme, čo všetko sa stalo v Kafarnaume; urob to aj tu, vo svojej vlasti." 24 A dodal: „Veru, hovorím vám: Ani jeden prorok nie je vzácny vo svojej vlasti. 25 Ale vravím vám pravdu: Mnoho vdov bolo v Izraeli za dní Eliáša, keď sa zavrelo nebo na tri roky a šesť mesiacov a nastal veľký hlad po celej krajine. 26 A ani k jednej z nich nebol poslaný Eliáš, iba k onej vdove do Sarepty v Sidone. 27 A mnoho malomocných bolo v Izraeli za proroka Elizea, a ani jeden z nich nebol očistený, iba Sýrčan Náman."

28 Keď to počuli, všetkých v synagóge zachvátil hnev. 29 Vstali, vyhnali ho z mesta a viedli do až na zráz vrchu, na ktorom bolo ich mesto postavené, a odtiaľ ho chceli zhodiť. 30 Ale on prešiel pomedzi nich a odišiel.

Uzdravenie posadnutého v Kafarnaume - 31 Zišiel do galilejského mesta Kafarnaum. Po sobotách ich učil 32 a oni žasli nad jeho učením, lebo jeho slovo malo moc. 33 v synagóge bol človek posadnutý duchom nečistého démona. Ten vykríkol veľkým hlasom: 34 „Nechaj nás! Čo ťa do nás, Ježiš Nazaretský?! Prišiel si nás zničiť? Viem, kto si: Boží Svätý." 35 Ježiš mu pohrozil: „Mlč a vyjdi z neho!" Zlý duch ho hodil medzi nich, vyšiel z neho a neublížil mu. 36 Všetkých pojal strach a navzájom si vraveli: „Čo je to za slovo, že mohutnou silo rozkazuje nečistým duchom a oni vychádzajú?" 37 A chýr o ňom sa rozšíril po celom kraji.

Uzdravenie Petrovej testinej - 38 Keď vyšiel zo synagógy, vošiel do Šimonovho domu. Šimonovu testinú trápila vysoká horúčka a oni ho prosili za ňu. 39 Postavil sa nad ňu, rozkázal horúčke a tá ju opustila. Hneď vstala a obsluhovala ich.

Ďalšie uzdravenie - 40 Po západe slnka všetci, čo mali chorých na rozličné neduhy, privádzali ich k nemu. On na každého z nich kládol ruky a uzdravoval ich. 41 Z mnohých vychádzali aj zlí duchovia a kričali: „Ty si Boží Syn." On im pohrozil a nedovolil im hovoriť, lebo vedeli, že on je Mesiáš. 42 Keď sa rozodnilo, vyšiel von a utiahol sa na pusté miesto. Ale zástupy ho hľadali. Prišli až k nemu a zdržiavali ho, aby od nich neodchádzal. 43 On im však povedal: „Aj iným mestám musím zvestovať Božie kráľovstvo, lebo na to som poslaný." 44 A kázal po judejských synagógach.


Evanjelium podľa Lukáša - kap 5

Povolanie rybárov - 1 Keď raz stál pri Genezaretskom jazere, tlačil sa naň zástup, lebo chcel počuť Božie slovo. 2 Tu zbadal pri brehu dve lode. Rybári z nich vystúpili a prali si siete. 3 Nastúpil na jednu z lodí, ktorá patrila Šimonovi, a poprosil ho, aby trocha odrazil od brehu. Potom si sadol a z loďky učil zástupy.

4 Keď prestal hovoriť, povedal Šimonovi: „Zatiahni na hlbinu a spustite siete na lov!" 5 Šimon mu odpovedal: „Učiteľ, celú noc sme sa namáhali, a nič sme nechytili. Ale na tvoje slovo spustím siete." 6 Len čo to urobili, chytili také množstvo rýb, až sa im siete trhali. 7 Preto dali znamenie spoločníkom, čo boli na druhej lodi, aby im prišli pomôcť. Oni prišli a obidve loďky naplnili tak, že sa potápali. 8 Keď to videl Šimon Peter, padol Ježišovi k nohám a povedal: „Pane, odíď odo mňa, lebo som človek hriešny." 9 Hrôza sa totiž zmocnila jeho i všetkých čo boli s ním, nad úlovkom rýb, ktoré chytili. 10 Takisto aj Zebedejových synov Jakuba a Jána, ktorí boli Šimonovými spoločníkmi. Tu Ježiš povedal Šimonovi: „Neboj sa, odteraz budeš loviť už ľudí." 11 A keď pritiahli lode k brehu, opustili všetko a išli za ním.

Uzdravenie malomocného - 12 Keď bol v ktoromsi meste, zjavil sa muž plný malomocenstva. Len čo zbadal Ježiša, padol na tvár a prosil ho: „Pane, ak chceš, môžeš ma očistiť." 13 On vystrel ruku, dotkol sa ho a povedal: „Chcem, buď čistý!" A malomocenstvo z neho hneď zmizlo. 14 A prikázal mu, že o tom nesmie nikomu hovoriť, ale: „Choď," povedal, „ukáž sa kňazovi a prines za svoje očistenie obetu, ako predpísal Mojžiš - im na svedectvo." 15 No zvesť o ňom sa tým väčšmi šírila a schádzali sa veľké zástupy, aby ho počuli a dali sa uzdraviť zo svojich chorôb. 16 On sa však utiahol na púšť a modlil sa.

Uzdravenie ochrnutého - 17 Keď v istý deň učil, sedeli pri ňom farizeji a zákonníci, čo poprichádzali zo všetkých galilejských a judejských dedín i z Jeruzalema; a mal od Pána moc uzdravovať. 18 Tu muži priniesli na nosidlách človeka, ktorý bol ochrnutý, a pokúšali sa dostať ho dovnútra a položiť pred neho. 19 Ale keď pre zástup nenašli priechod, kadiaľ by ho vniesli, vyšli na strechu a cez povalu ho na lôžku spustili priamo pred Ježiša. 20 Keď videl ich vieru, povedal: „Človeče, odpúšťajú sa ti hriechy." 21 Tu zákonníci a farizeji začali uvažovať: „Ktože je to, že sa takto rúha?! Kto môže okrem Boha odpúšťať hriechy?" 22 Keďže Ježiš poznal ich myšlienky, povedal im: „O čom to premýšľate vo svojich srdciach? 23 Čo je ľahšie - povedať: »Odpúšťajú sa ti hriechy,« alebo povedať: »Vstaň a choď?« 24 Ale aby ste vedeli, že Syn človeka má na zemi moc odpúšťať hriechy" - povedal ochrnutému: „Hovorím ti: Vstaň, vezmi si lôžko a choď domov!" 25 A on hneď pred ich očami vstal, vzal si lôžko a velebiac Boha odišiel domov. 26 Všetkých sa zmocnil úžas a velebili Boha, a plní bázne hovorili: „Dnes sme videli obdivuhodné veci."

Povolanie Léviho - 27 Keď potom vyšiel von a videl na mýtnici sedieť mýtnika menom Léviho, povedal mu: „Poď za mnou!" 28 On vstal, opustil všetko a išiel za ním. 29 Lévi mu urobil vo svojom dome veľkú hostinu. A bol tam veľký zástup mýtnikov a iných, ktorí s nimi stolovali. 30 Farizeji a ich zákonníci šomrali a hovorili jeho učeníkom: „Prečo jete a pijete s mýtnikmi a hriešnikmi?" 31 Odpovedal im Ježiš: „Lekára nepotrebujú zdraví, ale chorí. 32 Neprišiel som volať spravodlivých, ale hriešnikov, aby sa kajali."

Spor o pôste - 33 Oni mu povedali: „Jánovi učeníci sa často postia a modlia, aj učeníci farizejov, a tvoji jedia a pijú." 34 Ježiš im povedal: „Vari môžete žiadať od svadobných hostí, aby sa postili, kým je ženích s nimi? 35 No prídu dni, keď im ženícha vezmú; potom, v tých dňoch, sa budú postiť." 36 Rozpovedal im aj podobenstvo: „Nik neodtrhne na záplatu z nového odevu a neprišije ju na starý odev, lebo nový by si roztrhal a na starý sa nehodí záplata z nového. 37 A nik nevlieva nové víno do starých mechov, lebo nové víno mechy roztrhne a aj ono vytečie, aj mechy sa zničia. 38 Ale nové víno treba naliať do nových mechov. 39 A nik, kto pije staré, nechce nové, lebo si povie: »Staré je lepšie.«"


Evanjelium podľa Lukáša - kap 6

Spor o sobote - 1 v istú sobotu išiel cez obilné pole. Jeho učeníci trhali klasy, mrvili ich rukami a jedli. 2 Tu niektorí farizeji povedali: „Prečo robíte, čo v sobotu neslobodno?" 3 Ježiš im odpovedal: „Nečítali ste, čo urobil Dávid, keď bol hladný on i jeho družina? 4 Ako vošiel do Božieho domu, vzal a jedol obetované chleby, ktoré nesmel jesť nik, iba kňazi, a dal aj tým, čo boli s ním?" 5 I povedal im: „Syn človeka je pánom aj nad sobotou."

Uzdravenie v sobotu - 6 v inú sobotu vošiel Ježiš do synagógy a učil. Bol tam človek, ktorý mal vyschnutú pravú ruku. 7 A zákonníci s farizejmi naň striehli, či v sobotu uzdraví, aby ho mali z čoho obžalovať. 8 Ale on poznal ich myšlienky. Preto povedal človekovi, čo mal vyschnutú ruku: „Vstaň a postav sa do prostriedku!" On vstal a postavil sa. 9 A tamtým Ježiš povedal: „Pýtam sa vás: Slobodno v sobotu robiť dobre, alebo zle, zachrániť život, alebo zničiť?" 10 Popozeral sa po všetkých a povedal mu: „Vystri ruku!" On to urobil a ruka mu ozdravela. 11 Ale oni, plní nerozumu radili sa, čo urobiť s Ježišom.

Vyvolenie Dvanástich - 12 v tých dňoch vyšiel na vrch modliť sa a strávil celú noc v modlitbe s Bohom. 13 Keď sa rozodnilo, zavolal si učeníkov a vyvolil si z nich Dvanástich, ktorých nazval apoštolmi: 14 Šimona, ktorému dal meno Peter, a jeho brata Ondreja, Jakuba, Jána Filipa, Bartolomeja, 15 Matúša, Tomáša, Jakuba Alfejovho, Šimona, ktorého volali Horlivec, 16 Júdu Jakubovho a Judáša Iškariotského, ktorý sa stal zradcom.

Zástupy idú za Ježišom - 17 Zostúpil s nimi dolu a zastal na rovine i veľký zástup jeho učeníkov a veľké množstvo ľudu z celej Judey i z Jeruzalema aj z týrskeho a sidonského pobrežia. 18 Prišli ho počúvať a dať sa uzdraviť zo svojich neduhov. A ozdraveli aj tí, ktorých trápili nečistí duchovia. 19 A každý zo zástupu sa usiloval dotknúť sa ho, lebo vychádzala z neho sila a uzdravovala všetkých.

Blahoslavenstvá - 20 On uprel oči na svojich učeníkov a hovoril:

„Blahoslavení chudobní, lebo vaše je Božie kráľovstvo.

21 Blahoslavení, ktorí teraz hladujete, lebo budete nasýtení.

Blahoslavení, ktorí teraz plačete, lebo sa budete smiať.

22 Blahoslavení budete, keď vás budú ľudia nenávidieť, keď vás vylúčia spomedzi seba, potupia a ako zlo zavrhnú vaše meno pre Syna človeka. 23 Radujte sa v ten deň a jasajte, lebo máte veľkú odmenu v nebi! Veď to isté robili ich otcovia prorokom.

Beda vám - 24 Ale beda vám, boháči, lebo už máte svoju útechu!

25 Beda vám, čo ste teraz nasýtení, lebo budete hladovať!

Beda vám, čo sa teraz smejete, lebo budete žialiť a plakať!

26 Beda, ak vás budú všetci ľudia chváliť, lebo to isté robili ich otcovia falošným prorokom!

Láska k nepriateľom - 27 Ale vám, ktorí ma počúvate, hovorím: Milujte svojich nepriateľov, robte dobre tým, čo vás nenávidia, 28 žehnajte tým, čo vás preklínajú, a modlite sa za tých, čo vás potupujú! 29 Tomu, kto ťa udrie po líci, nadstav aj druhé. A tomu, kto ti berie plášť, neodopri ani šaty. 30 Každému, kto ťa prosí, daj a ak ti niekto niečo vezme, nežiadaj to naspäť. 31 Ako chcete aby ľudia robili vám, tak robte aj vy im! 32 Ak milujete tých, ktorí vás milujú, akúže máte zásluhu? Veď aj hriešnici milujú tých, čo ich milujú. 33 Ak robíte dobre tým, čo vám dobre robia, akúže máte zásluhu? Veď to isté robia aj hriešnici. 34 A ak požičiavate tým, od ktorých to dúfate dostať naspäť, akúže máte zásluhu? Veď aj hriešnici požičiavajú hriešnikom, aby dostali naspäť to isté.

35 Ale milujte svojich nepriateľov, dobre robte, požičiavajte a nič za to nečakajte! Tak bude vaša odmena veľká a budete synmi Najvyššieho, lebo on je dobrý aj k nevďačným a zlým. 36 Buďte milosrdní, ako je milosrdný váš Otec! 37 Nesúďte a nebudete súdení. Neodsudzujte a nebudete odsúdení! Odpúšťajte a odpustí sa vám. 38 Dávajte a dajú vám: mieru dobrú, natlačenú, natrasenú, vrchovatú vám dajú do lona. Lebo akou mierou budete merať vy, takou sa nameria aj vám."

Podobenstvo o dvoch slepých - 39 Povedal im aj podobenstvo: „Môže viesť slepý slepého? Nepadnú obaja do jamy? 40 Žiak nie je nad učiteľa. Aj keď sa všetko naučí, bude ako jeho učiteľ.

Brvno v oku - 41 Prečo vidíš smietku v oku svojho brata, a vo vlastnom oku brvno nezbadáš? 42 Ako môžeš povedať svojmu bratovi: »Brat môj, dovoľ, vyberiem ti smietku, čo máš v oku,« keď vo svojom vlastnom oku brvno nevidíš? Pokrytec, vyhoď najprv brvno zo svojho oka! Potom budeš vidieť a budeš môcť vybrať smietku, čo je v oku tvojho brata.

Strom a ovocie - 43 Nie je dobrý strom, ktorý rodí zlé ovocie, ako nie je zlý strom, ktorý rodí dobré ovocie. 44 Každý strom možno poznať po ovocí. Z tŕnia predsa nezbierajú figy, ani z ostružín neoberajú hrozno. 45 Dobrý človek vynáša z dobrého pokladu svojho srdca dobro a zlý človek zo zlého vynáša zlo. Veď z plnosti srdca hovoria jeho ústa.

Podobenstvo o dvoch staviteľoch - 46 Čo ma oslovujete: »Pane, Pane,« keď nerobíte, čo hovorím? 47 Ukážem vám, komu sa podobá každý, kto prichádza ku mne, počúva moje slová a uskutočňuje ich. 48 Podobá sa človekovi, ktorý staval dom. Hlboko kopal a základy položil na skalu. Keď potom prišla povodeň, na dom narazila voda, no nemohla ním pohnúť, lebo bol dobre postavený. 49 Ale kto ich počúva, a neuskutočňuje, podobá sa človekovi, ktorý si postavil dom na zemi bez základu. Keď naň narazila voda, hneď sa zrútil a z domu zostalo veľké rumovisko."


Evanjelium podľa Lukáša - kap 7

Uzdravenie stotníkovho sluhu - 1 Keď skončil všetky svoje slová ľudu, ktorý ho počúval, vošiel do Kafarnauma. 2 Tam mal istý stotník sluhu, ktorého si veľmi cenil, a ten bol na smrť chorý. 3 Keď sa stotník dopočul o Ježišovi, poslal k nemu židovských starších s prosbou, aby prišiel a sluhu mu zachránil. 4 Oni prišli k Ježišovi a naliehavo ho prosili: „Zaslúži si, aby si mu to urobil, 5 lebo miluje náš národ; aj synagógu nám postavil." 6 Ježiš teda išiel s nimi. A keď už nebol ďaleko od domu, stotník poslal k nemu priateľov s odkazom: „Pane, neunúvaj sa, lebo nie som hoden, aby si vošiel pod moju strechu. 7 Preto som sa ani nepokladal za hodného ísť k tebe. Ale povedz slovo a môj sluha ozdravie! 8 Veď aj ja som človek podriadený vrchnosti a mám pod sebou vojakov. Ak daktorému poviem: »Choď!« - ide; inému: »Poď sem!« - tak príde; a svojmu sluhovi: »Urob toto!« - on to urobí." 9 Keď to Ježiš počul, zadivil sa mu, obrátil sa a zástupom, čo ho sprevádzali, povedal: „Hovorím vám: Takú vieru som nenašiel ani v Izraeli!" 10 A keď sa poslovia vrátili domov, sluhu našli zdravého.

Vzkriesenie syna naimskej vdovy - 11 Potom išiel do mesta, ktoré sa volá Naim. Išli s ním jeho učeníci a veľký zástup ľudu. 12 Keď sa priblížil k mestskej bráne, práve vynášali mŕtveho. Bol to jediný syn matky a tá bola vdova. Sprevádzal ju veľký zástup z mesta. 13 Keď ju Pán uvidel, bolo mu jej ľúto a povedal jej: „Neplač!" 14 Potom pristúpil a dotkol sa már. Nosiči zastali a on povedal: „Mládenec, hovorím ti, vstaň!" 15 Mŕtvy sa posadil a začal hovoriť. A Ježiš ho vrátil jeho matke. 16 Tu sa všetkých zmocnil strach, velebili Boha a hovorili: „Veľký prorok povstal medzi nami" a: „Boh navštívil svoj ľud." 17 A táto zvesť o ňom sa rozšírila po celej Ju lom okolí.

Otázka Jána Krstiteľa - 18 O tom všetkom priniesli Jánovi zvesť jeho učeníci. 19 Ján si zavolal dvoch zo svojich učeníkov a poslal ich k Pánovi s otázkou: „Ty si ten, ktorý má prísť, alebo máme čakať iného?" 20 Keď muži k nemu prišli, povedali: „Poslal nás k tebe Ján Krstiteľ a pýta sa: »Ty si ten, ktorý má prísť, alebo máme čakať iného?«" 21 Práve v tú hodinu uzdravil mnohých z neduhov, chorôb a od zlých duchov a mnohým slepým daroval zrak. 22 A tak im odpovedal: „Choďte a oznámte Jánovi, čo ste videli a počuli: Slepí vidia, chromí chodia, malomocní sú čistí, hluchí počujú, mŕtvi vstávajú a chudobným sa hlása evanjelium. 23 A blahoslavený je, kto sa na mne nepohorší."

Ježišovo svedectvo o Jánovi - 24 Keď Jánovi poslovia odišli, začal hovoriť zástupom o Jánovi: „Čo ste vyšli na púšť vidieť? Trstinu zmietanú vetrom? 25 Alebo čo ste vyšli vidieť? Človeka oblečeného do jemných šiat? Veď tí, čo sa skvostne obliekajú a žijú v rozkošiach, bývajú v kráľovských domoch. 26 Teda čo ste vyšli vidieť? Proroka? Áno, hovorím vám, viac ako proroka. 27 Lebo to o ňom je napísané: »Hľa, posielam svojho posla pred tvojou tvárou a on pripraví cestu pred tebou.«

28 Hovorím vám: Medzi tými, čo sa narodili zo ženy, nie je nik väčší ako Ján. Ale ten, kto je v Božom kráľovstve menší, je väčší ako on." 29 A všetok ľud, čo ho počúval, ba aj mýtnici uznali Božiu spravodlivosť, keď sa dali pokrstiť Jánovým krstom. 30 Ale farizeji a zákonníci zmarili v sebe Boží úmysel, lebo sa mu nedali pokrstiť.

Ježišov súd nad hriešnym pokolením - 31 „Komuže prirovnám ľudí tohto pokolenia? Komu sú podobní? 32 Podobajú sa deťom, čo vysedávajú na námestí a pokrikujú jedno na druhé:

»Pískali sme vám, a netancovali ste;
nariekali sme, a neplakali ste.«

33 Prišiel Ján Krstiteľ, nejedol chlieb a nepil víno a hovoríte: „Je posadnutý zlým duchom." 34 Prišiel Syn človeka, je a pije, a hovoríte: „Hľa, pažravec a pijan, priateľ mýtnikov a hriešnikov! 35 No múdrosť ospravedlňujú všetky jej deti."

Kajúca a milujúca žena - 36 Ktorýsi farizej ho pozval, aby s ním jedol. On vošiel do farizejovho domu a sadol si k stolu. 37 v meste bola istá žena, hriešnica. Keď sa dozvedela, že je hosťom vo farizejovom dome, priniesla alabastrovú nádobu s voňavým olejom, 38 s plačom pristúpila zozadu k jeho nohám, začala mu slzami máčať nohy a utierala mu ich svojimi vlasmi, bozkávala mu ich a natierala voňavým olejom.

39 Keď to videl farizej, ktorý ho pozval, povedal si v duchu: „Keby tento bol prorokom, vedel by, kto a aká je to žena, čo sa ho dotýka, že je to hriešnica." 40 Ježiš mu vravel: „Šimon, mám ti niečo povedať." On odvetil: „Povedz, Učiteľ!" 41 „Istý veriteľ mal dvoch dlžníkov. Jeden dlhoval päťsto denárov, druhý päťdesiat. 42 Keďže nemali skadiaľ dlžobu splatiť, odpustil ju obidvom. Ktorý z nich ho bude mať radšej?" 43 Šimon odpovedal: „Myslím, že ten, ktorému viac odpustil." On mu povedal: „Správne usudzuješ." 44 Potom sa obrátil k žene a Šimonovi povedal: „Vidíš túto ženu? Vošiel som do tvojho domu, a nedal si mi vodu na nohy. Ale ona slzami zmáčala moje nohy a svojimi vlasmi ich poutierala. 45 Nepobozkal si ma. Ale ona odvtedy, ako som vošiel, neprestala mi nohy bozkávať. 46 Hlavu si mi olejom nepomazal. Ona mi voňavým olejom nohy natrela. 47 Preto ti hovorím: Odpúšťajú sa jej mnohé hriechy, lebo veľmi miluje. Komu sa menej odpúšťa, menej miluje." 48 A jej povedal: „Tvoje hriechy sú odpustené." 49 Vtedy tí, čo s ním stolovali, začali si hovoriť: „Ktože je to, že aj hriechy odpúšťa?" 50 On však povedal žene: „Tvoja viera ťa zachránila. Choď v pokoji!"


Evanjelium podľa Lukáša - kap 8

Ženy v Ježišovom sprievode - 1 Potom chodil po mestách a dedinách, kázal a hlásal evanjelium o Božom kráľovstve a s ním Dvanásti 2 a niektoré ženy, ktoré uzdravil od zlých duchov a z chorôb: Mária, zvaná Magdaléna, z ktorej vyšlo sedem zlých duchov, 3 Jana, žena Herodesovho správcu Chúzu, Zuzana a mnohé iné, ktoré im vypomáhali zo svojich prostriedkov.

Podobenstvo o rozsievačovi - 4 Keď sa zišiel veľký zástup a prichádzali k nemu ľudia zo všetkých miest, povedal v podobenstve: 5 „Rozsievač vyšiel rozsievať semeno. Ako sial, jedno zrno padlo na kraj cesty. Tam ho pošliapali a nebeské vtáky pozobali. 6 Druhé padlo na skalu. Vzišlo a uschlo, lebo nemalo vlahy. 7 Iné zasa padlo do tŕnia, ale tŕnie rástlo s ním a udusilo ho. 8 Iné zrno padlo do dobrej zeme. Vyrástlo a prinieslo stonásobnú úrodu." Keď to povedal, zvolal: „Kto má uši na počúvanie, nech počúva."

Prečo hovorí v podobenstvách - 9 Jeho učeníci sa ho pýtali, aké je to podobenstvo. 10 On im povedal: „Vám je dané poznať tajomstvá Božieho kráľovstva. Ostatným hovorím len v podobenstvách, aby hľadeli, ale nevideli, aby počúvali, ale nechápali.

Vysvetlenie podobenstva - 11 Podobenstvo znamená toto: Semeno je Božie slovo. 12 Na kraji cesty, to sú tí, čo počúvajú, ale potom prichádza diabol a vyberá im slovo zo srdca, aby neuverili a neboli spasení. 13 Na skale, to sú tí, čo počúvajú a s radosťou prijímajú slovo, ale nemajú korene, veria len na čas a v čase skúšky odpadajú. 14 Ktoré padlo do tŕnia, to sú tí, čo počúvajú, ale starosti, bohatstvo a rozkoše života ho postupne udusia a oni neprinesú úrodu. 15 A ktoré padlo do dobrej zeme, to sú tí, čo počúvajú slovo, zachovávajú ho v dobrom a šľachetnom srdci a s vytrvalosťou prinášajú úrodu.

Podobenstvo o lampe - 16 Nik nezažne lampu a neprikryje ju nádobou, ani ju nepostaví pod posteľ, ale postaví ju na svietnik, aby tí, čo vchádzajú, videli svetlo. 17 Lebo nič nie je skryté, čo by sa nevyjavilo, a nič utajené, čo by sa neprezvedelo a nedostalo na verejnosť. 18 Dávajte teda pozor, ako počúvate, lebo kto má, tomu sa pridá, a kto nemá, tomu sa vezme aj to, o čom si myslí, že má."

Pravá Ježišova rodina - 19 Prišla za ním jeho matka a bratia, ale pre zástup sa nemohli k nemu dostať. 20 Oznámili mu: „Vonku stojí tvoja matka a tvoji bratia a chcú ťa vidieť." 21 On im odvetil: „Mojou matkou a mojimi bratmi sú tí, čo počúvajú Božie slovo a uskutočňujú ho."

Utíšenie búrky na mori - 22 v istý deň nastúpil on i jeho učeníci na loď; a povedal im: „Preplavme sa na druhý breh jazera." I odrazili od brehu. 23 Ako sa plavili, zaspal. Tu sa na jazero spustila taká víchrica, že sa im naberala voda a boli vo veľkom nebezpečenstve. 24 Pristúpili k nemu a zobudili ho slovami: „Učiteľ, učiteľ, hynieme!" On vstal, pohrozil vetru a rozbúrenej vode i upokojili sa a nastalo ticho. 25 A im povedal: „Kde je vaša viera?" A oni si so strachom a údivom hovorili: „Čo myslíš, kto je to, že rozkazuje vetru i vode a ony ho poslúchajú?"

Uzdravenie posadnutého v Gergeze - 26 Doplavili sa do gergezského kraja, ktorý je oproti Galilei. 27 Keď vystúpil na breh, vyšiel oproti nemu akýsi muž z mesta, posadnutý zlými duchmi. Už dlhý čas sa neobliekal a nebýval v dome, ale v hroboch. 28 Keď zbadal Ježiša, skríkol, padol pred ním a zvolal veľkým hlasom: „Čo ťa do mňa, Ježiš, Syn najvyššieho Boha? Prosím ťa, nemuč ma!" 29 Lebo Ježiš nečistému duchu rozkázal, aby vyšiel z toho človeka - už dlhý čas ho mal v moci. Aj ho sputnali reťazami a okovami a strážili ho, ale on putá roztrhal a zlý duch ho hnal na púšť. 30 Ježiš sa ho spýtal: „Ako sa voláš?" On odpovedal: „Pluk," lebo doň vošlo mnoho zlých duchov. 31 A prosili ho, aby im nerozkázal odísť do priepasti.

32 Na vrchu sa tam pásla veľká črieda svíň. Preto ho prosili, aby im dovolil vojsť do nich; on im to dovolil. 33 Tu zlí duchovia vyšli z človeka, vošli do svíň a črieda sa prudko hnala dolu svahom do jazera a potopila sa. 34 Keď pastieri videli, čo sa stalo, ušli a rozhlásili to v meste a po osadách. 35 A ľudia vyšli pozrieť sa, čo sa stalo. Prišli k Ježišovi a našli človeka, z ktorého vyšli zlí duchovia, ako sedí oblečený a pri zdravom rozume pri Ježišových nohách, a schytila ich hrôza. 36 Očití svedkovia im rozpovedali, ako bol uzdravený ten, ktorého trápil zlý duch. 37 A všetci obyvatelia gergezského kraja ho prosili, aby od nich odišiel, lebo sa ich zmocnil veľký strach. On teda nastúpil na loď a vrátil sa. 38 Muž, z ktorého vyšli zlí duchovia, ho prosil, aby smel zostať s ním. Ale on ho poslal preč so slovami: 39 „Vráť sa domov a rozprávaj, aké veľké veci ti urobil Boh!" On išiel a po celom meste rozhlasoval, aké veľké veci mu urobil Ježiš.

Uzdravenie ženy trpiacej na krvotok a vzkriesenie Jairovej dcéry - 40 Keď sa Ježiš vrátil, privítal ho zástup, lebo všetci naň čakali. 41 Tu prišiel muž, menom Jairus, ktorý bol predstaveným synagógy. Padol Ježišovi k nohám a prosil ho, aby šiel do jeho domu, 42 lebo mal jedinú, asi dvanásťročnú dcéru a tá umierala. Ako šiel, tlačil sa naňho zástup. 43 Bola tam aj istá žena, ktorá mala dvanásť rokov krvotok; minula na lekárov celý svoj majetok, ale ani jeden ju nemohol vyliečiť. 44 Pristúpila odzadu, dotkla sa obruby jeho šiat a hneď prestala krvácať. 45 Ježiš sa spýtal: „Kto sa ma to dotkol?" Keď to všetci popierali, ozval sa Peter: „Učiteľ, veď sa tlačia zástupy a tisnú ťa!" 46 Ale Ježiš povedal: „Niekto sa ma dotkol, lebo som pocítil, že zo mňa vyšla sila." 47 Žena, vidiac, že sa neutají, prišla s chvením, padla pred neho a pred všetkým ľudom sa priznala, prečo sa ho dotkla a ako hneď ozdravela. 48 A on jej povedal: „Dcéra, tvoja viera ťa uzdravila. Choď v pokoji!"

49 Kým ešte hovoril, prišiel ktosi z domu predstaveného synagógy a povedal: „Tvoja dcéra umrela; už neunúvaj učiteľa." 50 Ale keď to Ježiš počul, povedal mu: „Neboj sa, len ver a bude zachránená!" 51 Keď prišiel k domu, nikomu nedovolil vojsť dnu, iba Petrovi, Jánovi a Jakubovi s otcom a matkou dievčaťa. 52 Všetci nad dievčaťom plakali a nariekali. On povedal: „Neplačte! Dievča neumrelo, ale spí." 53 Oni ho vysmiali, lebo vedeli, že umrelo. 54 Ale on ho chytil za ruku a zvolal: „Dievča, vstaň!" 55 I vrátil sa doň duch a hneď vstalo. A rozkázal, aby mu dali jesť. 56 Rodičia dievčaťa stŕpli od úžasu a on im prikázal, že nesmú nikomu hovoriť, čo sa stalo.


Evanjelium podľa Lukáša - kap 9

Vyslanie Dvanástich - 1 Zvolal Dvanástich a dal im silu i moc nad všetkými zlými duchmi a liečiť neduhy. 2 Potom ich poslal hlásať Božie kráľovstvo a uzdravovať chorých. 3 A povedal im: „Na cestu si neberte nič: ani palicu ani kapsu ani chlieb ani peniaze, ani dvoje šiat nemajte. 4 Keď vojdete do niektorého domu, ostaňte tam a odtiaľ vychádzajte. 5 Ale keby vás niekde neprijali, odíďte z toho mesta a straste si prach z nôh na svedectvo proti nim." 6 Oni šli, chodili po dedinách, všade hlásali evanjelium a uzdravovali.

Herodesov nepokoj - 7 Tetrarcha Herodes počul o všetkom, čo sa dialo, a bol v rozpakoch, lebo niektorí hovorili: „Ján vstal z mŕtvych," 8 iní: „Zjavil sa Eliáš," zasa iní: „Vstal z mŕtvych jeden z dávnych prorokov." 9 A Herodes vravel: „Jána som dal ja sťať. Kto teda je ten, čo o ňom počúvam také veci?" A chcel ho vidieť.

Návrat apoštolov a rozmnoženie chleba - 10 Keď sa apoštoli vrátili, porozprávali mu všetko, čo robili. On ich vzal so sebou a len s nimi odišiel do mesta, ktoré sa volá Betsaida. 11 Keď to zástupy zvedeli, išli za ním. On ich prijal, hovoril im o Božom kráľovstve a uzdravoval tých, čo to potrebovali. 12 Deň sa začal schyľovať. Tu pristúpili Dvanásti a povedali mu: „Rozpusť zástup, nech sa rozídu do okolitých dedín a osád pohľadať si nocľah a jedlo, lebo tu sme na pustom mieste." 13 On im povedal: „Vy im dajte jesť!" Oni vraveli: „Nemáme viac ako päť chlebov a dve ryby; ibaže by sme šli a nakúpili jedlo pre celý tento zástup." 14 Bolo tam asi päťtisíc mužov. Ale on povedal svojim učeníkom: „Usaďte ich v skupinách asi po päťdesiat!" 15 Urobili to a všetkých usadili. 16 Potom vzal päť chlebov a dve ryby, pozdvihol oči k nebu dobrorečil nad nimi, lámal ich a dával svojim učeníkom, aby ich predkladali zástupu. 17 I jedli všetci sa nasýtili, ba ešte sa nazbieralo dvanásť košov odrobín, čo po nich zostali.

Petrovo vyznanie a prvá predpoveď utrpenia - 18 Keď raz osamote modlil a boli s ním učeníci, opýtal sa ich: „Za koho ma pokladajú zástupy?" 19 Oni mu odpovedali: „Za Jána Krstiteľa, iní za Eliáša a iní hovoria, že vstal z mŕtvych jeden z dávnych prorokov." 20 „A vy ma za koho pokladáte?", opýtal sa ich. Odpovedal Peter: „Za Božieho Mesiáša." 21 Ale on im dôrazne prikázal, že to nesmú nikomu povedať, 22 a dodal: „Syn človeka musí mnoho trpieť, starší, veľkňazi a zákonníci ho zavrhnú, zabijú ho, ale on tretieho dňa vstane z mŕtvych."

Ako nasledovať Ježiša - 23 A všetkým povedal: „Kto chce ísť za mnou, nech zaprie sám seba, vezme každý deň svoj kríž a nasleduje ma. 24 Lebo kto by si chcel život zachrániť, stratí ho, ale kto stratí svoj život pre mňa, zachráni si ho. 25 Veď čo osoží človekovi, keby aj celý svet získal, a seba samého by stratil alebo poškodil?! 26 Lebo kto sa bude hanbiť za mňa a za moje slová, za toho sa bude hanbiť Syn človeka, keď príde v sláve svojej i Otcovej a svätých anjelov. 27 Veru, hovorím vám: Niektorí z tých, čo tu stoja, neokúsia smrť, kým neuvidia Božie kráľovstvo."

Ježišovo premenenie - 28 Asi o osem dní po týchto slovách vzal so sebou Petra, Jána a Jakuba a vystúpil na vrch modliť sa. 29 Ako sa modlil, zmenil sa vzhľad jeho tváre a jeho odev zažiaril belobou. 30 A hľa, rozprávali sa s ním dvaja mužovia - boli to Mojžiš a Eliáš. 31 Zjavili sa v sláve a hovorili o jeho odchode, ktorý sa mal uskutočniť v Jeruzaleme. 32 Petra a tých, čo boli s ním, premohol spánok. A keď sa prebudili, videli jeho slávu a tých dvoch mužov, čo s ním stáli. 33 Keď od neho odchádzali, povedal Peter Ježišovi: „Učiteľ, dobre je nám tu. Urobme tri stánky: jeden tebe, jeden Mojžišovi a jeden Eliášovi." Nevedel, čo hovorí. 34 Kým toto hovoril, utvoril sa oblak a zahalil ich. Keď vstúpili do oblaku, zmocnil sa ich strach. 35 A z oblaku zaznel hlas: „Toto je môj vyvolený Syn, počúvajte ho!" 36 A kým hlas doznel, ostal Ježiš sám. Oni zmĺkli a v tých dňoch nehovorili nikomu o tom, čo videli.

Uzdravenie posadnutého chlapca - 37 Keď na druhý deň zostúpili z vrchu, išiel mu v ústrety veľký zástup. 38 Tu vykríkol akýsi muž zo zástupu: „Učiteľ, prosím ťa, pozri sa na môjho syna, je to moje jediné dieťa! 39 Hľa, zmocňuje sa ho duch, z ničoho nič kričí, hádže ním, až mu ide pena; ťažko ho opúšťa a týra ho. 40 Prosil som tvojich učeníkov, aby ho vyhnali, ale nemohli." 41 Ježiš povedal: „Neveriace a skazené pokolenie, dokedy mám byť ešte s vami a trpieť vás? Priveď sem svojho syna." 42 Ako prichádzal, zlý duch ho zhodil a zmietal ním. Ježiš nečistému duchu pohrozil, chlapca uzdravil a vrátil ho jeho otcovi. 43 A všetci stŕpli nad veľkou Božou mocou.

Druhá predpoveď utrpenia - Keď sa všetci divili všetkému, čo robil, povedal svojim učeníkom: 44 „Dobre počúvajte a zapamätajte si, čo vám poviem: Syn človeka bude vydaný do rúk ľudí." 45 Lenže oni nechápali toto slovo. Bolo im zahalené, aby mu nerozumeli, ale báli sa ho opýtať na to slovo.

Spor o prvenstvo - 46 Napadla im myšlienka, kto z nich je väčší. 47 Ale Ježiš poznal zmýšľanie ich srdca, vzal dieťa, postavil ho vedľa seba 48 a povedal im: „Kto prijme toto dieťa v mojom mene, mňa prijíma. A kto prijíma mňa, prijíma toho, ktorý ma poslal. Lebo kto je medzi vami najmenší, ten je veľký."

Skutky v Kristovom mene - 49 Vtedy povedal Ján: „Učiteľ, videli sme kohosi, ako v tvojom mene vyháňa zlých duchov. Bránili sme mu to, veď nechodí s nami." 50 Ježiš mu vravel: „Nebráňte mu, lebo kto nie je proti vám, je za vás!"

IV. Ježišova cesta do Jeruzalema 9,51 - 19,27

Nepohostinní Samaritáni - 51 Keď sa napĺňali dni, v ktoré mal byť vzatý zo sveta, pevne sa rozhodol ísť do Jeruzalema 52 a poslal pred sebou poslov. Oni sa vydali na cestu a prišli do istej samarijskej dediny, aby mu pripravili nocľah. 53 Ale neprijali ho, lebo mal namierené do Jeruzalema. 54 Keď to videli učeníci Jakub a Ján, povedali: „Pane, máme povedať, aby zostúpil oheň z neba a zničil ich?" 55 On sa obrátil a pokarhal ich. 56 A odišli do inej dediny.

Náročnosť apoštolského povolania - 57 Ako šli po ceste, ktosi mu povedal: „Pôjdem za tebou všade, kam pôjdeš." 58 Ježiš mu odvetil: „Líšky majú svoje skrýše a nebeské vtáky hniezda, ale Syn človeka nemá kde hlavu skloniť." 59 Inému vravel: „Poď za mnou!" On odpovedal: „Pane, dovoľ mi najprv odísť a pochovať si otca." 60 Ale Ježiš mu povedal: „Nechaj, nech si mŕtvi pochovávajú mŕtvych. Ty choď a zvestuj Božie kráľovstvo!" 61 Aj iný hovoril: „Pane, pôjdem za tebou, ale najprv mi dovoľ rozlúčiť sa s rodinou." 62 Ježiš mu povedal: „Kto položí ruku na pluh a obzerá sa späť, nie je súci pre Božie kráľovstvo."


Evanjelium podľa Lukáša - kap 10

Rozoslanie sedemdesiatich dvoch učeníkov - 1 Potom Pán vyvolil iných sedemdesiatich dvoch a po dvoch ich poslal pred sebou do každého mesta a na každé miesto kam sa sám chystal ísť. 2 A povedal im: „Žatva je veľká, ale robotníkov málo. Preto proste Pána žatvy, aby poslal robotníkov na svoju žatvu! 3 Choďte! Hľa, posielam vás ako baránkov medzi vlkov. 4 Nenoste mešec ani kapsu ani obuv a cestou nikoho nepozdravujte! 5 Keď vojdete do niektorého domu, najprv povedzte: »Pokoj tomuto domu!« 6 Ak tam bude syn pokoja, váš pokoj ňom spočinie; ak nie, vráti sa k vám. 7 v tom dome potom ostaňte, jedzte a pite, čo majú, lebo robotník si zaslúži svoju mzdu. Neprechádzajte z domu do domu! 8 A keď prídete do niektorého mesta a prijmú vás, jedzte, čo vám predložia, 9 uzdravujte chorých, čo sú v ňom a povedzte im: »Priblížilo sa k vám Božie kráľovstvo.« 10 Keď prídete do niektorého mesta a neprijali by vás, vyjdite do jeho ulíc a povedzte: 11 »Striasame na vás aj prach, čo sa nám vo vašom meste prilepil na nohy. Ale vedzte, že sa priblížilo Božie kráľovstvo!« 12 Hovorím vám, že Sodomčanom bude v onen deň ľahšie ako takému mestu.

Beda neveriacim mestám - 13 Beda ti, Korozain! Beda ti, Betsaida! Lebo keby sa v Týre a Sidone boli stali zázraky, ktoré sa stali u vás, dávno by boli v kajúcom rúchu sedeli v popole a kajali sa. 14 Preto Týru a Sidonu bude na súde ľahšie ako vám.

15 A ty, Kafarnaum, vari sa budeš vyvyšovať až do neba? Do pekla sa prepadneš!

16 Kto vás počúva, mňa počúva, a kto vami pohŕda, mnou pohŕda. Kto však pohŕda mnou, pohŕda tým, ktorý ma poslal."

Návrat sedemdesiatich dvoch - 17 Sedemdesiati dvaja sa vrátili natešení a hovorili: „Pane, aj zlí duchovia sa nám poddávajú v tvojom mene!" 18 On im povedal: „Videl som satana padať z neba ako blesk. 19 Hľa, dal som vám moc šliapať po hadoch a škorpiónoch i po všetkej sile nepriateľa a nič vám neuškodí. 20 No neradujte sa z toho, že sa vám poddávajú duchovia, ale radujte sa, že sú vaše mená zapísané v nebi."

Evanjelium sa zjavuje maličkým - 21 v tej hodine zaplesal v Duchu Svätom a povedal: „Zvelebujem ťa, Otče, Pán neba i zeme, že si tieto veci skryl pred múdrymi a rozumnými a zjavil si ich maličkým. Áno, Otče, tebe sa tak páčilo. 22 Môj Otec mi odovzdal všetko. A nik nevie, kto je Syn, iba Otec, ani kto je Otec, iba Syn a ten, komu to Syn bude chcieť zjaviť."

Šťastie Ježišových učeníkov - 23 Potom sa obrátil osobitne k učeníkom a povedal: „Blahoslavené oči, ktoré vidia, čo vidíte vy. 24 Lebo hovorím vám: Mnohí proroci a králi chceli vidieť, čo vidíte vy, ale nevideli, a počuť, čo vy počúvate, ale nepočuli."

Hlavné prikázanie - 25 Tu vystúpil ktorýsi znalec zákona a povedal, aby ho pokúšal: „Učiteľ, čo mám robiť, aby som bol dedičom večného života?" 26 Ježiš mu vravel: „Čo je napísané v Zákone? Ako tam čítaš?" 27 On odpovedal: „Milovať budeš Pána, svojho Boha, z celého svojho srdca, z celej svojej duše, zo všetkých svojich síl a z celej svojej mysle a svojho blížneho ako seba samého!" 28 Povedal mu: „Správne si odpovedal. Toto rob a budeš žiť!" 29 Ale on sa chcel ospravedlniť, preto sa opýtal Ježiša: „A kto je môj blížny?"

Podobenstvo o milosrdnom Samaritánovi - 30 Ježiš povedal: „Istý človek zostupoval z Jeruzalema do Jericha a padol do rúk zbojníkov. Tí ho ozbíjali, doráňali, nechali ho polomŕtveho a odišli. 31 Náhodou šiel tou cestou istý kňaz a keď ho uvidel, obišiel ho. 32 Takisto aj levita: keď prišiel na to miesto a uvidel ho, išiel ďalej. 33 No prišiel k nemu istý cestujúci Samaritán a keď ho uvidel, bolo mu ho ľúto. 34 Pristúpil k nemu, nalial mu na rany oleja a vína a obviazal mu ich; vyložil ho na svoje dobytča, zaviezol ho do hostinca a staral sa oň. 35 Na druhý deň vyňal dva denáre, dal ich hostinskému a povedal: »Staraj sa oň a ak vynaložíš viac, ja ti to zaplatím, keď sa budem vracať.« 36 Čo myslíš, ktorý z tých troch bol blížnym tomu, čo padol do rúk zbojníkov?" 37 On odpovedal: „Ten, čo mu preukázal milosrdenstvo." A Ježiš mu povedal: „Choď a rob aj ty podobne!"

Mária a Marta - 38 Ako išli ďalej, vošiel do ktorejsi dediny, kde ho prijala do domu istá žena, menom Marta. 39 Tá mala sestru menom Máriu, ktorá si sadla Pánovi k nohám a počúvala jeho slovo. 40 Ale Marta mala plno práce s obsluhou. Tu zastala a povedala: „Pane, nedbáš, že ma sestra nechá samu obsluhovať? Povedz jej, nech mi pomôže!" 41 Pán jej odpovedal: „Marta, Marta, staráš sa a znepokojuješ pre mnohé veci, 42 a potrebné je len jedno. Mária si vybrala lepší podiel, ktorý sa jej neodníme."


Evanjelium podľa Lukáša - kap 11

Modlitba Pána - 1 Raz sa na ktoromsi mieste modlil. Keď skončil, povedal mu jeden z jeho učeníkov: „Pane, nauč nás modliť sa, ako Ján naučil svojich učeníkov." 2 Povedal im: „Keď sa modlíte, hovorte:

Otče, posväť sa tvoje meno,
príď tvoje kráľovstvo.

3 Chlieb náš každodenný daj nám každý deň

4 a odpusť nám naše hriechy,
lebo aj my odpúšťame každému svojmu dlžníkovi.
A neuveď nás do pokušenia."

Podobenstvo o neodbytnom priateľovi - 5 Potom im hovoril: „Niekto z vás má priateľa. Pôjde k nemu o polnoci a povie mu: »Priateľu, požičaj mi tri chleby, 6 lebo prišiel ku mne priateľ z cesty a nemám mu čo ponúknuť.« 7 A on znútra odpovie: »Neobťažuj ma! Dvere sú už zamknuté a deti sú so mnou v posteli. Nemôžem vstať a dať ti.« 8 Hovorím vám: Aj keď nevstane a nedá mu preto, že mu je priateľom, pre jeho neodbytnosť vstane a dá mu, čo potrebuje.

Modlitba s dôverou - 9 Aj ja vám hovorím: Proste a dostanete! Hľadajte a nájdete! Klopte a otvoria vám! 10 Lebo každý, kto prosí, dostane, a kto hľadá, nájde, a kto klope, tomu otvoria. 11 Ak niekoho z vás ako otca poprosí syn o rybu, vari mu dá namiesto ryby hada? 12 Alebo ak pýta vajce, podá mu škorpióna? 13 Keď teda vy, hoci ste zlí, viete dávať dobré dary svojim deťom, o čo skôr dá nebeský Otec Ducha Svätého tým, čo ho prosia!"

Zlomyseľné prekrúcanie Ježišovej moci - 14 Raz vyháňal zlého ducha, ktorý bol nemý. Keď zlý duch vyšiel, nemý prehovoril. Zástupy žasli; 15 no niektorí z nich hovorili: „Mocou Belzebula, kniežaťa zlých duchov, vyháňa zlých duchov." 16 Iní žiadali od neho znamenie z neba, aby ho pokúšali. 17 Ale on poznal ich myšlienky a povedal im: „Každé kráľovstvo vnútorne rozdelené spustne a dom na dom sa zrúti. 18 Ak je aj satan vnútorne rozdelený, akože obstojí jeho kráľovstvo? Vy hovoríte, že ja mocou Belzebula vyháňam zlých duchov. 19 No ak ja vyháňam zlých duchov mocou Belzebula, čou mocou ich vyháňajú vaši synovia? Preto oni budú vašimi sudcami. 20 Ale ak ja Božím prstom vyháňam zlých duchov, potom k vám prišlo Božie kráľovstvo.

21 Keď silný ozbrojený človek stráži svoj dvor, jeho majetok je v bezpečí. 22 Ale keď ho prepadne silnejší ako on, premôže ho, vezme mu zbrane na ktoré sa spoliehal, a korisť rozdelí.

23 Kto nie je so mnou, je proti mne, a kto nezhromažďuje so mnou, rozhadzuje.

O návrate nečistého ducha - 24 Keď nečistý duch vyjde z človeka, blúdi po vyschnutých miestach a hľadá odpočinok. Ale keď nenájde, povie si: »Vrátim sa do svojho domu, odkiaľ som vyšiel.« 25 Keď ta príde, nájde ho vymetený a vyzdobený. 26 Tu odíde, vezme sedem iných duchov, horších, ako je sám, vojdú dnu a usídlia sa tam. A stav takého človeka je nakoniec horší, ako bol predtým."

Chvála Ježišovej matky - 27 Ako to hovoril, akási žena zo zástupu pozdvihla svoj hlas a povedala mu: „Blahoslavený život, ktorý ťa nosil, a prsia, ktoré si požíval." 28 Ale on povedal: „Skôr sú blahoslavení tí, čo počúvajú Božie slovo a zachovávajú ho."

Jonášovo znamenie - 29 Keď sa schádzali zástupy, začal hovoriť: „Toto pokolenie je zlé pokolenie. Žiada znamenie, ale znamenie nedostane, iba ak znamenie Jonášovo. 30 Lebo ako bol Jonáš znamením pre Ninivčanov, tak bude aj Syn človeka pre toto pokolenie. 31 Kráľovná z juhu vystúpi na súde proti mužom tohto pokolenia a odsúdi ich; lebo ona z končín zeme prišla počúvať Šalamúnovu múdrosť - a tu je niekto väčší ako Šalamún. 32 Mužovia z Ninive vystúpia na súde proti tomuto pokoleniu a odsúdia ho; lebo oni sa kajali na Jonášovo kázanie - a tu je predsa niekto väčší ako Jonáš.

Výroky o svetle - 33 Nik nezažne lampu a nepostaví ju do kúta ani pod mericu, ale postaví ju na svietnik, aby tí, čo vchádzajú, videli svetlo. 34 Lampou tela je tvoje oko. Ak bude tvoje oko čisté, bude celé tvoje telo vo svetle. Ale ak sa zakalí, bude aj tvoje telo vo tme. 35 Daj si teda pozor, aby svetlo, čo je v tebe, nebolo tmou. 36 Ak bude celé tvoje telo vo svetle a ani jedna jeho časť nebude vo tme, celé bude jasné, ako keď ťa lampa ožiari svojím svetlom."

Proti farizejom - 37 Keď ešte hovoril, pozval ho istý farizej, aby uňho obedoval. On šiel a sadol si k stolu. 38 A farizej sa začudoval, keď videl, že sa pred obedom neumyl. 39 Pán mu povedal: „Vy, farizeji, čistíte čašu a misu zvonka, ale vaše vnútro je plné lúpeže a neprávosti. 40 Hlupáci, či ten, čo stvoril vonkajšok, nestvoril aj vnútro? 41 Ale čo je vnútri, rozdajte ako almužnu a všetko vám bude čisté. 42 No beda vám, farizeji, lebo dávate desiatky z mäty, ruty a z každej zeleniny, ale spravodlivosť a Božiu lásku obchádzate! Toto bolo treba robiť a tamto nezanedbávať! 43 Beda vám, farizeji, lebo máte radi prvú stolicu v synagógach a pozdravy na uliciach! 44 Beda vám, lebo ste ako neoznačené hroby a ľudia ani nevedia, po čom chodia!"

Proti zákonníkom - 45 Vtedy mu povedal ktorýsi zákonník: „Učiteľ, keď takto hovoríš, aj nás urážaš." 46 On mu povedal: „Aj vám, zákonníkom, beda! Lebo zaťažujete ľudí bremenami, ktoré nemožno uniesť, ale sami sa tých bremien ani jediným prstom nedotknete. 47 Beda vám, lebo staviate pomníky prorokom, ktorých zabili vaši otcovia! 48 Tým dosvedčujete a schvaľujete činy svojich otcov, lebo oni ich zabíjali a vy im staviate pomníky. 49 Preto aj Božia múdrosť povedala: Pošlem k nim prorokov a apoštolov a oni niektorých z nich zabijú, iných budú prenasledovať; 50 a toto pokolenie sa bude zodpovedať za krv všetkých prorokov vyliatu od stvorenia sveta, 51 počnúc krvou Ábela až po krv Zachariáša, ktorý zahynul medzi oltárom a chrámom. Áno, hovorím vám: Toto pokolenie sa bude zodpovedať. 52 Beda vám, zákonníci, lebo ste vzali kľúč poznania! Sami ste nevošli, a tým, čo chceli vojsť, ste zabránili."

53 Keď stade odchádzal, začali naňho zákonníci a farizeji prudko dorážať a dotieravo sa ho na všeličo vypytovali. Strojili mu úklady, aby niečo podchytili z jeho úst.


Evanjelium podľa Lukáša - kap 12

Varovanie pred kvasom farizejov - 1 Medzitým ho obstúpili také zástupy, že skoro jeden po druhom šliapali. On začal hovoriť najprv svojim učeníkom: „Chráňte sa kvasu farizejov, čiže pokrytectva. 2 Veď nič nie je skryté, čo by sa neodhalilo, a nič utajené, čo by sa neprezvedelo. 3 Lebo čo ste povedali vo tme, bude počuť na svetle, a čo ste pošepli v izbách do ucha, bude sa rozhlasovať zo striech.

Odvaha pri vyznávaní Krista - 4 Vám, svojím priateľom, hovorím: Nebojte sa tých, čo zabíjajú telo, a potom už nemajú čo urobiť! 5 Ukážem vám, koho sa máte báť. Bojte sa toho, ktorý keď zabije, má moc uvrhnúť do pekla! Áno, hovorím vám: Tohoto sa bojte! 6 Nepredáva sa päť vrabcov za dva haliere? A Boh ani na jedného z nich nezabudne. 7 Vy však máte aj všetky vlasy na hlave spočítané. Nebojte sa, vy ste cennejší ako mnoho vrabcov!

8 Hovorím vám: Každého, kto mňa vyzná pred ľuďmi, aj Syn človeka vyzná pred Božími anjelmi. 9 Ale kto mňa zaprie pred ľuďmi, bude zaprený pred Božími anjelmi.

10 Ak niekto povie niečo proti Synovi človeka, odpustí sa mu to. Kto by sa však rúhal Duchu Svätému, tomu sa neodpustí.

11 Keď vás budú vodiť do synagóg, pred úrady a vrchnosti, nestarajte sa, ako a čím sa budete brániť alebo čo budete hovoriť, 12 lebo Duch Svätý vás v tú hodinu poučí, čo treba hovoriť."

Chráňte sa chamtivosti - 13 Ktosi zo zástupu mu povedal: „Učiteľ, povedz môjmu bratovi, aby sa so mnou podelil o dedičstvo." 14 On mu odvetil: „Človeče, kto ma ustanovil za sudcu alebo rozdeľovača medzi vami?" 15 A ostatným povedal: „Dajte si pozor a chráňte sa všetkej chamtivosti! Lebo aj keď má človek hojnosť všetkého, jeho život nezávisí od toho, čo má." 16 A povedal im aj podobenstvo: „Istému boháčovi prinieslo pole veľkú úrodu. 17 Premýšľal a hovoril si: »Čo budem robiť? Veď nemám kde uložiť svoju úrodu.« 18 Potom si povedal: »Toto urobím: Zrúcam svoje sýpky a postavím väčšie a tam uložím všetko obilie i ostatný svoj majetok. 19 Potom si poviem: Duša, máš veľké zásoby na mnohé roky. Odpočívaj, jedz, pi a veselo hoduj!« 20 Ale Boh mu povedal: »Blázon! Ešte tejto noci požiadajú od teba tvoj život a čo si si nahonobil, čie bude?« 21 Tak je to s tým, kto si hromadí poklady, a pred Bohom nie je bohatý."

Dôvera v Božiu prozreteľnosť - 22 A svojim učeníkom povedal: „Preto vám hovorím: Nebuďte ustarostení o život, čo budete jesť, ani o telo, čo si oblečiete. 23 Veď život je viac ako jedlo a telo viac ako odev. 24 Pozrite sa na havrany: nesejú, ani nežnú, nemajú ani komoru ani stodolu, a Boh ich živí. A vy ste o koľko viac ako vtáky! 25 A kto z vás si môže starosťami pridať čo len lakeť k svojmu životu? 26 Ak teda nemôžete ani to najmenšie, čo sa tak staráte o to ostatné? 27 Pozrite sa na ľalie, ako rastú: nepracujú, nepradú; a hovorím vám: Ani Šalamún sa v celej svojej sláve neobliekal tak ako jediná z nich. 28 Keď teda Boh takto oblieka rastlinu, ktorá je dnes na poli a zajtra ju hodia do pece, o čo skôr vás, vy maloverní?! 29 Ani vy sa nezháňajte, čo budete jesť alebo čo budete piť, a nebuďte ustarostení! 30 Veď toto všetko zháňajú ľudia tohto sveta. Váš Otec predsa vie, že toto potrebujete. 31 Ale hľadajte jeho kráľovstvo a toto dostanete navyše.

Pravý poklad - 32 Neboj sa, maličké stádo, lebo vášmu Otcovi sa zapáčilo dať vám kráľovstvo. 33 Predajte, čo máte, a rozdajte ako almužnu! Robte si mešce, ktoré sa nezoderú, nevyčerpateľný poklad v nebi, kde sa zlodej nedostane a kde moľ neničí. 34 Lebo kde je váš poklad, tam bude aj vaše srdce.

Výzva na bdelosť - 35 Bedrá majte opásané a lampy zažaté! 36 Buďte podobní ľuďom, ktorí očakávajú svojho pána, keď sa má vrátiť zo svadby, aby mu otvorili hneď, ako príde a zaklope. 37 Blahoslavení sluhovia, ktorých pán pri svojom príchode nájde bdieť. Veru, hovorím vám: Opáše sa, posadí ich k stolu a bude ich obsluhovať. 38 A keď príde pred polnocou alebo až nad ránom a nájde ich bdieť, budú blahoslavení. 39 Uvážte predsa: Keby hospodár vedel, v ktorú hodinu príde zlodej, nedovolil by mu vniknúť do svojho domu. 40 Aj vy buďte pripravení, lebo Syn človeka príde v hodinu, o ktorej sa nenazdáte."

Podobenstvo o vernom sluhovi - 41 Peter mu povedal: „Pane, toto podobenstvo hovoríš iba nám, alebo všetkým?" 42 Pán povedal: „Kto je teda verný a múdry správca, ktorého pán ustanoví nad svojou čeľaďou, aby jej načas dával určený pokrm? 43 Blahoslavený sluha, ktorého pán pri svojom príchode nájde tak robiť. 44 Veru, hovorím vám: Ustanoví ho nad všetkým, čo má. 45 Ale keby si ten sluha v srdci povedal: »Môj pán voľajako nejde,« a začal by biť sluhov a slúžky, jesť, piť a opíjať sa, 46 pán toho sluhu príde v deň, keď to najmenej čaká, a v hodinu, o ktorej nevie, oddelí ho a dá mu podiel medzi nevernými. 47 Toho sluhu, ktorý poznal vôľu svojho pána, no nepripravil sa a nesplnil jeho vôľu, veľmi zbijú. 48 Toho, ktorý ju nepoznal a urobil niečo, za čo si zaslúži bitku, menej zbijú. Kto mnoho dostal, od toho sa bude mnoho požadovať, a komu veľa zverili, od toho budú viac žiadať.

Triedenie duchov - 49 Oheň som prišiel vrhnúť na zem; a čo chcem? Len aby už vzplanul! 50 Ale krstom mám byť pokrstený a ako mi je úzko, kým sa to nestane! 51 Myslíte si, že som prišiel darovať pokoj zemi? Nie, hovorím vám, ale rozdelenie. 52 Lebo odteraz sa päť ľudí v jednom dome rozdelí: traja proti dvom a dvaja proti trom. 53 Rozdelia sa otec proti synovi a syn proti otcovi, matka proti dcére a dcéra proti matke, svokra proti neveste a nevesta proti svokre."

Poznať znamenie čias - 54 Potom povedal zástupom: „Keď zbadáte, že na západe vystupuje oblak, hneď hovoríte: »Dážď príde,« a býva tak. 55 A keď veje južný vietor, hovoríte: »Bude horúco,« a býva. 56 Pokrytci, vzhľad zeme a neba viete posúdiť. Ako to, že terajší čas posúdiť neviete? 57 Prečo sami od seba neusúdite, čo je spravodlivé.

Zmieriť sa s protivníkom - 58 Keď ideš so svojím protivníkom pred vrchnosť, usiluj sa s ním cestou vyrovnať, aby ťa nezavliekol k sudcovi, lebo sudca ťa vydá drábovi a dráb ťa vrhne do väzenia. 59 Hovorím ti: Nevyjdeš odtiaľ, kým nezaplatíš do ostatného haliera."


Evanjelium podľa Lukáša - kap 13

Prozreteľnostná výzva k pokániu - 1 Niektorí z tých, čo tam boli v tom čase, rozprávali mu o Galilejčanoch, ktorých krv Pilát zmiešal s krvou ich obetí. 2 On im povedal: „Myslíte si, že títo Galilejčania boli väčší hriešnici ako ostatní Galilejčania, keď tak trpeli? 3 Nie, hovorím vám, ale ak nebudete robiť pokánie, všetci podobne zahyniete. 4 Alebo si myslíte, že tí osemnásti, čo na nich padla veža v Siloe a zabila ich, boli väčší vinníci ako ostatní obyvatelia Jeruzalema? 5 Nie, hovorím vám, ale ak nebudete robiť pokánie, všetci zahyniete podobne."

Podobenstvo o neplodnom figovníku - 6 A povedal toto podobenstvo: „Ktosi mal vo vinici zasadený figovník a prišiel hľadať na ňom ovocie, ale nenašiel. 7 Preto povedal vinohradníkovi: »Pozri, už tri roky chodím hľadať ovocie na tomto figovníku, a nič nenachádzam. Vytni ho! Načo ešte aj zem vyčerpáva?« 8 On mu odvetil: »Pane, nechaj ho ešte tento rok. Okopem ho a pohnojím. 9 Možno nabudúce prinesie ovocie. Ak nie, potom ho vytneš.«"

Uzdravil zhrbenú ženu v sobotu - 10 v sobotu učil v istej synagóge. 11 Bola tam žena, ktorá osemnásť rokov mala ducha neduživosti. Bola zhrbená a nemohla sa ani trochu narovnať. 12 Keď ju Ježiš zbadal, zavolal si ju a povedal jej: „Žena, si oslobodená od svojej choroby," 13 a vložil na ňu ruky. Ona sa hneď vzpriamila a oslavovala Boha. 14 Ale predstavený synagógy sa nahneval, že Ježiš v sobotu uzdravuje, i povedal zástupu: „Je šesť dní, keď treba pracovať; v tieto dni prichádzajte a dávajte sa uzdravovať, a nie v sobotu!" 15 Pán mu odpovedal: „Pokrytci! Neodväzuje každý z vás v sobotu svojho vola alebo osla od jasieľ a nevodí ho napájať? 16 A túto Abrahámovu dcéru, ktorú satan držal osemnásť rokov spútanú, nebolo treba vyslobodiť z tohoto puta hoci aj v sobotu?" 17 Keď to povedal, všetci jeho protivníci sa zahanbili, ale ľudia sa radovali zo všetkých slávnych skutkov, ktoré konal.

Podobenstvo o horčičnom zrnku - 18 Potom povedal: „Čomu sa podobá Božie kráľovstvo, k čomu ho prirovnám? 19 Podobá sa horčičnému zrnku, ktoré človek vzal a zasial vo svojej záhrade. Keď vyrástlo, bol z neho strom a nebeské vtáky hniezdili na jeho konároch."

Podobenstvo o kvase - 20 A zasa povedal: „K čomu prirovnám Božie kráľovstvo? 21 Podobá sa kvasu, ktorý žena vezme a vmiesi do troch mier múky, až sa všetko prekvasí."

Kto bude spasený - 22 Cestou do Jeruzalema prechádzal mestami a dedinami a učil. 23 Ktosi sa ho spýtal: „Pane, je málo tých, čo budú spasení?" On im povedal: 24 „Usilujte sa vojsť tesnou bránou, lebo hovorím vám: Mnohí sa budú pokúšať vojsť, a nebudú môcť. 25 Keď hospodár vstane a zatvorí dvere a vy zostanete vonku, začnete klopať na dvere a volať: »Pane, otvor nám!« A on vám povie: »Ja neviem, odkiaľ ste!« 26 Vtedy začnete hovoriť: »Jedli sme s tebou a pili, na našich uliciach si učil.« 27 Ale on vám povie: »Ja neviem, odkiaľ ste; odíďte odo mňa všetci, čo pášete neprávosť!« 28 Tam bude plač a škrípanie zubami, až uvidíte, že Abrahám, Izák, Jakub a všetci proroci sú v Božom kráľovstve, a vy ste vyhodení von. 29 A prídu od východu i západu, od severu i od juhu a budú stolovať v Božom kráľovstve. 30 A tak sú poslední, ktorí budú prvými, a sú prví, ktorí budú poslednými."

Odkaz Herodesovi - 31 v tú hodinu prišli niektorí farizeji a hovorili mu: „Odíď odtiaľto, lebo Herodes ťa chce zabiť." 32 On im povedal: „Choďte a povedzte tej líške: »Hľa, vyháňam zlých duchov a uzdravujem dnes i zajtra a tretieho dňa dokončím. 33 Ale dnes, zajtra a pozajtre musím ísť ďalej, lebo nie je možné, aby prorok zahynul mimo Jeruzalema.«

Nárek nad Jeruzalemom - 34 Jeruzalem, Jeruzalem, ktorý zabíjaš prorokov a kameňuješ tých, čo boli k tebe poslaní, koľko ráz som chcel zhromaždiť tvoje deti ako sliepka svoje kuriatka pod krídla, a nechceli ste. 35 Hľa, váš dom vám ostáva pustý. A hovorím vám: Už ma neuvidíte, kým nepríde čas, keď budete hovoriť: »Požehnaný, ktorý prichádza v mene Pánovom.«"


Evanjelium podľa Lukáša - kap 14

V sobotu uzdravuje chorého na vodnatieľku - 1 V istú sobotu vošiel do domu ktoréhosi popredného farizeja stolovať a oni ho pozorovali. 2 A hľa, bol pred ním akýsi človek, ktorý mal vodnatieľku. 3 Tu sa Ježiš obrátil k zákonníkom a farizejom a opýtal sa: „Slobodno v sobotu uzdravovať, či nie?" 4 Ale oni mlčali. Vzal ho teda, uzdravil ho a prepustil. 5 A tamtým povedal: „Ak niekomu z vás padne do studne syn alebo vôl, nevytiahne ho hneď hoc aj v sobotu?" 6 A nevedeli mu na to odpovedať.

Prvé a posledné miesto - 7 Keď zbadal, ako si pozvaní vyberali popredné miesta, povedal im toto podobenstvo: 8 „Ak ťa niekto pozve na svadbu, nesadaj si na prvé miesto, lebo mohol pozvať niekoho vzácnejšieho, ako si ty; 9 a prišiel by ten, čo pozval teba i jeho, a povedal by ti: »Uvoľni miesto tomuto.« Vtedy by si musel s hanbou zaujať posledné miesto. 10 Ale keď ťa pozvú, choď, sadni si na posledné miesto. Potom príde ten, čo ťa pozval, a povie ti: »Priateľu, postúp vyššie!« Vtedy sa ti dostane pocty pred všetkými spolustolujúcimi. 11 Lebo každý, kto sa povyšuje, bude ponížený, a kto sa ponižuje, bude povýšený."

Nezištné pozvanie hostí - 12 A tomu, čo ho pozval, povedal: „Keď dávaš obed alebo večeru, nevolaj svojich priateľov ani svojich bratov ani príbuzných ani bohatých susedov, aby nepozvali aj oni teba a mal by si odplatu. 13 Ale keď chystáš hostinu, pozvi chudobných, mrzákov, chromých a slepých. 14 A budeš blahoslavený, lebo oni sa ti nemajú čím odplatiť. No odplatu dostaneš pri vzkriesení spravodlivých."

Podobenstvo o veľkej večeri - 15 Keď to počul jeden zo spolustolujúcich, povedal mu: „Blahoslavený, kto bude jesť chlieb v Božom kráľovstve." 16 On mu povedal: „Istý človek pripravil veľkú večeru a pozval mnoho ľudí. 17 Keď nadišla hodina večere, poslal svojho sluhu, aby povedal pozvaným: »Poďte, už je všetko pripravené.« 18 A naraz sa začali všetci vyhovárať. Prvý mu povedal: »Kúpil som pole a musím si ho ísť pozrieť. Prosím ťa, ospravedlň ma!« 19 Druhý povedal: »Kúpil som päť záprahov volov a idem ich vyskúšať. Prosím ťa, ospravedlň ma!« 20 A ďalší povedal: »Oženil som sa, a preto nemôžem prísť.« 21 Sluha sa vrátil a oznámil to svojmu pánovi. Vtedy sa hospodár rozhneval a povedal svojmu sluhovi: »Vyjdi rýchle na námestia a do ulíc mesta a priveď sem chudobných a mrzákov, slepých a chromých!« 22 A sluha hlásil: »Pane, stalo sa, ako si rozkázal, a ešte je miesto.« 23 Tu pán povedal sluhovi: »Vyjdi na cesty a k ohradám a donúť vojsť všetkých, aby sa mi naplnil dom. 24 Lebo hovorím vám, že ani jeden z tamtých mužov, čo boli pozvaní, neokúsi moju večeru.«"

Kto môže byť Ježišovým učeníkom - 25 Išli s ním veľké zástupy. Tu sa obrátil a povedal im: 26 „Ak niekto prichádza ku mne a nemá v nenávisti svojho otca, matku, ženu, deti, bratov, sestry, ba aj svoj život, nemôže byť mojím učeníkom. 27 A kto ide za mnou a nenesie svoj kríž, nemôže byť mojím učeníkom.

28 Ak niekto z vás chce stavať vežu, či si najprv nesadne a neprepočíta náklad, či má na jej dokončenie? 29 Aby sa mu potom, keď položí základ a nebude ju môcť dostavať, nezačali všetci, čo to uvidia, posmievať: 30 »Tento človek začal stavať, a nemohol dokončiť.« 31 Alebo keď sa kráľ chystá do boja s iným kráľom, či si najprv nesadne a neporozmýšľa, či sa môže s desiatimi tisícami postaviť proti tomu, ktorý ide proti nemu s dvadsiatimi tisícami? 32 Ak nie, vyšle posolstvo, kým je tamten ešte ďaleko, a prosí o podmienky mieru. 33 Tak ani jeden z vás, ak sa nezriekne všetkého, čo má, nemôže byť mojím učeníkom.

34 Soľ je dobrá. Ale ak aj soľ stratí chuť, čím ju napravia? 35 Nehodí sa ani do zeme ani do hnoja, ale ju vyhodia von. Kto má uši na počúvanie, nech počúva."


Evanjelium podľa Lukáša - kap 15

Tri podobenstvá o milosrdenstve 15,1-32

a) Podobenstvo o stratenej ovci - 1 Približovali sa k nemu všetci mýtnici a hriešnici a počúvali ho. 2 Farizeji a zákonníci šomrali: „Tento prijíma hriešnikov a jedáva s nimi." 3 Preto im povedal toto podobenstvo: 4 „Ak má niekto z vás sto oviec a jednu z nich stratí nenechá tých deväťdesiatdeväť na púšti a nepôjde za tou, čo sa stratila, kým ju nenájde? 5 A keď ju nájde, vezme ju s radosťou na plecia, 6 a len čo príde domov, zvolá priateľov a susedov a povie im: »Radujte sa so mnou lebo som našiel ovcu, čo sa mi stratila.« 7 Hovorím vám: Tak bude aj v nebi väčšia radosť nad jedným hriešnikom, ktorý robí pokánie, ako nad deväťdesiatimi deviatimi spravodlivými, ktorí pokánie nepotrebujú.

b) Podobenstvo o stratenej drachme - 8 Alebo ak má žena desať drachiem a jednu drachmu stratí, nezažne lampu, nevymetie dom a nehľadá starostlivo kým ju nenájde? 9 A keď ju nájde, zvolá priateľky a susedky a povie. »Radujte sa so mnou, lebo som našla drachmu, čo som stratila.« 10 Hovorím vám: Takú radosť majú Boží anjeli z jedného hriešnika, ktorý robí pokánie."

c) Podobenstvo o márnotratnom synovi - 11 A pokračoval: "Istý človek mal dvoch synov. 12 Mladší z nich povedal otcovi: »Otec, daj mi časť majetku, ktorá mi patrí.« A on im rozdelil majetok. 13 O niekoľko dní si mladší syn všetko zobral, odcestoval do ďalekého kraja a tam svoj majetok hýrivým životom premárnil. 14 Keď všetko premrhal, nastal v tej krajine veľký hlad a on začal trieť núdzu. 15 Išiel teda a uchytil sa u istého obyvateľa tej krajiny a on ho poslal na svoje hospodárstvo svine pásť. 16 I túžil nasýtiť sa aspoň strukmi, čo žrali svine, ale nik mu ich nedával. 17 Vstúpil teda do seba a povedal si: »Koľko nádenníkov u môjho otca má chleba nazvyš, a ja tu hyniem od hladu. 18 Vstanem, pôjdem k otcovi a poviem mu: Otče, zhrešil som proti nebu i voči tebe. 19 Už nie som hoden volať sa tvojím synom. Prijmi ma ako jedného zo svojich nádenníkov.« 20 I vstal a šiel k svojmu otcovi.

Ešte bol ďaleko, keď ho zazrel jeho otec, a bolo mu ho ľúto. Pribehol k nemu, hodil sa mu okolo krku a vybozkával ho. 21 Syn mu povedal: »Otče, zhrešil som proti nebu i voči tebe. Už nie som hoden volať sa tvojim synom.« 22 Ale otec povedal svojim sluhom: »Rýchlo prineste najlepšie šaty a oblečte ho! Dajte mu prsteň na ruku a obuv na nohy! 23 Priveďte vykŕmené teľa a zabite ho. Jedzme a veselo hodujme, 24 lebo tento môj syn bol mŕtvy, a ožil, bol stratený, a našiel sa.« A začali hodovať.

25 Jeho starší syn bol práve na poli. Keď sa vracal a približoval sa k domu, počul hudbu a tanec. 26 Zavolal si jedného zo sluhov a pýtal sa, čo sa deje. 27 Ten mu povedal: »Prišiel tvoj brat a tvoj otec zabil vykŕmené teľa, lebo sa mu vrátil zdravý.« 28 On sa však nahneval a nechcel vojsť. Vyšiel teda otec a začal ho prosiť. 29 Ale on odpovedal otcovi: »Už toľko rokov ti slúžim a nikdy som neprestúpil tvoj príkaz, a mne si nikdy nedal ani kozliatko, aby som sa zabavil so svojimi priateľmi. 30 No keď prišiel tento tvoj syn, čo ti prehýril majetok s neviestkami, pre neho si zabil vykŕmené teľa.« 31 On mu na to povedal: »Syn môj, ty si stále so mnou a všetko, čo ja mám, je tvoje. 32 Ale patrilo sa hodovať a radovať sa, lebo tento tvoj brat bol mŕtvy, a ožil, bol stratený, a našiel sa.«"


Evanjelium podľa Lukáša - kap 16

Podobenstvo o nepoctivom správcovi - 1 Učeníkom povedal: „Bol istý bohatý človek, ktorý mal správcu, a toho obžalovali u neho, že mu rozhadzuje majetok. 2 Zavolal si ho a povedal mu: »Čo to počúvam o tebe? Vydaj počet zo svojho šafárenia, lebo už nemôžeš ďalej šafáriť.« 3 Správca si povedal: »Čo budem robiť, keď ma môj pán zbavuje správcovstva? Kopať nevládzem, žobrať sa hanbím. 4 Viem, čo urobím, aby ma niekde prijali do domu, keď ma zbavia správcovstva.« 5 Zavolal si po jednom dlžníkov svojho pána a vravel prvému: »Koľko dlhuješ môjmu pánovi?« 6 On povedal: »Sto kadí oleja.« Vravel mu: Tu máš svoj úpis, rýchlo si sadni a napíš päťdesiat. 7 Potom povedal inému: »A ty koľko dlhuješ?« On vravel: »Sto meríc pšenice.« Vravel mu: »Tu máš svoj úpis a napíš osemdesiat.« 8 A pán pochválil nepoctivého správcu, že si opatrne počínal. Lebo synovia tohto sveta sú voči sebe navzájom predvídavejší ako synovia svetla.

Správne používanie majetku - 9 Aj ja vám hovorím: Robte si priateľov z nespravodlivej mamony, aby vás, až sa pominie, prijali do večných príbytkov.

10 Kto je verný v najmenšom, je verný aj vo veľkom, a kto je nepoctivý v malom, je nepoctivý aj vo veľkom.

11 Ak ste teda neboli verní v nespravodlivej mamone, kto vám zverí pravé bohatstvo? 12 A ak ste neboli verní v cudzom, kto vám dá čo je vaše?

13 Nijaký sluha nemôže slúžiť dvom pánom; pretože buď jedného bude nenávidieť a druhého milovať, alebo jedného sa bude pridŕžať a druhým bude opovrhovať. Nemôžete slúžiť aj Bohu aj mamone."

Proti farizejom, milovníkom peňazí - 14 Toto všetko počúvali aj farizeji, ktorí mali radi peniaze, a posmievali sa mu. 15 Preto im povedal: „Vy sa robíte pred ľuďmi spravodlivými, ale Boh pozná vaše srdcia, lebo čo je u ľudí vznešené, pred Bohom je ohavné.

Násilím na kráľovstvo - 16 Zákon a Proroci sú až po Jána. Odvtedy sa zvestuje Božie kráľovstvo a každý naň ide násilím.

Trvácnosť Zákona - 17 Ľahšie sa pominie nebo a zem, ako by zo Zákona vypadla jediná čiarka.

Nerozlučnosť manželstva - 18 Každý, kto prepúšťa svoju manželku a berie si inú, cudzoloží, a kto si berie takú, ktorú muž prepustil, cudzoloží.

Podobenstvo o boháčovi a Lazárovi - 19 Bol istý bohatý človek. Obliekal sa do purpuru a kmentu a deň čo deň prepychovo hodoval. 20 Pri jeho bráne líhal akýsi žobrák, menom Lazár, plný vredov. 21 Túžil nasýtiť sa z toho, čo padalo z boháčovho stola, a len psy prichádzali a lízali mu vredy. 22 Keď žobrák umrel, anjeli ho zaniesli do Abrahámovho lona. Zomrel aj boháč a pochovali ho. 23 A keď v pekle v mukách pozdvihol oči, zďaleka videl Abraháma a Lazára v jeho lone. 24 I zvolal: »Otec Abrahám, zľutuj sa nado mnou a pošli Lazára, nech si namočí aspoň koniec prsta vo vode a zvlaží mi jazyk, lebo sa hrozne trápim v tomto plameni!« 25 No Abrahám povedal: »Synu, spomeň si, že si dostal všetko dobré za svojho života a Lazár zasa iba zlé. Teraz sa on tu teší a ty sa trápiš. 26 A okrem toho je medzi nami a vami veľká priepasť, takže nik - čo ako by chcel - nemôže prejsť odtiaľto k vám ani odtiaľ prekročiť k nám.« 27 Tu povedal: »Prosím ťa, Otče, pošli ho do domu môjho otca. 28 Mám totiž piatich bratov; nech ich zaprisahá, aby sa nedostali aj oni na toto miesto múk.« 29 Abrahám mu odpovedal: »Majú Mojžiša a Prorokov nech ich počúvajú.« 30 Ale on vravel: »Nie, otec Abrahám. Ak príde k nim niekto z mŕtvych, budú robiť pokánie.« 31 Odpovedal mu. Ak nepočúvajú Mojžiša a Prorokov neuveria, ani keby niekto z mŕtvych vstal."


Evanjelium podľa Lukáša - kap 17

O pohoršení - 1 Potom povedal svojim učeníkom: „Nie je možné, aby neprišli pohoršenia, ale beda tomu, skrze koho prichádzajú! 2 Tomu by bolo lepšie, keby mu zavesili mlynský kameň na krk a hodili ho do mora, akoby mal pohoršiť jedného z týchto maličkých. 3 Dávajte si pozor!

O odpúšťaní - Keď sa tvoj brat prehreší, pokarhaj ho! Ak sa obráti, odpusť mu! 4 A keď sa aj sedem ráz za deň prehreší proti tebe a sedem ráz sa vráti k tebe a povie: »Ľutujem,« odpusť mu!"

Sila viery - 5 Apoštoli povedali Pánovi: „Daj nám väčšiu vieru!" 6 Pán vravel: „Keby ste mali vieru ako horčičné zrnko a povedali by ste tejto moruši: »Vytrhni sa aj s koreňom a presaď sa do mora,« poslúchla by vás.

Neužitoční sluhovia - 7 Kto z vás, čo máte sluhu, ktorý orie alebo pasie, povie mu, keď sa vráti z poľa: »Hneď si poď sadnúť k stolu«? 8 Vari mu nepovie skôr: »Priprav mi večeru, opáš sa a obsluhuj ma, kým sa nenajem a nenapijem; ty budeš jesť a piť až potom«? 9 Je azda povinný ďakovať sluhovi, že urobil, čo sa mu rozkázalo? 10 Tak aj vy, keď urobíte všetko, čo sa vám prikázalo, povedzte: »Sme neužitoční sluhovia; urobili sme, čo sme boli povinní urobiť.«"

Desať malomocných - 11 Na ceste do Jeruzalema prechádzal pomedzi Samáriu a Galileu. 12 Ako vchádzal do ktorejsi dediny, išlo oproti nemú desať malomocných mužov. Zďaleka zastali 13 a hlasne kričali: „Ježišu, učiteľ, zmiluj sa nad nami!" 14 Keď ich uvidel, povedal: „Choďte, ukážte sa kňazom!" A ako šli, boli očistení. 15 Len čo jeden z nich spozoroval, že je uzdravený, vrátil sa a veľkým hlasom velebil Boha. 16 Padol na tvár Ježišovi k nohám a ďakoval mu; a bol to Samaritán. 17 Ježiš na to povedal: „Neočistilo sa ich desať? A tí deviati sú kde? 18 Nenašiel sa nik okrem tohoto cudzinca, čo by sa bol vrátil a vzdal Bohu slávu?" 19 A jemu povedal: „Vstaň a choď, tvoja viera ťa uzdravila."

Príchod Božieho kráľovstva - 20 Keď sa ho farizeji opýtali, kedy príde Božie kráľovstvo, on im povedal: „Božie kráľovstvo neprichádza tak, že by sa to dalo spozorovať. 21 Ani nepovedia: »Aha, tu je!« alebo: »Tamto je!«, lebo Božie kráľovstvo je medzi vami."

Deň Syna človeka - 22 A učeníkom povedal: „Prídu dni, keď si budete žiadať uvidieť jeden z dní Syna človeka, ale neuvidíte. 23 A povedia vám: »Hľa, tu je!«, »Hľa, tamto je!« Nechoďte nikde, nebežte za nimi! 24 Lebo ako blesk, keď sa zablysne, ožiari všetko od jedného kraja neba až po druhý, tak aj Syn človeka v svoj deň. 25 Ale najprv musí mnoho trpieť a toto pokolenie ho zavrhne. 26 Ako bolo za dní Noema, tak bude aj za dní Syna človeka. 27 Ľudia jedli, pili, ženili sa a vydávali až do dňa keď Noe vošiel do korába. Tu prišla potopa a zahubila všetkých. 28 Podobne ako to bolo za dní Lota: ľudia jedli, pili, kupovali, predávali, sadili, stavali 29 ale v deň, keď Lot odišiel zo Sodomy, spustil sa oheň a síra z neba a všetkých zahubili. 30 Priam tak bude aj v deň, keď sa zjaví Syn človeka. 31 Kto bude v ten deň na streche a veci bude mať v dome, nech nezostupuje vziať si ich, a kto bude na poli, nech sa takisto nevracia nazad. 32 Spomeňte si na Lotovu ženu. 33 Kto sa bude usilovať zachrániť si život, stratí ho, a kto ho stratí, získa ho. 34 Hovorím vám: v tú noc budú dvaja na jednej posteli: jeden bude vzatý a druhý sa ponechá. 35 Dve budú spolu mlieť: jedna bude vzatá, druhá sa ponechá." (36 Dvaja budú na poli, jeden bude vzatý, druhý sa ponechá.)

37 Oni sa ho opýtali: „Kde, Pane?" On im povedal: „Kde bude mŕtvola, tam sa zhromaždia aj orly."


Evanjelium podľa Lukáša - kap 18

Podobenstvo o sudcovi a vdove - 1 Rozpovedal im podobenstvo, ako sa treba stále modliť a neochabovať: 2 „V istom meste bol sudca, ktorý sa Boha nebál a ľudí nehanbil. 3 Bola v tom meste aj vdova, ktorá k nemu chodila s prosbou: »Obráň ma pred mojím protivníkom.« 4 Ale on dlho nechcel. No potom si povedal: »Hoci sa Boha nebojím a ľudí sa nehanbím, 5 obránim tú vdovu, keď ma tak unúva, aby napokon neprišla a neudrela ma po tvári.«" 6 A Pán povedal: „Počúvajte, čo hovorí nespravodlivý sudca! 7 A Boh neobráni svojich vyvolených, čo k nemu volajú dňom i nocou, a bude k nim nevšímavý? 8 Hovorím vám: Zaraz ich obráni. Ale nájde Syn človeka vieru na zemi, keď príde?"

Farizej a mýtnik - 9 Tým, čo si namýšľali, že sú spravodliví, a ostatnými pohŕdali, povedal toto podobenstvo: 10 „Dvaja ľudia vstúpili do chrámu modliť sa. Jeden bol farizej, druhý mýtnik. 11 Farizej sa postavil a takto sa v sebe modlil: »Bože, ďakujem ti, že nie som ako ostatní ľudia: vydierači, nespravodlivci, cudzoložníci alebo aj ako tento mýtnik. 12 Postím sa dva razy do týždňa, dávam desiatky zo všetkého, čo mám.« 13 Mýtnik stál celkom vzadu a neodvážil sa ani oči k nebu zdvihnúť, ale bil sa do pŕs a hovoril: »Bože, buď milostivý mne hriešnemu.« 14 Hovorím vám: Tento odišiel domov ospravedlnený, a nie tamten. Lebo každý, kto sa povyšuje, bude ponížený, a kto sa ponižuje, bude povýšený."

Ježiš a deti - 15 Prinášali k nemu aj nemluvňatá, aby sa ich dotkol. Keď to videli učeníci, okrikovali ich. 16 Ale Ježiš si ich zavolal a povedal: „Nechajte deti prichádzať ku mne a nebráňte im, lebo takým patrí Božie kráľovstvo! 17 Veru, hovorím vám: Kto neprijme Božie kráľovstvo ako dieťa, nevojde doň."

Bohatý popredný muž - 18 Tu sa ho ktorýsi popredný muž opýtal: „Učiteľ dobrý, čo mám robiť, aby som bol dedičom večného života?" 19 Ježiš mu povedal: „Prečo ma nazývaš dobrým? Nik nie je dobrý, jedine Boh. 20 Poznáš prikázania: Nescudzoložíš! Nezabiješ! Nepokradneš! Nebudeš krivo svedčiť! Cti svojho otca i matku!" 21 On vravel: „Toto všetko som zachovával od mladosti." 22 Keď to Ježiš počul, povedal mu: „Ešte ti jedno chýba. Predaj všetko, čo máš rozdaj chudobným a budeš mať poklad v nebi. Potom príď a nasleduj ma. 23 Keď to počul, zosmutnel, lebo bol veľmi bohatý. 24 Ježiš, vidiac, ako zosmutnel, povedal: „Ako ťažko vchádzajú do Božieho kráľovstva tí čo majú majetky! 25 Ľahšie je ťave prejsť cez ucho ihly, ako boháčovi vojsť do Božieho kráľovstva." 26 Tí, čo to počuli, povedali: „Kto potom môže byť spasený?" 27 On im povedal: „Čo je nemožné ľudom, je možné Bohu."

Odmena tým, čo opustili všetko - 28 Peter vravel: „Pozri, my sme opustili, čo sme mali, a išli sme za tebou." 29 On im povedal: „Veru, hovorím vám: Niet nikoho, kto pre Božie kráľovstvo opustí dom alebo ženu alebo bratov alebo rodičov alebo deti, 30 aby nedostal oveľa viac v tomto čase a v budúcom veku večný život."

Tretia predpoveď utrpenia - 31 Vtedy si vzal Dvanástich a hovoril im: „Hľa, vystupujeme do Jeruzalema a splní sa všetko, čo napísali Proroci o Synovi človeka. 32 Vydajú ho pohanom, vysmejú, potupia a opľujú, 33 zbičujú ho a zabijú, ale on tretieho dňa vstane z mŕtvych." 34 Lenže oni z toho ničomu nerozumeli. Toto slovo im zostalo zahalené a nepochopili, čo hovoril.

Uzdravenie slepca pri Jerichu - 35 Keď sa približoval k Jerichu, pri ceste sedel akýsi slepec a žobral. 36 Keď počul, že tadiaľ prechádza zástup, pýtal sa, čo sa deje. 37 Povedali mu: „Ježiš Nazaretský ide tadiaľto." 38 Tu vykríkol: „Ježišu, Syn Dávidov, zmiluj sa nado mnou!" 39 Tí, čo išli popredku, ho okríkali, aby mlčal. Ale on ešte väčšmi kričal: „Syn Dávidov, zmiluj sa nado mnou!" 40 Ježiš zastal a kázal, aby ho priviedli k nemu. Keď sa priblížil, opýtal sa ho: 41 „Čo chceš, aby som ti urobil?" On odpovedal: „Pane, aby som videl." 42 A Ježiš mu povedal: „Pozeraj! Tvoja viera ťa uzdravila." 43 A hneď videl, šiel za ním a velebil Boha. Aj všetok ľud, keď to videl, vzdával Bohu chválu.


Evanjelium podľa Lukáša - kap 19

Zachej - 1 Potom vošiel do Jericha a prechádzal cezeň. 2 A tu muž, menom Zachej, ktorý bol hlavným mýtnikom a bol bohatý, 3 zatúžil vidieť Ježiša, kto to je, ale nemohol pre zástup, lebo bol malej postavy. 4 Bežal teda napred a vyšiel na planý figovník, aby ho uvidel, lebo práve tade mal ísť. 5 Keď Ježiš prišiel na to miesto, pozrel sa hore a povedal mu: „Zachej, poď rýchlo dolu, lebo dnes musím zostať v tvojom dome!" 6 On chytro zišiel a prijal ho s radosťou. 7 Keď to videli, všetci šomrali: „Vošiel k hriešnemu človekovi!" 8 Ale Zachej vstal a povedal Pánovi: „Pane, polovicu svojho majetku dám chudobným a ak som niekoho oklamal, vrátim štvornásobne." 9 Ježiš mu povedal: „Dnes prišla spása do tohoto domu. Veď aj on je Abrahámovým synom. 10 Lebo Syn človeka prišiel hľadať a zachrániť, čo sa stratilo."

Podobenstvo o mínach - 11 Tým, čo to počuli, pridal ešte podobenstvo, lebo bol blízko Jeruzalema a oni si mysleli, že sa už zjaví Božie kráľovstvo. 12 A tak povedal: „Istý človek vznešeného pôvodu odchádzal do ďalekej krajiny prevziať kráľovstvo a potom sa mal vrátiť. 13 Zavolal si svojich desiatich sluhov, dal im desať mín a povedal im: »Obchodujte, kým sa nevrátim!« 14 Ale jeho občania ho nenávideli a vyslali za ním posolstvo s odkazom: »Nechceme, aby tento nad nami kraľoval.« 15 Keď sa po prevzatí kráľovstva vrátil, dal si zavolať sluhov, ktorým dal peniaze, aby zistil, koľko kto získal. 16 Prišiel prvý a vravel: »Pane, tvoja mína získala desať mín.« 17 On mu povedal: »Správne, dobrý sluha; pretože si bol verný v maličkosti, maj moc nad desiatimi mestami.« 18 Prišiel druhý a vravel: »Pane, tvoja mína vyniesla päť mín.« 19 Aj tomuto povedal: »Ty maj moc nad piatimi mestami.« 20 Iný prišiel a hovoril: »Pane, hľa, tvoja mína. Mal som ju uloženú v šatke; 21 bál som sa ťa, lebo si prísny človek: berieš, čo si si neuložil, a žneš, čo si nezasial.« 22 On mu povedal: »Zlý sluha! Podľa tvojich vlastných slov ťa súdim. Vedel si, že som prísny človek že beriem, čo som si neuložil, a žnem, čo som nezasial? 23 prečo si teda nedal moje peniaze peňazomencom a ja by som si ich bol po návrate vybral aj s úrokmi?« 24 A tým, čo tam stáli, povedal: »Vezmite mu mínu a dajte ju tomu, čo má desať mín.« 25 Oni mu vraveli: »Pane, veď má desať mín!« 26 Hovorím vám: »Každému, kto má, ešte sa pridá, ale kto nemá, tomu sa vezme aj to, čo má. 27 A mojich nepriateľov, čo nechceli, aby som nad nimi kraľoval, priveďte sem a pobite ich predo mnou!«"

V. Ježišovo účinkovanie v Jeruzaleme 19,28 - 21,38

Slávnostný vstup do Jeruzalema - 28 Ako to povedal, išiel popredku a uberal sa do Jeruzalema.

29 Keď sa priblížil k Betfage a Betánii pri hore, ktorá sa volá Olivová, poslal dvoch učeníkov 30 so slovami: „Choďte do dediny, čo je pred vami. Len čo do nej vojdete, nájdete priviazané osliatko, na ktorom nikdy nijaký človek nesedel. Odviažte ho a priveďte! 31 A keby sa vás niekto opýtal: »Prečo ho odväzujete?«, poviete: »Pán ho potrebuje.«" 32 Tí, ktorých poslal, odišli a našli všetko tak, ako im povedal. 33 Keď osliatko odväzovali, povedali im jeho majitelia: „Prečo odväzujete osliatko?" 34 Oni povedali: „Pán ho potrebuje." 35 Osliatko priviedli k Ježišovi, prehodili cezeň svoje plášte a posadili naň Ježiša. 36 Ako šiel, prestierali na cestu svoje plášte. 37 A keď sa už blížil k úpätiu Olivovej hory, začali celé zástupy učeníkov radostne veľkým hlasom chváliť Boha za všetky zázraky, ktoré videli, 38 a volali:

„Požehnaný kráľ, ktorý prichádza v mene Pánovom!
Pokoj na nebi a sláva na výsostiach!"

39 Vtedy mu niektorí farizeji zo zástupu povedali: „Učiteľ, napomeň svojich učeníkov!" 40 On odvetil: „Hovorím vám: Ak budú oni mlčať, budú kričať kamene."

Ježiš plače nad Jeruzalemom - 41 Keď sa priblížil a zazrel mesto, plakal nad ním 42 a hovoril: „Kiež by si aj ty v tento deň spoznalo, čo ti prináša pokoj! Ale teraz je to skryté tvojim očiam. 43 Lebo prídu na teba dni, keď ťa tvoji nepriatelia oboženú valom, obkľúčia ťa a zovrú zo všetkých strán, 44 zrovnajú so zemou teba i tvoje deti v tebe a nenechajú v tebe kameň na kameni, lebo si nespoznalo čas svojho navštívenia."

Ježiš vyháňa kupcov z chrámu - 45 Keď vošiel do chrámu, začal vyháňať predavačov 46 a povedal im: „Napísané je: »Môj dom bude domom modlitby.« A vy ste z neho urobili lotrovský pelech."

Ježiš učí v chráme - 47 A denne učil v chráme. Ale veľkňazi, zákonníci a vodcovia ľudu sa usilovali zabiť ho. 48 Ibaže nevedeli, čo robiť, lebo všetok ľud na ňom visel a počúval ho.


Evanjelium podľa Lukáša - kap 20

Odkiaľ je Kristova moc - 1 Keď v istý deň učil ľud v chráme a hlásal evanjelium, prepadli ho veľkňazi a zákonníci so staršími 2 a hovorili mu: „Povedz nám: Akou mocou toto robíš alebo kto je ten, čo ti dal túto moc?" 3 On im povedal: „Aj ja sa vás na niečo spýtam. Povedzte mi. 4 Jánov krst bol z neba, či od ľudí?" 5 Oni rozmýšľali a hovorili si: „Ak povieme: Z neba, povie: »Prečo ste mu neuverili?« 6 Ale ak povieme: Od ľudí, všetok ľud nás ukameňuje, lebo je presvedčený, že Ján je prorok." 7 Odpovedali teda, že nevedia, odkiaľ bol. 8 A Ježiš im odvetil: „Ani ja vám nepoviem, akou mocou toto robím."

Podobenstvo o zlých vinohradníkoch - 9 Potom začal rozprávať ľudu toto podobenstvo: „Istý človek vysadil vinicu, prenajal ju vinohradníkom a na dlhý čas odcestoval. 10 v stanovenom čase poslal k vinohradníkom sluhu, aby mu dali podiel úrody z vinice. Ale vinohradníci ho zbili a prepustili ho naprázdno. 11 Poslal druhého sluhu. Aj toho zbili, potupili a prepustili naprázdno. 12 Poslal aj tretieho, a oni ho doráňali a vyhodili. 13 Vtedy pán vinice povedal: »Čo urobím? Pošlem svojho milovaného syna. K nemu azda budú mať úctu.« 14 Ale keď ho vinohradníci zazreli, poradili sa a povedali si: »To je dedič. Zabime ho, aby bolo dedičstvo naše!« 15 Vyvliekli ho z vinice a zabili. Čo im teda urobí pán vinice? 16 Príde, týchto vinohradníkov zahubí a vinicu dá iným."

Keď to počuli, povedali: „Len to nie!" 17 On sa na nich pozrel a povedal: „Čo teda znamená, čo je napísané:

»Kameň, čo stavitelia zavrhli,
stal sa kameňom uholným«?

18 Každý, kto padne na ten kameň, doláme sa, a na koho on padne, toho rozdlávi." 19 Zákonníci a veľkňazi chceli v tú hodinu položiť na neho ruky, len sa báli ľudu. Vybadali totiž, že to o nich povedal toto podobenstvo.

Spor o dani cisárovi - 20 Striehli na neho a poslali úskočníkov, ktorí predstierali, že sú spravodliví, aby ho podchytili v reči a mohli ho vydať vrchnosti a vladárovej moci. 21 Opýtali sa ho: „Učiteľ, vieme, že správne hovoríš a učíš a že nehľadíš na osobu, ale podľa pravdy učíš Božej ceste. 22 Smieme platiť cisárovi daň, či nie?" 23 On však prehliadol ich lesť a povedal im: 24 „Ukážte mi denár! Čí obraz je na ňom a nápis?" 25 Oni odpovedali: „Cisárov." Tu im povedal: „Dávajte teda, čo je cisárovo, cisárovi, a čo je Božie, Bohu!" 26 A nepodarilo sa im podchytiť ho v reči pred ľudom, ale žasli nad jeho odpoveďou a umĺkli.

Spor o vzkriesení - 27 Tu prišli k nemu niektorí saduceji, ktorí popierajú zmŕtvychvstanie, a pýtali sa ho: 28 „Učiteľ, Mojžiš nám napísal, že ak niekomu zomrie brat, ktorý mal ženu, ale bol bezdetný, jeho brat si ju má vziať za manželku a splodiť svojmu bratovi potomka. 29 Bolo teda sedem bratov. Prvý sa oženil a zomrel bezdetný. 30 Vzal si ju druhý, 31 potom aj tretí a takisto všetci siedmi: Ale nezanechali deti a pomreli. 32 Napokon zomrela aj žena. 33 Nuž ktorému z nich bude žena manželkou pri vzkriesení? Veď ju mali siedmi za manželku." 34 Ježiš im povedal: „Synovia tohoto veku sa ženia a vydávajú. 35 Ale tí, čo sú uznaní za hodných tamtoho veku a zmŕtvychvstania, už sa neženia, ani nevydávajú. 36 Už ani umrieť nemôžu, lebo sú ako anjeli a sú Božími synmi, pretože sú synmi vzkriesenia. 37 A že mŕtvi naozaj vstanú, naznačil aj Mojžiš v stati o kríku, keď nazýva »Pána Bohom Abraháma, Bohom Izáka a Bohom Jakuba«. 38 A on nie je Bohom mŕtvych, ale živých, lebo pre neho všetci žijú." 39 Tu niektorí zákonníci povedali: „Učiteľ, dobre si to povedal." 40 A už sa ho neodvážili na nič vypytovať.

Kristus, Dávidov syn a Pán - 41 On im povedal: „Ako môžu hovoriť, že Mesiáš je Dávidov syn? 42 Veď sám Dávid hovorí v knihe Žalmov:

»Pán povedal môjmu Pánovi: Seď po mojej pravici,

43 kým nepoložím tvojich nepriateľov
za podnožku tvojim nohám.«

44 Dávid ho teda volá Pánom; ako potom môže byť jeho synom?"

Varovanie pred zákonníkmi - 45 Ako ho počúval všetok ľud, povedal svojim učeníkom: 46 „Chráňte sa zákonníkov, ktorí radi chodia v dlhých rúchach, radi majú pozdravy na uliciach, prvé stolice v synagógach a popredné miesta na hostinách. 47 Vyjedajú domy vdov a naoko sa dlho modlia. Takých postihne prísnejší súd."


Evanjelium podľa Lukáša - kap 21

Obeta vdovy - 1 Keď sa rozhliadol videl boháčov ako hádžu svoje dary do chrámovej pokladnice. 2 Videl aj akúsi chudobnú vdovu, ako ta vhodila dve drobné mince, 3 a povedal: „Veru, hovorím vám: Táto chudobná vdova vhodila viac ako všetci ostatní. 4 Lebo títo všetci dávali dary zo svojho nadbytku ale ona pri svojej chudobe dala všetko, čo mala, cele svoje živobytie."

Eschatologická reč 21,5-36

Predchádzajúce znamenia - 5 Keď niektorí hovorili o chráme, že je vyzdobený krásnymi kameňmi a pamätnými darmi, povedal: 6 „Prídu dni, keď z toho, čo vidíte, nezostane kameň na kameni; všetko bude zborené." 7 Oni sa ho opýtali: „Učiteľ, kedy to bude a aké bude znamenie, keď sa to začne diať?" 8 On odpovedal: „Dajte si pozor, aby vás nezviedli. Lebo prídu mnohí a v mojom mene budú hovoriť: »To som ja« a: »Ten čas je už blízko.« Nechoďte za nimi! 9 A keď budete počuť o vojnách a nepokojoch, neľakajte sa! Toto musí prísť predtým, ale koniec nebude hneď." 10 Potom im povedal: „Národ povstane proti národu a kráľovstvo proti kráľovstvu. 11 Budú veľké zemetrasenia a miestami hlad a mor, budú hrôzy a veľké znamenia na nebi. 12 Ale pred tým všetkým položia na vás ruky a budú vás prenasledovať, vydajú vás synagógam, uväznia vás, budú vás vláčiť pred kráľov a vladárov pre moje meno. 13 To sa vám stane, aby ste vydali svedectvo. 14 Zaumieňte si teda, že nebudete dopredu premýšľať, ako sa brániť, 15 lebo ja vám dám výrečnosť a múdrosť, ktorej nebudú môcť všetci vaši protivníci odolať ani protirečiť. 16 Budú vás zrádzať aj rodičia, bratia, príbuzní a priatelia a niektorých z vás pripravia o život. 17 Všetci vás budú nenávidieť pre moje meno. 18 Ale ani vlas sa vám z hlavy nestratí. 19 Ak vytrváte, zachováte si život.

Veľké súženie v Jeruzaleme - 20 Keď uvidíte, že vojsko obkľučuje Jeruzalem, vedzte, že sa priblížilo jeho spustošenie. 21 Vtedy tí, čo budú v Judei, nech utečú do hôr. Tí však, čo budú v meste, nech z neho odídu, a tí, čo budú na vidieku, nech doň nevchádzajú, 22 lebo to budú dni pomsty, aby sa splnilo všetko čo je napísané. 23 Beda ťarchavým ženám a tým, čo budú v tie dni pridájať! Lebo bude veľké súženie na zemi a hnev proti tomuto ľudu. 24 Budú padať ostrím meča, odvedú ich do zajatia medzi všetky národy a po Jeruzaleme budú šliapať pohania, kým sa nenaplní čas pohanov.

Príchod Syna človeka - 25 Budú znamenia na slnku a mesiaci i na hviezdach a na zemi budú národy plné úzkosti a zmätku z hukotu mora a vlnobitia. 26 Ľudia budú zmierať od strachu a očakávania toho, čo príde na svet, lebo nebeské mocnosti sa budú chvieť. 27 Vtedy uvidia Syna človeka prichádzať v oblaku s mocou a veľkou slávou.

28 Keď sa to začne diať, vzpriamte sa, zodvihnite hlavu, lebo sa blíži vaše vykúpenie."

Poučenie od figovníka - 29 A povedal im podobenstvo: „Pozrite sa na figovník a na ostatné stromy! 30 Keď vidíte, že pučia, sami viete, že je už blízko leto. 31 Tak aj vy, až uvidíte, že sa toto deje, vedzte, že je blízko Božie kráľovstvo. 32 Veru, hovorím vám: Nepominie sa toto pokolenie, kým sa to všetko nestane. 33 Nebo a zem sa pominú, ale moje slová sa nepominú.

Výzva bdieť - 34 Dávajte si pozor, aby vaše srdcia neoťaželi obžerstvom, opilstvom a starosťami o tento život, aby vás onen deň neprekvapil. 35 Lebo príde ako osídlo na všetkých, čo bývajú na povrchu celej zeme. 36 Preto bdejte celý čas a modlite sa, aby ste mohli uniknúť všetkému tomu, čo má prísť, a postaviť sa pred Syna človeka."

Ježišove posledné dni - 37 Cez deň učil v chráme, ale na noc vychádzal von a zdržiaval sa na hore, ktorá sa volá Olivová. 38 A všetok ľud sa skoro ráno hrnul k nemu do chrámu počúvať ho.


Evanjelium podľa Lukáša - kap 22

VI. Umučenie 22,1 - 23,56

Judášova zrada - 1 Blížili sa sviatky Nekvasených chlebov, ktoré sa nazývajú Veľká noc. 2 Veľkňazi a zákonníci hľadali spôsob, ako ho zabiť; báli sa však ľudu. 3 Tu vošiel satan do Judáša, ktorý sa volal Iškariotský a bol jedným z Dvanástich; 4 i šiel a dohovoril sa s veľkňazmi a veliteľmi stráže, ako im ho vydá. 5 Tí sa potešili a dohodli sa, že mu dajú peniaze. 6 On súhlasil a hľadal príležitosť vydať im ho, keď s ním nebude zástup.

Príprava veľkonočnej večere - 7 Prišiel deň Nekvasených chlebov, keď bolo treba zabiť veľkonočného baránka. 8 Poslal Petra a Jána so slovami: „Choďte a pripravte nám veľkonočnú večeru!" 9 Oni sa ho opýtali: „Kde ju máme pripraviť?" 10 Povedal im: „Len čo vojdete do mesta, stretnete človeka, ktorý bude niesť džbán vody. Choďte za ním do domu, do ktorého vojde, 11 a majiteľovi domu povedzte: »Učiteľ ti odkazuje: Kde je miestnosť, v ktorej by som mohol jesť so svojimi učeníkmi veľkonočného baránka?« 12 On vám ukáže veľkú prestretú hornú sieň. Tam pripravte." 13 Išli teda a všetko našli tak, ako im povedal. A pripravili veľkonočného baránka.

Ustanovenie Eucharistie - 14 Keď prišla hodina, zasadol za stôl a apoštoli s ním. 15 Tu im povedal: „Veľmi som túžil jesť s vami tohoto veľkonočného baránka skôr, ako budem trpieť. 16 Lebo hovorím vám: Už ho nebudem jesť, kým sa nenaplní v Božom kráľovstve." 17 Vzal kalich, vzdával vďaky a povedal: „Vezmite ho a rozdeľte si ho medzi sebou. 18 Lebo hovorím vám: Odteraz už nebudem piť z plodu viniča, kým nepríde Božie kráľovstvo." 19 Potom vzal chlieb a vzdával vďaky, lámal ho a dával im, hovoriac: „Toto je moje telo, ktoré sa dáva za vás. Toto robte na moju pamiatku." 20 Podobne po večeri vzal kalich a hovoril: „Tento kalich je nová zmluva v mojej krvi, ktorá sa vylieva za vás.

Označenie zradcu - 21 A hľa, ruka môjho zradcu je so mnou na stole. 22 Syn človeka síce ide, ako je určené, ale beda človekovi, ktorý ho zrádza!" 23 A oni sa začali jeden druhého vypytovať, kto z nich by to mohol urobiť.

Spor učeníkov o prvenstvo - 24 Vznikol medzi nimi aj spor, kto je z nich asi najväčší. 25 Povedal im: „Králi národov panujú nad nimi, a tí, čo majú nad nimi moc, volajú sa dobrodincami. 26 Ale vy nie tak! Kto je medzi vami najväčší, nech je ako najmenší a vodca ako služobník. 27 Veď kto je väčší? Ten, čo sedí za stolom, či ten, čo obsluhuje? Nie ten, čo sedí za stolom? A ja som medzi vami ako ten, čo obsluhuje.

Odmena sľúbená apoštolom - 28 Vy ste vytrvali so mnou v mojich skúškach 29 a ja vám dávam kráľovstvo, ako ho môj Otec dal mne, 30 aby ste jedli a pili pri mojom stole v mojom kráľovstve, sedeli na trónoch a súdili dvanásť kmeňov Izraela.

Pán sa modlí za Petra - 31 Šimon, Šimon, hľa, satan si vás vyžiadal, aby vás preosial ako pšenicu. 32 Ale ja som prosil za teba, aby neochabla tvoja viera. A ty, až sa raz obrátiš, posilňuj svojich bratov." 33 On mu povedal: „Pane, hotový som ísť s tebou do väzenia i na smrť." 34 Ale Ježiš povedal: „Hovorím ti, Peter, dnes nezaspieva kohút, kým tri razy nezaprieš, že ma poznáš."

Reč o mečoch - 35 Potom im povedal: „Chýbalo vám niečo, keď som vás poslal bez mešca, bez kapsy a bez obuvi?" Oni odpovedali: „Nie." 36 On im povedal: „Ale teraz, kto má mešec, nech si ho vezme, takisto aj kapsu, a kto nemá, nech predá šaty a kúpi si meč. 37 Lebo hovorím vám: Musí sa na mne splniť, čo je napísané: »Započítali ho medzi zločincov.« Lebo sa spĺňa o mne všetko." 38 Oni hovorili: „Pane, pozri, tu sú dva meče." On im povedal: „Stačí."

Ježiš na Olivovej hore - 39 Potom vyšiel von a ako zvyčajne šiel na Olivovú horu a učeníci išli za ním. 40 Keď prišiel na miesto, povedal im: „Modlite sa, aby ste neprišli do pokušenia!" 41 Sám sa od nich vzdialil asi toľko, čo by kameňom dohodil, kľakol si a modlil sa: 42 „Otče, ak chceš, vezmi odo mňa tento kalich! No nie moja, ale tvoja vôľa nech sa stane!" 43 Tu sa mu zjavil anjel z neba a posilňoval ho. A on sa v smrteľnej úzkosti ešte vrúcnejšie modlil, 44 pričom mu pot stekal na zem ako kvapky krvi. 45 Keď vstal od modlitby a vrátil sa k učeníkom, našiel ich spať od zármutku. 46 I povedal im: „Čo spíte? Vstaňte, modlite sa, aby ste neprišli do pokušenia!"

Zajatie Ježiša - 47 Kým ešte hovoril, zjavil sa zástup a pred nimi išiel jeden z Dvanástich, ktorý sa volal Judáš. Priblížil sa k Ježišovi, aby ho pobozkal. 48 Ježiš mu však povedal: „Judáš, bozkom zrádzaš Syna človeka?" 49 Keď tí, čo boli okolo neho, videli, čo sa chystá povedali: „Pane, máme udrieť mečom?" 50 A jeden z nich zasiahol veľkňazovho sluhu a odťal mu pravé ucho. 51 Ale Ježiš povedal: „Nechajte to už!" I dotkol sa mu ucha a uzdravil ho. 52 Potom Ježiš povedal veľkňazom, veliteľom chrámovej stráže a starším, čo prišli za ním: „Vyšli ste s mečmi a kyjmi ako na zločinca. 53 Keď som bol deň čo deň s vami v chráme, nepoložili ste na mňa ruky. Ale toto je vaša hodina a moc temna."

Peter zapiera Ježiša - 54 Potom ho zajali, odviedli a zaviedli do veľkňazovho domu. Peter šiel zďaleka za nimi. 55 Keď uprostred nádvoria rozložili oheň a posadali si okolo neho, Peter si sadol medzi nich. 56 Ako tak sedel pri svetle, všimla si ho ktorási slúžka, zahľadela sa naňho a povedala: 57 „Aj tento bol s ním." Ale on ho zaprel: 58 „Žena, nepoznám ho." O chvíľu si ho všimol iný a povedal: „Aj ty si z nich." Peter odpovedal: „Človeče, nie som." 59 A keď prešla asi hodina, ktosi iný tvrdil: „Veru, aj tento bol s ním, veď je aj Galilejčan." 60 Peter povedal: „Človeče, neviem, čo hovoríš." A vtom, kým ešte hovoril, zaspieval kohút. 61 Vtedy sa Pán obrátil a pozrel sa na Petra a Peter sa rozpamätal na Pánovo slovo, ako mu povedal: „Skôr ako dnes kohút zaspieva, tri razy ma zaprieš." 62 Vyšiel von a horko sa rozplakal.

Ježiš pred veľradou - 63 Muži, ktorí Ježiša strážili, posmievali sa mu a bili ho. 64 Zakryli ho a vypytovali sa ho: „Prorokuj, hádaj, kto ťa udrel!" 65 A ešte všelijako ináč sa mu rúhali.

66 Keď sa rozodnilo, zišli sa starší ľudu, veľkňazi a zákonníci, predviedli ho pred svoju radu 67 a hovorili mu: „Ak si Mesiáš, povedz nám to!" On im odvetil: „Aj keď vám to poviem, neuveríte, 68 a keď sa opýtam, neodpoviete mi. 69 Ale odteraz bude Syn človeka sedieť po pravici Božej moci." 70 Tu povedali všetci: „Si teda Boží Syn?" On im povedal: „Vy sami hovoríte, že som." 71 Oni povedali: „Načo ešte potrebujeme svedectvo? Veď sme to sami počuli z jeho úst!"


Evanjelium podľa Lukáša - kap 23

Ježiš pred Pilátom - 1 Tu celé zhromaždenie vstalo, odviedli ho k Pilátovi 2 a začali naňho žalovať: „Tohoto sme pristihli, ako rozvracia náš národ, zakazuje platiť dane cisárovi a tvrdí o sebe, že je Mesiáš, kráľ." 3 Pilát sa ho spýtal: „Si židovský kráľ?" On odpovedal: „Sám to hovoríš." 4 Pilát povedal veľkňazom a zástupom: „Ja nenachádzam nijakú vinu na tomto človekovi." 5 Ale oni naliehali: „Poburuje ľud a učí po celej Judei; počnúc od Galiley až sem."

Ježiš pred Herodesom - 6 Len čo to Pilát počul, opýtal sa, či je ten človek Galilejčan. 7 A keď sa dozvedel, že podlieha Herodesovej právomoci, poslal ho k Herodesovi, lebo aj on bol v tých dňoch v Jeruzaleme. 8 Keď Herodes uvidel Ježiša, veľmi sa zaradoval. Už dávno ho túžil vidieť, lebo o ňom počul, a dúfal, že ho uvidí urobiť nejaký zázrak. 9 Mnoho sa ho vypytoval, ale on mu na nič neodpovedal. 10 Stáli tam aj veľkňazi a zákonníci a nástojčivo naň žalovali. 11 Ale Herodes so svojimi vojakmi ním opovrhol, urobil si z neho posmech, dal ho obliecť do bielych šiat a poslal ho nazad k Pilátovi. 12 v ten deň sa Herodes a Pilát spriatelili, lebo predtým žili v nepriateľstve.

Ježiš znova pred Pilátom - 13 Pilát zvolal veľkňazov, predstavených a ľud 14 a povedal im: „Priviedli ste mi tohoto človeka, že poburuje ľud. Ja som ho pred vami vypočúval a nenašiel som na tomto človekovi nič z toho, čo na neho žalujete. 15 Ale ani Herodes, lebo nám ho poslal späť. Vidíte, že neurobil nič, za čo by si zasluhoval smrť. 16 Potrescem ho teda a prepustím." (17 Bol totiž povinný prepustiť im na sviatky jedného.)

18 Tu celý dav skríkol: „Preč s ním a prepusť nám Barabáša!" 19 Ten bol uväznený pre akúsi vzburu v meste a pre vraždu.

20 Pilát k nim znova prehovoril, lebo chcel Ježiša prepustiť. 21 Ale oni vykrikovali: „Ukrižuj! Ukrižuj ho!" 22 On k nim tretí raz prehovoril: „A čo zlé urobil? Nenašiel som na ňom nič, za čo by si zasluhoval smrť. Potrestám ho teda a prepustím." 23 Ale oni veľkým krikom dorážali a žiadali, aby ho dal ukrižovať. Ich krik sa stupňoval 24 a Pilát sa rozhodol vyhovieť ich žiadosti: 25 prepustil toho, ktorého si žiadali, čo bol uväznený pre vzburu a vraždu, kým Ježiša vydal ich zvoli.

Krížová cesta - 26 Ako ho viedli, chytili istého Šimona z Cyrény, ktorý sa vracal z poľa, a položili naň kríž, aby ho niesol za Ježišom.

27 Šiel za ním veľký zástup ľudu aj žien, ktoré nad ním kvílili a nariekali. 28 Ježiš sa k nim obrátil a povedal: „Dcéry jeruzalemské, neplačte nado mnou, ale plačte samy nad sebou a nad svojimi deťmi. 29 Lebo prichádzajú dni, keď povedia: »Blahoslavené neplodné, loná, čo nerodili, a prsia, čo nepridájali!«

30 Vtedy začnú hovoriť vrchom: »Padnite na nás!« a kopcom: »Prikryte nás!« 31 Lebo keď toto robia so zeleným stromom, čo sa stane so suchým?"

32 Vedno s ním viedli na popravu ešte dvoch zločincov.

Ukrižovanie - 33 Keď prišli na miesto, ktoré sa volá Lebka, ukrižovali jeho i zločincov: jedného sprava, druhého zľava. 34 Ježiš povedal: „Otče, odpusť im, lebo nevedia, čo robia."

Potom hodili lós a rozdelili si jeho šaty. 35 Ľud tam stál a díval sa. Poprední muži sa mu posmievali a vraveli: „Iných zachraňoval, nech zachráni aj seba, ak je Boží Mesiáš, ten vyvolenec." 36 Aj vojaci sa mu posmievali. Chodili k nemu, podávali mu ocot 37 a hovorili: „Zachráň sa, ak si židovský kráľ!" 38 Nad ním bol nápis: „Toto je židovský kráľ."

Kajúci zločinec - 39 A jeden zo zločincov, čo viseli na kríži, sa mu rúhal: „Nie si ty Mesiáš?! Zachráň seba i nás!" 40 Ale druhý ho zahriakol: „Ani ty sa nebojíš Boha, hoci si odsúdený na to isté? 41 Lenže my spravodlivo, lebo dostávame, čo sme si skutkami zaslúžili. Ale on neurobil nič zlé." 42 Potom povedal: „Ježišu, spomeň si na mňa, keď prídeš do svojho kráľovstva." 43 On mu odpovedal: „Veru, hovorím ti: Dnes budeš so mnou v raji."

Ježiš na kríži umiera - 44 Bolo už okolo dvanástej hodiny a nastala tma po celej zemi až do tretej hodiny popoludní. 45 Slnko sa zatmelo, chrámová opona sa roztrhla napoly 46 a Ježiš zvolal mocným hlasom: „Otče, do tvojich rúk porúčam svojho ducha." Po tých slovách vydýchol.

Po Ježišovej smrti - 47 Keď stotník videl, čo sa stalo, oslavoval Boha, hovoriac: „Tento človek bol naozaj spravodlivý." 48 A celé zástupy tých, čo sa zišli na toto divadlo a videli, čo sa deje, bili sa do pŕs a vracali sa domov.

49 Všetci jeho známi stáli obďaleč i ženy, ktoré ho sprevádzali z Galiley, a dívali sa na to.

Ježišov pohreb - 50 Tu istý muž menom Jozef, člen rady, dobrý a spravodlivý človek 51 ž judejského mesta Arimatey, ktorý nesúhlasil s ich rozhodnutím ani činmi a očakával Božie kráľovstvo, 52 zašiel k Pilátovi a poprosil o Ježišovo telo. 53 Keď ho sňal, zavinul ho do plátna a uložil do vytesaného hrobu, v ktorom ešte nik neležal. 54 Bol Prípravný deň a už sa začínala sobota. 55 Odprevádzali ho ženy, ktoré s ním prišli z Galiley. Pozreli si hrob aj to, ako uložili jeho telo. 56 Potom sa vrátili domov a pripravili si voňavé oleje a masti. Ale v sobotu zachovali podľa prikázania pokoj.


Evanjelium podľa Lukáša - kap 24

VII. Vzkriesenie a nanebovstúpenie Pána 24,1-53

Vstal z mŕtvych - 1 v prvý deň týždňa zavčas ráno prišli k hrobu a priniesli voňavé oleje, čo si pripravili. 2 Kameň našli od hrobu odvalený, 3 vošli dnu, ale telo Pána Ježiša nenašli. 4 Ako nad tým rozpačito uvažovali, zastali pri nich dvaja mužovia v žiarivom odeve. 5 Zmocnil sa ich strach i sklonili tvár k zemi. Ale oni sa im prihovorili: „Prečo hľadáte živého medzi mŕtvymi? 6 Niet ho tu. Vstal z mŕtvych. Spomeňte si, ako vám povedal, keď bol ešte v Galilei: 7 »Syna človeka musia vydať do rúk hriešnych ľudí a ukrižovať, ale on tretieho dňa vstane z mŕtvych.«" 8 Tu sa rozpamätali na jeho slová, 9 vrátili sa od hrobu a toto všetko zvestovali Jedenástim i všetkým ostatným. 10 Bola to Mária Magdaléna, Jana a Mária Jakubova. A s nimi aj iné to rozprávali apoštolom. 11 Ale im sa zdali tieto slová ako blúznenie a neverili im. 12 No Peter vstal a bežal k hrobu. Keď sa nahol dnu, videl tam len plachty. I vrátil sa domov a čudoval sa, čo sa stalo.

Ježiš sa zjavuje emauzským učeníkom - 13 v ten deň išli dvaja z nich do dediny zvanej Emauzy, ktorá bola od Jeruzalema vzdialená šesťdesiat stadií, 14 a zhovárali sa o všetkom, čo sa prihodilo. 15 Ako sa tak zhovárali a spoločne uvažovali, priblížil sa k nim sám Ježiš a išiel s nimi. 16 Ich oči boli zastreté, aby ho nepoznali. 17 I spýtal sa ich: „O čom sa to cestou zhovárate?" Zastavili sa zronení 18 a jeden z nich menom Kleopas, mu povedal: „Ty si vari jediný cudzinec v Jeruzaleme, ktorý nevie, čo sa tam stalo v týchto dňoch?" 19 On im povedal: „A čo?" Oni mu vraveli: „No s Ježišom Nazaretským, ktorý bol prorokom, mocným v čine i v reči pred Bohom aj pred všetkým ľudom; 20 ako ho veľkňazi a naši poprední muži dali odsúdiť na smrť a ukrižovali. 21 A my sme dúfali, že on vykúpi Izrael. Ale dnes je už tretí deň, ako sa to všetko stalo. 22 Niektoré ženy z našich nás aj naľakali. Pred svitaním boli pri hrobe, 23 a keď nenašli jeho telo, prišli a tvrdili, že sa im zjavili anjeli a hovorili, že on žije. 24 Niektorí z našich odišli k hrobu a zistili, že je to tak, ako vraveli ženy, ale jeho nevideli."

25 On im povedal: „Vy nechápaví a ťarbaví srdcom uveriť všetko, čo hovorili proroci! 26 Či nemal Mesiáš toto všetko vytrpieť, a tak vojsť do svojej slávy?" 27 A počnúc od Mojžiša a všetkých Prorokov, vykladal im, čo sa naňho v celom Písme vzťahovalo. 28 Tak sa priblížili k dedine, do ktorej šli, a on sa tváril, že ide ďalej. 29 Ale oni naň naliehali: „Zostaň s nami, lebo sa zvečerieva a deň sa už schýlil!" Vošiel teda a zostal s nimi. 30 A keď sedel s nimi pri stole, vzal chlieb a dobrorečil, lámal ho a podával im ho. 31 Vtom sa im otvorili oči a spoznali ho. Ale on im zmizol. 32 Tu si povedali: „Či nám nehorelo srdce, keď sa s nami cestou rozprával a vysvetľoval nám Písma?" 33 A ešte v tú hodinu vstali a vrátili sa do Jeruzalema. Tam našli zhromaždených Jedenástich a iných s nimi 34 a tí im povedali: „Pán naozaj vstal z mŕtvych a zjavil sa Šimonovi." 35 Aj oni porozprávali, čo sa im stalo cestou a ako ho spoznali pri lámaní chleba.

Pán Ježiš sa zjavuje apoštolom - 36 Kým o tom hovorili, on sám zastal uprostred nich a povedal im: „Pokoj vám." 37 Zmätení a naľakaní si mysleli, že vidia ducha. 38 On im povedal: „Čo sa ľakáte a prečo vám srdcia zachvacujú také myšlienky? 39 Pozrite na moje ruky a nohy, že som to ja! Dotknite sa ma a presvedčte sa! Veď duch nemá mäso a kosti - a vidíte; že ja mám." 40 Ako to povedal, ukázal im ruky a nohy. 41 A keď tomu stále od veľkej radosti nemohli uveriť a len sa divili, povedal im: „Máte tu niečo na jedenie?" 42 Oni mu podali kúsok pečenej ryby. 43 I vzal si a jedol pred nimi.

Posledné ponaučenia apoštolom - 44 Potom im povedal: „Toto je to, čo som vám hovoril, kým som bol ešte s vami, že sa musí splniť všetko, čo je o mne napísané v Mojžišovom zákone, u Prorokov a v Žalmoch." 45 Vtedy im otvoril myseľ, aby porozumeli Písmu, 46 a povedal im: „Tak je napísané, že Mesiáš bude trpieť a tretieho dňa vstane z mŕtvych 47 a v jeho mene sa bude všetkým národom, počnúc od Jeruzalema, hlásať pokánie na odpustenie hriechov. 48 Vy ste toho svedkami. 49 Hľa, ja na vás zošlem, čo môj Otec prisľúbil. Preto zostaňte v meste, kým nebudete vystrojení mocou z výsosti!"

Nanebovstúpenie - 50 Potom ich vyviedol von až k Betánii, zdvihol ruky a požehnal ich. 51 Ako ich žehnal, vzdialil sa od nich a vznášal sa do neba. 52 Oni sa mu klaňali a s veľkou radosťou sa vrátili do Jeruzalema. 53 Stále boli v chráme a velebili Boha.


Jn - Rozdelenie spisu

    Prológ (1,1-18)
  1. Ježiš sa zjavuje svetu svojimi zázrakmi a rečami (1,19-12,50)
    1. Začiatky Ježišovho zjavenia (1,19-4,54)
    2. Ježišov boj proti nevere Židov v Galilei (5,1-10,42)
    3. Vrchol Ježišovho sebazjavenia a sporu so Židmi (11,1-12,50)
  2. Ježiš sa zjavuje ako mesiáš v utrpení, v smrti a vo víťazstve nad ňou (13,1-20,31)
    1. Ježiš sa lúči so svojimi učeníkmi (13,1-17,26)
    2. Ježišov návrat k Otcovi: povýšenie na kríži (18,1-19,42)
    3. Zjavenia zmŕtvychvstalého Ježiša (20,1-29)
      a záverečné slova evanjelistu: cieľ evanjelia (20,30-31)
    Dodatok: Ježiš sa zjavuje pri Tiberiadskom jazere (21,1-23)
    a záverečné slova redaktora evanjelia (21,24-25)


Evanjelium podľa Jána - kap 1

Prológ 1,1-18

1 Na počiatku bolo Slovo a Slovo bolo u Boha a to Slovo bolo Boh. 2 Ono bolo na počiatku u Boha. 3 Všetko povstalo skrze neho a bez neho nepovstalo nič z toho, čo povstalo. 4 v ňom bol život a život bol svetlom ľudí. 5 A svetlo vo tmách svieti, a tmy ho neprijali.

6 Bol človek, ktorého poslal Boh, volal sa Ján. 7 Prišiel ako svedok vydať svedectvo o svetle, aby skrze neho všetci uverili. 8 On sám nebol svetlo, prišiel iba vydať svedectvo o svetle.

9 Pravé svetlo, ktoré osvecuje každého človeka, prišlo na svet. 10 Bol na svete a svet povstal skrze neho, a svet ho nepoznal. 11 Prišiel do svojho vlastného, a vlastní ho neprijali.

12 Ale tým, ktorí ho prijali, dal moc stať sa Božími deťmi: tým, čo uverili v jeho meno, 13 čo sa nenarodili ani z krvi ani z vôle tela ani z vôle muža, ale z Boha.

14 A Slovo sa telom stalo a prebývalo medzi nami. A my sme uvideli jeho slávu, slávu, akú má od Otca jednorodený Syn, plný milosti a pravdy.

15 Ján o ňom vydal svedectvo a volal: „Toto je ten, o ktorom som hovoril: Ten, čo príde po mne, je predo mnou, lebo bol prv ako ja."

16 Z jeho plnosti sme my všetci dostali milosť za milosťou. 17 Lebo ak zákon bol daný skrze Mojžiša, milosť a pravda prišli skrze Ježiša Krista. 18 Boha nikto nikdy nevidel. Jednorodený Boh, ktorý je v lone Otca, ten ňom priniesol zvesť.

I. Prvá veľká noc 1,19 - 3,36
A. Začiatok svedectiev 1,19 - 2,12

Svedectvo Jána Krstiteľa - 19 A toto je Jánovo svedectvo: Keď Židia z Jeruzalema poslali k nemu kňazov a levitov, aby sa ho pýtali: „Kto si ty?", 20 on vyznal a nič nezaprel. Vyznal: „Ja nie som Mesiáš." 21 „Čo teda," pýtali sa ho, „si Eliáš?" Povedal: „Nie som." „Si prorok?" Odpovedal: „Nie." 22 Vraveli mu teda: „Kto si? Aby sme mohli dať odpoveď tým, čo nás poslali. Čo hovoríš o sebe?" 23 Povedal:

„Ja som hlas volajúceho na púšti:
»Vyrovnajte cestu Pánovi,«

ako povedal prorok Izaiáš." 24 Tí vyslaní boli spomedzi farizejov. 25 A pýtali sa ho: „Prečo teda krstíš, keď nie si Mesiáš ani Eliáš ani prorok?" 26 Ján im odpovedal: „Ja krstím vodou. Medzi vami stojí ten, ktorého nepoznáte. 27 On prichádza po mne a ja nie som hoden rozviazať mu remienok na obuvi." 28 To sa stalo v Betánii za Jordánom, kde Ján krstil.

29 Keď na druhý deň videl, ako k nemu prichádza Ježiš, zvolal: „Hľa, Boží Baránok, ktorý sníma hriech sveta. 30 Toto je ten, o ktorom som hovoril: Po mne prichádza muž, ktorý je predo mnou, lebo bol prv, ako ja. 31 Ani ja som ho nepoznal, ale preto som prišiel a krstím vodou, aby sa on stal známym Izraelu." 32 Ján vydal svedectvo: „Videl som Ducha, ktorý ako holubica zostupoval z neba a spočinul na ňom. 33 Ani ja som ho nepoznal, ale ten, čo ma poslal krstiť vodou, mi, povedal: »Na koho uvidíš zostupovať Ducha a spočinúť na ňom, to je ten, čo krstí Duchom Svätým.« 34 A ja som to videl a vydávam svedectvo, že toto je Boží Syn."

35 V nasledujúci deň Ján zasa stál s dvoma zo svojich učeníkov. 36 Keď videl Ježiša ísť okolo, povedal: „Hľa, Boží Baránok." 37 Tí dvaja učeníci počuli, čo hovorí, a išli za Ježišom. 38 Ježiš sa obrátil a keď videl, že idú za ním, opýtal sa ich: „Čo hľadáte?" Oni mu povedali: „Rabbi - čo v preklade znamená: Učiteľ -, kde bývaš?" 39 Odpovedal im: „Poďte a uvidíte!" Šli teda, videli, kde býva, a zostali v ten deň u neho. Boli asi štyri hodiny popoludní.

Svedectvo prvých učeníkov - 40 Jeden z tých dvoch, čo to počuli od Jána a nasledovali Ježiša, bol Ondrej, brat Šimona Petra. 41 On hneď vyhľadal svojho brata Šimona a povedal mu: „Našli sme Mesiáša," čo v preklade znamená Kristus. 42 A priviedol ho k Ježišovi. Ježiš sa naňho zahľadel a povedal: „Ty si Šimon, syn Jánov, ale budeš sa volať Kéfas," čo v preklade znamená Peter.

43 Na druhý deň sa Ježiš rozhodol odísť do Galiley. Stretol Filipa a povedal mu: „Poď za mnou!" 44 Filip bol z Betsaidy, z Ondrejovho a Petrovho mesta. 45 Filip sa stretol s Natanaelom a povedal mu: „Našli sme toho, o ktorom písal Mojžiš v Zákone a Proroci, Ježiša, Jozefovho syna z Nazareta." 46 Natanael mu vravel: „Môže byť z Nazareta niečo dobré?!" Filip mu odpovedal: „Poď a uvidíš!" 47 Keď Ježiš videl prichádzať Natanaela, povedal o ňom: „Toto je pravý Izraelita, v ktorom niet lesti." 48 Natanael sa ho opýtal: „Odkiaľ ma poznáš?" Ježiš mu vravel: „Videl som ťa prv, ako ťa Filip zavolal, keď si bol pod figovníkom." 49 Natanael mu povedal: „Rabbi, ty si Boží Syn, ty si kráľ Izraela!" 50 Ježiš mu odvetil: „Veríš preto, že som ti povedal: Videl som ťa pod figovníkom? Uvidíš väčšie veci ako toto." 51 Potom mu povedal: „Veru, veru, hovorím vám: Uvidíte otvorené neho a Božích anjelov vystupovať a zostupovať na Syna človeka."


Evanjelium podľa Jána - kap 2

Svadba v Káne - prvé zo znamení - 1 Na tretí deň bola v Káne Galilejskej svadba. Bola tam aj Ježišova matka. 2 Na svadbu pozvali aj Ježiša a jeho učeníkov. 3 Keď sa minulo víno, povedala Ježišovi jeho matka: „Nemajú vína." 4 Ježiš jej odpovedal: „Čo mňa a teba do toho, žena? Ešte neprišla moja hodina." 5 Jeho matka povedala obsluhujúcim: „Urobte všetko, čo vám povie!"

6 Stálo tam šesť kamenných nádob na vodu, ktoré slúžili na očisťovanie, ako bolo zvykom u Židov, každá na dve až tri miery. 7 Ježiš im povedal: „Naplňte nádoby vodou!" A naplnili ich až po okraj. 8 Potom im povedal: „Teraz načrite a zaneste starejšiemu!" A oni zaniesli. 9 Keď starejší ochutnal vodu premenenú na víno - on nevedel, skade je, ale obsluhujúci, čo načierali vodu, to vedeli -, zavolal si ženícha 10 a vravel mu: „Každý človek podáva najprv dobré víno a horšie až potom, keď si hostia upili. Ty si zachoval dobré víno až doteraz." 11 Toto urobil Ježiš v Káne Galilejskej ako prvé zo znamení a zjavil svoju slávu. A jeho učeníci uverili v neho. 12 Potom zišiel on i jeho matka a bratia i jeho učeníci do Kafarnauma, kde zostali niekoľko dní.

B. Veľkonočné sviatky v Jeruzaleme 2,13-25

Vyčistenie chrámu - 13 Blízko bola židovská Veľká noc a Ježiš vystúpil do Jeruzalema. 14 v chráme našiel predavačov dobytka, oviec a holubov i peňazomencov, čo tam sedeli. 15 Urobil si z povrázkov bič a všetk p;chrámu, aj ovce a dobytok. Peňazomencom rozhádzal peniaze a poprevracal stoly 16 a predavačom holubov povedal: „Odneste to odtiaľto! Nerobte z domu môjho Otca tržnicu!" 17 Jeho učeníci si spomenuli, že je napísané: „Strávi ma horlivosť za tvoj dom." 18 Židia sa ho opýtali: „Aké znamenie nám ukážeš, že môžeš toto robiť?" 19 Ježiš im odpovedal: „Zborte tento chrám a za tri dni ho postavím." 20 Židia povedali: „Štyridsaťšesť rokov stavali tento chrám a ty ho postavíš za tri dni?" 21 Ale on hovoril o chráme svojho tela. 22 Keď potom vstal z mŕtvych, jeho učeníci si spomenuli, že toto hovoril, a uverili Písmu i slovu, ktoré povedal Ježiš.

Pobyt v Jeruzaleme - 23 Keď bol cez veľkonočné sviatky v Jeruzaleme, mnohí uverili v jeho meno, lebo videli znamenia, ktoré robil. 24 Ale Ježiš sa im nezdôveril; on poznal každého 25 a nepotreboval, aby mu niekto vydával svedectvo o človekovi. Sám totiž vedel, čo je v človeku.


Evanjelium podľa Jána - kap 3

C. Zjavenie tajomstva Ducha Svätého 3,1-36

Rozhovor s Nikodémom - 1 Medzi farizejmi bol človek menom Nikodém, popredný muž u Židov. 2 On prišiel v noci k Ježišovi a povedal mu: „Rabbi, vieme, že si prišiel od Boha ako učiteľ, lebo nik nemôže robiť také znamenia, aké ty robíš, ak nie je s ním Boh." 3 Ježiš mu odpovedal: „Veru, veru, hovorím ti: Ak sa niekto nenarodí zhora, nemôže uzrieť Božie kráľovstvo." 4 Nikodém mu vravel: „Ako sa môže človek narodiť, keď je už starý? Azda môže druhý raz vojsť do lona svojej matky a narodiť sa?" 5 Ježiš odpovedal: „Veru, veru, hovorím ti: Ak sa niekto nenarodí z vody a z Ducha, nemôže vojsť do Božieho kráľovstva. 6 Čo sa narodilo z tela, je telo, a čo sa narodilo z Ducha, je duch. 7 Nečuduj sa, že som ti povedal: Musíte sa znova narodiť. 8 Vietor veje, kam chce; počuješ jeho šum, ale nevieš, odkiaľ prichádza a kam ide. Tak je to s každým, kto sa narodil z Ducha." 9 Nikodém sa ho opýtal: „Ako sa to môže stať?" 10 Ježiš mu odvetil: „Ty si učiteľ Izraela a toto nevieš? 11 Veru, veru, hovorím ti: Hovoríme o tom, čo poznáme, a svedčíme o tom, čo sme videli, a neprijímate naše svedectvo. 12 Ak neveríte, keď vám hovorím o pozemských veciach; akože uveríte, keď vám budem rozprávať o nebeských? 13 Nik nevystúpil do neba, iba ten, čo zostúpil z neba, Syn človeka. 14 A ako Mojžiš vyzdvihol na púšti hada, tak musí byť vyzdvihnutý aj Syn človeka, 15 aby každý, kto verí, mal v ňom večný život."

16 Veď Boh tak miloval svet, že dal svojho jednorodeného Syna, aby nezahynul nik, kto v neho verí, ale aby mal večný život. 17 Lebo Boh neposlal Syna na svet, aby svet odsúdil, ale aby sa skrze neho svet spasil. 18 Kto v neho verí, nie je súdený. Ale kto neverí, už je odsúdený, pretože neuveril v meno Jednorodeného Božieho Syna. 19 A súd je v tomto: Svetlo prišlo na svet, a ľudia milovali tmu viac ako svetlo, lebo ich skutky boli zlé. 20 Veď každý, kto zle robí, nenávidí svetlo a nejde na svetlo, aby jeho skutky neboli odhalené. 21 Ale kto koná pravdu, ide na svetlo, aby bolo vidieť, že svoje skutky koná v Bohu.

Ježišovi učeníci a Ján krstia; nové Jánovo svedectvo - 22 Potom prišiel Ježiš so svojimi učeníkmi do judejskej krajiny. Tam s nimi pobudol a krstil. 23 Ale aj Ján krstil v Enone, blízko Salima, lebo tam bolo veľa vody. Ľudia tam prichádzali a dávali sa krstiť. 24 Ján vtedy ešte nebol vo väzení.

25 Medzi Jánovými učeníkmi a istým Židom vznikla hádka o očisťovaní. 26 Prišli k Jánovi a povedali mu: „Rabbi, aj ten, čo bol s tebou za Jordánom, a ty si mu vydal svedectvo, tu krstí a všetci idú k nemu." 27 Ján odpovedal: „Človek si nemôže prisvojiť nič, ak mu to nebolo dané z neba. 28 Vy sami ste svedkami, že som povedal: Ja nie som Mesiáš, ale som poslaný pred ním. 29 Ženích je ten, kto má nevestu. A ženíchov priateľ, ktorý je pri ňom a počúva ho, veľmi sa raduje zo ženíchovho hlasu. A táto moja radosť je úplná. 30 On musí rásť a mňa musí ubúdať."

31 Kto prichádza zhora, je nad všetkých. Kto je zo zeme, patrí zemi a hovorí pozemsky. Kto prichádza z neba, je nad všetkých 32 a svedčí o tom, čo videl a počul, ale nik neprijíma jeho svedectvo. 33 Kto prijíma jeho svedectvo, potvrdzuje, že Boh je pravdivý. 34 Lebo ten, koho poslal Boh, hovorí Božie slová, pretože on nedáva Ducha podľa miery. 35 Otec miluje Syna a dal mu do rúk všetko. 36 Kto verí v Syna, má večný život, ale kto Synovi neverí, neuzrie život a spočinie na ňom Bo


Evanjelium podľa Jána - kap 4

II. Účinkovanie v Samárii a Galilei 4,1-54

Spasiteľ sveta sa zjavil Samaritánom - 1 Keď sa Ježiš dozvedel, že farizeji počuli, ako získava a krstí viac učeníkov než Ján 2 - hoci Ježiš sám nekrstil, ale jeho učeníci -, 3 opustil Judeu a odišiel znova do Galiley. 4 Pritom musel prejsť cez Samáriu. 5 A tak prišiel do samarijského mesta menom Sychar neďaleko pozemku, ktorý dal Jakub svojmu synovi Jozefovi. 6 Tam bola Jakubova studňa, Ježiš unavený z cesty sadol si k studni. Bolo okolo poludnia. 7 Tu prišla po vodu istá Samaritánka. Ježiš jej povedal: „Daj sa mi napiť!" 8 Jeho učeníci odišli do mesta nakúpiť potravy. 9 Samaritánka mu povedala: „Ako si môžeš ty, Žid, pýtať vodu ono mňa, Samaritánky?" Židia sa totiž so Samaritánmi nestýkajú. 10 Ježiš jej odpovedal: „Keby si poznala Boží dar a vedela, kto je ten, čo ti hovorí: »Daj sa mi napiť,« ty by si poprosila jeho a on by ti dal živú vodu." 11 Žena mu povedala: „Pane, ani vedro nemáš a studňa je hlboká. Odkiaľ máš teda živú vodu? 12 Si azda väčší ako náš otec Jakub, ktorý nám dal túto studňu a pil z nej on sám i jeho synovia a jeho stáda?" 13 Ježiš jej odvetil: „Každý, kto pije túto vodu, bude znova smädný. 14 Ale kto sa napije z vody, ktorú mu ja dám, nebude žízniť naveky. A voda, ktorú mu dám, stane sa v ňom prameňom vody prúdiacej do večného života." 15 Žena mu vravela: „Pane, daj mi takej vody, aby som už nebola smädná a nemusela sem chodiť čerpať!" 16 Povedal jej: „Choď, zavolaj svojho muža a príď sem!" 17 Žena mu odpovedala: „Nemám muža." Ježiš jej vravel: „Správne si povedala: »Nemám muža,« 18 lebo si mala päť mužov a ten, ktorého máš teraz, nie je tvoj muž. To si povedala pravdu." 19 Žena mu vravela: „Pane, vidím, že si prorok. 20 Naši otcovia sa klaňali Bohu na tomto vrchu, a vy hovoríte, že v Jeruzaleme je miesto, kde sa treba klaňať." 21 Ježiš jej povedal: „Ver mi, žena, že prichádza hodina, keď sa nebudete klaňať Otcovi ani na tomto vrchu ani v Jeruzaleme. 22 Vy sa klaniate tomu, čo nepoznáte; my sa klaniame tomu, čo poznáme, lebo spása je zo Židov. 23 Ale prichádza hodina, ba už je tu, keď sa praví ctitelia budú klaňať Otcovi v Duchu a pravde. Lebo sám Otec hľadá takých ctiteľov. 24 Boh je duch a tí, čo sa mu klaňajú, musia sa mu klaňať v Duchu a pravde." 25 Žena mu vravela: „Viem, že príde Mesiáš, zvaný Kristus. Až príde on, zvestuje nám všetko." 26 Ježiš jej povedal: „To som ja, čo sa rozprávam s tebou."

27 Vtom prišli jeho učeníci a divili sa, že sa rozpráva so ženou. Ale nik nepovedal: „Čo sa jej pýtaš?" Alebo: „Prečo sa s ňou rozprávaš?" 28 Žena nechala svoj džbán, odišla do mesta a vravela ľuďom: 29 „Poďte sa pozrieť na človeka, ktorý mi povedal všetko, čo som porobila! Nebude to Mesiáš?" 30 Vyšli teda z mesta a šli k nemu. 31 Medzitým ho učeníci prosili: „Rabbi, jedz!" 32 On im povedal: „Ja mám jesť pokrm, ktorý vy nepoznáte." 33 Učeníci si hovorili medzi sebou: „Vari mu niekto priniesol jesť?" 34 Ježiš im povedal: „Mojím pokrmom je plniť vôľu toho, ktorý ma poslal a dokonať jeho dielo. 35 Nevravíte aj vy: »Ešte štyri mesiace a bude žatva?« Hľa, hovorím vám: Zdvihnite oči a pozrite sa na polia, že sú už biele na žatvu! 36 Žnec už dostáva odmenu a zbiera úrodu pre večný život, aby sa spoločne tešili aj rozsievač aj žnec. 37 Tu sa potvrdzuje príslovie: Jeden rozsieva a druhý žne. 38 Ja som vás, poslal žať to, na čom ste nepracovali. Pracovali iní a vy, ste vstúpili do ich práce."

39 Mnoho Samaritánov z toho mesta uverilo v neho pre slovo ženy, ktorá svedčila: „Povedal mi všetko, čo som porobila." 40 Keď Samaritáni prišli k nemu, prosili ho, aby u nich zostal. I zostal tam dva dni. 41 A ešte oveľa viac ich uverilo pre jeho slovo. 42 A žene povedali: „Už veríme nielen pre tvoje slovo, ale sami sme počuli a vieme, že toto je naozaj Spasiteľ sveta."

Ježiš v Galilei - 43 O dva dni odišiel stade do Galiley. 44 Lebo sám Ježiš sa osvedčil, že vo svojej vlasti prorok nemá úctu. 45 Keď prišiel do Galiley, Galilejčania ho uvítali, lebo videli všetko, čo urobil cez sviatky v Jeruzaleme. Aj oni tam boli na sviatky.

Ježiš uzdravuje syna kráľovského úradníka - 46 Prišiel teda znova do Kány Galilejskej, kde premenil vodu na víno. Bol tam istý kráľovský úradník, ktorý mal v Kafarnaume chorého syna. 47 Ako počul, že Ježiš prišiel z Judey do Galiley, vybral sa k nemu a prosil ho, aby šiel uzdraviť jeho syna, ktorý už umieral. 48 Ježiš mu povedal: „Ak nevidíte znamenia a divy, neveríte." 49 Kráľovský úradník mu hovoril: „Pane, poď, kým mi dieťa neumrie!" 50 Ježiš mu povedal: „Choď, tvoj syn žije!" On uveril Ježišovmu slovu a šiel. 51 Ešte bol na ceste, keď mu prišli sluhovia naproti a hovorili že jeho dieťa žije. 52 Pýtal sa ich, koľko hodín bolo, keď sa mu uľavilo. Povedali mu: „Včera o jednej popoludní mu prestala horúčka." 53 Tu otec poznal, že to bolo práve v tú hodinu, keď mu Ježiš povedal: „Tvoj syn žije." A uveril on i celý jeho dom. 54 Toto bolo už druhé znamenie, ktoré urobil Ježiš, keď prišiel z Judey do Galiley.


Evanjelium podľa Jána - kap 5

III. Druhý Ježišov pobyt cez sviatky v Jeruzaleme 5,1-47

Uzdravenie chorého pri betsatskom rybníku - 1 Potom boli židovské sviatky a Ježiš vystupoval do Jeruzalema. 2 v Jeruzaleme pri Ovčej bráne je rybník, hebrejsky zvaný Betsata, a pri ňom päť stĺporadí. 3 v nich ležalo množstvo chorých, slepých, chromých a ochrnutých. (4 ...ktorí čakali, až . Anjel zostupoval totiž z času na čas do rybníka a rozvíril vodu. A ten, kto prvý vošiel do zvírenej vody, bol uzdravený, čo by ho bola trápila akákoľvek choroba.)

5 Bol tam aj istý človek, chorý už tridsaťosem rokov. 6 Keď ho tam videl Ježiš ležať a zvedel, že je už dlho chorý, povedal mu: „Chceš ozdravieť?" 7 Chorý mu odpovedal: „Pane, nemám človeka, čo by ma spustil do rybníka, keď sa zvíri voda. A kým sa ta sám dostanem, iný ma predíde." 8 Ježiš mu vravel: „Vstaň, vezmi si lôžko a choď!" 9 A ten človek hneď ozdravel, vzal si lôžko a chodil.

No v ten deň bola sobota, 10 preto Židia hovorili uzdravenému: „Je sobota, nesmieš nosiť lôžko!" 11 Ale on im odvetil: „Ten, čo ma uzdravil, mi povedal: »Vezmi si lôžko a choď!«" 12 Pýtali sa ho: „A kto je ten človek, čo ti povedal: »Vezmi a choď?«" 13 Ale uzdravený nevedel, kto je to, lebo Ježiš sa vzdialil spomedzi zástupu, čo sa zišiel na tom mieste. 14 Neskôr ho Ježiš našiel v chráme a povedal mu: „Hľa, ozdravel si, už nehreš, aby ťa nepostihlo niečo horšie." 15 A ten človek šiel povedať Židom, že ho to Ježiš uzdravil. 16 A Židia Ježiša prenasledovali za to, že robil takéto veci v sobotu. 17 Ježiš im povedal: „Môj Otec pracuje doteraz, aj ja pracujem." 18 Preto sa Židia ešte väčšmi usilovali zabiť ho, lebo nielenže porušoval sobotu, ale aj Boha nazýval svojím Otcom a robil sa rovným Bohu.

Ježišova reč 5,19-47

Ježiš je sudca a darca života - 19 Ježiš im vravel: „Veru, veru, hovorím vám: Syn nemôže nič robiť sám od seba, len to, čo vidí robiť Otca. Čo robí Otec, to robí podobne aj Syn. 20 Veď Otec miluje Syna a ukazuje mu všetko, čo sám robí; a ukáže mu ešte väčšie skutky ako tieto, aby ste sa čudovali. 21 Lebo ako Otec kriesi mŕtvych a oživuje, tak aj Syn oživuje, koho chce. 22 A Otec nikoho ani nesúdi, ale všetok súd odovzdal Synovi, 23 aby si všetci ctili Syna tak, ako si ctia Otca. Kto si nectí Syna, nectí si ani Otca, ktorý ho poslal. 24 Veru, veru, hovorím vám: Kto počúva moje slovo a verí tomu, ktorý ma poslal, má večný život a nepôjde na súd, ale prešiel zo smrti do života. 25 Veru, veru, hovorím vám: Prichádza hodina, ba už je tu, keď mŕtvi počujú hlas Božieho Syna a tí, čo ho počujú, budú žiť. 26 Lebo ako Otec má život sám v sebe, tak dal aj Synovi, aby mal život sám v sebe. 27 A dal mu aj moc súdiť, pretože je Synom človeka. 28 Nedivte sa tomu, lebo prichádza hodina, keď všetci v hroboch počujú jeho hlas 29 a vyjdú: tí, čo robili dobre, budú vzkriesení pre život a tí, čo páchali zlo, budú vzkriesení na odsúdenie. 30 Ja nemôžem nič robiť sám od seba. Súdim, ako počujem. A môj súd je spravodlivý, lebo nehľadám svoju vôľu, ale vôľu toho, ktorý ma poslal.

Otec svedčí o Synovi - 31 Ak vydávam svedectvo o sebe len ja sám, moje svedectvo nie je pravdivé. 32 Ale je niekto iný, čo svedčí o mne, a ja viem, že svedectvo, ktoré vydáva o mne, je pravdivé. 33 Vy ste poslali k Jánovi a on vydal svedectvo pravde. 34 Lenže ja neprijímam svedectvo od človeka, ale toto hovorím preto, aby ste vy boli spasení. 35 On bol lampa, ktorá horí a svieti, a vy ste sa chceli chvíľu veseliť v jeho svetle.

36 Ja mám väčšie svedectvo, ako je Jánovo: skutky, ktoré mi dal vykonať Otec. Tieto skutky, ktoré konám, svedčia o mne, že ma poslal Otec. 37 A sám Otec, ktorý ma poslal, vydal o mne svedectvo. Vy ste nikdy nepočuli jeho hlas, ani jeho tvár ste nevideli 38 a jeho slovo neostáva vo vás, lebo neveríte tomu, ktorého on poslal. 39 Skúmate Písma, lebo si myslíte, že v nich máte večný život, a práve ony svedčia o mne. 40 Lenže vy nechcete prísť ku mne, aby ste mali život.

41 Slávu od ľudí neprijímam. 42 Ale vás poznám, že nemáte v sebe Božiu lásku. 43 Ja som prišiel v mene môjho Otca, a neprijímate ma. Keby prišiel niekto iný v svojom vlastnom mene, toho by ste prijali. 44 Ako môžete veriť vy, ktorí sa navzájom oslavujete, a nehľadáte slávu, ktorú dáva len Boh?! 45 Nemyslite si, že ja budem na vás u Otca žalovať. Iný na vás žaluje: Mojžiš, do ktorého skladáte svoju nádej. 46 Lenže keby ste verili Mojžišovi, verili by ste aj mne, lebo on o mne písal. 47 Ale ak neveríte tomu, čo on napísal, ako uveríte mojim slovám?!"


Evanjelium podľa Jána - kap 6

IV. Chlieb života 6,1-71

Zázračné rozmnoženie chlebov - 1 Potom Ježiš odišiel na druhý breh Galilejského čiže Tiberiadského mora. 2 Šlo za ním veľké množstvo ľudí, lebo videli znamenia, ktoré robil na chorých. 3 Ježiš vystúpil na vrch a tam si sadol so svojimi učeníkmi. 4 Blízko boli židovské sviatky Veľkej noci. 5 Keď Ježiš zdvihol oči a videl, že k nemu prichádza veľké množstvo ľudí, povedal Filipovi: „Kde nakúpime chleba, aby sa títo najedli?" 6 Ale to povedal len preto, že ho skúšal. Lebo sám vedel, čo urobí. 7 Filip mu odpovedal: „Ani za dvesto denárov chleba nebude stačiť, ak sa má každému ujsť čo len kúsok." 8 Jeden z jeho učeníkov, Ondrej, brat Šimona Petra, mu povedal: 9 „Je tu chlapec, ktorý má päť jačmenných chlebov a dve ryby. Ale čo je to pre toľkých?" 10 Ježiš povedal: „Usaďte ľudí!" Na tom mieste bolo mnoho trávy. A mužov si tam posadalo okolo päťtisíc. 11 Tu Ježiš vzal chleby, vzdával vďaky a rozdával sediacim; podobne aj z rýb, koľko chceli. 12 Keď sa nasýtili, povedal svojim učeníkom: „Pozbierajte zvyšné odrobiny, aby nič nevyšlo nazmar!" 13 Pozbierali teda a odrobinami z piatich jačmenných chlebov, ktoré zostali po tých, čo jedli, naplnili dvanásť košov.

14 Keď ľudia videli, aké znamenie urobil, hovorili: „Toto je naozaj ten prorok, ktorý má prísť na svet." 15 Ale keď Ježiš spoznal, že chcú prísť, zmocniť sa ho a urobiť ho kráľom, znova sa utiahol na vrch celkom sám.

Ježiš kráča po mori - 16 Keď sa zvečerilo, zišli jeho učeníci k moru, 17 nastúpili na loď a plavili sa na druhú stranu mora do Kafarnauma. Už sa zotmelo, a Ježiš k nim ešte neprišiel. 18 Dul silný vietor a more bolo rozbúrené. 19 Veslovali tak dvadsaťpäť až tridsať stadií, keď videli Ježiša kráčať po mori a blížiť sa k lodi, a zľakli sa. 20 Ale on im povedal: „To som ja, nebojte sa!" 21 Chceli ho vziať na loď, ale loď bola už pri brehu, ku ktorému sa plavili.

Ježišova reč o eucharistickom chlebe - 22 Na druhý deň si zástup, čo zostal na druhom brehu mora, všimol, že tam bola iba jedna loďka a že Ježiš nenastúpil na loď so svojimi učeníkmi, ale že sa učeníci odplavili sami. 23 A z Tiberiady prišli iné lode k miestu, kde jedli chlieb, keď Pán vzdával vďaky. 24 No zástup zbadal, že tam nie je ani Ježiš ani jeho učeníci. Preto aj oni nastúpili na loďky, prišli do Kafarnauma a hľadali Ježiša. 25 Keď ho na druhom brehu mora našli, povedali mu: „Rabbi, kedy si sem prišiel?"

26 Ježiš im odpovedal: „Veru, veru, hovorím vám: Nehľadáte ma preto, že ste videli znamenia, ale preto, že ste jedli z chlebov a nasýtili ste sa. 27 Nezháňajte sa za pominuteľným pokrmom, ale za pokrmom, ktorý ostáva pre večný život, a ten vám dá Syn človeka. Lebo jeho označil Otec, Boh, svojou pečaťou." 28 Povedali mu: „Čo máme robiť, aby sme konali Božie skutky?" 29 Ježiš im odpovedal: „Boží skutok je veriť v toho, ktorého on poslal."

30 Povedali mu: „Aké znamenie urobíš, aby sme videli a uverili ti? Čo urobíš? 31 Naši otcovia na púšti jedli mannu, ako je napísané: »Dal im jesť chlieb z neba.«" 32 Ježiš im odvetil: „Veru, veru, hovorím vám: Nie Mojžiš vám dal chlieb z neba, ale môj Otec vám dáva pravý chlieb z neba. 33 Lebo Boží chlieb je ten, ktorý zostúpi z neba a dáva svetu život." 34 Povedali mu: „Pane, vždy nám dávaj taký chlieb." 35 Ježiš im povedal: „Ja som chlieb života. Kto prichádza ku mne, nikdy nebude hladovať, a kto verí vo mňa, nikdy nebude žízniť. 36 Ale už som vám povedal: Aj ste ma videli, a neveríte. 37 Všetko, čo mi dáva Otec, príde ku mne. A toho, kto prichádza ku mne, neodoženiem, 38 lebo som nezostúpil z neba, aby som plnil svoju vôľu, ale vôľu toho ktorý ma poslal. 39 A vôľa toho, ktorý ma poslal, je, aby som nestratil nič z toho, čo mi dal, ale aby som všetko vzkriesil v posledný deň. 40 Lebo vôľa môjho Otca je, aby každý, kto vidí Syna a verí v neho, mal večný život; a ja ho vzkriesim v posledný deň."

41 Židia na neho šomrali, lebo povedal: „Ja som chlieb, ktorý zostúpil z neba," 42 a hovorili: „Vari to nie je Ježiš, Jozefov syn, ktorého otca a matku poznáme? Ako teda hovorí: »Zostúpil som z neba?!«"

43 Ježiš im odpovedal: „Nešomrite medzi sebou! 44 Nik nemôže prísť ku mne, ak ho nepritiahne Otec, ktorý ma poslal. A ja ho vzkriesim v posledný deň. 45 U Prorokov je napísané: »Všetkých bude učiť sám Boh.« A každý, kto počul Otca a dal sa poučiť, prichádza ku mne. 46 Nie že by bol niekto videl Otca; iba ten, ktorý je od Boha, videl Otca. 47 Veru, veru, hovorím vám: Kto verí, má večný život.

48 Ja som chlieb života. 49 Vaši otcovia jedli na púšti mannu a pomreli. 50 Toto je ten chlieb, ktorý zostupuje z neba, aby nezomrel nik, kto bude z neho jesť. 51 Ja som živý chlieb, ktorý zostúpil z neba. Kto bude jesť z tohoto chleba, bude žiť naveky. A chlieb, ktorý ja dám, je moje telo za život sveta."

52 Židia sa hádali medzi sebou a hovorili: „Ako nám tento môže dať jesť svoje telo?!" 53 Ježiš im povedal: „Veru, veru, hovorím vám: Ak nebudete jesť telo Syna človeka a piť jeho krv, nebudete mať v sebe život. 54 Kto je moje telo a pije moju krv, má večný život a ja ho vzkriesim v posledný deň. 55 Lebo moje telo je pravý pokrm a moja krv je pravý nápoj. 56 Kto je moje telo a pije moju krv, ostáva vo mne a ja v ňom. 57 Ako mňa poslal živý Otec a ja žijem z Otca, aj ten, čo mňa je, bude žiť zo mňa. 58 Toto je ten chlieb, ktorý zostúpil z neba, a nie aký jedli otcovia a pomreli. Kto je tento chlieb, bude žiť naveky."

59 Toto povedal v synagóge, keď učil v Kafarnaume. 60 Keď to počuli jeho učeníci, mnohí z nich povedali: „Tvrdá je to reč! Kto to môže počúvať?!" 61 Ježiš vedel sám od seba, že jeho učeníci na to šomrú, a opýtal sa ich: „Toto vás pohoršuje? 62 A čo až uvidíte Syna človeka vystupovať ta, kde bol predtým? 63 Duch oživuje, telo nič neosoží. Slová, ktoré som vám povedal, sú Duch a život. 64 Ale niektorí z vás neveria." Lebo Ježiš od počiatku vedel, ktorí neveria a kto ho zradí. 65 A povedal: „Preto som vám hovoril: Nik nemôže prísť ku mne, ak mu to nedá Otec."

Petrovo vyznanie - 66 Vtedy ho mnohí z jeho učeníkov opustili a viac s ním nechodili. 67 Ježiš povedal Dvanástim: „Aj vy chcete odísť?" 68 Odpovedal mu Šimon Peter: „Pane, a ku komu by sme išli? Ty máš slová večného života. 69 A my sme uverili a spoznali, že ty si Boží Svätý." 70 Ježiš im odpovedal: „Nevyvolil som si vás Dvanástich?! A jeden z vás je diabol." 71 To hovoril o Judášovi, synovi Šimona Iškariotského, lebo on ho mal zradiť a bol jedným z Dvanástich.


Evanjelium podľa Jána - kap 7

V. Sviatky stánkov 7,1 - 10,21

Ježiš ide do Jeruzalema na sviatky Stánkov - 1 Potom Ježiš chodil po Galilei; nechcel ísť do Judey, lebo Židia ho chceli zabiť.

2 Boli však blízko židovské sviatky Stánkov. 3 Jeho bratia mu povedali: „Odíď odtiaľto a choď do Judey, aby aj tvoji učeníci videli, aké skutky konáš! 4 Veď nik nerobí nič v skrytosti, ak sa chce stať verejne známym. Keď robíš takéto veci, ukáž sa svetu!" 5 Lebo ani jeho bratia v neho neverili. 6 Ježiš im povedal: „Môj čas ešte nenadišiel, ale váš čas je stále tu. 7 Vás nemôže svet nenávidieť, mňa však nenávidí, lebo ja o ňom svedčím, že jeho skutky sú zlé. 8 Vy choďte na sviatky! Ja na tieto sviatky nejdem, lebo môj čas sa ešte nenaplnil." 9 Toto povedal a ostal v Galilei.

10 Ale keď jeho bratia odišli na sviatky, išiel aj on, no nie verejne, lež akoby potajomky. 11 A Židia ho cez sviatky hľadali a hovorili: „Kdeže je?" 12 Aj v zástupe sa o ňom veľa pošepkávalo. Jedni hovorili: „Je dobrý;" iní zasa: „Nie je, iba čo zvádza ľud." 13 Ale nik o ňom nehovoril verejne, zo strachu pred Židmi.

Ježiš učí v chráme - 14 Až uprostred sviatkov vystúpil Ježiš do chrámu a učil. 15 Židia sa divili a hovorili: „Ako to, že sa vyzná v knihách, keď sa neučil?!" 16 Ježiš im povedal: „Moje učenie nie je moje, ale toho, ktorý ma poslal. 17 Kto chce plniť jeho vôľu, pozná, či je to učenie z Boha, alebo či hovorím len sám zo seba. 18 Kto hovorí sám zo seba, hľadá vlastnú slávu. Ale kto hľadá slávu toho, ktorý ho poslal, ten je pravdivý a neprávosti v ňom niet. 19 Nedal vám Mojžiš zákon? A nik z vás zákon neplní. Prečo ma chcete zabiť?!" 20 Zástup odpovedal: „Si posadnutý zlým duchom! Kto ťa chce zabiť?!" 21 Ježiš im vravel: „Jeden skutok som urobil a všetci sa čudujete. 22 Pretože vám Mojžiš dal obriezku - hoci ona nie je od Mojžiša, ale od otcov -, obrezujete človeka aj v sobotu. 23 Ak teda človek prijíma obriezku aj v sobotu, aby sa neporušil Mojžišov zákon, prečo sa hneváte na mňa, že som v sobotu uzdravil celého človeka?! 24 Nesúďte podľa zdania, ale súďte spravodlivo."

25 Tu niektorí Jeruzalemčania hovorili: „Nie je to ten, čo ho chcú zabiť? 26 Pozrite, hovorí verejne a nič mu nevravia. Vari sa už aj poprední muži presvedčili, že on j Mesiáš? 27 Lenže o tomto vieme, odkiaľ je, ale keď príde Mesiáš, nik nebude vedieť, odkiaľ je." 28 A Ježiš učil v chráme a zvolal: „Aj ma poznáte, aj odkiaľ som, viete. A neprišiel som sám od seba, ale pravdivý je ten, ktorý ma poslal a vy ho nepoznáte. 29 Ja ho poznám, lebo som od neho a on ma poslal." 30 Preto ho chceli chytiť, ale nik nepoložil naň ruky, lebo ešte neprišla jeho hodina. 31 Mnohí zo zástupu uverili v neho a vraveli: „Keď príde Mesiáš, vari urobí viac znamení, ako spravil tento?"

Úklady farizejov proti Ježišovi - 32 Farizeji sa dopočuli, že si zástup o ňom toto pošuškáva, preto veľkňazi a farizeji poslali sluhov, aby ho chytili. 33 Tu Ježiš povedal: „Ešte chvíľku som s vami, potom pôjdem k tomu, ktorý ma poslal. 34 Budete ma hľadať, a nenájdete ma, a kde som ja, tam vy prísť nemôžete." 35 Židia si hovorili medzi sebou: „Kam to chce ísť, že ho my nenájdeme. Chce vari odísť do gréckej diaspory a učiť Grékov? 36 Čo je to za reč, čo hovorí: »Budete ma hľadať, a nenájdete ma,« a »kde som ja, tam vy prísť nemôžete«?"

Prúdy živej vody - 37 v posledný, veľký deň sviatkov Ježiš vstal a zvolal: „Ak je niekto smädný a verí vo mňa, nech príde ku mne a nech pije. 38 Ako hovorí Písmo, z jeho vnútra potečú prúdy živej vody." 39 To povedal o Duchu, ktorého mali dostať tí, čo v neho uverili. Lebo ešte nebolo Ducha, pretože Ježiš ešte nebol oslávený.

Diskusia o Kristovom pôvode - 40 Keď počuli tieto slová, niektorí zo zástupu hovorili: „Toto je naozaj prorok." 41 Druhí tvrdili: „Mesiáš je to." Ale iní namietali: „Vari z Galiley príde Mesiáš?! 42 A nehovorí Písmo: »Mesiáš príde z Dávidovho potomstva, z mestečka Betlehem, odkiaľ bol Dávid«?!" 43 A tak nastala preňho v zástupe roztržka.

44 Niektorí z nich chceli ho aj chytiť, ale nik nepoložil naň ruky. 45 Sluhovia sa vrátili k veľkňazom a farizejom a oni sa ich pýtali: „Prečo ste ho nepriviedli?" 46 Sluhovia odpovedali: „Nikdy tak človek nehovoril." 47 Farizeji im vraveli: „Aj vy ste sa dali zviesť? 48 Vari uveril v neho niektorý z popredných mužov alebo farizejov? 49 A tento zástup, ktorý nepozná zákon, je prekliaty." 50 Jeden z nich, Nikodém, ten, čo predtým prišiel k Ježišovi, im povedal: 51 „Odsúdi náš zákon človeka prv, ako by ho vypočul a zistil, čo urobil?" 52 Odvrávali mu: „Nie si aj ty z Galiley?! Skúmaj a uvidíš, že z Galiley prorok nepovstane." 53 A všetci sa vrátili domov.


Evanjelium podľa Jána - kap 8

Ježiš a cudzoložnica - 1 Ježiš odišiel na Olivovú horu. 2 Ale zavčas ráno sa vrátil do chrámu a všetok ľud sa hrnul k nemu. Sadol si a učil ich. 3 Tu zákonníci a farizeji priviedli ženu pristihnutú pri cudzoložstve, postavil ju do prostriedku 4 a povedali mu: „Učiteľ, túto ženu pristihli priamo pri cudzoložstve. 5 Mojžiš nám v zákone nariadil takéto ženy ukameňovať. Čo povieš ty?" 6 Ale to hovorili, aby ho pokúšali a mohli ho obžalovať. Ježiš sa zohol a prstom písal po zemi. 7 Ale keď sa ho neprestávali vypytovať, vzpriamil sa a povedal im: „Kto z vás je bez hriechu, nech prvý hodí do nej kameň." 8 A znovu sa zohol a písal po zemi. 9 Ako to počuli, jeden po druhom - počnúc staršími - sa vytrácali, až zostal sám so ženou, čo stála v prostriedku. 10 Ježiš sa vzpriamil a opýtal sa jej: „Žena, kde sú? Nik ťa neodsúdil?" 11 Ona odpovedala: „Nik, Pane." A Ježiš jej povedal: „Ani ja ťa neodsudzujem. Choď a už nehreš!"

Ježiš - svetlo sveta - 12 A Ježiš im zasa povedal: „Ja som svetlo sveta. Kto mňa nasleduje, nebude chodiť vo tmách, ale bude mať svetlo života." 13 Farizeji mu povedali: „Vydávaš svedectvo o sebe len ty sám, tvoje svedectvo nie je pravdivé." 14 Ježiš im odpovedal: „Hoci vydávam svedectvo o sebe iba ja sám, moje svedectvo je pravdivé, lebo viem, odkiaľ som prišiel a kam idem. Vy však neviete, odkiaľ prichádzam, ani kam idem. 15 Vy súdite podľa tela, ja nesúdim nikoho. 16 A ak aj súdim, môj súd je pravdivý, lebo nie som sám, ale ja a Otec, ktorý ma poslal. 17 A vo vašom zákone je napísané, že svedectvo dvoch ľudí je pravdivé. 18 Ja sám vydávam svedectvo o sebe a vydáva o mne svedectvo aj Otec, ktorý ma poslal." 19 Opýtali sa ho: „Kdeže je tvoj Otec?!" Ježiš odpovedal: „Nepoznáte ani mňa ani môjho Otca. Keby ste poznali mňa, poznali by ste aj môjho Otca." 20 Tieto slová povedal v pokladničnej sieni, keď učil v chráme. A nik ho nechytil, lebo ešte neprišla jeho hodina.

Výstraha neveriacim Židom - 21 I znova im povedal: „Odchádzam a budete ma hľadať, ale zomriete vo svojom hriechu. Kam ja idem, tam vy prísť nemôžete." 22 Židia si hovorili: „Vari sám seba zabije, že vraví: »Kam ja idem, tam vy prísť nemôžete«?" 23 On im povedal: „Vy ste zdola, ja som zhora. Vy ste z tohto sveta, ja nie som z tohto sveta. 24 Preto som vám povedal, že zomriete vo svojich hriechoch. Lebo ak neuveríte, že Ja Som, zomriete vo svojich hriechoch." 25 Pýtali sa ho teda: „Kto si ty?" Ježiš im odpovedal: „Od počiatku to, čo vám hovorím. 26 Mám o vás veľa čo povedať a súdiť. Ale ten, ktorý ma poslal, je pravdivý, a ja hovorím svetu to, čo som počul od neho." 27 Nerozumeli, že im hovorí o Otcovi. 28 Ježiš im teda povedal: „Keď vyzdvihnete Syna človeka, poznáte, že Ja Som a že nič nerobím sám od seba, ale hovorím tak, ako ma naučil Otec. 29 A ten ktorý ma poslal, je so mnou. Nenechal ma samého, lebo ja vždy robím, čo sa páči jemu." 30 Keď to hovoril, mnohí uverili v neho.

Ježiš a Abrahám - 31 Židom, ktorí mu uverili, Ježiš povedal: „Ak ostanete v mojom slove, budete naozaj mojimi učeníkmi, 32 poznáte pravdu a pravda vás vyslobodí." 33 Odpovedali mu: „Sme Abrahámovo potomstvo a nikdy sme nikomu neotročili. Akože hovoríš: »Budete slobodní«?!" 34 Ježiš im povedal: „Veru, veru, hovorím vám: Každý, kto pácha hriech, je otrok. 35 A otrok neostáva v dome navždy; navždy ostáva syn. 36 Až keď vás Syn vyslobodí, budete naozaj slobodní. 37 Viem, že ste Abrahámovo potomstvo; a chcete ma zabiť, lebo sa moje slovo vo vás neujíma. 38 Ja hovorím o tom, čo som videl u Otca. Aj vy robíte to, čo ste počuli od otca." 39 Odpovedali mu: „Naším otcom je Abrahám." Ježiš im povedal: „Keby ste boli Abrahámovými deťmi, robili by ste skutky Abrahámove. 40 No vy ma chcete zabiť - človeka, ktorý vám povedal pravdu, čo som počul od Boha. To Abrahám nerobil. 41 Vy robíte skutky svojho otca." Povedali mu: „My sme sa nenarodili zo smilstva; máme len jedného otca, Boha." 42 Ježiš im odvetil: „Keby bol vaším otcom Boh, milovali by ste ma, lebo ja som z Boha vyšiel a od neho prichádzam. Neprišiel som sám od seba, ale on ma poslal. 43 Prečo nechápete moju reč? Preto, že nemôžete počuť moje slovo. 44 Vaším otcom je diabol a vy chcete plniť túžby svojho otca. On bol vrah od počiatku a nezotrval v pravde, lebo v ňom pravdy niet. Keď luhá, hovorí zo seba, lebo je luhár a otec lži. 45 Ale ja hovorím pravdu, a preto mi neveríte. 46 Kto z vás ma usvedčí z hriechu? Prečo mi neveríte, keď vám hovorím pravdu?! 47 Kto je z Boha, počúva Božie slová. Vy nepočúvate, lebo nie ste z Boha."

48 Židia mu odpovedali: „Nehovoríme dobre, že si Samaritán a posadnutý zlým duchom?" 49 Ježiš odvetil: „Ja nie som posadnutý zlým duchom, ale ctím si Otca; a vy mňa znevažujete. 50 Ja nehľadám svoju slávu, ale je, kto ju hľadá a súdi. 51 Veru, veru, hovorím vám: Kto zachová moje slovo, neuvidí smrť naveky." 52 Židia mu povedali: „Teraz už vieme, že si posadnutý zlým duchom. Abrahám zomrel aj proroci, a ty hovoríš: »Kto zachová moje slovo, neokúsi smrť naveky.« 53 Si azda väčší ako náš otec Abrahám, ktorý zomrel? Aj proroci pomreli. Kýmže sa robíš?" 54 Ježiš odpovedal: „Ak sa oslavujem ja sám, moja sláva nestojí za nič. Ale oslavuje ma môj Otec, o ktorom vy hovoríte: »On je náš Boh,« 55 a nepoznáte ho. Ale ja ho poznám. A keby som povedal: Nepoznám ho, bol by som luhár ako vy. Ale ja ho poznám a jeho slovo zachovávam. 56 Váš otec Abrahám zaplesal, že uvidí môj deň; i videl a zaradoval sa." 57 Židia mu vraveli: „Ešte nemáš ani päťdesiat rokov a videl si Abraháma?" 58 Ježiš im povedal: „Veru, veru, hovorím vám: Prv ako bol Abrahám, Ja Som." 59 Na to zdvihli kamene a chceli ich hádzať do neho, ale Ježiš sa skryl a vyšiel z chrámu.


Evanjelium podľa Jána - kap 9

Uzdravenie slepého od narodenia - 1 Ako šiel, videl človeka, ktorý bol od narodenia slepý. 2 Jeho učeníci sa ho spýtali: „Rabbi, kto zhrešil - on, alebo jeho rodičia -, že sa narodil slepý?" 3 Ježiš odpovedal: „Nezhrešil ani on ani jeho rodičia, ale majú sa na ňom zjaviť Božie skutky. 4 Musíme konať skutky toho, ktorý ma poslal, dokiaľ je deň. Ide noc, keď nik nebude môcť pracovať. 5 Kým som na svete, som, svetlo sveta." 6 Keď to povedal, napľul na zem, urobil zo sliny blato, blatom mu potrel oči 7 a povedal mu: „Choď, umy sa v rybníku Siloe," čo v preklade znamená: Poslaný. On šiel, umyl sa a vrátil sa vidiaci. 8 Susedia a tí, čo ho predtým vídali žobrať, hovorili: „Nie je to ten, čo tu sedával a žobral?" 9 Jedni tvrdili: „Je to on." Iní zasa: „Nie je, len sa mu podobá." On vravel: „Ja som to." 10 Pýtali sa ho teda: „Ako to, že sa ti otvorili oči?" 11 On odpovedal: „Človek, ktorý sa volá Ježiš, urobil blato, potrel mi oči a povedal mi: »Choď k Siloe a umy sa!« Šiel som teda, umyl som sa a - vidím." 12 Pýtali sa ho: „Kde je ten človek?" Odpovedal: „Neviem."

13 Zaviedli ho, toho, čo bol predtým slepý, k farizejom. 14 Ale v ten deň, keď Ježiš urobil blato a otvoril mu oči, bola práve sobota. 15 Preto sa ho aj farizeji pýtali, ako to, že vidí. On im povedal: „Priložil mi na oči blato, umyl som sa a vidím." 16 Niektorí farizeji hovorili: „Ten človek nie je od Boha, lebo nezachováva sobotu." Iní vraveli: „Ako môže hriešny človek robiť takéto znamenia?" A rozštiepili sa. 17 Znova sa teda pýtali slepého: „Čo hovoríš o ňom ty? Veď tebe otvoril oči!?" On odpovedal: „Je prorok." 18 Židia však neverili, že bol slepý a teraz vidí, kým si nezavolali jeho rodičov. 19 Opýtali sa ich: „Je to váš syn? A hovoríte, že sa narodil slepý? Ako to, že teraz vidí?" 20 Rodičia odpovedali: „Vieme, že je to náš syn a že sa narodil slepý. 21 Ale ako to, že teraz vidí, to nevieme, ani nevieme, kto mu otvoril oči. Jeho sa spýtajte. Má svoje roky, nech hovorí sám za seba." 22 Jeho rodičia hovorili tak preto, že sa báli Židov. Židia sa už totiž uzniesli, že každý, kto by ho uznal za Mesiáša; má byť vylúčený zo synagógy. 23 Preto jeho rodičia povedali: „Má svoje roky, jeho sa spýtajte."

24 Znovu teda zavolali človeka, čo bol predtým slepý, a povedali mu: „Vzdaj Bohu slávu! My vieme, že ten človek je hriešnik." 25 On odvetil: „Či je hriešnik, neviem. Ale jedno viem: že som bol slepý a teraz vidím." 26 Spýtali sa ho teda: „Čo urobil s tebou? Ako ti otvoril oči?" 27 Odpovedal im: „Už som vám povedal, a nepočuli ste. Prečo to chcete počuť znova? Chcete sa aj vy stať jeho učeníkmi?" 28 Vynadali mu a povedali: „Ty si jeho učeník, my sme Mojžišovi učeníci. 29 My vieme, že Mojžišovi hovoril Boh, a o tomto nevieme ani to, odkiaľ je." 30 Ten človek im odpovedal: „Práve to je čudné, že vy neviete, odkiaľ je, a mne otvoril oči. 31 Vieme, že hriešnikov Boh nevyslyší; ale vyslyší toho, kto si Boha ctí a plní jeho vôľu. 32 Od vekov nebolo počuť, že by bol niekto otvoril oči slepému od narodenia. 33 Keby on nebol od Boha, nemohol by nič také urobiť." 34 Povedali mu: „Celý si sa v hriechoch narodil a nás poúčaš?!" A vyhnali ho von.

35 Ježiš sa dopočul, že ho vyhnali, vyhľadal ho a povedal mu: „Ty veríš v Syna človeka?" 36 On vravel: „A kto je to, Pane, aby som v neho uveril?" 37 Ježiš mu povedal: „Už si ho videl - a je to ten, čo sa rozpráva s tebou." 38 On povedal: „Verím, Pane," a klaňal sa mu. 39 Ježiš povedal: „Súdiť som prišiel na tento svet: aby tí, čo nevidia, videli, a tí, čo vidia, aby oslepli." 40 Začuli to farizeji, čo boli pri ňom, a povedali mu: „Sme azda aj my slepí?!" 41 Ježiš im odpovedal: „Keby ste boli slepí, nemali by ste hriech. Vy však hovoríte: »Vidíme.« A tak váš hriech ostáva.


Evanjelium podľa Jána - kap 10

Podobenstvo o dobrom pastierovi - 1 Veru, veru, hovorím vám: Kto nevchádza do ovčinca bránou, ale prelieza inokade, je zlodej a zbojník. 2 Kto vchádza bránou je pastier oviec. 3 Tomu vrátnik otvára a ovce počúvajú jeho hlas. On volá svoje ovce po mene a vyvádza ich. 4 Keď ich všetky vyženie, kráča pred nimi a ovce idú za ním, lebo poznajú jeho hlas. 5 Za cudzím nepôjdu, ba ujdú od neho, lebo cudzí hlas nepoznajú." 6 Ježiš im to povedal takto obrazne, ale oni nepochopili, čo im to chcel povedať.

7 Preto im Ježiš znova vravel: „Veru, veru, hovorím vám: Ja som brána k ovciam: 8 Všetci, čo prišli predo mnou, sú zlodeji a zbojníci, ale ovce ich nepočúvali. 9 Ja som brána. Kto vojde cezo mňa, bude spasený; bude vchádzať i vychádzať a nájde pastvu. 10 Zlodej prichádza, len aby kradol, zabíjal a ničil. Ja som prišiel, aby mali život a aby ho mali hojnejšie. 11 Ja som dobrý pastier. Dobrý pastier položí svoj život za ovce. 12 Nájomník a ten, čo nie je pastierom a ovce nie sú jeho, opúšťa ovce a uteká, keď vidí prichádzať vlka, a vlk ich trhá a rozháňa. 13 Veď je nádenník a nezáleží mu na ovciach. 14 Ja som dobrý pastier. Poznám svoje a moje poznajú mňa, 15 ako mňa pozná Otec a ja poznám Otca. Aj svoj život položím za ovce. 16 Mám aj iné ovce, ktoré nie sú z tohoto ovčinca. Aj tie musím priviesť a budú počuť môj hlas; a bude jedno stádo a jeden pastier. 17 Otec ma preto miluje, že ja dávam svoj život, a zasa si ho vezmem. 18 Nik mi ho neberie, ja ho dávam sám od seba. Mám moc dať ho a mám moc zasa si ho vziať. Taký príkaz som dostal od môjho Otca."

19 Pre tieto slová znova nastala medzi Židmi roztržka. 20 Mnohí z nich hovorili: „Je posadnutý zlým duchom a šalie. Čo ho počúvate?!" 21 Iní namietali: „To nie sú reči posadnutého zlým duchom. Vari môže zlý duch otvárať oči slepým?"

VI. Sviatky Posvätenia chrámu 10,22 - 11,57

Ježiš sa vyhlasuje za Božieho Syna - 22 v Jeruzaleme boli práve sviatky Posvätenia chrámu. Bola zima. 23 Ježiš sa prechádzal v chráme v Šalamúnovom stĺporadí. 24 Obstúpili ho Židia a hovorili mu: „Dokedy nás chceš držať v neistote?! Ak si Mesiáš, povedz nám to otvorene" 25 Ježiš im odvetil: „Už som vám povedal, a neveríte. Svedčia o mne skutky, ktoré konám v mene svojho Otca, 26 ale vy neveríte, lebo nie ste z mojich oviec. 27 Moje ovce počúvajú môj hlas, ja ich poznám a ony idú za mnou. 28 Ja im dávam večný život. Nezahynú nikdy a nik mi ich nevytrhne z ruky. 29 Môj Otec, ktorý mi ich dal, je väčší od všetkých a nik ich nemôže Otcovi vytrhnúť z ruky. 30 Ja a Otec sme jedno."

31 Židia znova zdvihli kamene a chceli ho kameňovať. 32 Ježiš im povedal: „Ukázal som vám veľa dobrých skutkov od Otca. Pre ktorý z nich ma kameňujete?!" 33 Židia mu odpovedali: „Nekameňujeme ťa za dobrý skutok, ale za rúhanie, preto, že hoci si človek, robíš sa Bohom." 34 Ježiš im vravel: „A nie je napísané vo vašom zákone: »Ja som povedal: Ste bohmi«? 35 Nuž ak nazval bohmi tých, ktorým bolo dané Božie slovo - a Písmo nemožno zrušiť! - 36 prečo vy hovoríte tomu, ktorého Otec posvätil a poslal na svet: »Rúhaš sa« za to že som povedal: Som Boží Syn?! 37 Ak nekonám skutky môjho Otca, neverte mi. 38 Ale ak ich konám, keď už nechcete veriť mne, verte tým skutkom, aby ste poznali a vedeli, že vo mne je Otec a ja v Otcovi!" 39 Preto ho zasa chceli chytiť, ale on sa im vymkol z rúk.

Ježiš sa utiahol za Jordán - 40 Znova odišiel za Jordán, na miesto, kde Ján predtým krstil, a tam zostal. 41 Mnohí prichádzali za ním a hovorili si: „Ján síce neurobil nijaké znamenie, ale všetko, čo Ján povedal o tomto, je pravda." 42 A mnohí tam uverili v neho.


Evanjelium podľa Jána - kap 11

Vzkriesenie Lazára - 1 Bol chorý istý Lazár z Betánie, z dediny Márie a jej sestry Marty. 2 Bola to tá Mária, čo pomazala Pána voňavým olejom a poutierala mu nohy svojimi vlasmi. Jej brat Lazár bol chorý. 3 Preto mu sestry poslali odkaz: „Pane, ten, ktorého miluješ, je chorý."

4 Keď to Ježiš počul, povedal: „Táto choroba nie je na smrť, ale na Božiu slávu, aby ňou bol oslávený Boží Syn." 5 Ježiš mal rád Martu i jej sestru a Lazára. 6 Keď teda počul, že je chorý, zostal ešte dva dni na mieste, kde bol. 7 Až potom povedal učeníkom: „Poďme znova do Judey." 8 Učeníci mu vraveli: „Rabbi, len nedávno ťa Židia chceli ukameňovať a zasa ta ideš?!" 9 Ježiš odpovedal: „Nemá deň dvanásť hodín? Kto chodí vo dne, nepotkne sa, lebo vidí svetlo tohoto sveta. 10 Ale kto chodí v noci, potkne sa, lebo v ňom nieto svetla." 11 Toto povedal a dodal: „Náš priateľ Lazár spí, ale idem ho zobudiť." 12 Učeníci mu povedali: „Pane, ak spí, ozdravie." 13 Ježiš však hovoril o jeho smrti a oni si mysleli, že hovorí o spánku. 14 Vtedy im Ježiš povedal otvorene: „Lazár zomrel. 15 A kvôli vám sa radujem, že som tam nebol, aby ste uverili. Poďme k nemu!" 16 Tomáš, nazývaný Didymus, povedal ostatným učeníkom: „Poďme aj my a umrime s ním."

17 Keď ta Ježiš prišiel, dozvedel sa, že Lazár je už štyri dni v hrobe. 18 Betánia bola pri Jeruzaleme, vzdialená asi pätnásť stadií, 19 a tak prišlo k Marte a Márii veľa Židov potešiť ich v žiali za bratom. 20 Keď Marta počula, že prichádza Ježiš, išla mu naproti. Mária zostala doma. 21 Marta povedala Ježišovi: „Pane, keby si bol býval tu, môj brat by nebol umrel. 22 Ale aj teraz viem, že o čokoľvek poprosíš Boha, Boh ti to dá." 23 Ježiš jej povedal: „Tvoj brat vstane z mŕtvych." 24 Marta mu vravela: „Viem, že vstane v posledný deň pri vzkriesení." 25 Ježiš jej povedal: „Ja som vzkriesenie a život. Kto verí vo mňa, bude žiť, aj keď umrie. 26 A nik, kto žije a verí vo mňa, neumrie naveky. Veríš tomu?" 27 Povedala mu: „Áno, Pane, ja som uverila, že ty si Mesiáš, Boží Syn, ktorý mal prísť na svet."

28 Ako to povedala, odišla, zavolala svoju sestru Máriu a potichu jej vravela: „Učiteľ je tu a volá ťa." 29 Len čo to ona počula, vstala a šla k nemu. 30 Ježiš totiž ešte nevošiel do dediny, ale bol stále na mieste, kde mu Marta vyšla naproti. 31 Keď Židia, čo boli s ňou v dome a potešovali ju, videli, že Mária rýchlo vstala a vyšla von, pobrali sa za ňou, lebo si mysleli: „Ide sa vyplakať k hrobu." 32 Keď Mária prišla ta, kde bol Ježiš, a zazrela ho, padla mu k nohám a povedala mu: „Pane, keby si bol býval tu, môj brat by nebol umrel." 33 Keď Ježiš videl, ako plače a ako plačú aj Židia, čo s ňou prišli, zachvel sa v duchu a vzrušený 34 sa opýtal: „Kde ste ho uložili?" Povedali mu: „Pane, poď sa pozrieť!" 35 A Ježiš zaslzil. 36 Židia povedali: „Hľa, ako ho miloval!" 37 No niektorí z nich hovorili: „A nemohol ten, čo otvoril oči slepému, urobiť, aby tento nezomrel?!"

38 Ježiš sa znova zachvel a pristúpil k hrobu. Bola to jaskyňa uzavretá kameňom. 39 Ježiš povedal: „Odvaľte kameň!" Marta, sestra mŕtveho, mu povedala: „Pane, už páchne, veď je už štyri dni v hrobe." 40 Ježiš jej vravel: „Nepovedal som ti, že ak uveríš, uvidíš Božiu slávu?" 41 Odvalili teda kameň. Ježiš pozdvihol oči k nebu a povedal: „Otče, ďakujem ti, že si ma vypočul. 42 A ja som vedel, že ma vždy počuješ, ale hovorím to kvôli ľudu, čo tu stojí, aby uverili, že si ma ty poslal." 43 Keď to povedal, zvolal veľkým hlasom: „Lazár, poď von!" 44 A mŕtvy vyšiel. Nohy a ruky mal ovinuté plátnom a tvár obviazanú šatkou. Ježiš im povedal: „Porozväzujte ho a nechajte ho odísť!"

Veľrada sa rozhodla zabiť Ježiša - 45 Mnohí z tých Židov, čo prišli k Márii a videli, čo urobil, uverili v neho. 46 No niektorí z nich odišli k farizejom a rozpovedali im, čo Ježiš urobil. 47 Veľkňazi a farizeji zvolali veľradu a hovorili: „Čo robiť? Tento človek robí mnohé znamenia. 48 Ak ho necháme tak, uveria v neho všetci, prídu Rimania a zničia nám i toto miesto i národ." 49 Ale jeden z nich, Kajfáš, ktorý bol veľkňazom toho roka, im povedal: „Vy neviete nič. 50 Neuvedomujete si, že je pre vás lepšie, ak zomrie jeden človek za ľud a nezahynie celý národ." 51 Toto však nepovedal sám od seba, ale ako veľkňaz toho roka prorokoval že Ježiš má zomrieť za národ 52 a nielen za národ, ale aj preto, aby zhromaždil vedno rozptýlené Božie deti. 53 A od toho dňa boli rozhodnutí, že ho zabijú.

54 Preto už Ježiš nechodil verejne medzi Židmi, ale odišiel odtiaľ do kraja blízko púšte, do mesta zvaného Efraim, a tam sa zdržiaval s učeníkmi.

55 Blízko bola židovská Veľká noc a mnohí z toho kraja vystupovali pred Veľkou nocou do Jeruzalema, aby sa očistili. 56 Hľadali aj Ježiša. A ako stáli v chráme, navzájom si vraveli: „Čo myslíte? Príde na sviatky?" 57 Ale veľkňazi a farizeji vydali nariadenie, že každý, kto sa dozvie, kde je, má to oznámiť, aby ho mohli chytiť.


Evanjelium podľa Jána - kap 12

VII. Posledná Veľká noc 12,1 - 19,42
A. Udalosti pred umučením 12,1-50

Pomazanie v Betánii - 1 Šesť dní pred Veľkou nocou prišiel Ježiš do Betánie, kde býval Lazár, ktorého vzkriesil z mŕtvych. 2 Pripravili mu tam hostinu. Marta obsluhovala a Lazár bol jedným z tých, čo s ním stolovali. 3 Mária vzala libru pravého vzácneho nardového oleja, pomazala ním Ježišove nohy a poutierala mu ich svojimi vlasmi; a dom sa naplnil vôňou oleja. 4 Tu jeden z jeho učeníkov, Judáš Iškariotský, ktorý ho mal zradiť, povedal: 5 „Prečo nepredali tento olej za tristo denárov a nerozdali ich chudobným?" 6 Lenže to nepovedal preto, že mu šlo o chudobných, ale že bol zlodej. Mal mešec a nosil to, čo doň vkladali. 7 Ježiš povedal: „Nechaj ju, nech to zachová na deň môjho pohrebu! 8 Veď chudobných máte vždy medzi sebou, ale mňa nemáte vždy."

9 Veľké množstvo Židov sa dozvedelo, že je tam, a prišli nielen kvôli Ježišovi, ale aby videli aj Lazára, ktorého vzkriesil z mŕtvych. 10 A veľkňazi sa rozhodli, že zabijú aj Lazára, 11 lebo preň mnohí Židia odchádzali a uverili v Ježiša.

Slávnostný vstup do Jeruzalema - 12 Na druhý deň sa veľký zástup, čo prišiel na sviatky, dopočul, že Ježiš prichádza do Jeruzalema. 13 Nabrali palmových ratolestí, vyšli mu v ústrety a volali:

„Hosanna!
Požehnaný, ktorý prichádza v mene Pánovom,
kráľ Izraela!"

14 Ježiš si našiel osliatko a sadol si naň, ako je napísané:

15 „Neboj sa, dcéra sionská.
Hľa, tvoj kráľ prichádza,
sediaci na mláďati oslice."

16 Jeho učeníci tomu ešte nerozumeli, ale keď bol Ježiš oslávený, spomenuli si, že to bolo o ňom napísané a že mu to urobili. 17 Zástup, ktorý s ním bol, keď vyvolal z hrobu Lazára a vzkriesil ho z mŕtvych, vydával o tom svedectvo. 18 A zástupy mu vyšli v ústrety, lebo počuli, že urobil toto znamenie. 19 Vtedy si farizeji hovorili: „Vidíte, že nič nezmôžete?! Hľa, celý svet ide za ním!"

Gréci chcú vidieť Ježiša. Syn človeka bude oslávený - 20 Niektorí z tých, čo sa cez sviatky prišli klaňať Bohu, boli Gréci. 21 Pristúpili k Filipovi, ktorý bol z galilejskej Betsaidy, a prosili ho: „Pane, chceli by sme vidieť Ježiša." 22 Filip šiel a povedal to Ondrejovi. Ondrej a Filip to išli povedať Ježišovi. 23 Ježiš im odpovedal: „Nadišla hodina, aby bol Syn človeka oslávený. 24 Veru, veru, hovorím vám: Ak pšeničné zrno nepadne do zeme a neodumrie, ostane samo. Ale ak odumrie, prinesie veľkú úrodu. 25 Kto miluje svoj život, stratí ho, a kto svoj život nenávidí na tomto svete, zachráni si ho pre večný život. 26 Ak mi niekto slúži, nech ma nasleduje! A kde som ja, tam bude aj môj služobník. Kto bude mne slúžiť, toho poctí Otec. 27 Teraz je moja duša vzrušená. Čo mám povedať? Otče, zachráň ma pred touto hodinou? Veď práve pre túto hodinu som prišiel. 28 Otče, osláv svoje meno!" A z neba zaznel hlas: „Už som oslávil a ešte oslávim."

29 Zástup, ktorý tam stál a počul to, hovoril, že zahrmelo. Iní vraveli: „Anjel s ním hovoril." 30 Ježiš povedal: „Nie kvôli mne zaznel tento hlas, ale kvôli vám. 31 Teraz je súd nad týmto svetom, teraz bude knieža tohto sveta vyhodené von. 32 A ja, až budem vyzdvihnutý od zeme, všetkých pritiahnem k sebe. 33 To povedal, aby naznačil, akou smrťou zomrie. 34 Zástup mu odvrával: My sme počuli zo Zákona, že Mesiáš ostane naveky. Ako to teda hovoríš: »Syn človeka musí byť vyzdvihnutý?!« Kto je to ten Syn človeka?" 35 Ježiš im povedal: „Ešte chvíľku je svetlo medzi vami. Choďte, dokiaľ máte svetlo, aby vás nezastihla tma, lebo kto chodí potme, nevie, kam ide. 36 Dokiaľ máte svetlo, verte v svetlo, aby ste boli synmi svetla."

Toto Ježiš povedal, potom odišiel a skryl sa pred nimi.

Nevera Židov - 37 Hoci pred nimi robil také znamenia, neverili v neho; 38 aby sa splnilo slovo, ktoré povedal prorok Izaiáš:

„Pane, kto uveril tomu, čo sme hlásali,
a Pánovo rameno sa komu zjavilo?"

39 Preto nemohli uveriť, lebo Izaiáš ešte povedal:

40 „Oslepil im oči a zatvrdil im srdce,
aby očami nevideli
a srdcom nechápali a neobrátili sa -
aby som ich nemohol uzdraviť"

41 Toto povedal Izaiáš, lebo videl jeho slávu a hovoril o ňom. 42 A predsa aj mnohí poprední muži uverili v neho, ale pre farizejov sa nepriznali k tomu, aby ich nevylúčili zo synagógy, 43 lebo ľudskú slávu mali radšej ako slávu Božiu.

Viera v Ježiša je viera v Boha Otca - 44 Ježiš zvolal: „Kto verí vo mňa, nie vo mňa verí, ale v toho, ktorý ma poslal. 45 A kto vidí mňa, vidí toho, ktorý ma poslal. 46 Ja som prišiel na svet ako svetlo, aby nik, kto verí vo mňa, neostal vo tmách. 47 Ak niekto počúva moje slová a nezachováva ich, ja ho nesúdim, lebo som neprišiel svet súdiť, ale svet spasiť. 48 Kto mnou pohŕda a neprijíma moje slová, má svojho sudcu: slovo, ktoré som hovoril, bude ho súdiť v posledný deň. 49 Lebo ja som nehovoril sám zo seba, ale Otec, ktorý ma poslal, ten mi prikázal, čo mám povedať a čo mám hovoriť. 50 A viem, že jeho príkaz je večný život. Čo teda hovorím, hovorím tak, ako mi povedal Otec."


Evanjelium podľa Jána - kap 13

B. Posledná večera 13,31 - 16,33

Ježiš umýva učeníkom nohy - 1 Bolo pred veľkonočnými sviatkami. Ježiš vedel, že nadišla jeho hodina odísť z tohoto sveta k Otcovi. A pretože miloval svojich, čo boli na svete, miloval ich do krajnosti. 2 Pri večeri, keď už diabol vnukol Judášovi, synovi Šimona Iškariotského, aby ho zradil, 3 Ježiš vo vedomí, že mu Otec dal do rúk všetko a že od Boha vyšiel a k Bohu odchádza, 4 vstal od stola, zobliekol si odev, vzal plátennú zásteru a prepásal sa. 5 Potom nalial vody do umývadla a začal umývať učeníkom nohy a utierať zásterou, ktorou bol prepásaný. 6 Tak prišiel k Šimonovi Petrovi. On mu povedal: „Pane, ty mi chceš umývať nohy?" 7 Ježiš mu odpovedal: „Teraz ešte nechápeš, čo robím, ale neskôr pochopíš." 8 Peter mu povedal: „Nikdy mi nebudeš umývať nohy!" Ježiš mu odpovedal: „Ak ťa neumyjem, nebudeš mať podiel so mnou." 9 Šimon Peter mu vravel: „Pane, tak potom nielen nohy, , ale aj ruky a hlavu!" 10 Ježiš mu na to: „Kto sa okúpal, potrebuje si umyť už len nohy a je celý čistý. A vy ste čistí, ale nie všetci." 11 Vedel totiž, kto ho zradí, - preto povedal: „Nie všetci ste čistí."

12 Keď im umyl nohy a obliekol si odev, znova si sadol k stolu a povedal im: „Chápete, čo som vám urobil? 13 Vy ma oslovujete: »Učiteľ« a: »Pane« a dobre hovoríte, lebo to som. 14 Keď som teda ja, Pán a Učiteľ, umyl nohy vám, aj vy si máte jeden druhému nohy umývať. 15 Dal som vám príklad, aby ste aj vy robili, ako som ja urobil vám. 16 Veru, veru, hovorím vám: Sluha nie je väčší ako jeho pán, ani posol nie je väčší ako ten, kto ho poslal. 17 Keď to viete, ste blahoslavení, ak podľa toho aj konáte. 18 Nehovorím o vás všetkých. Ja viem, koho som si vyvolil, ale má sa splniť Písmo: »Ten, ktorý je môj chlieb, zdvihol proti mne pätu.« 19 Hovorím vám to už teraz, skôr, ako sa to stane, aby ste uverili, keď sa to stane, že Ja Som. 20 Veru, veru, hovorím vám: Kto prijíma toho, koho ja pošlem, mňa prijíma. A kto prijíma mňa, prijíma toho, ktorý ma poslal."

Označenie zradcu - 21 Keď to Ježiš povedal, zachvel sa v duchu a vyhlásil: „Veru, veru, hovorím vám: Jeden z vás ma zradí." 22 Učeníci sa pozerali jeden na druhého v rozpakoch, o kom to hovorí. 23 Jeden z jeho učeníkov, ten, ktorého Ježiš miloval, bol celkom pri Ježišovej hrudi. 24 Jemu dal Šimon Peter znak, aby sa opýtal: „Kto je to, o kom hovorí?" 25 On sa naklonil k Ježišovej hrudi a spýtal sa: „Pane, kto je to?" 26 Ježiš odpovedal: „Ten, komu podám namočenú smidku." Namočil smidku chleba a dal ju Judášovi, synovi Šimona Iškariotského. 27 A hneď po tejto smidke vošiel do neho satan. Ježiš mu povedal: „Čo chceš urobiť, urob čo najskôr." 28 Ale nik zo stolujúcich nerozumel, prečo mu to povedal. 29 Judáš mal mešec, preto si niektorí mysleli, že mu Ježiš povedal: „Nakúp, čo budeme potrebovať na sviatky," alebo aby dal niečo chudobným. 30 On vzal smidku a hneď vyšiel von. A bola noc.

Ježišova rozlúčková reč 13,31 - 16,33

Nové prikázanie - 31 Keď vyšiel, Ježiš povedal: „Teraz je Syn človeka oslávený a v ňom je oslávený Boh. 32 A keď je Boh oslávený v ňom, aj Boh jeho v sebe oslávi, a čoskoro ho oslávi. 33 Deti moje, ešte chvíľku som s vami. Budete ma hľadať, ale ako som povedal Židom, aj vám teraz hovorím: Kam ja idem, tam vy prísť nemôžete. 34 Nové prikázanie vám dávam, aby ste sa milovali navzájom. Aby ste sa aj vy vzájomne milovali, ako som ja miloval vás. 35 Podľa toho spoznajú všetci, že ste moji učeníci, ak sa budete navzájom milovať."

Výstraha Petrovi - 36 Šimon Peter sa ho opýtal: „Pane, kam ideš?" Ježiš odvetil: „Kam ja idem, tam teraz za mnou ísť nemôžeš, no pôjdeš za mnou neskôr." 37 Peter mu vravel: „Pane, prečo nemôžem ísť za tebou teraz? Aj život položím za teba." 38 Ježiš odpovedal: „Aj život položíš za mňa? Veru, veru, hovorím ti: Nezaspieva kohút, kým ma tri razy nezaprieš.


Evanjelium podľa Jána - kap 14

Ježiš odchádza k Otcovi - 1 Nech sa vám srdce nevzrušuje! Veríte v Boha, verte aj vo mňa. 2 v dome môjho Otca je mnoho príbytkov. Keby to tak nebolo bol by som vám povedal, že vám idem pripraviť miesto?! 3 Keď odídem a pripravím vám miesto, zasa prídem a vezmem vás k sebe, aby ste aj vy boli tam, kde som ja. 4 A cestu, kam idem, poznáte."

5 Tomáš mu povedal: „Pane, nevieme, kam ideš. Akože môžeme poznať cestu?!" 6 Ježiš mu odpovedal: „Ja som cesta, pravda a život. Nik nepríde k Otcovi, iba cezo mňa. 7 Ak poznáte mňa, budete poznať aj môjho Otca. Už teraz ho poznáte a videli ste ho." 8 Filip sa ozval: „Pane, ukáž nám Otca a to nám postačí." 9 Ježiš mu vravel: „Filip, toľký čas som s vami a nepoznáš ma?! Kto vidí mňa, vidí Otca. Ako môžeš hovoriť: »Ukáž nám Otca?!« 10 Neveríš, že ja som v Otcovi a Otec vo mne? Slová, ktoré vám hovorím, nehovorím sám zo seba, ale Otec, ktorý ostáva vo mne, koná svoje skutky. 11 Verte mi, že ja som v Otcovi a Otec vo mne. Ak nie pre iné, aspoň pre tie skutky verte!

12 Veru, veru, hovorím vám: Aj ten, kto verí vo mňa, bude konať skutky, aké ja konám, ba bude konať ešte väčšie, lebo ja idem k Otcovi. 13 A urobím všetko, o čo budete prosiť v mojom mene, aby bol Otec oslávený v Synovi. 14 Ak ma budete prosiť o niečo v mojom mene, ja to urobím.

Otec pošle Tešiteľa, Ducha Svätého - 15 Ak ma milujete, budete zachovávať moje prikázania. 16 A ja poprosím Otca a on vám dá iného Tešiteľa, aby zostal s vami naveky - 17 Ducha pravdy, ktorého svet nemôže prijať, lebo ho nevidí, ani nepozná. Vy ho poznáte, veď ostáva u vás a bude vo vás. 18 Nenechám vás ako siroty, prídem k vám. 19 Ešte chvíľku a svet ma už neuvidí, ale vy ma uvidíte, lebo ja žijem a aj vy budete žiť. 20 v ten deň spoznáte, že ja som v svojom Otcovi, vy vo mne a ja vo vás. 21 Kto má moje prikázania a zachováva ich, ten ma miluje. A kto miluje mňa, toho bude milovať môj Otec; aj ja ho budem milovať a zjavím mu seba samého."

22 Júda, nie ten Iškariotský, sa ho spýtal: „Pane, ako to, že seba chceš zjaviť nám, a svetu nie?" 23 Ježiš mu odpovedal: „Kto ma miluje, bude zachovávať moje slovo a môj Otec ho bude milovať; prídeme k nemu a urobíme si uňho príbytok. 24 Kto ma nemiluje, nezachováva moje slová. A slovo, ktoré počujete, nie je moje, ale Otcovo, toho, ktorý ma poslal.

25 Toto som vám povedal, kým som ešte u vás. 26 Ale Tešiteľ, Duch Svätý, ktorého pošle Otec v mojom mene, naučí vás všetko a pripomenie vám všetko, čo som vám povedal. 27 Pokoj vám zanechávam, svoj pokoj vám dávam. Ale ja vám nedávam, ako svet dáva. Nech sa vám srdce nevzrušuje a nestrachuje. 28 Počuli ste, že som vám povedal: Odchádzam - a prídem k vám. Keby ste ma milovali, radovali by ste sa, že idem k Otcovi, lebo Otec je väčší ako ja. 29 A povedal som vám to teraz, skôr, ako sa to stane, aby ste uverili, keď sa to stane. 30 Už s vami nebudem veľa hovoriť, lebo prichádza knieža sveta. Nado mnou nemá nijakú moc, 31 ale svet má poznať, že milujem Otca a robím, ako mi prikázal Otec. Vstaňte, poďme stadiaľto!


Evanjelium podľa Jána - kap 15

Vinič a ratolesti - 1 Ja som pravý vinič a môj Otec je vinohradník. 2 On každú ratolesť, ktorá na mne neprináša ovocie, odrezáva, a každú, ktorá ovocie prináša, čistí, aby prinášala viac ovocia. 3 Vy ste už čistí pre slovo, ktoré som vám povedal. 4 Ostaňte vo mne a ja vo vás. Ako ratolesť nemôže prinášať ovocie sama od seba, ak neostane na viniči, tak ani vy, ak neostanete vo mne. 5 Ja som vinič, vy ste ratolesti. Kto ostáva vo mne a ja v ňom, prináša veľa ovocia; lebo bezo mňa nemôžete nič urobiť. 6 Ak niekto neostane vo mne, vyhodia ho von ako ratolesť a uschne. Potom ich pozbierajú, hodia ich do ohňa a zhoria. 7 Ak ostanete vo mne a moje slová ostanú vo vás, proste, o čo chcete, a splní sa vám to. 8 Môj Otec je oslávený tým, že prinášate veľa ovocia a stanete sa mojimi učeníkmi. 9 Ako mňa miluje Otec, tak ja milujem vás. Ostaňte v mojej láske! 10 Ak budete zachovávať moje prikázania, ostanete v mojej láske, ako ja zachovávam prikázania svojho Otca a ostávam v jeho láske. 11 Toto som vám povedal, aby vo vás bola moja radosť a aby vaša radosť bola úplná.

Prikázanie lásky - 12 Toto je moje prikázanie: Aby ste sa milovali navzájom ako som ja miloval vás. 13 Nik nemá väčšiu lásku ako ten, kto položí svoj život za svojich priateľov. 14 Vy ste moji priatelia, ak robíte, čo vám prikazujem. 15 Už vás nenazývam sluhami, lebo sluha nevie čo robí jeho Pán. Nazval som vás priateľmi, pretože som vám oznámil všetko, čo som počul od svojho Otca. 16 Nie vy ste si vyvolili mňa, ale ja som si vyvolil vás a ustanovil som vás, aby ste išli a prinášali ovocie a aby vaše ovocie zostalo; aby vám Otec dal všetko, o čo ho budete prosiť v mojom mene. 17 Toto vám prikazujem: Aby ste sa milovali navzájom.

Nenávisť sveta - 18 Ak vás svet nenávidí, vedzte, že mňa nenávidel prv ako vás. 19 Keby ste boli zo sveta, svet by miloval, čo je jeho, ale preto, že nie ste zo sveta, že som si vás ja vyvolil zo sveta, svet vás nenávidí. 20 Spomeňte si na slovo, ktoré som vám povedal: Sluha nie je väčší ako jeho pán. Ak mňa prenasledovali, budú prenasledovať aj vás; ak zachovávali moje slovo, budú zachovávať aj vaše. 21 Ale to všetko vám budú robiť pre moje meno, lebo nepoznajú toho, ktorý ma poslal. 22 Keby som nebol prišiel a nebol im hovoril, nemali by hriech. Ale teraz nemajú výhovorku pre svoj hriech. 23 Kto nenávidí mňa, nenávidí aj môjho Otca. 24 Keby som nebol medzi nimi konal skutky, aké nik iný nekonal, nemali by hriech. Ale teraz videli a znenávideli aj mňa aj môjho Otca. 25 To preto, aby sa splnilo slovo napísané v ich Zákone: »Nenávideli ma bez príčiny.«

26 Keď príde Tešiteľ, ktorého vám ja pošlem od Otca, Duch pravdy, ktorý vychádza od Otca, on o mne vydá svedectvo. 27 Ale aj vy vydávate svedectvo, lebo ste so mnou od začiatku.


Evanjelium podľa Jána - kap 16

1 Toto som vám povedal, aby ste sa nepohoršovali. 2 Vylúčia vás zo synagóg, ba prichádza hodina, keď sa každý, kto vás zabije, bude nazdávať, že tým slúži Bohu. 3 A budú to robiť preto, že nepoznali Otca ani mňa. 4 A toto som vám povedal, aby ste si spomenuli, keď príde ich hodina, že som vám to hovoril. Spočiatku som vám o tom nerozprával, lebo som bol s vami.

Dielo Ducha Svätého - 5 No teraz idem k tomu, ktorý ma poslal, a nik z vás sa ma nepýta: »Kam ideš?« 6 Ale srdce vám naplnil smútok, že som vám to povedal. 7 Lenže hovorím vám pravdu: Je pre vás lepšie, aby som odišiel. Lebo ak neodídem, Tešiteľ k vám nepríde. Ale keď odídem, pošlem ho k vám. 8 A keď príde on, ukáže svetu, čo je hriech, čo spravodlivosť a čo súd. 9 Hriech je, že neveria vo mňa, 10 spravodlivosť, že idem k Otcovi a už ma neuvidíte, 11 a súd, že knieža tohto sveta je už odsúdené.

12 Ešte veľa vám mám toho povedať, ale teraz by ste to nezniesli. 13 Keď príde on, Duch pravdy, uvedie vás do plnej pravdy, lebo nebude hovoriť sám zo seba, ale bude hovoriť, čo počuje, a zvestuje vám, čo má prísť. 14 On ma oslávi, lebo z môjho vezme a zvestuje vám. 15 Všetko, čo má Otec, je moje. Preto som povedal, že z môjho vezme a zvestuje vám.

Ježiš odchádza, ale zasa príde - 16 Ešte chvíľku a už ma neuvidíte a zasa chvíľku a uvidíte ma." 17 Niektorí z jeho učeníkov si medzi sebou hovorili: „Čo je to, že nám hovorí: »Ešte chvíľku a neuvidíte ma a zasa chvíľku a uvidíte ma,« a: »Idem k Otcovi«?" 18 Hovorili: „Čo je to, že hovorí: »Ešte chvíľku«? Nevieme, čo hovorí." 19 Ježiš spoznal, že sa ho chcú opýtať, a povedal im: „Dohadujete sa medzi sebou o tom, že som povedal: »Ešte chvíľku a neuvidíte ma a zasa chvíľku a uvidíte ma«? 20 Veru, veru, hovorím vám: Vy budete plakať a nariekať, a svet sa bude radovať. Budete žialiť, ale váš smútok sa premení na radosť. 21 Keď žena rodí, je skľúčená, lebo prišla jej hodina. No len čo porodí dieťa, už nemyslí na bolesti pre radosť, že prišiel na svet človek. 22 Aj vy ste teraz smutní; ale zasa vás uvidím a vaše srdce sa bude radovať. A vašu radosť vám nik nevezme. 23 v ten deň sa ma už nebudete na nič opytovať.

Záver Ježišovej rozlúčkovej reči - Veru, veru, hovorím vám: Ak budete o niečo prosiť Otca v mojom mene, dá vám to. 24 Doteraz ste o nič neprosili v mojom mene. Proste a dostanete, aby vaša radosť bola úplná. 25 Toto som vám hovoril v obrazoch. No prichádza hodina, keď vám už nebudem hovoriť v obrazoch, ale budem vám o Otcovi hovoriť otvorene. 26 v ten deň budete prosiť v mojom mene. A nevravím vám, že ja budem prosiť Otca za vás. 27 Veď Otec sám vás miluje, lebo vy ste milovali mňa a uverili ste, že som vyšiel od Boha. 28 Vyšiel som od Otca a prišiel som na svet; a zasa opúšťam svet a idem k Otcovi." 29 Jeho učeníci povedali: „Teraz už hovoríš otvorene a nehovoríš v obrazoch. 30 Teraz vieme, že vieš všetko a nepotrebuješ, aby sa ťa dakto spytoval. Preto veríme, že si vyšiel od Boha." 31 Ježiš im odvetil: „Teraz veríte? 32 Hľa, prichádza hodina, ba už prišla, keď sa rozpŕchnete, každý svojou stranou, a mňa necháte samého. Ale nie som sám, lebo Otec je so mnou. 33 Toto som vám povedal, aby ste vo mne mali pokoj. Vo svete máte súženie, ale dúfajte, ja som premohol svet!"


Evanjelium podľa Jána - kap 17

Ježišova veľkňazská modlitba 17,1-26

Ježiš sa modlí za seba - 1 Keď to Ježiš povedal, pozdvihol oči k nebu a hovoril: „Otče, nadišla hodina: Osláv svojho Syna, aby Syn oslávil teba, 2 tak, ako si mu dal moc nad každým telom, aby všetko, čo si dal ty jemu, im darovalo večný život. 3 A večný život je v tom, aby poznali teba, jediného pravého Boha, a toho, ktorého si poslal, Ježiša Krista. 4 Ja som ťa oslávil na zemi: dokončil som dielo, ktoré si mi dal vykonať. 5 A teraz ty, Otče, osláv mňa pri sebe slávou, ktorú som mal u teba skôr, ako bol svet.

Ježiš sa modlí za apoštolov - 6 Zjavil som tvoje meno ľuďom, ktorých si mi dal zo sveta. Tvoji boli a dal si ich mne a oni zachovali tvoje slovo. 7 Teraz poznali, že všetko, čo si mi dal, je od teba, 8 lebo slová, ktoré si ty dal mne, ja som dal im. A oni ich prijali a naozaj spoznali, že som vyšiel od teba, a uverili, že si ma ty poslal. 9 Za nich prosím. Neprosím za svet, ale za tých, ktorých si mi dal, lebo sú tvoji. 10 A všetko, čo je moje, je tvoje, a čo je tvoje, je moje. A v nich som oslávený. 11 Už nie som vo svete, ale oni sú vo svete a ja idem k tebe. Svätý Otče, zachovaj ich vo svojom mene, ktoré si ty dal mne, aby boli jedno ako my.

12 Kým som bol s nimi, ja som ich zachovával v tvojom mene, ktoré si mi dal. Ochránil som ich a nikto z nich sa nestratil, iba syn zatratenia, aby sa splnilo Písmo. 13 Ale teraz idem k tebe a toto hovorím na svete, aby mali v sebe moju radosť - a úplnú. 14 Dal som im tvoje slovo a svet ich znenávidel, lebo nie sú zo sveta, ako ani ja nie som zo sveta.

15 Neprosím, aby si ich vzal zo sveta, ale aby si ich ochránil pred Zlým. 16 Nie sú zo sveta, ako ani ja nie som zo sveta. 17 Posväť ich pravdou; tvoje slovo je pravda. 18 Ako si ty mňa poslal na svet, aj ja som ich poslal do sveta 19 a pre nich sa ja sám posväcujem, aby boli aj oni posvätení v pravde.

Ježiš sa modlí za Cirkev - 20 No neprosím len za nich, ale aj za tých, čo skrze ich slovo uveria vo mňa, 21 aby všetci boli jedno, ako ty, Otče vo mne a ja v tebe, aby aj oni boli v nás, aby svet uveril, že si ma ty poslal. 22 A slávu, ktorú si ty dal mne, ja som dal im, aby boli jedno, ako sme my jedno - 23 ja v nich a ty vo mne. Nech sú tak dokonale jedno, aby svet spoznal, že si ma ty poslal a že ich miluješ tak, ako miluješ mňa.

24 Otče, chcem, aby aj tí, ktorých si mi dal, boli so mnou tam, kde som ja, aby videli moju slávu ktorú si mi dal, lebo si ma miloval pred stvorením sveta.

25 Spravodlivý Otče, svet ťa nepozná, ale ja ťa poznám. I oni spoznali, že si ma ty poslal. 26 Ohlásil som im tvoje meno a ešte ohlásim, aby láska, ktorou ma miluješ, bola v nich a aby som v nich bol ja."


Evanjelium podľa Jána - kap 18

C. Umučenie 18,1 - 19,42

Zajatie Ježiša - 1 Keď to Ježiš povedal, vyšiel so svojimi učeníkmi za potok Cedron. Tam bola záhrada. Vošiel do nej on i jeho učeníci. 2 O tom mieste však vedel aj jeho zradca Judáš, lebo Ježiš sa tam často schádzal so svojimi učeníkmi. 3 Judáš vzal kohortu a sluhov od veľkňazov a farizejov a prišiel ta s lampášmi, fakľami a zbraňami. 4 Ale Ježiš, keďže vedel všetko, čo malo naňho prísť, popodišiel a opýtal sa ich: „Koho hľadáte?" 5 Odpovedali mu: „Ježiša Nazaretského." Povedal im: „Ja som." Bol s nimi aj zradca Judáš. 6 Ako im povedal: „Ja som, cúvli a popadali na zem. 7 Znova sa ich teda opýtal: „Koho hľadáte?" Oni povedali: „Ježiša Nazaretského." 8 Ježiš odvetil: „Povedal som vám: Ja som. Keď teda mňa hľadáte, týchto nechajte odísť!" 9 Tak sa malo splniť slovo, ktoré povedal: „Z tých, ktorých si mi dal, nestratil som ani jedného." 10 Šimon Peter mal meč. Vytasil ho, zasiahol nám veľkňazovho sluhu a odťal mu pravé ucho. Sluha sa volal Malchus. 11 Ale Ježiš Petrovi povedal: „Schovaj meč do pošvy! Azda nemám piť kalich, ktorý mi dal Otec?!"

Ježiš pred Annášom a Kajfášom. Peter zapiera Ježiša - 12 Kohorta, veliteľ a židovskí sluhovia Ježiša chytili, zviazali ho 13 a priviedli najprv k Annášovi; bol totiž tesťom Kajfáša, ktorý bol veľkňazom toho roka. 14 A bol to Kajfáš, čo poradil Židom: „Je lepšie, ak zomrie jeden človek za ľud."

15 Za Ježišom šiel Šimon Peter a iný učeník. Ten učeník sa poznal s veľkňazom a vošiel s Ježišom do veľkňazovho dvora, 16 Peter však ostal vonku pri dverách. Potom ten druhý učeník, čo sa poznal s veľkňazom, vyšiel, prehovoril s vrátničkou a voviedol ta Petra. 17 Tu vrátnička povedala Petrovi: „Nie si aj ty z učeníkov toho človeka?" On vravel: „Nie som." 18 Stáli tam sluhovia a strážnici, ktorí si rozložili oheň, lebo bolo chladno, a zohrievali sa. S nimi stál aj Peter a zohrieval sa.

19 Veľkňaz sa vypytoval Ježiša na jeho učeníkov a na jeho učenie. 20 Ježiš mu odpovedal: „Ja som verejne hovoril svetu. Vždy som učil v synagóge a v chráme, kde sa schádzajú všetci Židia, a nič som nehovoril tajne. 21 Prečo sa pýtaš mňa? Opýtaj sa tých, ktorí počuli, čo som im hovoril! Oni vedia, čo som hovoril." 22 Ako to povedal, jeden zo sluhov, čo tam stál, udrel Ježiša po tvári a povedal: „Tak odpovedáš veľkňazovi?" 23 Ježiš mu odvetil: „Ak som zle povedal, dokáž, čo bolo zlé, ale ak dobre, prečo ma biješ?!" 24 A tak ho Annáš zviazaného poslal k veľkňazovi Kajfášovi.

25 Šimon Peter tam stál a zohrieval sa. I pýtali sa ho: „Nie si aj ty z jeho učeníkov?" On zaprel: „Nie som." 26 Jeden z veľkňazových sluhov príbuzný toho, ktorému Peter odťal ucho, vravel: „A nevidel som ťa s ním v záhrade?!" 27 Peter znova zaprel - a vtom zaspieval kohút.

Ježiš pred Pilátom - 28 Od Kajfáša viedli Ježiša do vládnej budovy. Bolo už ráno. Ale oni do vládnej budovy nevošli, aby sa nepoškvrnili a mohli jesť veľkonočného baránka. 29 Preto vyšiel von za nimi Pilát a opýtal sa: „Akú žalobu podávate proti tomuto človeku?" 30 Odpovedali mu: „Keby tento nebol zločinec, neboli by sme ti ho vydali." 31 Pilát im povedal: „Vezmite si ho vy a súďte podľa svojho zákona!" Židia mu odpovedali: „My nesmieme nikoho usmrtiť." 32 Tak sa malo splniť Ježišovo slovo, ktorým naznačil, akou smrťou zomrie.

33 Pilát opäť vošiel do vládnej budovy. Predvolal si Ježiša a spýtal sa ho: „Si židovský kráľ?" 34 Ježiš odpovedal: „Hovoríš to sám od seba, alebo ti to iní povedali o mne?" 35 Pilát odvetil: „Vari som ja Žid? Tvoj národ a veľkňazi mi ťa vydali. Čo si vykonal?" 36 Ježiš povedal: „Moje kráľovstvo nie je z tohto sveta. Keby moje kráľovstvo bolo z tohto sveta, moji služobníci by sa bili, aby som nebol vydaný Židom. Lenže moje kráľovstvo nie je stadiaľto." 37 Pilát mu povedal: „Tak predsa si kráľ?" Ježiš odpovedal: „Sám hovoríš, že som kráľ. Ja som sa na to narodil a na to som prišiel na svet, aby som vydal svedectvo pravde. Každý, kto je z pravdy, počúva môj hlas." 38 Pilát mu povedal: „Čo je pravda?" Ako to povedal, znova vyšiel k Židom a vravel im: „Ja na ňom nenachádzam nijakú vinu. 39 Je však u vás zvykom, že vám na Veľkú noc prepúšťam jedného väzňa. Chcete teda, aby som vám prepustil židovského kráľa?" 40 Oni znova kričali: „Toho nie, ale Barabáša!" A Barabáš bol zbojník.


Evanjelium podľa Jána - kap 19

Hľa, človek - 1 Vtedy Pilát Ježiša vzal a dal ho zbičovať. 2 Vojaci uplietli z tŕnia korunu, položili mu ju na hlavu a odeli ho do purpurového plášťa. 3 Prichádzali k nemu a hovorili: „Buď pozdravený, židovský kráľ!" A bili ho po tvári. 4 Pilát znova vyšiel a povedal im: „Pozrite, privádzam vám ho von, aby ste vedeli, že na ňom nijakú vinu nenachádzam." 5 Ježiš vyšiel von s tŕňovou korunou a v purpurovom plášti. Pilát im povedal: „Hľa, človek!" 6 Len čo ho zazreli veľkňazi a ich sluhovia, kričali: „Ukrižuj! Ukrižuj ho!" Pilát im povedal: „Vezmite si ho a ukrižujte. Ja na ňom nenachádzam vinu." 7 Židia mu odpovedali: „My máme zákon a podľa zákona musí umrieť, lebo sa vydával za Božieho Syna"

8 Keď to Pilát počul, ešte väčšmi sa naľakal. 9 Znova vošiel do vládnej budovy a spýtal sa Ježiša: „Odkiaľ si?" Ale Ježiš mu neodpovedal. 10 Pilát sa ho spýtal: „So mnou sa nechceš rozprávať?! Nevieš, že mám moc prepustiť ťa a moc ukrižovať ťa?" 11 Ježiš odpovedal: „Nemal by si nado mnou nijakú moc, keby ti to nebolo dané zhora. Preto má väčší hriech ten, čo ma vydal tebe."

Pilátov výrok - 12 Od tej chvíle sa Pilát usiloval prepustiť ho. Ale Židia kričali: „Ak ho prepustíš, nie si priateľom cisára. Každý, kto sa vydáva za kráľa, stavia sa proti cisárovi." 13 Keď Pilát počul tieto slová, vyviedol Ježiša von a sadol si na súdnu stolicu na mieste zvanom Lithostrotus, po hebrejsky Gabbatha. 14 Bol Prípravný deň pred Veľkou nocou, okolo poludnia. Tu povedal Židom: „Hľa, váš kráľ!" 15 Ale oni kričali: „Preč s ním! Preč s ním! Ukrižuj ho!" Pilát im povedal: „Vášho kráľa mám ukrižovať?!" Veľkňazi odpovedali: „Nemáme kráľa, iba cisára!" 16 Tak im ho teda vydal, aby ho ukrižovali. A oni prevzali Ježiša.

Krížová cesta a ukrižovanie - 17 Sám si niesol kríž a vyšiel na miesto, ktoré sa volá Lebka, po hebrejsky Golgota. 18 Tam ho ukrižovali a s ním iných dvoch z jednej i druhej strany, Ježiša v prostriedku. 19 Pilát vyhotovil aj nápis a pripevnil ho na kríž. Bolo tam napísané: „Ježiš Nazaretský, židovský kráľ." 20 Tento nápis čítalo mnoho Židov, lebo miesto, kde Ježiša ukrižovali, bolo blízko mesta; a bol napísaný po hebrejsky, latinsky a grécky. 21 Židovskí veľkňazi povedali Pilátovi: „Nepíš: Židovský kráľ, ale: On povedal: »Som židovský kráľ.«" 22 Pilát odpovedal: „Čo som napísal, to som napísal."

Rozdelili si jeho šaty - 23 Keď vojaci Ježiša ukrižovali, vzali jeho šaty a rozdelili ich na štyri časti, pre každého vojaka jednu. Vzali aj spodný odev. Ale tento odev bol nezošívaný, odhora v celku utkaný. 24 Preto si medzi sebou povedali: „Netrhajme ho, ale losujme oň, čí bude!" Aby sa splnilo Písmo:

„Rozdelili si moje šaty
a o môj odev hodili lós."
A vojaci to tak urobili.

Ježiš a jeho matka - 25 Pri Ježišovom kríži stála jeho Matka, sestra jeho matky, Mária Kleopasova, a Mária Magdaléna. 26 Keď Ježiš uzrel matku a pri nej učeníka, ktorého miloval, povedal matke: „Žena, hľa, tvoj syn!" 27 Potom povedal učeníkovi: „Hľa, tvoja matka!" A od tej hodiny si ju učeník vzal k sebe.

Ježiš na kríži umiera - 28 Potom Ježiš vo vedomí, že je už všetko dokonané, povedal, aby sa splnilo Písmo: „Žíznim." 29 Bola tam nádoba plná octu. Nastokli teda na yzop špongiu naplnenú octom a podali mu ju k ústam. 30 Keď Ježiš okúsil ocot, povedal: „Je dokonané." Naklonil hlavu a odovzdal ducha.

Prebodli mu bok - 31 Keďže bol Prípravný deň, Židia požiadali Piláta, aby ukrižovaným polámali nohy a sňali ich, aby nezostali telá na kríži cez sobotu, lebo v tú sobotu bol veľký sviatok. 32 Prišli teda vojaci a polámali kosti prvému aj druhému, čo boli s ním ukrižovaní. 33 No keď prišli k Ježišovi a videli, že je už mŕtvy, kosti mu nepolámali, 34 ale jeden z vojakov mu kopijou prebodol bok a hneď vyšla krv a voda. 35 A ten, ktorý to videl, vydal o tom svedectvo a jeho svedectvo je pravdivé. On vie, že hovorí pravdu, aby ste aj vy uverili. 36 Toto sa stalo, aby sa splnilo Písmo: „Kosť mu nebude zlomená." 37 A na inom mieste Písmo hovorí: „Uvidia, koho prebodli."

Ježišov pohreb - 38 Potom Jozef z Arimatey, ktorý bol Ježišovým učeníkom, ale tajným, lebo sa bál Židov, poprosil Piláta, aby mu dovolil sňať Ježišovo telo. A Pilát dovolil. Išiel teda a sňal jeho telo. 39 Prišiel aj Nikodém, ten, čo bol kedysi u neho v noci. Priniesol asi sto libier zmesi myrhy s aloou. 40 Vzali Ježišovo telo a zavinuli ho do plátna s voňavými olejmi, ako je u Židov zvykom pochovávať. 41 v tých miestach, kde bol ukrižovaný, bola záhrada a v záhrade nový hrob, v ktorom ešte nik neležal. 42 Tam teda uložili Ježiša, lebo bol židovský Prípravný deň a hrob bol blízko.


Evanjelium podľa Jána - kap 20

VIII. Vzkriesený Pán 20,1-31

Prázdny hrob. Peter a Ján pri hrobe - 1 Ráno prvého dňa v týždni, ešte za tmy, prišla Mária Magdaléna k hrobu a videla, že kameň je od hrobu odvalený. 2 Bežala teda a prišla k Šimonovi Petrovi a k inému učeníkovi, ktorého mal Ježiš tak rád, a povedala im: „Odniesli Pána z hrobu a nevieme, kde ho položili." 3 Peter a ten druhý učeník sa zobrali a išli k hrobu. 4 Bežali obaja, ale ten druhý učeník bežal rýchlejšie, predbehol Petra a prišiel k hrobu prvý. 5 Nahol sa a videl tam položené plachty; dnu však nevkročil. 6 Potom prišiel aj Šimon Peter, ktorý ho nasledoval, a vošiel do hrobu. Videl tam položené plachty 7 aj šatku, ktorú mal Ježiš na hlave. Lenže tá nebola pri plachtách, lež osobitne zvinutá na inom mieste. 8 Vtedy vošiel aj druhý učeník, ten, čo prišiel k hrobu prvý, a videl i uveril. 9 Ešte totiž nechápali Písmo, že má vstať z mŕtvych. 10 Potom sa učeníci vrátili domov.

Ježiš sa zjavuje Márii Magdaléne - 11 Ale Mária stála vonku pri hrobe a plakala. Ako tak plakala, nahla sa do hrobu 12 a videla dvoch anjelov v bielom sedieť tam, kde bolo predtým uložené Ježišovo telo, jedného pri hlave, druhého pri nohách. 13 Oni sa jej opýtali: „Žena, prečo plačeš?" Vravela im: „Odniesli môjho Pána a neviem, kde ho položili." 14 Keď to povedala, obrátila sa a videla tam stáť Ježiša; no nevedela, že je to Ježiš. 15 Ježiš sa jej opýtal: „Žena, prečo plačeš? Koho hľadáš?" Ona mu v domnení, že je to záhradník, povedala: „Pane, ak si ho ty odniesol, povedz mi, kde si ho položil, a ja si ho vezmem." 16 Ježiš ju oslovil: „Mária!" Ona sa obrátila a po hebrejsky mu povedala: „Rabbuni," čo znamená Učiteľ. 17 Ježiš jej povedal: „Už ma nedrž, veď som ešte nevystúpil k Otcovi; ale choď k mojim bratom a povedz im: Vystupujem k môjmu Otcovi a vášmu Otcovi, k môjmu Bohu a vášmu Bohu." 18 Mária Magdaléna išla a zvestovala učeníkom: „Videla som Pána," a že jej toto povedal.

Ježiš sa zjavuje učeníkom a dáva im moc odpúšťať hriechy - 19 Večer v ten istý prvý deň v týždni, keď boli učeníci zo strachu pred Židmi zhromaždení za zatvorenými dverami, prišiel Ježiš, stal si doprostred a povedal im: „Pokoj vám!" 20 Ako to povedal, ukázal im ruky a bok. Učeníci sa zaradovali, keď videli Pána. 21 A znova im povedal: „Pokoj vám! Ako mňa poslal Otec, aj ja posielam vás." 22 Keď to povedal, dýchol na nich a hovoril im: „Prijmite Ducha Svätého. 23 Komu odpustíte hriechy, budú mu odpustené, komu ich zadržíte, budú zadržané."

Ježiš a Tomáš - 24 Tomáš, jeden z Dvanástich nazývaný Didymus, nebol s nimi, keď prišiel Ježiš. 25 Ostatní učeníci mu hovorili: „Videli sme Pána." Ale on im povedal: „Ak neuvidím na jeho rukách stopy po klincoch a nevložím svoj prst do rán po klincoch a nevložím svoju ruku do jeho boku, neuverím."

26 O osem dní boli jeho učeníci zasa vnútri a Tomáš bol s nimi. Prišiel Ježiš, hoci dvere boli zatvorené, stal si doprostred a povedal: „Pokoj vám!" 27 Potom povedal Tomášovi: „Vlož sem prst a pozri moje ruky! Vystri ruku a vlož ju do môjho boku! A nebuď neveriaci ale veriaci!" 28 Tomáš mu odpovedal: „Pán môj a Boh môj!" 29 Ježiš mu povedal: „Uveril si, pretože si ma videl. Blahoslavení tí, čo nevideli, a uverili."

Záver - 30 Ježiš urobil pred očami svojich učeníkov ešte mnoho iných znamení, ktoré nie sú zapísané v tejto knihe. 31 Ale toto je napísané, aby ste verili, že Ježiš je Mesiáš, Boží Syn, a aby ste vierou mali život v jeho mene.


Evanjelium podľa Jána - kap 21

Dodatok 21,1-25

Ježiš sa zjavuje v Galilei - 1 Potom sa Ježiš znova zjavil učeníkom pri Tiberiadskom mori. A zjavil sa takto: 2 Boli spolu Šimon Peter, Tomáš nazývaný Didymus, Natanael z Kány Galilejskej, Zebedejovi synovia a iní dvaja z jeho učeníkov. 3 Šimon Peter im povedal: „Idem loviť ryby." Povedali mu: „Pôjdeme aj my s tebou." Išli a nastúpili na loď. Ale tej noci nechytili nič.

4 Keď sa už rozodnilo, stál Ježiš na brehu; ale učeníci nevedeli, že je to Ježiš. 5 A Ježiš sa ich opýtal: „Deti, máte niečo na jedenie?" Odpovedali mu: „Nemáme." 6 On im povedal: „Spustite sieť z pravej strany lode a nájdete." Oni spustili a pre množstvo rýb ju už nevládali vytiahnuť. 7 Učeník ktorého Ježiš miloval povedal Petrovi: „To je Pán." Len čo Šimon Peter počul, že je to Pán, pripásal si šaty - bol totiž nahý - a skočil do mora. 8 Ostatní učeníci prišli na lodi, lebo neboli ďaleko od brehu, len asi dvesto lakťov a sieť s rybami ťahali za sebou.

9 Keď vystúpili na breh, videli rozloženú pahrebu a na nej položenú rybu a chlieb. 10 Ježiš im povedal: „Doneste z rýb, čo ste teraz chytili!" 11 Šimon Peter šiel a vytiahol na breh sieť plnú veľkých rýb. Bolo ich stopäťdesiattri. A hoci ich bolo toľko, sieť sa nepretrhla. 12 Ježiš im povedal: „Poďte jesť!" A nik z učeníkov sa ho neodvážil spýtať: „Kto si?", lebo vedeli, že je to Pán.

13 Ježiš pristúpil, vzal chlieb a dával im; podobne aj rybu. 14 To sa Ježiš učeníkom zjavil už tretí raz od svojho zmŕtvychvstania.

Ježiš udeľuje Petrovi pastiersky úrad v Cirkvi - 15 Keď sa najedli, Ježiš sa opýtal Šimona Petra: „Šimon, syn Jánov, miluješ ma väčšmi ako títo?" Odpovedal mu: „Áno, Pane, ty vieš, že ťa mám rád." Ježiš mu povedal: „Pas moje baránky." 16 Opýtal sa ho aj druhý raz: „Šimon, syn Jánov, miluješ ma?" On mu odpovedal: „Áno, Pane, ty vieš, že ťa mám rád." Ježiš mu povedal: „Pas moje ovce!" 17 Pýtal sa ho tretí raz: „Šimon, syn Jánov, máš ma rad." Petra zarmútilo, že sa ho tretí raz spýtal: „Máš ma rád?" a povedal mu: „Pane, ty vieš všetko ty dobre vieš, že ťa mám rád." Ježiš mu povedal: „Pas moje ovce! 18 Veru, veru, hovorím ti: Keď si bol mladší, sám si sa opásal a chodil si, kade si chcel. Ale keď zostarneš, vystrieš ruky, iný ťa opáše a povedie, kam nechceš." 19 To povedal, aby naznačil, akou smrťou oslávi Boha. Ako to povedal, vyzval ho: „Poď za mnou!"

Jánova budúcnosť - 20 Peter sa obrátil a videl, že za nimi ide učeník, ktorého Ježiš miloval, ten, čo sa pri večeri naklonil k jeho hrudi a spýtal sa: „Pane, kto ťa to zradí?" 21 Keď ho teda Peter zazrel, povedal Ježišovi: „Pane, a čo bude s týmto?" 22 Ježiš mu odpovedal: „Ak chcem, aby zostal, kým neprídem, čo teba do toho? Ty poď za mnou!" 23 A tak sa medzi bratmi rozchýrilo, že ten učeník neumrie. No Ježiš mu nepovedal: „Neumrie," ale: „Ak chcem, aby zostal, kým neprídem, čo teba do toho?"

Záver - 24 To je ten učeník, ktorý o týchto veciach vydáva svedectvo a toto napísal. A vieme, že jeho svedectvo je pravdivé. 25 Ale Ježiš urobil ešte veľa iného. Keby sa to všetko malo dopodrobna opísať, myslím, ani na celom svete by nebolo dosť miesta na knihy, ktoré by bolo treba napísať.


Sk - Rozdelenie spisu

    Predslov (1,1-3)
  1. Cirkev v Jeruzaleme (1,4-8,3)
    1. Posledné Ježišove príkazy, vystúpenie do neba, voľba Mateja (1,4-26)
    2. Príchod Ducha Svätého, Petrova reč, začiatok Cirkvi (2,1-47)
    3. Znamenia a divy apoštolov, apoštoli pred veľradou, život prvej kresťanskej komunity (3,1 - 5,40)
    4. Ustanovenie diakonov, uväznenie Štefana, jeho reč pred veľradou a mučenícka smrť, prvé prenasledovanie Cirkvi (6,1-8,3)
  2. Cirkev v Judei, Samárii a Antiochii (8,4 - 12,25)
    1. Evanjelium v Samárii, Filip udeľuje krst etiopskemu eunuchovi (8,4-40)
    2. »Obrátenie« Šavla, jeho pôsobenie v Damasku a prvá cesta do Jeruzalema (9,1-31)
    3. Divy, ktoré urobil Peter v Lydde a Joppe, pokrstenie stotníka Kornélia (9,32-11,18)
    4. Založenie Cirkvi v Antiochii (11,19-30)
    5. Petrovo uväznenie a zázračné vyslobodenie (12,1-25)
  3. Cirkev medzi pohanskými národmi: Pavlove misijné cesty a uväznenie (13,1-28,31)
    1. Prvá Pavlova misijná cesta s Barnabášom: Cyprus, Antiochia v Pizídii, Lykaónia (13,1-14,28)
    2. Kontroverzia v Antiochii a Apoštolský snem v Jeruzaleme (15,1-35)
    3. Druhá Pavlova misijná cesta so Sílasom a Timotejom: Malá Ázia, Macedónsko, Grécko (15,36-18,22)
    4. Tretia Pavlová misijná cesta: Efez, Macedónsko, Milét, Cézarea, Jeruzalem (18,23-21,17)
    5. Zajatie Pavla v Jeruzaleme a jeho väznenie v Cézarei (21,18-26,32)
    6. Cesta do Ríma, Pavlovo účinkovanie vo väzení (27,1-28,31)


Skutky apoštolov - kap 1

Úvod 1,1-11

Venovanie. Posledné Ježišove príkazy - 1 Milý Teofil, v prvej knihe som rozprával o všetkom, čo Ježiš robil a učil od začiatku 2 až do dňa, keď dal skrze Ducha Svätého príkazy apoštolom, ktorých si vyvolil, a vzatý bol do neba. 3 Po svojom umučení im poskytol mnoho dôkazov, že žije, keď sa im štyridsať dní zjavoval a hovoril o Božom kráľovstve. 4 A keď s nimi stoloval, prikázal im, aby neodchádzali z Jeruzalema, ale aby očakávali Otcovo prisľúbenie: „O ktorom ste počuli odo mňa, 5 že Ján krstil vodou, ale vy budete o niekoľko dní pokrstení Duchom Svätým."

Nanebovstúpenie - 6 A zhromaždení sa ho pýtali: „Pane, už v tomto čase obnovíš kráľovstvo Izraela?" 7 On im povedal: „Vám neprislúcha poznať časy alebo chvíle, ktoré Otec určil svojou mocou, 8 ale keď zostúpi na vás Svätý Duch, dostanete silu a budete mi svedkami v Jeruzaleme i v celej Judei aj v Samárii a až po samý kraj zeme."

9 Keď to povedal, pred ich očami sa vzniesol a oblak im ho vzal spred očí. 10 A kým uprene hľadeli k nebu, ako odchádza, zastali pri nich dvaja mužovia v bielom odeve 11 a povedali: „Mužovia galilejskí, čo stojíte a hľadíte do neba? Tento Ježiš, ktorý bol od vás vzatý do neba, príde tak, ako ste ho videli do neba odchádzať."

I. Cirkev v Jeruzaleme 1,12 - 5,42

Zbor apoštolov - 12 Vtedy sa vrátili do Jeruzalema z hory, ktorá sa volá Olivová a je blízko Jeruzalema, vzdialená toľko, koľko je dovolené prejsť v sobotu. 13 Keď ta prišli, vystúpili do hornej siene, kde sa zdržiavali Peter a Ján, Jakub a Ondrej, Filip a Tomáš, Bartolomej a Matúš, Jakub Alfejov, Šimon Horlivec a Júda Jakubov. 14 Títo všetci jednomyseľne zotrvávali na modlitbách spolu so ženami, s Ježišovou matkou Máriou a s jeho bratmi.

Voľba apoštola Mateja - 15 v tých dňoch vstal Peter uprostred bratov - bolo tam zhromaždených asi stodvadsať ľudí - a povedal: 16 „Bratia, muselo sa splniť Písmo, kde predpovedal Duch Svätý ústami Dávida o Judášovi, ktorý bol vodcom tých, čo zajali Ježiša; 17 patril do nášho počtu a dostal podiel na tej istej službe. 18 On nadobudol pole z odmeny za neprávosť. Spadol dolu, rozpukol sa a vyšli z neho všetky vnútornosti. 19 Dozvedeli sa o tom všetci obyvatelia Jeruzalema, a preto pole nazvali vo svojej reči Akeldamach, to znamená Pole krvi. 20 Lebo v knihe Žalmov je napísané:

»Jeho príbytok nech spustne
a nech niet nikoho, kto by v ňom býval,«
a: »Jeho úrad nech prevezme iný.«

21 Treba teda, aby sa z týchto mužov, čo boli s nami celý čas, keď medzi nami žil Pán Ježiš, 22 počnúc Jánovým krstom až do dňa, keď bol od nás vzatý, aby sa jeden z nich stal s nami svedkom jeho zmŕtvychvstania."

23 A tak postavili dvoch: Jozefa, ktorý sa volal Barsabáš, s prímením Justus, a Mateja. 24 A modlili sa: „Pane, ty poznáš srdcia všetkých ľudí; ukáž, ktorého z týchto dvoch si si vyvolil, 25 aby zaujal miesto v tejto službe a apoštoláte, ktorým sa Judáš spreneveril, aby odišiel na svoje miesto." 26 Potom im dali lósy a lós padol na Mateja. I pripočítali ho k jedenástim apoštolom.


Skutky apoštolov - kap 2

Príchod Ducha Svätého - 1 Keď prišiel deň Turíc, boli všetci vedno na tom istom mieste. 2 Tu sa náhle strhol hukot z neba, ako keď sa ženie prudký vietor, a naplnil celý dom, v ktorom boli. 3 I zjavili sa im akoby ohnivé jazyky, ktoré sa rozdelili, a na každom z nich spočinul jeden. 4 Všetkých naplnil Duch Svätý a začali hovoriť inými jazykmi; ako im Duch dával hovoriť.

5 V Jeruzaleme boli Židia, nábožní Ľudia zo všetkých národov, čo sú pod nebom. 6 Keď sa teda strhol tento hukot, mnoho sa ich zbehlo a boli zmätení, lebo každý ich počul hovoriť svojím jazykom. 7 I stŕpli a udivení vraveli: „Nie sú títo všetci, čo tu hovoria, Galilejčania? 8 A ako to, že ich každý z nás počuje vo svojom vlastnom jazyku, v ktorom sme sa narodili? 9 My, Parti, Médi, Elamčania, obyvatelia Mezopotámie, Judey a Kapadócie, Pontu a Ázie, 10 Frýgie a Pamfýlie, Egypta a líbyjských krajov okolo Cyrény, prisťahovaní Rimania, 11 Židia aj prozelyti, Kréťania i Arabi: počujeme ich vo svojich jazykoch hovoriť o veľkých Božích skutkoch." 12 Všetci žasli a v rozpakoch si vraveli: „Čo to má znamenať?" 13 Ale iní s úsmeškom hovorili: „Sú plní mladého vína."

Prvá Petrova reč zástupom - 14 Tu vystúpil Peter s Jedenástimi a zvýšeným hlasom im povedal: „Mužovia judejskí a všetci, čo bývate v Jeruzaleme, aby vám toto bolo známe, počúvajte moje slová. 15 Títo nie sú opití, ako si myslíte! Veď je len deväť hodín ráno. 16 Ale toto je to, čo povedal prorok Joel:

17 »V posledných dňoch, hovorí Boh,
vylejem zo svojho Ducha na každé telo:
vaši synovia a vaše dcéry budú prorokovať,
vaši mladíci budú mať videnia
a vaši starci budú snívať sny.

18 Aj na svojich služobníkov a na svoje služobníčky
vylejem v tých dňoch zo svojho Ducha
a budú prorokovať.

19 Budem robiť divy hore na nebi a znamenia dolu na zemi,
krv, oheň a oblaky dymu

20 slnko sa premení na tmu
a mesiac na krv,
skôr, ako príde Pánov deň,
veľký a slávny.

21 A vtedy:
Každý, kto bude vzývať Pánovo meno, bude spasený.«

22 Mužovia, Izraeliti, počujte tieto slová: Boh u vás potvrdil muža, Ježiša Nazaretského, mocnými činmi divmi a znameniami, ktoré, ako sami viete, Boh skrze neho medzi vami urobil. 23 A vy ste ho, vydaného podľa presného Božieho zámeru a predvídania, rukami bezbožníkov pribili na kríž a zavraždili. 24 Ale Boh ho vzkriesil a zbavil múk smrti, lebo ho nemohla držať vo svojej moci 25 Veď Dávid o ňom hovorí:

»Pána mám vždy pred očami,
lebo je po mojej pravici, aby som sa nezakolísal.

26 Preto sa raduje moje srdce
a môj jazyk plesá,
aj moje telo odpočíva v nádeji.

27 Lebo nenecháš moju dušu v podsvetí
a nedovolíš, aby tvoj Svätý videl porušenie.

28 Ukázal si mi cestu života,
naplníš ma radosťou pred svojou tvárou.«

29 Bratia, dovoľte mi otvorene vám povedať o praotcovi Dávidovi, že zomrel, pochovali ho a jeho hrob je u nás až do dnešného dňa. 30 Ale on bol prorok a vedel, že Boh sa mu prísahou zaviazal posadiť potomka z jeho bedier na jeho trón; 31 videl do budúcnosti a povedal o Kristovom vzkriesení, že ani nebol ponechaný v podsvetí, ani jeho telo nevidelo porušenie:

32 Tohoto Ježiša Boh vzkriesil a my všetci sme toho svedkami. 33 Božia pravica ho povýšila a keď od Otca dostal prisľúbeného Ducha Svätého, vylial ho, ako sami vidíte a počujete. 34 Veď Dávid nevystúpil na nebesia, a predsa hovorí:

»Pán povedal môjmu Pánovi: Seď o mojej pravici,

35 kým nepoložím tvojich nepriateľov
za podnožku tvojim nohám.«

36 Nech teda s istotou vie celý dom Izraela, že toho Ježiša, ktorého ste vy ukrižovali, Boh urobil aj Pánom aj Mesiášom."

Prvé konverzie - 37 Keď to počuli, bolesť im prenikla srdce a povedali Petrovi a ostatným apoštolom: „Čo máme robiť bratia?" 38 Peter im povedal: „Robte pokánie a nech sa dá každý z vás pokrstiť v mene Ježiša Krista na odpustenie svojich hriechov a dostanete dar Svätého Ducha. 39 Veď to prisľúbenie patrí vám a vašim deťom i všetkým, čo sú ďaleko; všetkým, ktorých si povolá Pán, náš Boh." 40 A ešte mnohými inými slovami ich zaprisahával a povzbudzoval: „Zachráňte sa z tohoto zvrhlého pokolenia!" 41 Oni prijali jeho slovo a dali sa pokrstiť; a v ten deň sa pridalo asi tritisíc duší.

Prvé kresťanské spoločenstvo - 42 Vytrvalo sa zúčastňovali na učení apoštolov a na bratskom spoločenstve, na lámaní chleba a na modlitbách. 43 Všetkých sa zmocňovala bázeň; prostredníctvom apoštolov sa dialo množstvo divov a znamení. 44 Všetci, čo uverili, boli pospolu a všetko mali spoločné. 45 Predávali pozemky a majetky a rozdeľovali ich všetkým, podľa toho, ako kto potreboval. 46 Deň čo deň svorne zotrvávali v chráme, po domoch lámali chlieb a s radosťou a úprimným srdcom požívali pokrm. 47 Chválili Boha a boli milí všetkému ľudu. A Pán každý deň rozmnožoval tých, čo mali byť spasení.


Skutky apoštolov - kap 3

Uzdravenie chromého - 1 Peter a Ján vystupovali o tretej hodine do chrámu na popoludňajšiu modlitbu. 2 Práve prinášali istého muža, ktorý bol od narodenia chromý. Denne ho kládli k chrámovej bráne, ktorá sa volá krásna, aby si pýtal almužnu od tých, čo vchádzali do chrámu. 3 Keď videl vchádzať do chrámu Petra a Jána, prosil, aby mu dali almužnu. 4 Peter sa naň s Jánom zahľadel a povedal: „Pozri sa na nás!" 5 On sa na nich pozrel a čakal, že od nich niečo dostane. 6 Ale Peter povedal: „Striebro a zlato nemám, ale čo mám, to ti dám: v mene Ježiša Krista Nazaretského vstaň a choď!" 7 Chytil ho za pravú ruku a zodvihol ho. Vtom mu spevneli nohy a členky, 8 vyskočil, postavil sa a chodil. Vošiel s nimi do chrámu, chodil, vyskakoval a chválil Boha. 9 Všetok ľud videl, ako chodí a chváli Boha, 10 a poznali ho, že je to ten, čo sedával pri Krásnej bráne chrámu a žobral. A naplnil ich úžas a vzrušenie nad tým, čo sa s ním stalo.

Petrova reč k ľudu - 11 Keďže sa pridŕžal Petra a Jána, zbehol sa k nim do stĺporadia, ktoré sa volá Šalamúnovým, všetok užasnutý ľud. 12 Keď to Peter videl, prehovoril k ľudu: „Mužovia, Izraeliti, čo sa tomu divíte a prečo hľadíte na nás, akoby sme boli vlastnou mocou alebo nábožnosťou urobili, že tento chodí? 13 Boh Abraháma, Boh Izáka a Boh Jakuba, Boh našich otcov, oslávil svojho Služobníka Ježiša, ktorého ste vy vydali a zapreli pred Pilátom, kým on rozhodol, že ho treba prepustiť'. 14 Vy ste zapreli Svätého a Spravodlivého a žiadali ste, aby vám prepustil vraha. 15 Zabili ste pôvodcu života, ale Boh ho vzkriesil z mŕtvych; a my sme toho svedkami. 16 A jeho meno pre vieru v toto meno upevnilo tohoto človeka, ktorého vidíte a poznáte, a viera, ktorá je skrze neho, dala mu toto úplné zdravie pred očami vás všetkých.

17 A teraz, bratia, viem, že ste to v nevedomosti urobili, ako aj vaši poprední muži. 18 Ale Boh takto splnil, čo vopred oznámil ústami všetkých prorokov, že jeho Mesiáš bude trpieť. 19 Kajajte sa teda; obráťte sa, aby sa zotreli vaše hriechy 20 a prišli časy osvieženia od Pána, aby poslal Ježiša, ktorý je vám predurčený Mesiáš, 21 ale musí ho prijať' nebo až do čias, keď sa všetko obnoví, čo odpradávna hovoril Boh ústami svojich svätých prorokov. 22 Veď Mojžiš povedal: »Proroka vám vzbudí Pán váš Boh, z vašich bratov ako mňa. Jeho budete počúvať vo všetkom, čo vám povie. 23 A každý, kto nepočúvne toho proroka, bude odstránený z ľudu.« 24 A všetci proroci, čo, počnúc Samuelom postupne hovorili, oznamovali tieto dni.

25 Vy ste synovia prorokov a zmluvy, ktorú Boh uzavrel s vašimi otcami, keď povedal Abrahámovi: »A v tvojom potomstve budú požehnané všetky rodiny zeme.« 26 Boh predovšetkým vám vzbudil svojho Služobníka a poslal ho, aby vás požehnal tým, že každého z vás odvráti od vašich neprávostí.


Skutky apoštolov - kap 4

Peter a Ján pred veľradou - 1 Kým hovorili k ľudu, prepadli ich kňazi, veliteľ chrámovej stráže a saduceji 2 a zazlievali im, že učia ľud a ohlasujú zmŕtvychvstanie v Ježišovi. 3 Položili na nich ruky a do rána ich dali do väzenia, lebo už bol večer. 4 Ale mnohí z tých, čo vypočuli slovo, uveril, a vzrástol počet mužov na päťtisíc.

5 Na druhý deň sa v Jeruzaleme zhromaždili poprední muži, starší a zákonníci, 6 veľkňazi Annáš a Kajfáš, Ján a Alexander a všetci, čo boli z veľkňazského rodu, 7 postavili ich do stredu a pýtali sa ich: „Akou mocou alebo v mene koho ste to urobili?" 8 Vtedy im Peter, naplnený Duchom Svätým, povedal: „Vodcovia ľudu a starší! 9 Ak nás dnes vyšetrujete pre dobrý skutok, vykonaný na chorom človekovi, ako sa tento uzdravil, 10 nech je známe vám všetkým a všetkému izraelskému ľudu, že v mene Ježiša Krista Nazaretského, ktorého ste vy ukrižovali, ale Boh ho vzkriesil z mŕtvych, stojí tento človek pred vami zdravý! 11 On je

kameň, ktorý ste vy, stavitelia, zavrhli,
a on sa stal kameňom uholným.

12 A v nikom inom niet spásy, lebo niet pod nebom iného mena, daného ľuďom, v ktorom by sme mali byť spasení."

13 Keď videli Petrovu a Jánovu odvahu a zbadali, že sú to ľudia neučení a prostí, veľmi sa čudovali; spoznali ich, že boli s Ježišom. 14 A keď videli, že uzdravený človek stojí s nimi, nemohli nič namietať. 15 Preto im rozkázali, aby vyšli von z veľrady, a radili sa: 16 „Čo robiť s týmito ľuďmi? Všetci obyvatelia Jeruzalema vedia, že sa skrze nich stalo očividné znamenie a nemôžeme to poprieť. 17 Ale aby sa to nešírilo ďalej medzi ľud, pohrozme im, nech už nikomu nehovoria v tomto mene." 18 Zavolali ich teda a prikázali im že nesmú vôbec hovoriť ani učiť v Ježišovom mene. 19 Ale Peter a Ján im odpovedali: „Posúďte, či je správne pred Bohom vás poslúchať viac ako Boha; 20 lebo my nemôžeme nehovoriť o tom, čo sme videli a počuli." 21 Ale oni im znova pohrozili a prepustili ich, lebo nenašli, ako ich potrestať, a to pre ľud, pretože všetci oslavovali Boha za to, čo sa stalo. 22 Človek, na ktorom sa stalo toto znamenie uzdravenia, mal totiž vyše štyridsať rokov.

Modlitba apoštolov v súžení - 23 Keď ich prepustili, išli k svojim a rozpovedali, čo im hovorili veľkňazi a starší. 24 Keď ich vypočuli, jednomyseľné pozdvihli hlas k Bohu a hovorili: „Pane, ty si stvoril nebo a zem i more a všetko, čo je v nich. 25 Ty si skrze Ducha Svätého ústami svojho služobníka, nášho otca Dávida, povedal:

»Prečo sa búria pohania?
Prečo národy snujú plány daromné?

26 Povstávajú pozemskí králi a vladári sa spolčujú
proti Pánovi a proti jeho Pomazanému.«

27 V tomto meste sa naozaj spolčili Herodes a Poncius Pilát s pohanmi a s izraelským ľudom proti tvojmu svätému Služobníkovi Ježišovi, ktorého si pomazal, 28 aby vykonali všetko, čo tvoja ruka a vôľa vopred určili, že sa má stať. 29 A teraz, Pane, pozri na ich hrozby a daj, aby tvoji služobníci hlásali tvoje slovo so všetkou odvahou. 30 Vystri svoju ruku, aby sa skrze meno tvojho svätého Služobníka Ježiša diali uzdravenia, znamenia a divy."

31 A keď sa pomodlili, zatriaslo sa miesto, na ktorom boli zhromaždení, všetkých naplnil Svätý Duch a smelo hlásali Božie slovo.

Život prvej kresťanskej komunity - 32 Množstvo veriacich malo jedno srdce a jednu dušu. A nik z nich nehovoril, že niečo z toho, čo mal, je jeho, ale všetko mali spoločné. 33 Apoštoli veľkou silou vydávali svedectvo o zmŕtvychvstaní Pána Ježiša a na všetkých spočívala veľká milosť, 34 veď medzi nimi nebolo núdzneho, lebo všetci, čo mali polia alebo domy, predávali ich a čo za ne utŕžili, prinášali 35 a kládli apoštolom k nohám, a rozdeľovalo sa každému podľa toho, kto ako potreboval. 36 Aj Jozef, ktorému apoštoli dali meno Barnabáš, čo v preklade znamená syn Útechy, levita, rodom Cyperčan, 37 mal roľu, predal ju a peniaze priniesol a položil apoštolom k nohám.


Skutky apoštolov - kap 5

Klamstvo Ananiáša a Zafiry - 1 Aj istý muž, menom Ananiáš, predal so svojou manželkou Zafirou pozemok 2 a s vedomím manželky si stiahol z utŕžených peňazí a len istú časť priniesol a položil apoštolom k nohám. 3 Peter povedal: „Ananiáš, prečo ti satan naplnil srdce, aby si luhal Duchu Svätému a stiahol z peňazí za pozemok? 4 Azda nebol tvoj, kým si ho mal? A keď si ho predal, nebolo v tvojej moci, čo si zaň dostal? Prečo si prepožičal svoje srdce na túto vec? Neluhal si ľuďom, ale Bohu!" 5 Len čo Ananiáš počul tieto slová, padol a skonal; a všetkých, čo to počuli, zmocnil sa veľký strach. 6 Tu vstali mladší z nich, zavinuli ho, vyniesli a pochovali.

7 Asi o tri hodiny prišla aj jeho žena, nevediac, čo sa stalo, 8 Peter jej povedal: „Povedz mi, či ste za toľko predali ten pozemok?" Ona povedala: „Áno, za toľko." 9 Peter jej povedal: „Prečo ste sa dohovorili pokúšať Pánovho Ducha? Počuj za dverami kroky tých, čo pochovali tvojho muža; vynesú aj teba." 10 A hneď mu padla k nohám a skonala. Keď mladíci vošli dnu, našli ju mŕtvu; vyniesli ju a pochovali k jej mužovi. 11 A veľký strach sa zmocnil celej cirkvi i všetkých, čo o tom počuli.

Znamenia a divy apoštolov - 12 Rukami apoštolov sa dialo množstvo znamení a divov medzi ľudom. Všetci svorne zotrvávali v Šalamúnovom stĺporadí. 13 Ale nik iný sa k nim neodvážil, pripojiť, no ľud ich velebil 14 a čím ďalej, tým viac pribúdalo veriacich Pánovi; veľké množstvo mužov a žien. 15 Ešte aj na ulice vynášali chorých a kládli ich na postele a lôžka, aby aspoň Petrova tôňa padla na niektorého z nich, keď tade pôjde. 16 Aj z miest okolo Jeruzalema sa zbiehalo množstvo ľudu, prinášali chorých a trápených nečistými duchmi a všetci sa uzdravovali.

Uväznenie a zázračné vyslobodenie apoštolov - 17 Tu vystúpil veľkňaz a všetci, čo boli s ním - teda sekta saducejov - a plní žiarlivosti 18 položili na apoštolov ruky a vrhli ich do mestského väzenia. 19 Ale Pánov anjel otvoril v noci dvere väzenia, vyviedol ich a povedal: 20 „Choďte, staňte si v chráme a hlásajte ľudu všetky slová tohoto života!" 21 Oni počúvli, zavčas rána vošli do chrámu a učili.

Apoštoli pred veľradou - Keď prišiel veľkňaz a tí, čo boli s ním, zvolali veľradu a všetkých starších zo synov Izraela a poslali do väzenia, aby ich priviedli. 22 A keď ta sluhovia prišli, vo väzení ich nenašli. Vrátili sa teda a hlásili: 23 „Väzenie sme našli dôkladne zatvorené a strážnici stáli pri dverách; no keď sme otvorili, vnútri sme nenašli nikoho." 24 Keď veliteľ chrámovej stráže a veľkňazi počuli tieto slová, boli v pomykove, čo sa to vlastne stalo. 25 Tu ktosi prišiel a oznámil im: „Muži, ktorých ste vrhli do žalára, stoja v chráme a učia ľud."

26 Veliteľ stráže hneď odišiel so sluhami a priviedol ich - ale nie násilne, lebo sa báli ľudu, aby ich neukameňoval. 27 Keď ich priviedli, postavili ich pred veľradu a veľkňaz sa ich opýtal: 28 „Nezakázali sme vám prísne učiť v tom mene?! A vy ste naplnili Jeruzalem svojím učením a chcete na nás uvaliť krv toho človeka." 29 Peter a apoštoli odpovedali: „Boha treba viac poslúchať ako ľudí. 30 Boh našich otcov vzkriesil Ježiša, ktorého ste vy zavesili na drevo a zavraždili. 31 Jeho Boh svojou pravicou povýšil za Vládcu a Spasiteľa, aby daroval Izraelu pokánie a odpustenie hriechov. 32 A my sme toho svedkami aj Duch Svätý, ktorého Boh dal tým, čo ho poslúchajú." 33 Keď to počuli, pukali od zlosti a chceli ich zabiť.

Gamalielov zákrok - 34 Tu vstal vo veľrade istý farizej, menom Gamaliel, učiteľ zákona, ktorého si vážil všetok ľud. Rozkázal tých ľudí vyviesť na chvíľu von 35 a im povedal: „Mužovia, Izraeliti, dobre si rozmyslite, čo chcete urobiť s týmito ľuďmi. 36 Lebo prednedávnom povstal Teudas a hovoril, že on je niekým, a pridalo sa k nemu okolo štyristo mužov. No zabili ho a všetci, čo mu verili, boli rozprášení a zničení. 37 Po ňom v dňoch súpisu povstal Júda Galilejský a strhol za sebou ľud. Aj on zahynul a všetci jeho stúpenci sa rozpŕchli. 38 Preto vám teraz hovorím: Nechajte týchto ľudí a prepustite ich, lebo ak je tento zámer alebo toto dielo od ľudí, rozpadne sa, 39 ale ak je od Boha, nebudete ich môcť rozvrátiť. Aby ste sa neocitli v boji proti Bohu!"

I súhlasili s ním. 40 Zavolali apoštolov, dali ich zbičovať, prikázali im, že nesmú hovoriť v Ježišovom mene, a prepustili ich. 41 A oni odchádzali z veľrady natešení, že boli uznaní za hodných znášať potupu pre toto meno. 42 A neprestávali deň čo deň učiť v chráme i po domoch a zvestovať Krista, Ježiša.


Skutky apoštolov - kap 6

II. Prvé misie 6,1 - 12,25

Ustanovenie diakonov - 1 v tých dňoch, keď počet učeníkov rástol, Helenisti začali šomrať na Hebrejov, že pri každodennom obsluhovaní zanedbávajú ich vdovy. 2 Preto Dvanásti zvolali zhromaždenie učeníkov a povedali: „Nie je správne, aby sme my zanedbávali Božie slovo a obsluhovali pri stoloch. 3 Preto si, bratia, vyhliadnite spomedzi seba sedem osvedčených mužov, plných Ducha a múdrosti, a na túto úlohu ustanovíme ich. 4 My sa budeme celkom venovať modlitbe a službe slova." 5 Táto reč sa páčila celému zhromaždeniu a vyvolili si Štefana, muža plného viery a Ducha Svätého, ďalej Filipa, Prochora, Nikanora, Timona, Parmenáša a Mikuláša, prozelytu z Antiochie. 6 Postavili ich pred apoštolov a oni sa modlili a vložili na nich ruky.

7 Božie slovo sa šírilo a počet učeníkov v Jeruzaleme veľmi rástol. Aj veľa kňazov poslušne prijalo vieru.

Uväznenie Štefana - 8 Štefan plný milosti a sily, robil veľké divy a znamenia medzi ľudom. 9 Tu vstali niektorí z takzvanej synagógy Libertíncov, Cyrénčanov a Alexandrijčanov a z tých, čo boli z Cilície a Ázie, a hádali sa so Štefanom. 10 Ale neboli schopní čeliť múdrosti a Duchu, ktorým hovoril. 11 Podstrčili teda mužov, ktorí hovorili: „Počuli sme, že hovoril rúhavé slová proti Mojžišovi a proti Bohu." 12 Pobúrili ľud, starších a zákonníkov, zbehli sa, zdrapli ho a zaviedli pred veľradu. 13 Tu postavili falošných svedkov, ktorí hovorili: „Tento človek neprestáva hovoriť proti svätému miestu a proti Zákonu. 14 Počuli sme, ako hovoril, že Ježiš, ten Nazaretský, zborí toto miesto a zmení obyčaje, ktoré nám odovzdal Mojžiš."

15 Všetci, čo sedeli vo veľrade, uprene naňho hľadeli a videli, že jeho tvár je ako tvár anjela.


Skutky apoštolov - kap 7

Štefanova obranná reč - 1 Veľkňaz sa opýtal: „Je to naozaj tak?" 2 On vravel: „Bratia a otcovia, počúvajte! Boh slávy sa zjavil nášmu otcovi Abrahámovi, keď bol ešte v Mezopotámii prv, ako býval v Charrane, 3 a povedal mu: »Odíď zo svojej krajiny a od svojich príbuzných a choď do krajiny, ktorú ti ukážem.« 4 I odišiel z chaldejskej krajiny a býval v Charrane. A keď mu zomrel otec, presťahoval ho odtiaľ do tejto krajiny, v ktorej teraz vy bývate. 5 Nedal mu v nej ani na stopu nohy dedičstva, ale sľúbil, že mu ju dá do vlastníctva a po ňom jeho potomstvu; hoci nemal syna. 6 Boh to povedal takto: »Jeho potomstvo bude bývať v cudzej krajine; zotročia ho a štyristo rokov budú s nim zle zachádzať. 7 Ale ja budem súdiť národ, ktorému budú otročiť; povedal Boh, a potom vyjdú a budú mi slúžiť na tomto mieste.« 8 A uzavrel s ním zmluvu obriezky. A tak, keď sa mu narodil Izák, na ôsmy deň ho obrezal, aj Izák Jakuba a Jakub dvanástich praotcov. 9 Praotcovia žiarlili na Jozefa a predali ho do Egypta. Ale Boh bol s ním 10 a vyslobodil ho zo všetkých jeho útrap. Dal mu milosť i múdrosť v očiach faraóna, egyptského kráľa a ustanovil ho za správcu Egypta a celého svojho domu. 11 Potom na celý Egypt a Kanaán prišiel hlad a veľké súženie a naši otcovia nemali čo jesť. 12 Keď sa Jakub dopočul, že v Egypte majú obilie, poslal tam našich otcov prvý raz. 13 Druhý raz sa dal Jozef poznať svojim bratom a faraón spoznal Jozefov rod. 14 Vtedy dal Jozef zavolať svojho otca Jakuba i celé príbuzenstvo, spolu sedemdesiatpäť osôb, 15 a Jakub zostúpil do Egypta. Tam zomrel on aj naši otcovia. 16 Preniesli ich do Sichemu a uložili ich v hrobe, ktorý kúpil Abrahám od Hemorových synov v Sicheme a zaplatil striebrom.

17 Ako sa blížil čas prisľúbenia, ktoré dal Boh Abrahámovi, ľud v Egypte vzrastal a množil sa, 18 kým nenastúpil v Egypte iný kráľ, ktorý Jozefa nepoznal. 19 On zaskočil náš rod a tak trápil otcov, že museli odhadzovať svoje nemluvňatá, aby nezostali nažive. 20 v tom čase sa narodil Mojžiš a bol krásny pred Bohom. Tri mesiace ho chovali v otcovskom dome. 21 Keď ho vyložili, ujala sa ho faraónova dcéra a vychovala si ho ako syna. 22 Tak Mojžiša vyučili vo všetkej egyptskej múdrosti a bol mocný v slovách i vo svojich činoch. 23 Ale keď dovŕšil štyridsať rokov, zatúžil v srdci navštíviť svojich bratov, synov Izraela. 24 A keď videl, ako ktorémusi krivdia, zastal sa ho a pomstil utláčaného tak, že Egypťana zabil. 25 Myslel si, že bratia pochopia, že ich Boh chce zachrániť jeho rukou, ale oni to nepochopili. 26 Na druhý deň sa zasa zjavil medzi nimi, práve keď sa hádali, a presviedčal ich, aby sa zmierili: »Mužovia, ste bratia, prečo blížite jeden druhému?« 27 Ale ten, čo krivdil blížnemu, odbil ho slovami: »Kto ťa ustanovil za knieža a sudcu nad nami?! 28 Vari chceš zabiť aj mňa, ako si včera zabil toho Egypťana?« 29 Pre toto slovo Mojžiš ušiel a býval ako cudzinec v madiánskej krajine, kde sa mu narodili dvaja synovia.

30 Keď uplynulo štyridsať rokov, zjavil sa mu na púšti pri vrchu Sinaj anjel v plameni horiaceho krika. 31 Keď to Mojžiš zbadal, divil sa tomu, čo videl. A keď prišiel bližšie, aby sa na to pozrel, zaznel Pánov hlas: 32 »Ja som Boh tvojich otcov, Boh Abraháma, Izáka a Jakuba.« Mojžiš sa chvel a neodvážil sa pozrieť. 33 Pán mu povedal: »Zobuj si obuv z nôh, lebo miesto, na ktorom stojíš, je zem svätá. 34 Dobre som videl, ako trpí môj ľud v Egypte a počul som ich vzdychanie; preto som zostúpil vyslobodiť ich. A teraz poď, pošlem tá do Egypta!«

35 Tohoto Mojžiša, ktorého odmietli, keď povedali: »Kto ťa ustanovil za knieža a sudcu?!«, toho Boh poslal ako knieža a vysloboditeľa s mocou anjela, čo sa mu zjavil v kríku. 36 On ich vyviedol a robil divy a znamenia v egyptskej krajine a na Červenom mori a štyridsať rokov na púšti. 37 To je ten Mojžiš, ktorý povedal synom Izraela: »Proroka vám vzbudí Boh z vašich bratov ako mňa.« 38 To on bol pri zhromaždení ľudu na púšti s anjelom, čo sa s ním rozprával na vrchu Sinaj, i s našimi otcami; on dostal živé slová, aby nám ich odovzdal. 39 Ale naši otcovia ho nechceli poslúchať, odmietli ho a v srdciach sa im zacnelo po Egypte. 40 Áronovi vraveli: »Urob nám bohov, ktorí pôjdu pred nami, lebo nevieme, čo sa stalo s tým Mojžišom, čo nás vyviedol z egyptskej krajiny.« 41 I urobili si v tých dňoch teľa, priniesli modle obetu a kochali sa v diele svojich rúk. 42 Ale Boh sa odvrátil a vydal ich, aby slúžili nebeským zástupom, ako sa píše v knihe Prorokov:

»Dom Izraela, vari ste mne prinášali
krvavé a nekrvavé obety
štyridsať rokov na púšti?

43 Veď ste so sebou nosili stánok Molocha
a hviezdu svojho boha Refana,
podoby, čo ste si urobili, aby ste sa im klaňali.
Preto vás presídlim až za Babylon.«

44 Naši otcovia mali na púšti stánok zmluvy, ako im nariadil ten, čo povedal Mojžišovi, aby ho zhotovil podľa vzoru, ktorý videl. 45 Naši otcovia ho prevzali a za Jozueho priniesli na územie pohanov, ktorých Boh vyhnal spred našich otcov, až do dní Dávida. 46 On našiel milosť u Boha a prosil, aby smel nájsť stánok Jakubovmu domu. 47 Ale až Šalamún mu postavil dom. 48 Lenže Najvyšší nebýva v domoch, zhotovených rukou, ako hovorí prorok:

49 »Nebo je mojim trónom
a zem podnožkou mojich nôh.
Akýže mi postavíte dom, hovorí Pán,
alebo aké je miesto môjho odpočinku?

50 A neurobila moja ruka toto všetko?«

51 Vy, tvrdošijní s neobrezaným srdcom a ušami, vy vždy odporujete Duchu Svätému; vy takisto ako vaši otcovia. 52 Ktorého proroka neprenasledovali vaši otcovia? Oni zabíjali tých, čo predpovedali príchod Spravodlivého, a vy ste sa teraz stali jeho zradcami a vrahmi; 53 Vy, čo ste prostredníctvom anjelov dostali zákon, no nezachovávali ste ho."

Štefanova mučenícka smrť - 54 Keď to počuli, pukali im srdcia od zlosti a zubami škrípali proti nemu. 55 Ale on, plný Ducha Svätého, uprene sa zahľadel na nebo, uvidel Božiu slávu a Ježiša stáť po pravici Boha 56 a povedal: „Vidím otvorené nebo a Syna človeka stáť po pravici Boha." 57 Strašne vykríkli, zapchávali si uši a všetci sa naňho vrhli. 58 Vyhnali ho za mesto a kameňovali. Svedkovia si odložili šaty k nohám mladého muža, ktorý sa volal Šavol. 59 Štefana kameňovali a on sa modlil: „Pane Ježišu, prijmi môjho ducha." 60 Potom si kľakol a zvolal veľkým hlasom: „Pane, nezapočítaj im tento hriech." A len čo to povedal, zomrel.


Skutky apoštolov - kap 8

Prvé prenasledovanie Cirkvi. Šavol - 1 Šavol schvaľoval, že ho zabili. V ten deň sa začalo veľké prenasledovanie cirkvi v Jeruzaleme a všetci sa okrem apoštolov rozpŕchli po krajoch Judey a Samárie. 2 Štefana pochovali bohabojní muži a veľmi nad ním plakali. 3 Ale Šavol ničil Cirkev, vnikal do domov a odvláčal mužov i ženy a dával ich do väzenia.

Evanjelium v Samárii - 4 Tí, čo sa rozpŕchli, chodili a hlásali slovo. 5 Filip prišiel do mesta Samárie a zvestoval im Krista. 6 Zástupy pozorne a jednomyseľne sledovali, čo Filip hovorí, pretože počuli i videli, že robí znamenia. 7 Lebo z mnohých posadnutých vychádzali s veľkým krikom nečistí duchovia a mnohí ochrnutí a chromí ozdraveli. 8 A v meste nastala veľká radosť.

Čarodejník Šimon - 9 v meste predtým istý muž, menom Šimon, robil čary a ohromoval samárijský ľud, tvrdiac, že on je niekým veľkým. 10 A všetci od najmenších až po najväčších ho pozorne počúvali a hovorili: „On je Božia sila, ktorá sa volá Veľká." 11 Počúvali ho preto že ich už dlhý čas ohromoval čarami. 12 Ale keď' uverili Filipovi, ktorý im hlásal evanjelium o Božom kráľovstve a o mene Ježiša Krista, dávali sa krstiť muži i ženy. 13 Vtedy uveril aj sám Šimon, dal sa pokrstiť a pridŕžal sa Filipa. A keď' videl, že sa dejú znamenia a veľké divy, tŕpol od úžasu.

Peter a Ján v Samárii - 14 Keď sa apoštoli, ktorí boli v Jeruzaleme, dopočuli, že Samária prijala Božie slovo, vyslali k nim Petra a Jána. 15 Oni ta zašli a modlili sa za nich, aby dostali Ducha Svätého, 16 lebo na nikoho z nich ešte nezostúpil; boli iba pokrstení v mene Pána Ježiša. 17 Potom na nich vložili ruky a dostali Ducha Svätého.

18 Keď Šimon videl, že vkladaním rúk apoštolov sa udeľuje Duch, ponúkol im peniaze 19 a povedal: „Dajte aj mne takú moc, aby každý, na koho vložím ruky, dostal Ducha Svätého." 20 Ale Peter mu povedal: „Tvoje striebro nech je zatratené aj s tebou, pretože si si myslel, že možno Boží dar získať za peniaze! 21 Nemáš účasť ani podiel na tomto slove, lebo tvoje srdce nie je priame pred Bohom. 22 Rob teda pokánie z tejto svojej neprávosti a pros Pána, azda ti odpustí toto zmýšľanie tvojho srdca. 23 Lebo vidím, že si v horkej žlči a v putách neprávosti." 24 Šimon odpovedal: „Modlite sa vy za mňa k Pánovi, aby ma nepostihlo nič z toho, čo ste povedali." 25 Tak dosvedčovali a ohlasovali Pánovo slovo. A keď sa vracali do Jeruzalema, v mnohých samárijskych dedinách hlásali evanjelium.

Filip krstí etiópskeho eunucha - 26 Pánov anjel povedal Filipovi: „Vstaň a choď na juh k ceste, čo vedie z Jeruzalema do Gazy; je pustá." 27 On vstal a šiel. Tu videl Etiópčana, eunucha a veľmoža etiópskej kráľovnej Kandaky, správcu všetkých jej pokladov, ktorý sa prišiel do Jeruzalema pokloniť Bohu, 28 a už sa vracal. Sedel na svojom voze a čítal proroka Izaiáša. 29 Tu povedal Duch Filipovi: „Choď a pridaj sa k tamtomu vozu." 30 Keď Filip pribehol a počul, že číta proroka Izaiáša, opýtal sa: „A aj rozumieš, čo čítaš?" 31 On odvetil: „Ako by som mohol, keď mi to nik nevysvetlí?" A poprosil Filipa, aby nastúpil a sadol si vedľa neho. 32 Stať' Písma, ktorú čítal, bola táto:

„Viedli ho ako ovcu na zabitie
a ako baránok onemie pred tým, čo ho strihá,
tak ani on neotvorí ústa.

33 Pre jeho pokoru bol súd nad nim zrušený.
A kto bude rozprávať o jeho rode?
Lebo jeho život sa berie zo zeme."

34 Eunuch povedal Filipovi: „Prosím ťa, o kom to prorok hovorí? O sebe, či o niekom inom?" 35 Tu Filip otvoril ústa a počnúc týmto miestom z Písma, zvestoval mu Ježiša. 36 Ako išli cestou, došli k akejsi vode a eunuch vravel: „Pozri, voda! Čo prekáža, aby som sa dal pokrstiť?" (37 Filip mu povedal: „Ak veríš z celého srdca, slobodno." A on odpovedal: „Verím, že Ježiš Kristus je Boží Syn.") 38 Rozkázal zastaviť voz a obaja, Filip i eunuch, zostúpili do vody a pokrstil ho. 39 Keď vystúpili z vody, Pánov Duch Filipa uniesol a eunuch ho viac nevidel; ale šiel svojou cestou plný radosti. 40 A Filip sa našiel v Azote. Chodil po všetkých mestách a hlásal evanjelium, až prišiel do Cézarey.


Skutky apoštolov - kap 9

Obrátenie Šavla - 1 Šavol ešte stále dychtil po hrozbách a zabíjaní Pánových učeníkov. Išiel teda k veľkňazovi 2 a vyžiadal si od neho listy pre synagógy v Damasku, aby mohol stúpencov tejto Cesty, mužov i ženy, ak tam dajakých nájde, v putách priviesť do Jeruzalema. 3 Ako šiel a blížil sa k Damasku, zrazu ho zalialo svetlo z neba. 4 Padol na zem a počul hlas, ktorý mu hovoril: „Šavol, Šavol, prečo ma prenasleduješ?" 5 On povedal: „Kto si, Pane?" A ten: „Ja som Ježiš, ktorého ty prenasleduješ. 6 Ale vstaň, choď do mesta a povedia ti, čo máš robiť." 7 Muži, čo ho sprevádzali, stáli ako ohromení, lebo hlas počuli, ale nikoho nevideli. 8 Šavol vstal zo zeme, otvoril oči, ale nič nevidel. Vzali ho teda za ruku a zaviedli do Damasku. 9 Tri dni nevidel a nejedol, ani nepil.

10 V Damasku bol istý učeník menom Ananiáš, a Pán ho vo videní oslovil: „Ananiáš!" On povedal: „Tu som, Pane." 11 A Pán jemu: „Vstaň a choď do ulice, ktorá sa volá Rovná, a v Júdovom dome vyhľadaj Šavla prímením Tarzského; práve sa modlí 12 a vidí muža menom Ananiáša, ako vchádza a vkladá naň ruky, aby sa mu vrátil zrak." 13 No Ananiáš odpovedal: „Pane, od mnohých som počul o tomto mužovi, koľko zla narobil tvojim svätým v Jeruzaleme. 14 Aj tu má moc od veľkňazov poviazať všetkých, čo vzývajú tvoje meno." 15 Ale Pán mu povedal: „Len choď, lebo jeho som si vyvolil za nádobu, aby zaniesol moje meno pohanom aj kráľom i synom Izraela; 16 a ja mu ukážem, koľko musí trpieť pre moje meno." 17 Ananiáš teda šiel a vošiel do domu, vložil naň ruky a povedal: „Brat Šavol, poslal ma Pán Ježiš, ktorý sa ti zjavil na ceste, keď si šiel sem, aby si zasa videl a aby ťa naplnil Duch Svätý." 18 Hneď mu spadli z očí akoby lupiny a vrátil sa mu zrak. Tu vstal a dal sa pokrstiť. 19 Potom prijal pokrm a zosilnel.

Šavlova kázeň v Damasku - Niekoľko dní zostal s učeníkmi v Damasku 20 a hneď v synagógach ohlasoval Ježiša, že je Božím Synom. 21 Všetci, čo počúvali, žasli a vraveli: „Nie je to ten, čo v Jeruzaleme prenasledoval tých, čo vzývali toto meno? A neprišiel sem na to, aby ich v putách odviedol k veľkňazom?" 22 Ale Šavol bol čoraz silnejší a miatol Židov, čo bývali v Damasku, lebo dokazoval, že toto je Mesiáš. 23 Keď uplynulo viac dní, Židia sa uzniesli, že ho zabijú. 24 Ale Šavol sa o ich úkladoch dozvedel. Vo dne i v noci strážili brány, aby ho mohli zabiť. 25 No jeho učeníci ho v noci vzali a v koši ho spustili cez hradby.

Šavlova návšteva v Jeruzaleme - 26 Keď prišiel do Jeruzalema, pokúšal sa spojiť s učeníkmi, ale všetci sa ho báli, lebo neverili, že je učeníkom. 27 Tu sa ho ujal Barnabáš, zaviedol ho k apoštolom a porozprával im, ako na ceste videl Pána a že s ním hovoril a ako smelo si v Damasku počínal v Ježišovom mene. 28 A žil s nimi v Jeruzaleme a smelo si počínal v Pánovom mene. 29 Rozprával a prel sa aj s Helenistami a oni ho chceli zabiť. 30 Keď sa to dozvedeli bratia, zaviedli ho do Cézarey a poslali do Tarzu.

Obdobie pokoja pre Cirkev - 31 A Cirkev mala pokoj po celej Judei, Galilei a Samárii; upevňovala sa, žila v bázni pred Pánom a rástla v úteche Svätého Ducha.

Peter uzdravuje ochrnutého v Lydde - 32 Ako Peter navštevoval všetkých, prišiel aj k svätým, čo bývali v Lydde. 33 Našiel tam istého človeka, menom Eneáša, ktorý bol ochrnutý a už osem rokov ležal na posteli. 34 Peter mu povedal: „Eneáš, Ježiš Kristus ťa uzdravuje. Vstaň a usteľ si." A on hneď vstal. 35 A videli ho všetci, čo bývali v Lydde a Sárone, ktorí sa obrátili k Pánovi.

Peter vzkriesil Tabitu v Joppe - 36 v Joppe zasa bola istá učeníčka, menom Tabita, čo v preklade znamená Dorkas. Ona vynikala dobrými skutkami a almužnami, ktoré dávala. 37 No v tých dňoch ochorela a umrela. Keď ju poumývali, vystreli ju v hornej sieni. 38 A pretože Lydda je blízko Joppe a učeníci sa dopočuli, že je tam Peter, poslali k nemu dvoch mužov s prosbou: „Príď bez meškania aj k nám!" 39 Peter vstal a šiel s nimi. Keď ta prišiel, zaviedli ho do hornej siene. Obstúpili ho s plačom všetky vdovy a ukazovali mu sukne a šaty; čo im urobila Dorkas, kým bola medzi nimi. 40 Peter poslal všetkých von, kľakol si a pomodlil sa. Potom obrátený k mŕtvole povedal: „Tabita, vstaň!" Ona otvorila oči a keď videla Petra, posadila sa. 41 On jej podal ruku a zodvihol ju. Potom zavolal svätých a vdovy a predstavil im ju živú.

42 Roznieslo sa to po celom Joppe a mnohí uverili v Pána. 43 Potom zostal ešte vera dní v Joppe u istého garbiara Šimona.


Skutky apoštolov - kap 10

Peter ide ku Kornéliovi do Cézarey - 1 v Cézarei žil istý muž menom Kornélius, stotník kohorty, zvanej Italská. 2 Bol nábožný a bohabojný s celým svojím domom. Dával veľa almužien ľudu a ustavične sa modlil k Bohu. 3 Raz okolo tretej hodiny popoludní videl jasne vo videní Božieho anjela, ako prichádza k nemu a oslovuje ho: „Kornélius!" 4 Ale on na neho hľadel a preľaknutý povedal: „Čo je, Pane?" Odpovedal mu: „Tvoje modlitby a tvoje almužny vystúpili pred Božiu tvár a on si na ne spomenul. 5 A teraz pošli mužov do Joppe a zavolaj si Šimona s prímením Peter; 6 býva u istého Šimona, garbiara, čo má dom pri mori." 7 A keď anjel, čo s ním hovoril, odišiel, zavolal si dvoch sluhov a nábožného vojaka z tých, čo mu boli podriadení, 8 všetko im porozprával a poslal ich do Joppe.

9 Na druhý deň, keď boli na ceste a blížili sa k mestu Peter vyšiel okolo poludnia na strechu modliť' sa. 10 Keď vyhladol, chcel jesť. Kým mu pripravovali, padol do vytrženia. 11 Videl otvorené nebo a zostupovať akúsi nádobu, ako veľké prestieradlo, spúšťané za štyri rohy na zem. 12 Boli v nej všetky druhy štvornožcov, zemeplazov a nebeské vtáctvo. 13 I zaznel mu hlas: „Peter, vstaň, zabíjaj a jedz!" 14 Ale Peter povedal: „Nijakým činom, Pane, veď som nikdy nejedol nič poškvrnené a nečisté." 15 Ale hlas sa mu ozval znova, druhý raz: „Čo Boh očistil, ty nenazývaj poškvrneným." 16 Toto sa opakovalo tri razy a hneď bola nádoba vzatá do neba. 17 Kým bol Peter v rozpakoch, čo to bol za úkaz, ktorý videl, zastali pri bráne muži, ktorých poslal Kornélius, a dopytovali sa na Šimonov dom. 18 Zavolali a pýtali sa, či tam býva Šimon s prímením Peter: 19 Ako Peter premýšľal o videní, Duch mu povedal: „Hľadajú ťa traja muži. 20 Vstaň teda, zíď dolu a bez váhania choď s nimi, lebo som ich ja poslal." 21 Peter zišiel k mužom a povedal: „Ja som ten, ktorého hľadáte. Kvôli čomu ste prišli?" 22 Oni povedali: „Stotník Kornélius, spravodlivý a bohabojný muž, ktorému celý židovský národ vydáva svedectvo, dostal pokyn od svätého anjela aby si ťa pozval do domu a vypočul tvoje slová." 23 Zavolal ich teda dnu a pohostil.

Peter u Kornélia a jeho priateľov - Na druhý deň vstal a šiel s nimi a niektorí bratia z Joppe ho sprevádzali. 24 v ďalší deň prišiel do Cézarey. Kornélius ich už čakal spolu s pozvanými príbuznými a najbližšími priateľmi. 25 Keď Peter prichádzal, Kornélius mu vyšiel v ústrety, padol mu k nohám a poklonil sa. 26 Ale Peter ho zdvihol a povedal mu: „Vstaň, aj ja som len človek." 27 Ako sa s ním rozprával, vošiel dnu a našiel tam mnoho zhromaždených. 28 I povedal im: „Vy viete, že Žid sa nesmie spolčiť' ani stretnúť s cudzincom. Ale mne Boh ukázal, že nemám nikoho nazývať' poškvrneným alebo nečistým človekom. 29 Preto som prišiel bez váhania, keď ste ma pozvali. A pýtam sa, kvôli čomu ste ma pozvali?" 30 Kornélius povedal: „Sú to štyri dni práve v túto hodinu, čo som sa o tretej hodine popoludní modlil vo svojom dome. Tu predo mnou zastal muž v bielom odeve 31 a povedal mi: »Kornélius, tvoja modlitba je vyslyšaná a Boh si spomenul na tvoje almužny. 32 Pošli teda do Joppe a zavolaj si Šimona s prímením Peter; býva v dome garbiara Šimona pri mori.« 33 Hneď som teda poslal po teba a ty si dobre urobil, že si prišiel. A teraz sme my všetci tu pred Božou tvárou, aby sme vypočuli všetko, čo ti Pán prikázal."

34 Vtedy Peter otvoril ústa a povedal: „Naozaj poznávam, že Boh nenadŕža nikomu, 35 ale v každom národe mu je milý ten, kto sa ho bojí a koná spravodlivo. 36 Synom Izraela zoslal slovo a zvestoval pokoj skrze Ježiša Krista; on je Pánom všetkých: 37 Vy viete, čo sa počnúc od Galiley po krste, ktorý hlásal Ján, dialo po celej Judei; 38 ako Boh pomazal Ježiša z Nazareta Duchom Svätým a mocou a on chodil, dobre robil a uzdravoval všetkých posadnutých diablom, lebo bol s ním Boh. 39 A my sme svedkami všetkého, čo urobil v judejskej krajine i v Jeruzaleme. Ale zavesili ho na drevo a zabili. 40 Boh ho tretieho dňa vzkriesil a dal mu, aby sa zjavil 41 - nie všetkému ľudu, ale svedkom, ktorých Boh vopred určil, nám, čo sme s ním po jeho zmŕtvychvstaní jedli a pili. 42 A prikázal nám, aby sme ľudu hlásali a dosvedčovali, že to jeho Boh ustanovil za sudcu živých i mŕtvych. 43 Jemu vydávajú všetci proroci svedectvo, že pre jeho meno dosiahne odpustenie hriechov každý, kto v neho verí."

Pokrstenie prvých pohanov - 44 Kým Peter toto hovoril, zostúpil Duch Svätý na všetkých, čo počúvali slovo. 45 A veriaci z obriezky, čo prišli s Petrom, žasli, že sa dar Ducha Svätého vylial aj na pohanov, 46 lebo ich počuli hovoriť jazykmi a velebiť Boha. Vtedy Peter povedal: 47 „Môže ešte niekto zabrániť, aby boli vodou pokrstení tí, čo dostali Ducha Svätého tak ako my?" 48 A rozkázal ich pokrstiť' v mene Ježiša Krista. Potom ho prosili, aby u nich niekoľko dní zostal.


Skutky apoštolov - kap 11

Peter v Jeruzaleme vysvetľuje svoje konanie - 1 Apoštoli a bratia v Judei sa dopočuli, že aj pohania prijali Božie slovo. 2 Keď Peter prišiel do Jeruzalema, tí, čo boli z obriezky, mu dohovárali: 3 „Vošiel si k neobrezancom a jedol si s nimi!"

4 Peter im začal rad-radom vysvetľovať: 5 „Bol som v meste Joppe, modlil som sa a vo vytržení som mal videnie: akási nádoba ako veľké prestieradlo spúšťané za štyri rohy zostupovala z neba a prišla až ku mne. 6 Keď som pozorne do nej pozrel, videl som pozemské štvornožce a divú zver, plazy a nebeské vtáctvo. 7 A počul som, aj hlas, ktorý mi hovoril: »Peter, vstaň, zabíjaj a jedz!« 8 No ja som povedal: »Nijakým činom, Pane, veď poškvrnené a nečisté nevošlo nikdy do mojich úst!« 9 Ale hlas mi druhý raz povedal z neba: »Čo Boh očistil, ty nenazývaj poškvrneným.« 10 To sa opakovalo tri razy a všetko sa zasa zdvihlo do neba. 11 Hneď nato zastali pri dome, v ktorom sme boli, traja muži, vyslaní ku mne z Cézarey. 12 A Duch mi povedal, aby som šiel bez váhania s nimi. So mnou šli aj títo šiesti bratia a vošli sme do domu toho muža. 13 On nám rozpovedal, ako videl vo svojom dome anjela, ktorý stál a hovoril: »Pošli do Joppe a zavolaj ši Šimona s prímením Peter; 14 on ti povie slová, v ktorých budeš spasený ty i celý tvoj dom.« 15 Keď som potom začal hovoriť, zostúpil na nich Duch Svätý, tak ako na začiatku na nás. 16 Vtedy som si spomenul na Pánovo slovo, ako hovoril: »Ján krstil vodou, ale vy budete pokrstení Duchom Svätým.« 17 Keď im teda Boh dal taký istý dar ako nám, čo sme uverili v Pána Ježiša Krista, ktože som ja, aby som mohol prekážať Bohu?"

18 Keď to počuli, uspokojili sa a oslavovali Boha, hovoriac: „Teda Boh aj pohanom daroval pokánie, aby mali život."

Založenie cirkvi v Antiochii - 19 Tí, čo sa rozpŕchli pred súžením, ktoré nastalo za Štefana, došli až do Fenície, na Cyprus a do Antiochie, ale nikomu neohlasovali slovo, iba Židom. 20 No niektorí z nich boli Cyperčania a Cyrénčania. A keď prišli do Antiochie, hovorili aj Helenistom a zvestovali im Pána Ježiša. 21 Pánova ruka bola s nimi a veľa ich uverilo a obrátilo sa k Pánovi.

22 Zvesť' o tom sa dostala aj do uší jeruzalemskej cirkvi; a vyslali do Antiochie Barnabáša. 23 Keď ta prišiel a videl Božiu milosť, zaradoval sa a povzbudzoval všetkých, aby vytrvali v Pánovi, ako si zaumienili v srdci, 24 lebo on bol muž dobrý, plný Ducha Svätého a viery. A k Pánovi sa pridal veľký zástup. 25 Preto odišiel do Tarzu vyhľadať Šavla. 26 Keď ho našiel, priviedol ho do Antiochie. Celý rok pobudli v tamojšej cirkvi a učili početný zástup. V Antiochii učeníkov prvý raz nazvali kresťanmi.

Vyslanie Barnabáša a Šavla do Jeruzalema - 27 v tých dňoch prišli do Antiochie proroci z Jeruzalema. 28 Jeden z nich menom Agabus, vstal a z vnuknutia Ducha oznámil, že bude veľký hlad po celom svete. A aj bol za Klaudia. 29 Preto sa učeníci rozhodli, že každý podľa svojich možností napomôže bratov, čo bývajú v Judei. 30 Aj to urobili a poslali zbierku starším po Barnabášovi a Šavlovi.


Skutky apoštolov - kap 12

Petrovo uväznenie a zázračné vyslobodenie - 1 v tom čase kráľ Herodes položil ruky na niektorých príslušníkov Cirkvi a mučil ich. 2 Jánovho brata Jakuba zabil mečom. 3 A keď videl, že sa to Židom páči, rozkázal chytiť aj Petra. Boli práve dni Nekvasených chlebov. 4 Keď sa ho zmocnil, uvrhol ho do väzenia a dal ho strážiť štyrom strážam po štyroch vojakoch: po Veľkej noci ho chcel predviesť ľudu. 5 Petra teda strážili vo väzení. Ale cirkev sa bez prestania modlila k Bohu za neho. 6 v poslednú noc, ako ho mal Herodes predviesť, Peter spal medzi dvoma vojakmi spútaný dvoma reťazami a strážnici predo dvermi strážili väzenie. 7 Tu zastal pri ňom Pánov anjel a v miestnosti zažiarilo svetlo. Udrel Petra do boku, zobudil ho a povedal: „Vstaň rýchlo!" A reťaze mu spadli z rúk. 8 Anjel mu povedal: „Opáš sa a obuj si sandále!" Keď to urobil, povedal mu: „Prehoď si plášť a poď za mnou!" 9 Vyšiel von a šiel za ním; ani nevedel, že je to skutočnosť, čo sa dialo skrze anjela. Myslel si, že má videnie.

10 Prešli cez prvú i druhú stráž a došli k železnej bráne, čo vedie do mesta. Tá sa im sama otvorila. Vyšli ňou, a keď prešli jednou ulicou, anjel mu zmizol. 11 Tu Peter prišiel k sebe a povedal si: „Teraz naozaj viem, že Pán poslal svojho anjela a vyslobodil ma z Herodesovej ruky a zo všetkého, čo očakával židovský ľud." 12 Ako o tom uvažoval, došiel k domu Márie, matky Jána, ktorý sa volá Marek, kde boli mnohí zhromaždení a modlili sa. 13 Keď zabúchal na dvere pri bráne, vyšla dievčina menom Rodé a načúvala. 14 Keď spoznala Petrov hlas, od radosti ani neotvorila bránu, ale vbehla dnu a oznamovala, že pri bráne stojí Peter. 15 Oni jej povedali: „Šalieš!" Ona však tvrdila, že je to tak. No oni vraveli: „To je jeho anjel." 16 Ale Peter neprestával búchať. A keď otvorili a uvideli ho, žasli. 17 Pokynul im rukou aby boli ticho, a vyrozprával, ako ho Pán vyviedol z väzenia, a povedal: „Oznámte to, Jakubovi a bratom." Potom vyšiel von a odišiel na iné miesto.

18 Keď sa rozodnilo nastal medzi vojakmi nemalý zmätok, čo sa mohlo stať s Petrom. 19 Herodes ho hľadal a keď ho nenašiel, vypočúval strážnikov a rozkázal ich odviesť. Potom odišiel z Judey do Cézarey a tam sa zdržiaval.

Smrť prenasledovateľa - 20 Bol nahnevaný na Týrčanov a Sidončanov. Ale oni svorne prišli za ním, získali si kráľovho komorníka Blasta a prosili o pokoj, lebo ich kraj sa živil kráľovým obilím. 21 v určený deň Herodes oblečený do kráľovského rúcha, sadol si na trón a prehovoril k nim. 22 Ľud mu privolával: „Toto je Boží hlas, nie ľudský!" 23 Ale vtom ho zasiahol Pánov anjel, lebo nevzdal Bohu slávu a skonal rozožratý červami.

Barnabáš a Šavol sa vrátili do Antiochie - 24 A Božie slovo sa šírilo a rozmáhalo. 25 Keď Barnabáš a Šavol splnili v Jeruzaleme svoju úlohu, vrátili sa a vzali so sebou Jána, ktorý sa volá Marek.


Skutky apoštolov - kap 13

III. Prvá Pavlova misijná cesta. Snem v Jeruzaleme 13,1 - 15,35

Vyslanie Barnabáša a Šavla - 1 v antiochijskej cirkvi boli prorokmi a učiteľmi Barnabáš, Simeon, ktorého volali Niger, Lucius z Cyrény, Manaen, ktorý bol vychovaný s tetrarchom Herodesom, a Šavol. 2 Ako slúžili Pánovi a postili sa, povedal Duch Svätý: „Oddeľte mi Barnabáša a Šavla na dielo; na ktoré som ich povolal." 3 Oni sa postili a modlili, vložili na nich ruky a prepustili ich.

Cesta na Cyprus. Čarodejník Elymas - 4 A oni, vyslaní Duchom Svätým, došli do Seleucie a stade sa preplavili na Cyprus. 5 Keď prišli do Salaminy, hlásali Božie slovo v židovských synagógach. Mali so sebou aj Jána ako pomocníka. 6 A keď prešli celým ostrovom až do Pafu stretli istého čarodejníka, falošného proroka, Žida menom Barjezu. 7 Bol u prokonzula Sergia Pavla, ktorý bol rozumný muž. Ten si pozval Barnabáša a Šavla, lebo chcel počuť Božie slovo. 8 Ale Elymas, čarodejník - lebo tak sa prekladá jeho meno -, im odporoval a usiloval sa odvrátiť prokonzula od viery. 9 Vtedy Šavol, ktorý sa volá aj Pavol, naplnený Duchom Svätým, pozrel naňho 10 a povedal: „Diablov syn, plný každého podvodu a každého klamstva, nepriateľ akejkoľvek spravodlivosti, neprestaneš prevracať priame cesty Pánove?! 11 A teraz pozri, doľahne na teba Pánova ruka: oslepneš a istý čas nebudeš vidieť slnko." Vtom naňho padla mrákota a tma, tápal dookola a hľadal, kto by mu podal ruku. 12 Keď prokonzul videl, čo sa stalo, žasol nad Pánovým učením a uveril.

Príchod do Antiochie v Pizídii - 13 Pavol a jeho spoločníci sa z Pafu odplavili a prišli do Perge v Pamfýlii. Ján od nich odišiel a vrátil sa do Jeruzalema. 14 Ostatní šli ďalej a z Perge došli do Antiochie v Pizídii. V sobotu vošli do synagógy a sadli si. 15 Po čítaní zo Zákona a Prorokov im predstavení synagógy odkázali: „Bratia, ak máte nejaké povzbudivé slovo pre ľud, hovorte!"

Pavlova kázeň pred Židmi - 16 Tu Pavol vstal, rukou dal znamenie, aby bolo ticho, a povedal: „Mužovia, Izraeliti a vy všetci, čo sa bojíte Boha, počúvajte! 17 Boh tohoto izraelského ľudu si vyvolil našich otcov a povýšil tento ľud, keď býval v cudzine, v egyptskej krajine. Potom ho z nej vyviedol zdvihnutým ramenom 18 a asi štyridsať rokov znášal ich správanie na púšti. 19 Vyhubil sedem národov v kanaánskej krajine a lósom rozdelil ich krajinu 20 asi na štyristopäťdesiat rokov. Potom im dával sudcov až po proroka Samuela. 21 Vtedy si žiadali kráľa a Boh im dal Kíšovho syna Saula, muža z Benjamínovho kmeňa, na štyridsať rokov. 22 Keď ho odstránil, povolal im za kráľa Dávida a vydal mu svedectvo: »Našiel som Dávida, syna Jesseho, muža podľa môjho srdca, ktorý bude plniť moju vôľu celú.«

23 Z jeho potomstva dal Boh podľa prisľúbenia Izraelu Spasiteľa, Ježiša. 24 Pred jeho príchodom Ján hlásal všetkému izraelskému ľudu krst pokánia. 25 Keď Ján končil svoj beh, hovoril: »Ja nie som ten, za koho ma pokladáte. Ale, hľa, po mne prichádza ten, ktorému nie som hoden rozviazať obuv na nohách.«

26 Bratia, synovia Abrahámovho rodu, a tí, čo sa u vás boja Boha, nám bolo poslané toto slovo spásy. 27 Lebo obyvatelia Jeruzalema ani ich vodcovia ho nepoznali, odsúdili ho, a tak splnili slová Prorokov, ktoré sa čítajú každú sobotu. 28 A hoci nenašli nič, za čo by si zasluhoval smrť, dožadovali sa od Piláta, aby ho dal zabiť. 29 A keď splnili všetko, čo bolo o ňom napísané, sňali ho z dreva a uložili do hrobu. 30 Ale Boh ho vzkriesil z mŕtvych 31 a on sa mnoho dní zjavoval tým, čo s ním prišli z Galiley do Jeruzalema, a teraz sú jeho svedkami pred ľudom.

32 A my vám zvestujeme, že prisľúbenie, ktoré dostali naši otcovia, 33 Boh splnil ich deťom, keď nám vzkriesil Ježiša, ako je aj v druhom žalme napísané:

»Ty si môj syn. Ja som ťa dnes splodil.«

34 A že ho vzkriesi z mŕtvych, aby sa už nikdy nevrátil do porušenia, to povedal takto:

»Dám vám Dávidove sväté veci, ktoré sú verné.«

35 A preto aj na inom mieste hovorí:

»Nedovolíš, aby tvoj svätý videl porušenie.«

36 Lebo keď Dávid splnil vo svojom pokolení Božiu vôľu, zosnul, uložili ho k jeho otcom a videl porušenie. 37 Avšak ten, ktorého Boh vzkriesil, nevidel porušenie. 38 Nech je vám teda známe, bratia, že skrze neho sa vám zvestuje odpustenie hriechov. Od všetkého, od čoho vás nemohol ospravedlniť Mojžišov zákon, 39 v ňom je ospravedlnený každý, kto verí. 40 Dajte si teda pozor, aby neprišlo, čo sa hovorí u Prorokov:

41 »Pozrite, pohŕdači,
čudujte sa a zahyňte,
lebo za vašich dni vykonám skutok,
dielo, ktorému neuveríte,
keď vám bude o ňom niekto rozprávať.«"

42 Keď potom vychádzali, prosili ich, aby im o tom rozprávali aj v nasledujúcu sobotu: 43 A keď sa zhromaždenie rozišlo, mnoho Židov a nábožných prozelytov išlo za Pavlom a Barnabášom. A oni s nimi hovorili a povzbudzovali ich, aby vytrvali v Božej milosti.

Pavol a Barnabáš sa obracajú na pohanov - 44 v nasledujúcu sobotu sa skoro celé mesto zišlo počúvať Pánovo slovo. 45 Keď Židia videli zástupy, plní žiarlivosti rúhavo odporovali tomu, čo hovoril Pavol. 46 Tu Pavol a Barnabáš povedali smelo: „Predovšetkým vám sa malo hlásať Božie slovo, ale preto, že ho odmietate a sami sa pokladáte za nehodných večného života, obraciame sa k pohanom. 47 Lebo tak nám prikázal Pán:

»Ustanovil som ťa za svetlo pohanom,
aby si bol spásou až do končín zeme.«"

48 Keď to počuli pohania, radovali sa a oslavovali Pánovo slovo a uverili všetci, čo boli vopred určení pre večný život. 49 A Pánovo slovo sa šírilo po celom kraji. 50 Ale Židia poštvali nábožné ženy z vyšších vrstiev a popredných mešťanov, podnietili proti Pavlovi a Barnabášovi prenasledovanie a vyhnali ich zo svojho kraja. 51 Oni na nich striasli prach z nôh a odišli do Ikónia. 52 No učeníci boli naplnení radosťou a Duchom Svätým.


Skutky apoštolov - kap 14

Evanjelizácia v Ikóniu - 1 v Ikóniu takisto vošli do židovskej synagógy a hovorili tak, že uverilo veľké množstvo Židov a Grékov. 2 Ale Židia, ktorí neuverili, popudili a rozdráždili pohanov proti bratom. 3 Zdržali sa tam však dlhší čas a smelo si počínali v Pánovi, ktorý vydával svedectvo slovu svojej milosti tým, že dával, aby sa diali znamenia a divy ich rukami. 4 A obyvateľstvo mesta sa rozštiepilo: niektorí boli so Židmi, iní zasa s apoštolmi. 5 Ale keď sa ich pohania a Židia so svojimi predstavenými chystali prepadnúť, potupiť a ukameňovať 6 a oni sa to dozvedeli, utiekli do lykaonských miest, do Lystry a Derbe a do kraja okolo nich 7 a tam hlásali evanjelium.

Evanjelizácia v Lystre. Uzdravenie chromého - 8 v Lystre sedával istý muž s chorými nohami. Bol od narodenia chromý a nikdy nechodil. 9 Počúval Pavla hovoriť a on sa naňho zahľadel. A keď videl, že má vieru a môže byť uzdravený, 10 povedal veľkým hlasom: „Postav sa rovno na nohy!" A on vyskočil a chodil. 11 Keď zástupy videli, čo Pavol urobil, po lykaonsky kričali: „Zostúpili k nám bohovia v ľudskej podobe." 12 Barnabáša nazvali Jupiterom a Pavla Merkúrom, lebo on viedol reč.

13 A kňaz Jupiterovho chrámu na predmestí priviedol k bráne býkov s vencami a chcel s ľuďmi obetovať. 14 Keď sa o tom dopočuli apoštoli Barnabáš a Pavol, roztrhli si šaty, vybehli medzi zástup a kričali: 15 „Mužovia, čo to robíte? Aj my sme smrteľní ľudia ako vy. Hlásame vám evanjelium, aby ste sa od týchto márností obrátili k živému Bohu, ktorý stvoril nebo a zem i more a všetko, čo je v nich. 16 On v minulých pokoleniach nechal všetky národy ísť svojou cestou, 17 ale bez svedectva o sebe samom neostával, lebo dobre robil: z neba vám dával dážď a úrodné časy a napĺňal vaše srdcia pokrmom a radosťou." 18 Toto hovorili a len - len že utíšili zástupy, aby im neobetovali. 19 Ale na to prišli z Antiochie a Ikónia Židia, naviedli zástupy a Pavla kameňovali. Potom ho vyvliekli za mesto v domnení, že je mŕtvy. 20 Ale keď ho obstúpili učeníci, vstal a vošiel do mesta. Na druhý deň odišiel s Barnabášom do Derbe.

Evanjelizácia v Derbe a návrat z prvej misijnej cesty - 21 Aj tomu mestu hlásali evanjelium a získali mnoho učeníkov. Potom sa vrátili do Lystry, Ikónia a Antiochie. 22 Posilňovali srdcia učeníkov a povzbudzovali ich, aby vytrvali vo viere a že do Božieho kráľovstva máme vojsť cez mnohé súženia. 23 A keď im po jednotlivých cirkvách ustanovili starších, modlili sa a postili a odporúčali ich Pánovi, v ktorého uverili. 24 Potom prešli Pizídiou a prišli do Pamfýlie. 25 Hlásali slovo v Perge, odišli do Atálie 26 a odtiaľ sa odplavili do Antiochie, kde ich zverili Božej milosti na dielo, ktoré práve dokončili.

27 Keď ta došli a zhromaždili cirkev, rozpovedali, aké veľké veci s nimi urobil Boh a že pohanom otvoril dvere viery. 28 A zostali dlhší čas s učeníkmi.


Skutky apoštolov - kap 15

Kontroverzia v Antiochii - 1 Tu prišli niektorí z Judey a poúčali bratov: „Ak sa nedáte obrezať podľa Mojžišovho predpisu, nemôžete byť spasení."

2 Keď sa s nimi Pavol a Barnabáš dostali do sporu a nie malej hádky, rozhodli, že Pavol, Barnabáš a niektorí ďalší z nich pôjdu s touto spornou otázkou k apoštolom a starším do Jeruzalema. 3 Cirkev ich teda vypravila a oni išli cez Feníciu a Samáriu a rozprávali, ako sa obrátili pohania, a všetkým bratom pôsobili veľkú radosť. 4 Keď prišli do Jeruzalema, prijala ich cirkev, apoštoli a starší a oni vyrozprávali, aké veľké veci s nimi urobil Boh. 5 Tu vstali niektorí, čo uverili zo sekty farizejov, a hovorili: „Treba ich obrezať a prikázať im, že musia zachovávať Mojžišov zákon."

Apoštolský snem. Petrova reč - 6 Apoštoli a starší sa zišli a skúmali túto vec. 7 A keď nastala veľká hádka, vstal Peter a povedal im: „Bratia, vy viete, že Boh si ma od prvých dní vyvolil spomedzi vás, aby pohania z mojich úst počuli slovo evanjelia a uverili. 8 A Boh, ktorý pozná srdcia, vydal im svedectvo, keď im dal Ducha Svätého tak ako nám; 9 a neurobil nijaký rozdiel medzi nami a nimi, keď vierou očistil ich srdcia. 10 Prečo teda teraz pokúšate Boha a chcete položiť na šiju učeníkov jarmo, ktoré nevládali niesť ani naši otcovia, ani my?! 11 A veríme, že aj my budeme spasení milosťou Pána Ježiša takisto ako oni."

Jakubova reč - 12 Celé zhromaždenie stíchlo a počúvali Barnabáša a Pavla, ktorí rozprávali, aké veľké znamenia a divy urobil Boh prostredníctvom nich medzi pohanmi. 13 Keď sa odmlčali, ozval sa Jakub: „Bratia vypočujte ma! 14 Šimon porozprával, ako Boh prvý raz zhliadol a vybral si z pohanov ľud pre svoje meno. 15 S tým sa zhodujú aj slová Prorokov, ako je napísané:

16 »Potom sa vrátim
a znova vybudujem zborený Dávidov stánok;
znova postavím jeho ruiny a vztýčim ho,

17 aby aj ostatní ľudia hľadali Pána,
všetky národy, nad ktorými sa vzývalo moje meno,
hovorí Pán, čo robí tieto veci, 18 známe od vekov.«

19 Preto si myslím, že neslobodno znepokojovať tých, čo sa z pohanov obracajú k Bohu, 20 ale im treba napísať, aby sa zdŕžali poškvrneného modlami, smilstva, zaduseného a krvi. 21 Mojžiš má totiž od dávnych pokolení v každom meste kazateľov po synagógach, kde ho každú sobotu čítajú."

Apoštolský list - 22 Vtedy sa apoštoli a starší s celou cirkvou uzniesli, že spomedzi seba vyberú mužov a pošlú ich s Pavlom a Barnabášom do Antiochie. Boli to Júda, ktorý sa volal Barsabáš, a Sílas, poprední muži medzi bratmi. 23 Po nich poslali tento list: „Apoštoli a starší bratia pozdravujú bratov z pohanov v Antiochii, Sýrii a Cilícii. 24 Počuli sme, že vás niektorí, čo vyšli z nás, znepokojili a rozvrátili vám srdcia rečami, hoci sme ich ničím nepoverili. 25 Preto sme sa zhromaždili a jednomyseľne sme sa uzniesli, že vyberieme mužov a pošleme ich k vám s našimi drahými Barnabášom a Pavlom, 26 ľuďmi, ktorí vydali svoj život za meno nášho Pána Ježiša Krista. 27 Vyslali sme teda Júdu a Sílasa a oni vám aj ústne povedia to isté. 28 Lebo Duch Svätý a my sme usúdili, že nebudeme na vás klásť nijaké iné bremeno okrem toho nevyhnutného: 29 zdŕžať sa mäsa obetovaného modlám, krvi, udusených zvierat a smilstva. Ak sa budete tohoto chrániť, budete konať správne. Buďte zdraví!"

Delegácia v Antiochii - 30 Keď ich vypravili, odišli do Antiochie, zvolali zhromaždenie a odovzdali list. 31 Keď ho prečítali, radovali sa z tejto útechy. 32 Aj Júda a Sílas mnohými slovami potešovali a posilňovali bratov, lebo aj oni boli prorokmi. 33 Po istom čase ich bratia vypravili v pokoji k tým, čo ich vyslali. (34 Sílas sa rozhodol zostať tam; Júda sa vrátil sám do Jeruzalema.) 35 Ale Pavol a Barnabáš sa zdržali v Antiochii a s mnohými inými učili a hlásali Pánovo slovo.

IV. Druhá Pavlova misijná cesta 15,36 - 18,22

Odchod z Antiochie. Pavol a Sílas - 36 O niekoľko dní povedal Pavol Barnabášovi: „Vráťme sa a ponavštevujme bratov, ako sa majú, po všetkých mestách, kde sme hlásali Pánovo slovo." 37 Barnabáš chcel vziať so sebou aj Jána, ktorý sa volá Marek. 38 Ale Pavol usúdil, že netreba brať takého, čo od nich z Pamfýlie odišiel a nešiel s nimi pracovať. 39 I vznikla taká roztržka, že sa rozišli. Barnabáš si vzal Marka a odplavil sa na Cyprus. 40 Pavol si vybral Sílasa. Bratia ho zverili Pánovej milosti a vydal sa na cestu. 41 Chodil po Sýrii a Cilícii a posilňoval cirkvi.


Skutky apoštolov - kap 16

Pavol si priberá Timoteja - 1 Prišiel aj do Derbe a Lystry. Tam bol istý učeník menom Timotej, syn veriacej Židovky, ale otec bol Grék. 2 Bratia v Lystre: a v Ikóniu mu vydali svedectvo. 3 Pavol chcel, aby šiel s ním, a kvôli Židom, čo tam bývali, ho vzal a obrezal, lebo všetci vedeli, že jeho otec bol Grék. 4 Ako chodili po mestách, odovzdávali im učenie, ktoré vyhlásili apoštoli a starší v Jeruzaleme aby ho zachovávali. 5 Cirkvi sa upevňovali vo viere a deň čo deň sa zväčšovali počtom.

Cez Malú Áziu. Videnie v Troade - 6 Prešli cez Frýgiu a galatský kraj, lebo Svätý Duch im bránil hlásať slovo v Ázii. 7 Keď došli k Mýzii, pokúšali sa dostať do Bitýnie, ale Ježišov Duch im to nedovolil. 8 Obišli teda Mýziu a zišli do Troady. 9 Tam mal Pavol v noci videnie. Stál pred ním akýsi Macedónčan a prosil ho: „Prejdi do Macedónska a pomôž nám!" 10 Hneď ako mal toto videnie, usilovali sme sa odísť do Macedónska, presvedčení, že nás Boh volá hlásať im evanjelium.

Vo Filipách. Lýdia - 11 Odplavili sme sa z Troady, priamym smerom sme prišli do Samotrácie, na druhý deň do Neapola 12 a odtiaľ do Filíp. Je to prvé mesto tej časti Macedónska a kolónia. V tomto meste sme sa niekoľko dni zdržali. 13 v sobotu sme vyšli za bránu k rieke, lebo sme predpokladali, že sa tam modlia. Sadli sme si a hovorili sme so ženami, čo sa tam zišli. 14 Počúvala aj istá žena menom Lýdia, predavačka purpuru z mesta Tyatiry, ktorá si ctila Boha: Pán jej otvoril srdce, aby pozorne sledovala, čo Pavol hovorí. 15 A keď sa dala so svojím domom pokrstiť, prosila nás: „Ak si myslíte, že som verná Pánovi, poďte do môjho domu a zostaňte." A prinútila nás.

Zbičovanie a uväznenie Pavla a Sílasa - 16 Keď sme sa šli zasa modliť, stretli sme akúsi dievčinu, ktorá mala vešteckého ducha a veštením prinášala svojim pánom veľký zisk. 17 Chodila za Pavlom a za nami a vykrikovala: „Títo ľudia sú služobníkmi Boha, Najvyššieho, a zvestujú vám cestu spásy." 18 A robila to mnoho dní. Pavla to dohnevalo, obrátil sa a povedal duchu: „V mene Ježiša Krista ti rozkazujem, aby si z nej vyšiel!" A v tej hodine vyšiel. 19 Keď jej páni videli, že im zanikla nádej na zisk, chytili Pavla a Sílasa a zavliekli ich na námestie pred vrchnosti. 20 Predviedli ich pred úradníkov a povedali: „Títo ľudia búria naše mesto. Sú to Židia 21 a šíria zvyky, ktoré my ako Rimania; nesmieme ani prijímať ani zachovávať." 22 Aj dav sa zhŕkol proti nim a úradníci im postŕhali šaty a rozkázali ich zbičovať. 23 Keď im vymerali veľa rán, vrhli ich do väzenia a strážcovi prikázali, aby ich dobre strážil. 24 On ich podľa tohoto rozkazu vsadil do vnútorného žalára a nohy im privrel do klady.

Zázračné vyslobodenie apoštolov. Pokrstenie strážcu žalára - 25 O polnoci sa Pavol a Sílas modlili a spievali Bohu chválospevy a väzni ich počúvali. 26 Zrazu nastalo veľké zemetrasenie, až sa pohli základy žalára. Hneď sa otvorili všetky dvere a všetkým sa uvoľnili putá. 27 Keď sa strážca väzenia prebudil a videl dvere väzenia otvorené, vytasil meč a chcel sa zabiť lebo si myslel že väzni ušli. 28 Ale Pavol skríkol veľkým hlasom: „Neubližuj si, lebo sme tu všetci!" 29 Vypýtal si svetlo, vbehol dnu a s chvením padol pred Pavla a Sílasa. 30 Vyviedol ich von a vravel: „Páni, čo mám robiť, aby som bol spasený?" 31 Oni povedali: „Ver v Pána Ježiša a budeš spasený ty aj tvoj dom." 32 A zvestovali Pánovo slovo jemu aj všetkým, čo boli v jeho dome. 33 v tú nočnú hodinu ich vzal, vymyl im rany a hneď sa dal pokrstiť on i všetci jeho domáci. 34 Potom ich zaviedol do domu, prestrel stôl a radoval sa s celým svojím domom, že uveril Bohu.

Prepustenie z väzenia - 35 Keď sa rozodnilo, úradníci vyslali zriadencov s odkazom: „Prepusť tých ľudí!" 36 Strážca väzenia oznámil Pavlovi tieto slová: „Úradníci odkázali, aby som vás prepustil. Teraz teda vyjdite a choďte v pokoji!" 37 Ale Pavol im povedal: „Verejne a bez súdu nás zbili, hoci sme rímski občania, a vrhli do väzenia a teraz nás potajomky vyháňajú? Nie tak, ale nech prídu sami a oni nech nás vyvedú!" 38 Zriadenci hlásili tieto slová úradníkom a oni sa naľakali, keď počuli, že sú to Rimania. 39 Prišli a odprosili ich. A keď ich vyvádzali, prosili ich, aby odišli z mesta. 40 Keď vyšli z väzenia, zašli k Lýdii, ponavštevovali bratov, povzbudili ich a odišli.


Skutky apoštolov - kap 17

V Solúne. Ťažkosti so Židmi - 1 Prešli cez Amfipolis a Apolóniu a prišli do Solúna, kde bola židovská synagóga. 2 Pavol podľa svojho zvyku vošiel k nim a po tri soboty im hovoril o Písmach. 3 Odkrýval a potvrdzoval, že Mesiáš musel trpieť a vstať z mŕtvych a: „Týmto Mesiášom je Ježiš, ktorého vám ja zvestujem." 4 A niektorí z nich uverili a pripojili sa k Pavlovi a Sílasovi, aj veľké množstvo nábožných Grékov a nemálo vznešených žien. 5 Ale žiarliví Židia si najali niekoľko zlých mužov z ulice, vyvolali rozruch a rozbúrili mesto. Zastali pri Jasonovom dome a chceli ich vyviesť pred ľud. 6 Ale keď ich nenašli, odvliekli Jasona a niektorých bratov k predstaveným mesta a kričali: „Tí, čo rozbúrili celý svet, prišli aj sem 7 a Jason ich prijal. A títo všetci robia proti cisárovým nariadeniam, lebo tvrdia, že je iný kráľ, Ježiš." 8 Tak pobúrili ľud i predstavených mesta, ktorí to počuli. 9 Ale keď dostali od Jasona a ostatných záruku, prepustili ich.

V Berei - 10 Bratia hneď v noci vypravili Pavla a Sílasa do Berey. Keď ta prišli; vošli do židovskej synagógy. 11 A tí boli šľachetnejší ako tamtí v Solúne. Oni prijímali slovo s veľkou dychtivosťou a každý deň skúmali Písma, či je to naozaj tak. 12 A tak mnohí z nich uverili, aj nemálo gréckych žien z vyšších vrstiev i mužov. 13 Ale keď sa solúnski Židia dozvedeli, že Pavol aj v Berei hlása Božie slovo, išli aj ta znepokojovať a búriť zástupy. 14 Tu bratia hneď vypravili Pavla, aby šiel až k moru. Sílas a Timotej zostali tam. 15 Tí, čo odprevádzali Pavla, zaviedli ho až do Atén. Tam dostali príkaz pre Silasa a Timoteja, aby čím skôr prišli za ním; a vrátili sa.

V Aténach - 16 Kým Pavol na nich v Aténach čakal, búril sa v duchu, keď videl, že mesto je oddané modlárstvu. 17 Preto hovoril v synagóge so Židmi a s nábožnými ľuďmi a každý deň na námestí s tými, čo tam práve boli. 18 A niektorí epikurejskí a stoickí filozofi s ním debatovali. Jedni vraveli: „Čo to chce tento tlčhuba povedať?" Iní zasa: „Zdá sa, že zvestuje cudzie božstvá." Zvestoval totiž Ježiša a zmŕtvychvstanie. 19 I vzali ho, zaviedli na aeropág a vraveli: „Môžeme vedieť, čo je to za nové učenie, ktoré hlásaš? 20 Veď čosi divné nám donášaš do uší. Preto chceme vedieť, čo to má byť." 21 Lebo ani jeden Aténčan, ani cudzinec, čo tam bývali, nemali na nič toľko času ako rozprávať alebo počúvať niečo nové.

Pavlova reč v areopágu - 22 Pavol si stal doprostred areopágu a hovoril: „Aténčania, podľa všetkého vidím, že ste neobyčajne nábožní. 23 Lebo keď som sa prechádzal a prezeral si vaše svätyne, našiel som aj oltár s nápisom: »Neznámemu bohu.« Čo teda uctievate, hoci to nepoznáte, to vám ja zvestujem. 24 Boh, ktorý stvoril svet a všetko, čo je v ňom, pretože je Pánom neba i zeme, nebýva v chrámoch zhotovených rukou, 25 ani sa mu neslúži ľudskými rukami, akoby niečo potreboval, veď on dáva všetkým život, dych a všetko 26 a z jedného urobil celé ľudské pokolenie, aby obývalo celý povrch zeme; určil im vymedzený čas a hranice ich bývania, 27 aby hľadali Boha, ak by ho dajako nahmatali a našli hoci od nikoho z nás nie je ďaleko. 28 Lebo v ňom žijeme, hýbeme sa a sme, ako to aj niektorí z vašich básnikov povedali:

»Veď aj jeho pokolenie sme.«

29 Keď sme teda Božím pokolením, nemáme si myslieť, že božstvo sa podobá zlatu, striebru alebo kameňu, výtvoru ľudského umenia a dômyslu. 30 Ale Boh prehliadol časy nevedomosti a teraz zvestuje ľuďom, aby všetci a všade robili pokánie, 31 lebo určil deň, keď bude spravodlivo súdiť zemekruh skrze muža, ktorého na to ustanovil a všetkým osvedčil tým, že ho vzkriesil z mŕtvych."

32 Ako počuli o vzkriesení z mŕtvych, niektorí sa posmievali, iní hovorili: „Vypočujeme ťa o tom inokedy." 33 Tak Pavol spomedzi nich odišiel. 34 No niektorí muži sa pripojili k nemu a uverili. Medzi nimi aj Dionýz Areopagita, žena menom Damaris a iní s nimi.


Skutky apoštolov - kap 18

Založenie cirkvi v Korinte -1 Potom z Atén odišiel a prišiel do Korintu. 2 Tam našiel Žida menom Akvilu rodom Ponťana, ktorý nedávno prišiel z Itálie, i jeho manželku Priscillu, lebo Klaudius nariadil, že všetci Židia musia opustiť Rím. Pripojil sa k nim, 3 a pretože mal to isté remeslo, zostal u nich a pracoval; boli výrobcami stanov. 4 Každú sobotu hovoril v synagóge a presviedčal Židov i Grékov.

5 Keď prišli z Macedónska Sílas a Timotej, Pavol sa celkom venoval slovu a dosvedčoval Židom, že Ježiš je Mesiáš. 6 Ale keď mu protirečili a rúhali sa, otriasol si odev a povedal im: „Vaša krv na vašu hlavu! Ja som čistý. Odteraz pôjdem k pohanom." 7 Odišiel odtiaľ a vošiel do domu istého človeka, čo si ctil Boha, menom Títa Justa; jeho dom bol spojený so synagógou. 8 A predstavený synagógy Krispus uveril Pánovi s celým svojím domom; aj mnohí Korinťania, ktorí počúvali, uverili a dali sa pokrstiť.

9 Pán povedal v noci vo videní Pavlovi: „Neboj sa, len hovor a nemlč, 10 veď som s tebou ja a nik nesiahne na teba, aby ti ublížil, lebo mám v tomto meste mnoho ľudu." 11 Zostal tam teda rok a šesť mesiacov a učil u nich Božie slovo.

Pavol pred prokonzulom Galliom - 12 Keď bol v Achájsku prokonzulom Gallio, Židia svorne povstali proti Pavlovi, priviedli ho pred súdnu stolicu 13 a hovorili: „Tento navádza ľudí, aby protizákonne uctievali Boha." 14 Ale keď sa Pavol chystal otvoriť ústa, povedal Gallio Židom: „Židia, keby šlo o nejakú krivdu alebo o podlý zločin, vypočul by som vás, ako sa patrí. 15 Ale keď sú to spory o slovo, o mená a o váš zákon, to je vaša vec. Ja v takýchto veciach nechcem byť sudcom." 16 A odohnal ich od súdnej stolice. 17 Tu všetci chytili predstaveného synagógy Sostena a pred súdnou stolicou ho zbili. A Gallio sa o to vôbec nestaral.

Pavol sa vracia do Antiochie - 18 Pavol tam zostal ešte veľa dní; potom sa s bratmi rozlúčil a odplavil sa do Sýrie a s ním aj Priscilla a Akvila. V Kenchreách si dal ostrihať hlavu, lebo mal sľub. 19 Keď prišli do Efezu, tam ich nechal. Sám vošiel do synagógy a hovoril so Židmi. 20 A keď ho prosili, aby zostal dlhší čas, neprivolil, 21 ale pri rozlúčke povedal: „Znova sa k vám vrátim, ak to bude chcieť Boh" a odplavil sa z Efezu. 22 Keď prišiel do Cézarey, vystúpil, pozdravil cirkev a odišiel do Antiochie.

V. Tretia Pavlova misijná cesta 18,23 - 21,26

Apollo v Efeze - 23 Nejaký čas tam pobudol a šiel ďalej. Postupne prechádzal galatským krajom a Frýgiou a povzbudzoval všetkých učeníkov. 24 Do Efezu prišiel istý Žid menom Apollo, rodom Alexandrijčan, muž výrečný a zbehlý v Písmach. 25 Bol poučený o Pánovej ceste a so zápalom ducha hovoril a správne učil o Ježišovi, hoci poznal iba Jánov krst. 26 Začal teda smelo vystupovať v synagóge. Keď ho počuli Priscilla a Akvila, vzali ho k sebe a dôkladnejšie mu vysvetlili Božiu cestu. 27 A keď chcel odísť do Achájska, bratia ho povzbudzovali a napísali učeníkom, aby ho prijali. Keď ta prišiel, veľmi pomohol tým, čo z milosti uverili. 28 Lebo rázne usviedčal Židov a verejne dokazoval z Písem, že Ježiš je Mesiáš.


Skutky apoštolov - kap 19

Pavol v Efeze - 1 Kým bol Apollo v Korinte, Pavol pochodil po horných krajoch a prišiel do Efezu. Tam našiel akýchsi učeníkov 2 a povedal im: „Dostali ste aj Ducha Svätého, keď ste uverili?" Oni mu odvetili: „Ani sme nepočuli, že je Duch Svätý." 3 On sa opýtal: „Ako ste teda boli pokrstení?" Oni odpovedali: „Jánovým krstom." 4 Pavol povedal: „Ján krstil krstom pokánia a hovoril ľudu, aby uverili v toho, ktorý prichádzal po ňom, to jest v Ježiša." 5 Keď to počuli, dali sa pokrstiť v mene Pána Ježiša. 6 A keď na nich Pavol vložil ruky, zostúpil na nich Duch Svätý; i hovorili jazykmi a prorokovali. 7 Spolu ich bolo asi dvanásť mužov.

Pavol hlása evanjelium a koná divy v Efeze - 8 Potom vošiel do synagógy a smelo hovoril; tri mesiace rozprával a presviedčal o Božom kráľovstve. 9 Ale keď sa niektorí zatvrdili a neuverili, ba pred zástupom tupili Pánovu cestu, odišiel od nich, oddelil učeníkov a každý deň hovoril v Tyrannovej škole. 10 To trvalo dva roky, takže všetci, čo bývali v Ázii, Židia i Gréci, počuli Pánovo slovo. 11 A Boh robil Pavlovými rukami neobyčajné divy, 12 takže aj na chorých donášali šatky a zástery, ktoré sa dotkli jeho tela, a neduhy ich opúšťali a zlí duchovia vychádzali.

Židovskí zaklínači - 13 Aj niektorí potulní židovskí zaklínači sa pokúsili vzývať meno Pána Ježiša nad tými, čo boli posadnutí zlými duchmi; a hovorili: „Zaklínam vás skrze Ježiša, ktorého hlása Pavol." 14 Robili to siedmi synovia istého Skevu, židovského veľkňaza. 15 Ale zlý duch im povedal: „Ježiša poznám aj o Pavlovi viem; ale kto ste vy?" 16 A človek, v ktorom bol zlý duch, sa na nich vrhol, dvoch z nich sa zmocnil a tak ich doriadil, že z toho domu utekali nahí a doráňaní. 17 Dozvedeli sa o tom všetci Židia aj Gréci, čo bývali v Efeze. Na všetkých doľahol strach a zvelebovali meno Pána Ježiša. 18 Mnoho veriacich prichádzalo, vyznávali sa a priznávali svoje skutky. 19 A mnohí z tých čo sa zaoberali čarami, podonášali knihy a pred očami všetkých ich spálili; keď spočítali ich cenu, vyšlo im päťdesiattisíc strieborných. 20 Tak mohutne sa šírilo a silnelo Pánovo slovo.

Pavlove plány - 21 Po týchto udalostiach si Pavol zaumienil v Duchu, že prejde cez Macedónsko a Achájsko a pôjde do Jeruzalema. Povedal: „Keď sa ta dostanem, musím sa pozrieť aj do Ríma." 22 Dvoch zo svojich pomocníkov, Timoteja a Erasta, poslal do Macedónska a sám zostal istý čas v Ázii.

Demetrova vzbura proti Pavlovi - 23 v tom čase nastalo nemalé pobúrenie pre Pánovu cestu. 24 Istý zlatník menom Demeter, čo vyrábal strieborné Dianine chrámiky, poskytoval remeselníkom nemalý zárobok. 25 Zhromaždil ich, ako aj tých, čo sa zaoberali podobným remeslom, a povedal: „Muži, vy viete, že z tohoto remesla máme zisk. 26 A vidíte i počujete, že tento Pavol nielen v Efeze, ale skoro v celej Ázii presvedčil a odvrátil veľký zástup, lebo hovorí, že to, čo zhotovujú ruky, nie sú bohovia. 27 A nielen tomuto nášmu remeslu hrozí nebezpečenstvo, že upadne, ale ani chrám veľkej bohyne Diany nebudú mať za nič a začne sa rúcať veleba tej, ktorú si ctí celá Ázia i celý svet."

28 Keď to počuli, zachvátil ich hnev a kričali: „Veľká je efezská Diana!" 29 v celom meste zavládol zmätok; schopili Pavlových sprievodcov Macedónčanov Gája a Aristarcha a všetci sa hromadne hnali do divadla. 30 Pavol chcel ísť medzi ľud, ale učeníci mu to nedovolili. 31 Aj niektorí aziarchovia, čo mu boli priateľmi, poslali za ním s prosbou, aby nešiel do divadla. 32 Každý vykrikoval niečo iné, lebo v zhromaždení bol zmätok, a mnohí ani nevedeli, prečo sa zišli. 33 Tu naviedli zo zástupu akéhosi Alexandra a Židia ho potisli dopredu. Alexander si rukou vyžiadal ticho a chcel vysvetľovať ľudu. 34 Ale keď zbadali, že je Žid, všetci jedným hlasom asi dve hodiny kričali: „Veľká je efezská Diana!" 35 Až mestský tajomník utíšil zástup a povedal: „Efezania, ktorý človek by nevedel, že mesto Efez je ctiteľom veľkej Diany a jej obrazu, ktorý padol z neba?! 36 Keď to teda nemožno poprieť, musíte sa upokojiť a nesmiete robiť nič nerozvážne. 37 Lebo ste priviedli týchto ľudí, hoci sa nedopustili svätokrádeže, ani sa nerúhali našej bohyni. 38 Ak teda Demeter a jeho remeselníci majú niečo proti niekomu, na to sú verejné súdy a prokonzuli; nech sa tam žalujú. 39 Ak chcete niečo iné, možno to vyriešiť na zákonitom zhromaždení. 40 Veď sa vystavujeme nebezpečenstvu, že nás za dnešok obvinia zo vzbury, lebo niet vinníka, a nemohli by sme zdôvodniť, prečo tento zhon." Ako to dopovedal, zhromaždenie rozpustil.


Skutky apoštolov - kap 20

Pavol opúšťa Efez. Cesta do Troady - 1 Keď potom rozruch ustal, Pavol si zavolal učeníkov, povzbudil ich, rozlúčil sa a odišiel do Macedónska. 2 Prechádzal tými krajmi, povzbudzoval bratov mnohými slovami a prišiel do Grécka. 3 Tam strávil tri mesiace, a keď sa chystal odplaviť do Sýrie Židia mu strojili úklady. Preto sa rozhodol, že sa vráti cez Macedónsko. 4 Sprevádzali ho Berejčan Pyrhov syn Sopater, zo Solúnčanov Aristarchus a Sekundus, Derbejčan Gájus a Timotej i Ázijčania Tychikus a Trofimus. 5 Oni šli vopred a čakali nás v Troade. 6 My sme sa po dňoch Nekvasených chlebov odplavili z Filíp a o päť dní sme došli za nimi do Troady, kde sme sa zdržali sedem dní.

Pavol v Troade. Vzkriesenie Eutycha - 7 Keď sme sa v prvý deň týždňa zišli na lámanie chleba, Pavol s nimi hovoril, lebo na druhý deň chcel odcestovať, a pretiahol reč až do polnoci. 8 v hornej sieni, kde sme boli zhromaždení, bolo mnoho lámp. 9 Istý mladík menom Eutychus sedel v okne, a pretože Pavol dlho hovoril, tvrdo zaspal. Premožený spánkom spadol z tretieho poschodia dolu. Zdvihli ho mŕtveho. 10 Pavol zišiel dole, ľahol si naň, objal ho a povedal: „Neplašte sa lebo jeho duša je v ňom." 11 Potom sa vrátil hore, lámal chlieb a jedol, dlho, až do svitania, ešte hovoril a potom odišiel. 12 Chlapca priviedli živého a nemálo ich to potešilo.

Z Troady do Milétu - 13 My sme skôr nasadli na loď a odplavili sme sa do Assonu, kde sme mali pribrať Pavla; on tak určil, lebo sám chcel ísť po súši 14 Keď sme sa s ním v Assone zišli, vzali sme ho a išli sme do Mitylény. 15 Odtiaľ sme sa odplavili a na druhý deň sme sa dostali naproti Chiosu, v ďalší deň sme pristáli pri Samose a v nasledujúci sme došli do Milétu. 16 Pavol sa totiž rozhodol obísť Efez, aby sa nezdržal v Azli, lebo sa ponáhľal, aby bol na Turíce podľa možnosti už v Jeruzaleme.

Rozlúčka so staršími z Efezu v Miléte - 17 Z Milétu poslal do Efezu a zavolal si starších cirkvi. 18 Keď k nemu prišli, povedal im: „Vy viete, ako som bol s vami celý čas od prvého dňa, čo som vkročil do Ázie 19 ako som slúžil Pánovi so všetkou pokorou v slzách a skúškach, ktoré na mňa doliehali z úkladov Židov 20 ako som nezanedbal zvestovať vám všetko užitočné a učil som vás verejne i po domoch; 21 ako som zaprisahával Židov aj Grékov, že sa majú obrátiť k Bohu a uveriť v nášho Pána Ježiša. 22 A teraz spútaný Duchom idem do Jeruzalema, hoci neviem, čo ma tam čaká. 23 Len Duch Svätý ma vo všetkých mestách uisťuje, že ma očakávajú okovy a súženie. 24 Svoj život si však veľmi necením, len aby som dokončil svoj beh a službu, ktorú som dostal od Pána Ježiša: svedčiť o evanjeliu Božej milosti.

25 A teraz viem, že už neuvidíte moju tvár: nik z vás, medzi ktorými som chodil a ohlasoval kráľovstvo. 26 Preto vám v dnešný deň dosvedčujem, že som čistý od krvi všetkých, 27 lebo som neušiel bez toho, že by som vám nezvestoval Božiu vôľu celú. 28 Dávajte pozor na seba a na celé stádo, v ktorom vás Duch Svätý ustanovil za biskupov, aby ste pásli Božiu Cirkev, ktorú si získal vlastnou krvou. 29 Ja viem, že po mojom odchode vniknú medzi vás draví vlci a nebudú šetriť stádo. 30 Ba aj z vás samých povstanú muži, čo budú prevrátene hovoriť aby strhli učeníkov za sebou. 31 Preto bdejte a pamätajte, že som tri roky vo dne v noci neprestával so slzami napomínať každého z vás.

32 A teraz vás odporúčam Bohu a slovu jeho milosti: ono má moc budovať a dať dedičstvo medzi všetkými posvätenými. 33 Netúžil som po ničom striebre ani zlate ani odeve. 34 Sami viete, že tieto ruky vyslúžili všetko, čo som potreboval ja a títo tu so mnou. 35 Vo všetkom som vám ukázal, že treba takto pracovať a ujímať sa slabých a pamätať na slová Pána Ježiša; lebo on povedal: »Blaženejšie je dávať, ako prijímať.«"

36 Keď to povedal, kľakol si a modlil sa s nimi všetkými. 37 Všetci sa dali do veľkého plaču, vešali sa Pavlovi okolo krku a bozkávali ho. 38 Najviac ich bolelo jeho slovo, že už neuvidia jeho tvár. A vyprevadili ho na loď.


Skutky apoštolov - kap 21

Cestou do Jeruzalema - 1 Keď sme sa od nich odtrhli a vyplávali, priamym smerom sme prišli na Kós, druhý deň na Rodos a stadiaľ do Patary. 2 Tam sme našli loď, ktorá sa plavila do Fenície. Nasadli sme a vyplávali. 3 Na dohľad sme sa priblížili k Cypru, ale nechali sme ho vľavo. A plavili sme sa do Sýrie a došli sme do Týru, lebo tam mala loď vyložiť náklad. 4 My sme vyhľadali učeníkov a zostali sme tam sedem dní. Oni z vnuknutia Ducha hovorili Pavlovi, aby nechodil do Jeruzalema. 5 Keď tie dni uplynuli vybrali sme sa na cestu. Všetci aj s manželkami a deťmi nás odprevadili až za mesto. Na brehu sme si kľakli a pomodlili sme sa. 6 Potom sme sa rozlúčili, nastúpili sme na loď a oni sa vrátili domov. 7 My sme z Týru po skončení plavby prišli do Ptolemaidy. Pozdravili sme bratov a zostali sme jeden deň u nich.

V Cézarei. Agabovo proroctvo - 8 Na druhý deň sme odcestovali a došli sme do Cézarey. Tam sme vošli do domu evanjelistu Filipa - on bol jeden zo siedmich - a ostali sme uňho. 9 Mal štyri dcéry panny, ktoré prorokovali. 10 A keď sme tam boli viac dní, prišiel z Judey istý prorok menom Agabus. 11 Keď prišiel k nám, vzal Pavlov opasok, zviazal si nohy a ruky a povedal: „Toto hovorí Duch Svätý: »Muža, ktorému patrí tento opasok, takto Židia v Jeruzaleme zviažu a vydajú ho do rúk pohanov.«" 12 Keď sme to počuli, prosili sme aj my, aj tamojší, aby nechodil do Jeruzalema. 13 Ale Pavol odpovedal: „Čo robíte? Prečo plačete a trápite mi srdce? Veď ja som hotový nielen dať sa zviazať, ale aj umrieť v Jeruzaleme pre meno Pána Ježiša." 14 A keď sme ho nemohli prehovoriť, prestali sme; povedali sme: „Nech sa stane Pánova vôľa!"

Príchod do Jeruzalema. Pavol s Jakubom a so staršími - 15 Po týchto dňoch sme sa pripravili a vystupovali sme do Jeruzalema. 16 S nami šli aj niektorí učeníci z Cézarey a viedli so sebou istého Cyperčana Mnazona, dávneho učeníka, u ktorého sme mali bývať.

17 Keď sme prišli do Jeruzalema, bratia nás milo prijali. 18 Na druhý deň šiel Pavol s nami k Jakubovi, kde sa zišli všetci starší. 19 Pozdravil ich a dopodrobna vyrozprával, čo urobil Boh prostredníctvom jeho služby medzi pohanmi. 20 Keď to počuli, oslavovali Boha a jemu povedali: „Vidíš, brat, koľko tisíc Židov uverilo a všetci horlia za zákon. 21 Ale o tebe sa dopočuli, že učíš všetkých Židov, čo sú medzi pohanmi, aby odpadli od Mojžiša, a hovoríš, že nemajú obrezávať svojich synov ani žiť podľa zvykov. 22 Čo teda robiť? Isto sa dozvedia, že si prišiel. 23 Urob teda toto, čo ti hovoríme: Máme štyroch mužov, ktorí majú sľub. 24 Vezmi ich, posväť sa s nimi a zaplať za nich; aby si dali oholiť hlavu. Tak zvedia všetci, že nie je nič na tom, čo o tebe počuli, ale že aj sám zachovávaš zákon a žiješ podľa neho. 25 A o pohanoch, čo uverili, sme rozhodli a napísali, aby sa zdŕžali mäsa obetovaného modlám, krvi, zaduseného a smilstva." 26 A tak Pavol vzal tých mužov, na druhý deň sa s nimi očistil, vošiel do chrámu a ohlásil, že sa končia dni očisťovania, len čo sa prinesie za každého z nich obeta.

VI. Väzeň za Krista 21,27 - 26,32

Zajatie Pavla - 27 Keď sa tých sedem dní už končilo, zbadali ho v chráme Židia z Ázie: Pobúrili celý zástup, položili naň ruky 28 a kričali: „Mužovia, Izraeliti, pomáhajte! Toto je ten človek, čo všetkých všade učí proti ľudu, proti zákonu a proti tomuto miestu. Ba ešte aj Grékov voviedol do chrámu a poškvrnil toto sväté miesto." 29 v meste s ním totiž videli Efezana Trofima a mysleli si, že Pavol ho voviedol do chrámu. 30 Celé mesto sa rozbúrilo a začal sa zbiehať ľud. Chytili Pavla, vyvliekli ho z chrámu a hneď zatvorili brány. 31 Už ho chceli zabiť, keď došlo veliteľovi kohorty hlásenie, že sa celý Jeruzalem búri. 32 On si hneď vzal vojakov a stotníkov a zbehol k nim. Keď uvideli veliteľa a vojakov, prestali Pavla biť. 33 Tu veliteľ pristúpil k nemu, vzal ho a rozkázal ho spútať dvoma reťazami. Potom sa opýtal, kto je to a čo vykonal. 34 Ale v dave každý vykrikoval niečo iné. A keď sa v tom zmätku nemohol dozvedieť nič isté, rozkázal ho odviesť do pevnosti. 35 Keď prišiel ku schodom, museli ho pre násilie davu vojaci niesť, 36 lebo celé množstvo ľudu šlo za ním a kričali: „Preč s ním!"

Pavol pod ochranou Rimanov - 37 Keď ho už mali voviesť do pevnosti, povedal Pavol veliteľovi: „Smiem ti niečo povedať?" On vravel: „Ty vieš po grécky? 38 Nie si ty ten Egypťan, čo nedávno vyvolal vzburu a vyviedol na púšť štyritisíc zbojníkov?" 39 Pavol povedal: „Ja som Žid z cilícijského Tarzu, občan nie neznámeho mesta. Prosím ťa, dovoľ mi prehovoriť k ľudu." 40 On mu dovolil a Pavol, ako stál na schodoch, pokynul ľudu rukou. Keď nastalo úplné ticho, prehovoril k nim po hebrejsky:


Skutky apoštolov - kap 22

Pavlova reč k Židom v Jeruzaleme - 1 „Bratia a otcovia, počúvajte, čo vám teraz poviem na svoju obranu!" 2 Keď počuli, že im hovorí hebrejsky, ešte väčšmi zatíchli. A povedal: 3 „Ja som Žid. Narodil som sa v cilícijskom Tarze, ale vychovaný som bol v tomto meste. Pri Gamalielových nohách som sa naučil prísne žiť podľa zákona otcov a horlil som za Boha, ako aj vy všetci dnes. 4 Túto Cestu som prenasledoval až na smrť: spútaval som mužov i ženy a dával som ich do väzenia, 5 ako mi dosvedčí aj veľkňaz a celá veľrada. Od nich som dostal aj listy pre bratov a šiel som do Damasku, aby som aj tých, čo tam boli; v putách priviedol do Jeruzalema na potrestanie.

6 Ale ako som šiel a blížil sa k Damasku, zrazu ma okolo poludnia zalialo jasné svetlo z neba. 7 Padol som na zem, a počul som hlas, ktorý mi hovoril: »Šavol, Šavol, prečo ma prenasleduješ?« 8 Ja som odpovedal: »Kto si Pane?« A on mi povedal: »Ja som Ježiš Nazaretský, ktorého ty prenasleduješ.« 9 Tí, čo boli so mnou, svetlo videli, ale hlas toho, čo so mnou hovoril nepočuli. 10 I povedal som: »Čo mám robiť, Pane?« A Pán mi povedal: »Vstaň a choď do Damasku; tam ti povedia všetko, čo ti je určené urobiť.« 11 Keďže som pre jas toho svetla nevidel, viedli ma moji sprievodcovia za ruku, a tak som prišiel do Damasku.

12 Istý Ananiáš, nábožný muž podľa zákona, ktorému všetci tamojší Židia vydávajú svedectvo, 13 prišiel za mnou, pristúpil a povedal mi: »Brat Šavol, pozeraj!« A ja som ho v tú hodinu videl. 14 Tu on povedal: »Boh našich otcov ťa predurčil, aby si poznal jeho vôľu, videl Spravodlivého a počul hlas z jeho úst. 15 Lebo mu budeš pred všetkými ľuďmi svedkom toho, čo si videl a počul. 16 A teraz - čo čakáš?! Vstaň, daj sa pokrstiť, zmy svoje hriechy a vzývaj jeho meno!« 17 Keď som sa potom vrátil do Jeruzalema a modlil som sa v chráme, padol som do vytrženia 18 a videl som ho, ako mi hovorí: »Ponáhľaj sa a rýchlo odíď z Jeruzalema, lebo neprijmú tvoje svedectvo o mne.« 19 Ja som povedal: »Pane, oni vedia, že ja som zatváral do väzenia a bil po synagógach tých, čo verili v teba. 20 A keď vylievali krv tvojho svedka Štefana, aj ja som bol pri tom, schvaľoval som to a strážil som šaty tým; čo ho zabíjali.« 21 Ale on mi povedal: »Choď, lebo ťa pošlem ďaleko medzi pohanov.«"

Pavol vyhlasuje, že je rímsky občan - 22 Až po toto slovo ho počúvali, ale potom začali kričať: „Preč s takýmto zo sveta, lebo nie je hoden žiť!" 23 Pretože kričali, odhadzovali šaty a vyhadzovali prach do vzduchu; 24 veliteľ rozkázal odviesť ho do pevnosti a nariadil bičovať ho a vypočúvať, aby sa dozvedel, prečo naň tak kričia.

25 Ale keď mu uťahovali remene, Pavol povedal stotníkovi, čo tam stál: „A smiete bičovať rímskeho občana, a ešte bez súdu?" 26 Keď to stotník počul, išiel za veliteľom a hlásil mu: „Čo to chceš robiť, veď je to rímsky občan." 27 Veliteľ prišiel za ním a pýtal sa ho: „Povedz mi, ty si Riman?" On odpovedal: „Áno." 28 Veliteľ vravel: „Ja som toto občianstvo získal za veľkú sumu." A Pavol povedal: „A ja som sa v ňom narodil." 29 Tí, čo ho mali vypočúvať, hneď od neho odstúpili a aj veliteľ sa zľakol, keď sa dozvedel, že je Riman a že ho sputnal.

Pavol pred veľradou - 30 Keďže chcel presne vedieť, z čoho ho Židia obviňujú, na druhý deň mu sňal putá, rozkázal, aby sa zišli veľkňazi a celá veľrada, priviedol Pavla a postavil ho pred nich.


Skutky apoštolov - kap 23

1 Pavol sa uprene zahľadel na veľradu a povedal: „Bratia, ja som si počínal podľa najlepšieho svedomia pred Bohom až do dnešného dňa." 2 Tu veľkňaz Ananiáš rozkázal tým, čo stáli pri ňom, aby ho udreli po ústach. 3 Vtedy mu Pavol povedal: „Boh udrie teba, ty obielená stena! Sedíš tu, aby si ma súdil podľa zákona, a proti zákonu ma kážeš biť?" 4 Tí, čo tam stáli, povedali: „Božiemu veľkňazovi zlorečíš?" 5 Pavol vravel: „Nevedel som, bratia, že je to veľkňaz; veď je napísané: »Kniežaťu svojho ľudu nebudeš zlorečiť.«"

6 Ale Pavol vedel, že jedna časť sú saduceji a druhá farizeji, preto zvolal vo veľrade: „Bratia, ja som farizej, syn farizejov. Pre nádej a zmŕtvychvstanie ma súdia." 7 Ako to povedal, nastala medzi farizejmi a saducejmi hádka a zhromaždenie sa rozčeslo. 8 Lebo saduceji tvrdia, že niet zmŕtvychvstania ani anjela ani ducha, kým farizeji vyznávajú jedno i druhé. 9 Strhol sa veľký krik a vstali niektorí zákonníci z časti farizejov a protestovali: „Nenachádzame nič zlé na tomto človekovi. A čo ak s ním hovoril duch alebo anjel?!" 10 Keď hádka silnela, veliteľ z obavy, že Pavla roztrhajú, poslal dolu vojakov, aby im ho vyrvali a odviedli do pevnosti. 11 v nasledujúcu noc stál pred ním Pán a hovoril: „Buď pevný! Lebo ako si o mne svedčil v Jeruzaleme, tak musíš svedčiť aj v Ríme."

Sprisahanie Židov proti Pavlovi - 12 Keď sa rozodnilo, zbehli sa Židia a zaprisahali sa, že nebudú ani jesť ani piť, kým Pavla nezabijú. 13 Tých, čo sa takto sprisahali, bolo vyše štyridsať. 14 Prišli k veľkňazom a starším a vraveli: „Prísahou sme sa zaviazali, že nič neokúsime, kým nezabijeme Pavla. 15 Vy teraz spolu s veľradou oznámte veliteľovi, aby ho priviedol k vám, akoby ste sa chceli dozvedieť o ňom niečo presnejšie; my sme pripravení zabiť ho skôr, ako ta dôjde."

16 Ale o úkladoch počul syn Pavlovej sestry. Preto sa vybral vošiel do pevnosti a oznámil to Pavlovi. 17 Pavol si zavolal jedného zo stotníkov a povedal mu: „Zaveď tohoto mladíka k veliteľovi, lebo mu má čosi oznámiť." 18 On ho vzal, zaviedol ho k veliteľovi a vravel: „Väzeň Pavol si ma zavolal a prosil, aby som zaviedol tohoto mladíka k tebe, lebo ti má čosi povedať." 19 Veliteľ ho vzal za ruku, utiahol sa s ním nabok a pýtal sa: „Čo mi to máš oznámiť?" 20 On povedal: „Židia sa dohovorili, že ťa poprosia, aby si zajtra Pavla priviedol do veľrady, akoby sa malo o ňom zistiť niečo presnejšie. 21 Ale ty im never, lebo naň číha z nich viac ako štyridsať mužov, ktorí sa zaprisahali, že nebudú ani jesť ani piť, kým ho nezabijú. A teraz pripravení čakajú na tvoj súhlas."

Pavla odvádzajú do Cézarey - 22 Tu veliteľ mladíka prepustil a prikázal mu: „Nehovor nikomu, že si mi to oznámil." 23 Potom zavolal dvoch stotníkov a povedal im: „Pripravte na deviatu hodinu večer dvesto vojakov, ktorí pôjdu do Cézarey, aj sedemdesiat jazdcov a dvesto kopijníkov. 24 Aj dobytčatá pripravte," aby na ne posadili Pavla a bezpečne ho dopravili k vladárovi Félixovi. 25 Napísal aj list takéhoto znenia: 26 „Klaudius Lyziáš pozdravuje vznešeného vladára Félixa. 27 Tohoto muža chytili Židia, a keď sa chystali zabiť ho, prišiel som s vojskom a vyrval som im ho, lebo som sa dozvedel, že je Riman. 28 Chcel som vedieť, z čoho ho obviňujú, preto som ho priviedol pred ich veľradu 29 a zistil som že ho žalujú pre akési sporné otázky ich zákona. Ale obvinenia; za ktoré by si zasluhoval smrť alebo putá, niet. 30 A keď som dostal hlásenie o úkladoch, ktoré strojili tomuto mužovi, hneď som ho poslal k tebe a nariadil som aj žalobcom, aby tebe povedali, čo majú proti nemu."

31 Vojaci teda podľa rozkazu Pavla vzali a za noci ho odviedli do Antipatridy. 32 Na druhý deň nechali s ním ísť jazdcov a vrátil sa do pevnosti 33 Oni došli do Cézarey, odovzdali vladárovi list, a postavili pred neho aj Pavla. 34 Prečítal si list a opýtal sa, z ktorej provincie pochádza. A keď sa dozvedel, že z Cilície, 35 povedal: „Vypočujem ťa, keď prídu aj tvoji žalobcovia." A rozkázal ho strážiť v Herodesovej vládnej budove.


Skutky apoštolov - kap 24

Súdny proces pred vladárom Félixom - 1 O päť dní prišiel veľkňaz Ananiáš s niekoľkými staršími a s istým rečníkom Tertullom a išli za vladárom so žalobou na Pavla. 2 Predvolali ho a Tertullus začal žalobu: „To, že tvojou zásluhou žijeme v plnom pokoji a že vďaka tvojej starostlivosti sa veľa napravilo v prospech tohoto národa, 3 prijímame vždy a všade, vznešený Félix, so všetkou vďačnosťou. 4 Ale aby som ťa už dlho nezdržiaval, prosím, aby si nás krátko vypočul vo svojej láskavosti: 5 Zistili sme totiž, že tento človek je ako morová nákaza a vyvoláva nepokoje medzi všetkými Židmi po celom svete a je aj pôvodcom vzbury nazaretskej sekty. 6 Ba pokúsil sa aj chrám poškvrniť, ale sme ho chytili. (7 A chceli sme ho súdiť podľa nášho zákona, ale veliteľ Lyziáš došiel s veľkou posilou a vytrhol nám ho z rúk a nariadil, aby tí, čo chcú na Pavla žalovať, prišli k tebe.) 8 Keď ho budeš vyšetrovať aj sám si môžeš overiť toto všetko, čo na neho žalujeme." 9 Aj Židia sa pripojili a tvrdili, že je to tak.

Pavlova obrana pred Félixom - 10 Keď mu vladár pokynul, aby hovoril, Pavol povedal: „Viem, že si už veľa rokov sudcom tohto národa; a tak s pokojnou mysľou prednesiem svoju obhajobu. 11 Môžeš sa presvedčiť, že to nie je viac ako dvanásť dní, čo som sa prišiel do Jeruzalema pokloniť Bohu. 12 A nepristihli ma ani v chráme, ani v synagógach, ani v meste, že by som sa bol s niekým prel alebo búril zástup; 13 ani ti nemôžu dokázať to, 14 čo teraz na mňa žalujú. No priznávam sa ti, že slúžim Bohu svojich otcov podľa Cesty, ktorú volajú sektou a verím všetko, čo je napísané v Zákone a u Prorokov. 15 A mám nádej v Bohu, že bude vzkriesenie spravodlivých i nespravodlivých, čo aj oni sami očakávajú. 16 Preto sa aj ja stále usilujem; aby som mal svedomie bez úhony pred Bohom i pred ľuďmi. 17 Po viacerých rokoch som prišiel a odovzdal som svojmu národu almužny a priniesol obety. 18 A pri nich ma očisteného, ale bez zástupu a bez hluku našli v chráme 19 niektorí Židia z Ázie; oni by mali byť tu pred tebou a žalovať, ak by mali niečo proti mne. 20 Alebo nech aj títo povedia, akú neprávosť našli na mne, keď som stál pred vel'radou, 21 okrem toho jediného slova, ktoré som vykríkol, keď som stál medzi nimi: Pre zmŕtvychvstanie ma dnes súdite."

Odročenie pravoty - 22 Félix dobre vedel o tejto Ceste a odročil ich. Povedal: „Keď príde veliteľ Lyziáš, posúdim váš spor." 23 A stotníkovi rozkázal strážiť ho ale mierne, a nebrániť nikomu z jeho priateľov posluhovať mu.

24 O niekoľko dní prišiel Félix so svojou manželkou Druzillou, ktorá bola Židovka; zavolal si Pavla a počúval ho o viere v Krista Ježiša. 25 Ale keď hovoril o spravodlivosti, zdržanlivosti a o budúcom súde, Félix sa naľakal a povedal: „Nateraz choď, v príhodnom čase si ťa zavolám." 26 Pritom dúfal, že mu Pavol dá peniaze; preto ho aj častejšie volal a rozprával sa s ním. 27 Po dvoch rokoch Félixa vymenil Porcius Festus. Ale Félix sa chcel zavďačiť Židom, preto nechal Pavla vo väzení.


Skutky apoštolov - kap 25

Pavol pred Festom. Odvoláva sa na cisára - 1 Keď Festus došiel do provincie, po troch dňoch odišiel z Cézarey do Jeruzalema. 2 Tam išli za ním veľkňazi a poprední Židia so žalobou na Pavla a prosili ho; 3 žiadali o priazeň proti nemu, aby rozkázal priviesť ho do Jeruzalema, a oni strojili úklady, že ho cestou zabijú. 4 Festus im odpovedal, že Pavol je vo väzení v Cézarei a že aj on čoskoro odcestuje. 5 „Tí teda," hovoril, „čo majú medzi vami moc, nech idú so mnou, a ak ten muž niečo spáchal, nech ho žalujú." 6 Nezdržal sa medzi nimi viac ako osem alebo desať dní a vrátil sa do Cézarey. Na druhý deň si sadol na súdnu stolicu a rozkázal priviesť Pavla. 7 Keď ho priviedli, obstúpili ho Židia, čo prišli z Jeruzalema; a vzniesli mnoho a ťažkých obvinení, ale nemohli ich dokázať. 8 Lebo Pavol sa bránil: „Ničím som sa neprehrešil ani proti židovskému zákonu; ani proti chrámu, ani proti cisárovi." 9 No Festus sa chcel zavďačiť Židom, preto povedal Pavlovi: „Chceš ísť do Jeruzalema a tam sa dať súdiť predo mnou z týchto vecí?" 10 Ale Pavol povedal: „Pred cisárovou súdnou stolicou stojím, tu ma treba súdiť. Židom som ničím neublížil; ako aj ty dobre vieš. 11 Ak som sa previnil a urobil niečo také, za čo si zasluhujem smrť, nezdráham sa umrieť; ale ak nie je nič na tom čo títo na mňa žalujú, nik ma im nemôže vydať: Odvolávam sa na cisára!" 12 Vtedy sa Festus porozprával s radou a odpovedal: „Na cisára si sa odvolal pôjdeš k cisárovi."

Pavol pred Agrippom II. - 13 O niekoľko dní prišli do Cézarey kráľ Agrippa a Berenika a pozdravili Festa. 14 Keď tam boli už viac dní, Festus sa zmienil kráľovi o Pavlovi: „Félix tu nechal vo väzení istého muža. 15 Keď som bol v Jeruzaleme, prišli kvôli nemu za mnou veľkňazi a židovskí starší a žiadali ho odsúdiť. 16 Odpovedal som im, že Rimania nevydávajú nikoho skôr, kým obžalovaný nedostane možnosť brániť sa proti obvineniu v prítomnosti žalobcov. 17 Keď teda prišli sem, bez prieťahov som v nasledujúci deň sadol na súdnu stolicu a rozkázal som priviesť toho muža. 18 Žalobcovia ho obstúpili, ale nevzniesli nijaké obvinenie zo zločinov, z ktorých som ho podozrieval. 19 Mali s ním nejaké spory o ich náboženstve a o akomsi mŕtvom Ježišovi, o ktorom Pavol tvrdí, že žije. 20 Ja v rozpakoch, ako riešiť takýto spor, vravel som, či by nechcel ísť do Jeruzalema a tam sa dať súdiť z tých vecí. 21 Ale Pavol sa odvolal, aby ho strážili až do rozhodnutia Jeho Veličenstva. Tak som ho rozkázal strážiť, kým ho nepošlem k cisárovi." 22 Agrippa povedal Festovi: „Chcel by som aj sám počuť toho človeka." Vravel: „Zajtra ho budeš počuť."

23 Na druhý deň teda prišli Agrippa a Berenika s veľkou okázalosťou. S veliteľmi a poprednými mužmi mesta vošli do audienčnej siene a na Festov rozkaz priviedli Pavla. 24 Festus povedal: „Kráľ Agrippa a všetci muži, čo ste tu s nami, vidíte toho, pre ktorého na mňa celé množstvo Židov v Jeruzaleme i tu s krikom naliehalo že nesmie ďalej žiť. 25 Ja som zistil; že neurobil nič také, za čo by si zasluhoval smrť. Ale on sa odvolal na Jeho Veličenstvo. Tak som sa rozhodol poslať ho ta. 26 No nemám nič isté; čo by som o ňom napísal pánovi. Preto som ho predviedol pred vás a hlavne pred teba, kráľ Agrippa, aby som po vypočutí mal čo napísať. 27 Lebo sa mi zdá nerozumné poslať väzňa a neuviesť jeho vinu."


Skutky apoštolov - kap 26

Pavlova obrana pred Agrippom II. - 1 Agrippa povedal Pavlovi: „Dovoľuje sa ti hovoriť na svoju obranu." Vtedy Pavol vystrel ruku a začal svoju obrannú reč: 2 „Kráľ Agrippa, pokladám sa za šťastného, že sa smiem dnes pred tebou brániť proti všetkému, čo Židia na mňa žalujú, 3 tým viac, že ty poznáš všetky židovské obyčaje a sporné otázky. Preto ťa prosím, trpezlivo ma vypočuj. 4 Všetci Židia poznajú môj život od mladosti, aký bol od začiatku v mojom národe i v Jeruzaleme. 5 Poznajú ma od začiatku - len keby chceli vydať svedectvo, - že som ako farizej žil podľa najprísnejšieho smeru nášho náboženstva. 6 A teraz stojím pred súdom pre nádeje z prisľúbenia, ktoré dostali od Boha naši otcovia. 7 Dvanásť našich kmeňov dúfa, že ho dosiahne, a preto mu vytrvalo slúži dňom i nocou. Pre túto nádej ma Židia, kráľ môj, žalujú. 8 Čo sa vám zdá neuveriteľné na tom, že Boh kriesi mŕtvych?!

Pavol hovorí o svojom obrátení - 9 Ja som si tiež myslel, že musím všemožne bojovať proti menu Ježiša Nazaretského. 10 A to som v Jeruzaleme aj robil. A keď som dostal od veľkňazov moc, veľa svätých som dal pozatvárať do väzenia; a keď ich zabíjali; ja som súhlasil. 11 Po všetkých synagógach som ich často trestami nútil rúhať sa a v nesmiernej zúrivosti proti nim som ich prenasledoval aj po cudzích mestách. 12 Keď som takto išiel do Damasku s mocou a dovolením veľkňazov, 13 cestou som na pravé poludnie videl, kráľ môj, svetlo z neba. Jasnejšie než žiara slnka, ktoré zalialo mňa aj tých, čo šli so mnou 14 Všetci sme padli na zem a ja som počul hlas, ktorý mi po hebrejsky hovoril: »Šavol, Šavol, prečo ma prenasleduješ? Ťažko ti proti ostňu sa vzpierať.« 15 Ja som sa spýtal: »Kto si, Pane?« A Pán povedal: »Ja som Ježiš, ktorého ty prenasleduješ. 16 Ale vstaň a stoj na nohách, lebo som sa ti na to zjavil, aby som ťa ustanovil za služobníka a svedka toho, čo si videl, i toho, čo ti ešte zjavím. 17 Budem ťa chrániť pred ľudom aj pred pohanmi; ku ktorým ťa posielam 18 otvoriť im oči; aby sa od tmy obrátili k svetlu a od satanovej moci k Bohu; a tak dosiahli odpustenie hriechov a podiel medzi posvätenými vierou vo mňa.«

19 Preto som, kráľ Agrippa, nemohol odporovať nebeskému videniu; 20 ale hlásal som najprv tým, čo sú v Damasku, a potom v Jeruzaleme, a po celej judejskej krajine aj pohanom, aby robili pokánie a obrátili sa k Bohu a konali skutky hodné pokánia. 21 Pre toto ma Židia chytili, keď som bol v chráme, a chceli ma zabiť. 22 Ale Boh mi pomohol, a tak som tu do dnešného dňa a svedčím malému i veľkému. A nehovorím nič zvláštne, len to, čo predpovedali do budúcnosti Proroci a Mojžiš: 23 že Mesiáš bude trpieť a že ako prvý vstane z mŕtvych a zvestuje svetlo ľudu i pohanom."

Reakcia poslucháčov - 24 Keď sa takto bránil, Festus zvolal veľkým hlasom: „Šalieš Pavol! Veľká učenosť ťa privádza do šialenstva." 25 Ale Pavol povedal: „Nešaliem, vznešený Festus, hovorím pravdivé a triezve slová. 26 Kráľ sa vyzná v týchto veciach preto mu hovorím tak odvážne, lebo si myslím, že nič z tohoto nie je mu neznáme, veď sa to nedialo v zákutí. 27 Veríš, kráľ Agrippa, prorokom? Viem, že veríš." 28 Agrippa povedal Pavlovi: „Bezmála by si ma presvedčil, aby som sa stal kresťanom." 29 A Pavol: „Dal by Boh, aby si sa nielen ty, ale aby sa všetci títo, čo ma dnes počúvajú, stali v malom i veľkom takými, akým som ja, okrem týchto pút!"

30 Tu vstal kráľ aj vladár, Berenika a ostatní čo s nimi sedeli, 31 a keď odchádzali, hovorili medzi sebou: „Tento človek nerobí nič také; za čo by si zasluhoval smrť alebo putá." 32 A Agrippa povedal Festovi: „Tento človek mohol byť prepustený, keby sa nebol odvolal na cisára."


Skutky apoštolov - kap 27

VII. Cesta do Ríma 27,1 - 28,31

Z Cézarey po Krétu - 1 Keď sa rozhodlo, že sa odplavíme do Itálie, odovzdali Pavla a niektorých iných väzňov stotníkovi menom Júliusovi z cisárskej kohorty. 2 Nastúpili sme na adramytijskú loď, ktorá sa mala plaviť okolo pobrežia Ázie a pohli sme sa. Bol s nami Macedónčan Axistarchus zo Solúna. 3 Na druhý deň sme prišli do Sidonu. Július zaobchádzal s Pavlom ľudsky a dovolil mu zájsť k priateľom a postarať sa o seba. 4 Keď sme sa odtiaľ pohli, plávali sme popod Cyprus, lebo vietor dul proti nám. 5 Preplavili sme sa Cílícijským a Pamfýlskym morom a prišli sme do Myry v Lýcii. 6 Tam stotník našiel alexandrijskú loď, čo sa plavila do Itálie, a preložil nás na ňu. 7 Ale veľa dní sme sa len pomaly plavili a ledva sme sa dostali naproti Knidu, lebo nám prekážal vietor. Preplavili sme sa popod Krétu popri Salmone, 8 ťažko sme ju oboplávali a došli sme na isté miesto, ktoré sa volá Dobrý prístav, neďaleko mesta Lazea. 9 Po dlhom čase už plavba nebola bezpečná, lebo už aj pôst prešiel, preto ich Pavol varoval: 10 „Muži, vidím, že plavba začína byť nebezpečná a ohrozuje nielen náklad a loď, ale aj naše životy." 11 Ale stotník viac veril kormidelníkovi a majiteľovi lode ako tomu, čo hovoril Pavol. 12 A pretože prístav nebol vhodný na prezimovanie, väčšina rozhodla vyplávať odtiaľ a dostať sa podľa možnosti do krétskeho prístavu Feniky, ktorý je obrátený na juhozápad až severozápad, a tam zimovať.

Búrka na mori - 13 Začal viať južný vietor a mysleli si, že sa im podarí, čo si zaumienili. Zdvihli kotvy a plavili sa tesne popri Kréte. 14 Ale zanedlho sa na ňu spustil búrlivý vietor, ktorý volajú euroakvilo, 15 zmocnil sa lode a nebolo ju možné proti vetru udržať, takže sme loď nechali vetru a unášal nás. 16 Keď sme obiehali ostrovček, ktorý sa volá Kauda, ledva sme zachránili čln. 17 Keď ho vytiahli, použili pomocné zariadenie a podpásali loď. Potom v obave, aby nenarazili na Syrtu, spustili kotvu a nechali sa unášať. 18 Ale búrka nami prudko zmietala, preto na druhý deň vyhadzovali náklad 19 a na tretí deň vlastnými rukami povyhadzovali lodné náradie. 20 No keď sa už viac dní neukázalo ani slnko ani hviezdy a búrka stále zúrila, strácali sme všetku nádej na záchranu.

21 Keď však už dlho nič nejedli, Pavol si stal doprostred nich a povedal: „Muži, mali ste ma poslúchnuť a nehýbať sa z Kréty. Boli by ste si ušetrili toto nebezpečenstvo a škodu. 22 A teraz vám radím, aby ste mali pokojnú myseľ, lebo nik z vás nepríde o život, iba o loď. 23 Tejto noci zastal pri mne anjel toho Boha, ktorému patrím a slúžim, 24 a povedal: »Neboj sa, Pavol! Musíš stáť pred cisárom a Boh ti daroval všetkých, čo sa s tebou plavia.« 25 Preto, muži, majte pokojnú myseľ. Verím Bohu, že bude tak, ako mi povedal. 26 Máme však naraziť na nejaký ostrov."

Stroskotanie lode - 27 Keď nadišla štrnásta noc a hnalo nás po Adriatickom mori, okolo polnoci sa námorníkom zazdalo, že vidia nejakú krajinu. 28 Spustili olovnicu a namerali dvadsať siah hĺbky. O kúsok ďalej znova spustili a namerali pätnásť siah. 29 v obave, aby sme nenarazili na skaliská, spustili zo zadnej časti lode štyri kotvy a žiadali si, aby už bol deň. 30 Keď sa námorníci pokúšali ujsť z lode a spúšťali na more čln pod zámienkou, akoby chceli aj z prednej časti lode spustiť kotvy, 31 Pavol povedal stotníkovi a vojakom: „Ak títo nezostanú na lodi, vy sa nemôžete zachrániť." 32 Vtedy vojaci preťali povrazy člna a nechali ho spadnúť.

33 A kým nezačalo svitať, Pavol vyzýval všetkých, aby si zajedli. Vravel: „Dnes už štrnásty deň čakáte hladní a nič nejete. 34 Preto vás prosím, zajedzte si; je to na vašu záchranu. Nikomu z vás sa ani vlas z hlavy nestratí." 35 Keď to povedal, vzal chlieb a pred očami všetkých vzdal Bohu vďaky, rozlomil ho a začal jesť. 36 Všetci sa upokojili a prijali pokrm. 37 Všetkých nás bolo na lodi dvestosedemdesiatšesť. 38 Keď sa najedli, vyhadzovali do mora pšenicu, aby odľahčili loď.

39 Keď sa rozodnilo, nevedeli, aká je to krajina, videli iba zátoku s miernym pobrežím a chceli naň zahnať loď, ak to bude možné. 40 Odsekli kotvy a nechali ich v mori; uvoľnili aj povrazy na kormidlách, napli pred ňu plachtu a v priaznivom vánku mierili na pobrežie. 41 Dostali sa však na plytčinu a narazili. Predok lode sa zaboril a zostal nehybný, no zadná časť sa pod náporom vĺn rozpadala. 42 Vojaci chceli väzňov pozabíjať, aby niektorý neušiel, ak sa mu podarí vyplávať. 43 Ale stotník chcel zachrániť Pavla, preto prekazil ich úmysel. Dal rozkaz, aby tí, čo vedia plávať, prví zoskočili a vyšli na breh, 44 ostatní na doskách alebo na zvyškoch lode. A tak sa všetci dostali na pevninu.


Skutky apoštolov - kap 28

Pavol na Malte - 1 Keď sme sa zachránili, dozvedeli sme sa, že ostrov sa volá Malta. 2 Domorodci boli k nám neobyčajne ľudskí. Rozložili vatru a všetkých nás prijali, lebo sa blížil dážď a bolo zima. 3 Keď Pavol nazbieral hŕbu raždia a prikladal na oheň, hodila sa mu na ruku vretenica, ktorá unikala pred horúčavou. 4 Keď domorodci videli zviera, ako mu visí na ruke, hovorili si: „Tento človek je určite vrah; hoci sa zachránil z mora, pomsta mu nedovolila žiť." 5 Ale on striasol zviera do ohňa a nič zlé sa mu nestalo. 6 Oni čakali, že opuchne, alebo naraz padne a umrie. Ale keď už dlho čakali a videli, že sa s ním nič zlé nedeje, zmenili mienku a hovorili, že je boh.

7 V tých miestach mal pozemky náčelník ostrova, menom Publius. Ten nás prijal a tri dni sa láskavo o nás staral ako o hostí. 8 Publiov otec práve ležal v horúčke a trápila ho úplavica. Pavol k nemu vošiel, pomodlil sa, vložil naň ruky a uzdravil ho. 9 A potom prichádzali aj ostatní chorí z ostrova a uzdravovali sa. 10 Tí si nás veľmi uctili, a keď sme odchádzali, dali nám, čo sme potrebovali.

Smerom k Rímu - 11 Po troch mesiacoch sme vyplávali na alexaridrijskej lodi, čo zimovala na ostrove a mala v znaku Blížence. 12 Prišli sme do Syrakúz a zostali sme tam tri dni. 13 Potom sme stade odrazili a dostali sme sa do Régia. Na druhý deň začal viať južný vietor a za dva dni sme došli do Puteol. 14 Tam sme našli bratov, ktorí nás prosili, aby sme u nich zostali sedem dní. A tak sme prišli do Ríma. 15 Dopočuli sa o nás tamojší bratia a prišli nám naproti až po Appiovo Fórum a k Trom Tabernám. Keď ich Pavol zazrel, vzdával Bohu vďaky a nadobudol úfnosť.

Pavol v Ríme - 16 Keď sme prišli do Ríma, dovolili Pavlovi bývať oddelene len s vojakom, čo ho strážil. 17 O tri dni zvolal popredných Židov. Keď sa zišli, povedal im: „Bratia, ja som nič neurobil ani proti ľudu, ani proti otcovským zvykom, a predsa ma v Jeruzaleme uväznili a vydali do rúk Rimanov. 18 Oni ma vypočuli a chceli ma prepustiť, lebo som neurobil nič, za čo by som si zasluhoval smrť. 19 Ale Židia boli proti tomu a bol som donútený odvolať sa na cisára; ale nie že by som chcel niečo žalovať na svoj národ. 20 Pre toto som sa chcel stretnúť a hovoriť s vami. Lebo pre nádej Izraela som sputnaný touto reťazou." 21 Oni mu odpovedali: „My sme nedostali ani list o tebe z Judey, ani neprišiel nik z bratov a neohlásil, ani nehovoril o tebe nič zlé. 22 Ale radi by sme od teba počuť, ako zmýšľaš, lebo je nám známe o tejto sekte, že jej všade odporujú."

23 Určili mu deň a mnoho ich prišlo k nemu na byt. On im od rána až do večera vysvetľoval, svedčil o Božom kráľovstve a presviedčal ich o Ježišovi z Mojžišovho zákona a z Prorokov. 24 Niektorí verili tomu, čo hovoril, iní zasa neverili. 25 Keď sa nevedeli medzi sebou dohodnúť, rozišli sa a Pavol povedal iba toto slovo: „Dobre povedal Duch Svätý skrze proroka Izaiáša vašim otcom:

26 »Choď k tomu ľudu a povedz: Budete počúvať, a nepochopíte,
budete hľadieť a neuvidíte.

27 Lebo otupelo srdce tohoto ľudu:
ušami ťažko počujú
a oči si zažmúrili,
aby azda očami nevideli a ušami nepočuli,
aby srdcom nechápali a neobrátili sa -
aby som ich neuzdravil.«

28 Nech je vám teda známe, že sa táto Božia spása posiela pohanom. Oni budú počúvať." (29 Ako to povedal, Židia od neho odišli, ale medzi sebou sa veľmi dohadovali.)

Záver - 30 Pavol potom zostal celé dva roky vo svojom najatom byte a prijímal všetkých, čo k nemu prichádzali. 31 Ohlasoval Božie kráľovstvo a učil o Pánu Ježišovi Kristovi so všetkou odvahou a bez prekážky.


Rim - Rozdelenie spisu

    Úvod (1,1-17)
    1. Pozdrav (1,1-7)
    2. Vďakyvzdanie a vyjadrenie túžby navštíviť Rím (1,8-17)
  1. Náuková časť: Nová cesta spásy a nová skutočnosť spásy (1,18-11,36)
    1. Nová cesta spásy skrze vieru (1,18-4,25)
      1. Potreba spásy pre pohanov (1,18-32)
      2. Potreba spásy pre Židov (2,1-3,20)
      3. Nová spravodlivosť (3,21-4,25)
    2. Nová skutočnosť spásy (5,1-8,39)
      1. Nové spoločenstvom s Bohom: zmierenie skrze Krista (5,1-11)
      2. Nový Adam a jeho milosť (5,12-21)
      3. Krst ako prameň nového života (6,1-14)
      4. Oslobodenie od hriechu a od Zákona (6,15-7,6)
      5. Moc hriechu a Zákona: kedysi a teraz (7,7-25)
      6. Život kresťana v Duchu Svätom (8,1-39)
    3. Boží plán spásy a nevera Izraela (9,1-11,36)
      1. Pavlov bôľ nad neverou Izraela (9,1-5)
      2. Boží plán spásy (9,6-29)
      3. Poblúdenie Izraela (9,30-10,21)
      4. Cesta Božej spásy (11,1-32)
      5. Hymnus na Božiu múdrosť (11,33-36)
  2. Parenetická (morálno-poučná) časť: požiadavky nového života (12,1-15,13)
    1. Pravý kresťanský poriadok (12,1-13,14)
      1. Základné pravidlo (12,1-2)
      2. Pravý poriadok v kresťanskom spoločenstve (12,3-21)
      3. Pravý poriadok vo verejnom živote (13,1-7)
      4. Hlavné prikázanie (13,8-10)
      5. Koniec sa blíži (13,11-14)
    2. »Silní« a »Slabí« vo viere (14,1-15,13)
      1. Vzájomné rešpektovanie jeden druhého (14,1-12)
      2. »Silní« musia brať ohľad na »slabých« (14,13-23)
      3. Kristus je vzorom pre všetkých (15,1-13)
      Záver: Pavlove osobné správy (15,14-16,24)
      1. Pohnútka a cieľ listu - cestovné plány (15,14-33)
      2. Odporúčanie Féby a pozdravy (16,1-16)
      3. Výstraha pred falošnými učiteľmi (16,17-20)
      4. Pozdravy pre Pavlových spolupracovníkov (16,21-24)
      Doxológia (16,25-27)


List Rimanom - kap 1

ÚVOD 1,1-15

Pozdrav - 1 Pavol, služobník Krista Ježiša povolaný za apoštola, vybraný hlásať Božie evanjelium, 2 ktoré Boh vopred prisľúbil vo Svätých písmach skrze svojich prorokov 3 o svojom Synovi, ktorý podľa tela pochádza z Dávidovho rodu 4 a podľa Ducha svätosti od vzkriesenia z mŕtvych je ustanovený v moci ako Boží Syn, o Ježišovi Kristovi, našom Pánovi. 5 Skrze neho sme dostali milosť a apoštolský úrad, aby na slávu jeho mena poslušne uverili všetky národy; 6 k nim patríte aj vy, povolaní Ježišom Kristom. 7 Všetkým, čo sú v Ríme Bohom milovaným, povolaným svätým: Milosť vám a pokoj od Boha, nášho Otca, i od Pána Ježiša Krista.

Vďakyvzdanie a túžba navštíviť Rím - 8 Predovšetkým vzdávam vďaky svojmu Bohu skrze Ježiša Krista za vás všetkých, pretože sa vaša viera zvestuje po celom svete. 9 Veď Boh ktorému z tej duše slúžim v evanjeliu jeho Syna, je mi svedkom, ako si na vás ustavične spomínam 10 vo všetkých svojich modlitbách a prosím, či by sa mi raz predsa len nepodarilo prísť k vám ak to bude Božia vôľa. 11 Lebo túžim vidieť vás a dať vám nejaký duchovný dar na vašu posilu, 12 to jest, aby sme sa navzájom potešili spoločnou vierou, vašou i mojou. 13 Nechcem, bratia, aby ste nevedeli, že som už veľa ráz pomýšľal ísť k vám, aby som aj u vás mal nejaké ovocie, tak ako u ostatných národov, - ale až doteraz sa mi v tom prekážalo. 14 Som dlžníkom Grékov i barbarov, múdrych i nemúdrych. 15 A tak pokiaľ ide o mňa, som pripravený hlásať evanjelium aj vám, čo ste v Ríme.

Prvá časť:

Spása skrze vieru 1,16 - 11,36
1. Ospravedlnenie 1,16 - 4,25

Ohlásenie témy - 16 Lebo ja sa za evanjelium nehanbím; veď ono je Božou mocou na spásu každému, kto verí, najprv Židovi, potom Grékovi. 17 v ňom sa totiž zjavuje Božia spravodlivosť z viery pre vieru, ako je napísané: "Spravodlivý bude žiť z viery."

A. Trestajúca Božia spravodlivosť 1,18 - 3,20

Pohania sú predmetom Božieho hnevu - 18 Boží hnev z neba sa zjavuje proti každej bezbožnosti a neprávosti ľudí, ktorí neprávosťou prekážajú pravde. 19 Je im predsa zjavné, čo možno o Bohu vedieť; Boh im to zjavil. 20 Veď to, čo je v ňom neviditeľné - jeho večnú moc a božstvo -, možno od stvorenia sveta rozumom poznávať zo stvorených vecí; takže nemajú výhovorky. 21 Hoci Boha poznali, neoslavovali ho ako Boha, ani mu nevzdávali vďaky; ale stratili sa vo svojich myšlienkach a ich nerozumné srdce sa zatemnilo. 22 Hovorili, že sú múdri, a stali sa hlupákmi. 23 Slávu nesmrteľného Boha zamenili za podoby zobrazujúce smrteľného človeka, vtáky, štvornožce a plazy.

24 Preto ich Boh vydal nečistote podľa žiadostí ich srdca; a tak hanobili svoje vlastné telá 25 tí, čo Božiu pravdu zamenili za lož, uctievali stvorenia a slúžili radšej im ako Stvoriteľovi, ktorý je zvelebený naveky. Amen.

26 Preto ich Boh vydal nehanebným náruživostiam. Ich ženy zamenili prirodzený styk za protiprirodzený. 27 A podobne aj muži zanechali prirodzený styk so ženou a zahoreli žiadostivosťou jeden k druhému: muži s mužmi páchali nehanebnosť. Tak si sami na sebe odniesli zaslúženú odplatu za svoje poblúdenie. 28 A pretože si nevedeli vážiť poznanie Boha, Boh ich vydal napospas ich zvrátenému zmýšľaniu, aby robili, čo sa nepatrí, 29 plných neprávosti, zloby, lakomstva, ničomnosti, plných závisti, vrážd, svárov, ľsti, zlomyseľnosti; sú klebetní, 30 utŕhačskí, nenávidia Boha, urážajú iných, sú pyšní, povyšujú sa, vymýšľajú zlo, neposlúchajú rodičov, 31 sú nerozumní, vierolomní, bezcitní a nemilosrdní. 32 Hoci dobre vedia o Božom ustanovení, že tí, čo robia také veci, zasluhujú si smrť, nielen že to sami robia, ale aj schvaľujú, keď to robia iní.


List Rimanom - kap 2

Aj Židia sú predmetom Božieho hnevu - 1 A tak človeče, nemáš výhovorky, keď súdiš, nech si ktokoľvek. Lebo v čom súdiš iného, sám seba odsudzuješ. Veď aj ty, čo súdiš, robíš to isté. 2 A vieme, že Boží súd podľa pravdy postihne tých, čo robia také veci. 3 Azda si myslíš, človeče, že ty, čo súdiš tých, čo robia také veci, a sám ich robíš, unikneš Božiemu súdu?! 4 Alebo pohŕdaš bohatstvom jeho láskavosti, trpezlivosti a zhovievavosti a nevieš, že Božia láskavosť ťa chce priviesť k pokániu? 5 Ale ty si svojou zaťatosťou a nekajúcim srdcom hromadíš hnev na deň hnevu, keď sa zjaví spravodlivý Boží súd. 6 On odplatí každému podľa jeho skutkov: 7 večným životom tým, čo vytrvalosťou v dobrých skutkoch hľadajú slávu, česť a nesmrteľnosť, 8 hnevom a rozhorčením tým, čo tvrdošijne odporujú pravde a oddávajú sa neprávosti. 9 Súženie a úzkosť doľahnú na každého človeka, ktorý pácha zlo, najprv na Žida, potom na Gréka, 10 ale sláva, česť a pokoj čakajú každého; kto koná dobro, najprv Žida, potom Gréka. 11 Veď Boh nikomu nenadŕža.

Napriek zákonu… - 12 Všetci, čo hrešili bez zákona, bez zákona aj zahynú, a tí, čo hrešili pod zákonom, budú súdení podľa zákona. 13 Lebo nie tí sú spravodliví pred Bohom, čo zákon počúvajú, ale tí, čo zákon plnia budú ospravedlnení. 14 A keď pohania, ktorí nemajú zákon, od prírody robia, čo zákon požaduje, hoci taký zákon nemajú, sami sebe sú zákonom. 15 Tým ukazujú, že majú požiadavky zákona vpísané vo svojich srdciach, čo im dosvedčuje zároveň aj ich svedomie aj ich myšlienky, ktoré sa navzájom obviňujú alebo i bránia; 16 v deň, keď Boh bude podľa môjho evanjelia skrze Krista Ježiša súdiť, čo je skryté v ľuďoch.

17 Ty sa teda nazývaš Židom, spoliehaš sa na zákon, chváliš sa Bohom 18 a poznáš Vôľu. Poučený zákonom vieš posúdiť, čo je lepšie. 19 Myslíš si, že si vodcom slepých, svetlom tých, čo sú vo tme, 20 vychovávateľom nerozumných, učiteľom nedospelých, ktorý má v zákone stelesnenie poznania a pravdy. 21 Ty teda poúčaš iného, a sám sa neučíš?! Hlásaš, že sa nesmie kradnúť a kradneš?! 22 Hovoríš, že neslobodno cudzoložiť, a cudzoložíš?! Ošklivíš si modly, a vylupuješ chrámy?! 23 Chváliš sa zákonom, a prestupovaním zákona znevažuješ Boha?! 24 "Lebo pre vás sa pohania rúhajú Božiemu menu," ako je napísané.

Napriek obriezke… - 25 Obriezka osoží, ak zachováš zákon. Ale ak zákon prestupuješ, tvoja obriezka stala sa neobriezkou. 26 A zasa ak neobrezaný zachováva ustanovenia zákona, nebude sa mu neobriezka počítať za obriezku? 27 A neobrezaný na tele, čo plní zákon, bude súdiť teba, ktorý napriek litere a obriezke zákon prestupuješ. 28 Lebo Židom nie je ten, kto je ním navonok, ani obriezkou nie je tá, ktorú vidieť na tele, 29 ale Židom je ten, kto je ním vnútri, a obriezkou je obriezka srdca v duchu, nie podľa litery; a jeho chvála nie je od ľudí, ale od Boha.


List Rimanom - kap 3

Napriek Božím prisľúbeniam… - 1 Čo má teda Žid navyše alebo aký úžitok je z obriezky?

2 Veľký v každom ohľade. Predovšetkým ten, že im sú zverené Božie výroky.

3 A čo ak sú niektorí neverní? Zmarí ich nevernosť Božiu vernosť?

4 Vonkoncom nie! Nech sa ukáže, že Boh je pravdivý a všetci ľudia klamú, ako je napísané: "Aby si sa ukázal spravodlivý vo svojich slovách a zvíťazil, keď ťa budú súdiť."

5 A čo povieme na to, že naša neprávosť dáva vyniknúť Božej spravodlivosti? Je vari Boh nespravodlivý, keď stíha hnevom? Hovorím to po ľudsky.

6 Vonkoncom nie! Veď ako potom bude Boh súdiť svet?

7 Ale ak moja lož dá vyniknúť Božej pravde na jeho slávu, prečo som ešte súdený ako hriešnik? 8 Nie je to potom tak, ako o nás potupne rozširujú a ako niektorí tvrdia, že hovoríme: "Robme zlo, aby vzišlo dobro"? Ich odsúdenie je spravodlivé.

Všetci sú pod hriechom - 9 Čo teda? Prevyšujeme ich? Vôbec nie! Veď sme už o Židoch i Grékoch vyhlásili, že všetci sú pod hriechom, 10 ako je napísané:

"Nik nie je spravodlivý,

11 nik nie je rozumný, nik nehľadá Boha.

12 všetci poblúdili, všetci sa stali neužitočnými:
nikto nerobí dobre, veru, celkom nik.

13 Ich hrtan je ako otvorený hrob,
svojimi jazykmi hovoria ľstivo,
za perami majú jed vreteníc,

14 ich ústa sú plné kliatby a horkosti;

15 ich nohy sú rýchle prelievať krv,

16 na ich cestách skaza a nešťastie;

17 nepoznali cestu pokoja.

18 Pred ich očami nieto bázne Božej."

19 A vieme, že všetko, čo hovorí zákon, hovorí tým, čo sú pod zákonom, aby boli umlčané každé ústa a aby bol celý svet pred Bohom usvedčený z viny. 20 Lebo zo skutkov podľa zákona nebude pred nim ospravedlnený nijaký človek. Veď len zo zákona je poznanie hriechu.

B. Božia spravodlivosť a viera 3,21-31

Zjavila sa Božia spravodlivosť - 21 Ale teraz sa zjavila Božia spravodlivosť bez zákona a dosvedčujú ju Zákon i Proroci: 22 Božia spravodlivosť skrze vieru v Ježiša Krista pre všetkých, čo veria. Lebo niet rozdielu: 23 veď všetci zhrešili a chýba im Božia sláva; 24 ale sú ospravedlnení zadarmo jeho milosťou, vykúpením v Kristovi Ježišovi. 25 Jeho Boh ustanovil ako prostriedok zmierenia skrze jeho krv prostredníctvom viery, aby ukázal svoju spravodlivosť, lebo v minulosti prehliadal predošlé hriechy 26 vo svojej božskej zhovievavosti, aby v tomto čase ukázal svoju spravodlivosť: že sám je spravodlivý a že ospravedlňuje toho, kto verí v Ježiša.

Úloha viery - 27 Aké teda vystatovanie? Je vylúčené. Akým zákonom? Skutkov? Nie, ale zákonom viery. 28 Lebo si myslíme, že človek je ospravedlnený skrze vieru bez skutkov podľa zákona. 29 Vari je Boh len Bohom Židov? A nie aj pohanov? Veru, aj pohanov; 30 lebo je len jeden Boh, ktorý ospravedlní obrezaných z viery a neobrezaných pre vieru. 31 Rušíme teda vierou zákon? Vôbec nie! Naopak, zákon potvrdzujeme.


List Rimanom - kap 4

C. Príklad Abraháma 4,1-25

Aj Abraháma ospravedlnila jeho viera - 1 Čo teda povieme: Čo dosiahol Abrahám, náš praotec podľa tela? 2 Ak bol Abrahám ospravedlnený zo skutkov, má sa čím chváliť, ale nie pred Bohom. 3 Veď čo hovorí Písmo? "Abrahám uveril Bohu a počítalo sa mu to za spravodlivosť." 4 Kto pracuje, nedostáva odmenu z milosti, ale z podlžnosti. 5 Kto však nepracuje, ale verí v toho, ktorý ospravedlňuje bezbožného, tomu sa jeho viera počíta za spravodlivosť. 6 Veď aj Dávid blahoslaví človeka, ktorému Boh počíta spravodlivosť bez skutkov:

7 Blahoslavení ti, ktorým sa odpustili neprávosti
a sú oslobodení od hriechov.

8 Blahoslavený človek, ktorému Pán hriech nepripočíta.

Nezávisle od obriezky - 9 Vzťahuje sa toto blahoslavenstvo len na obrezaných, alebo aj na neobrezaných? Veď hovoríme: "Abrahámovi sa viera počítala za spravodlivosť." 10 A ako sa mu počítala? Obrezanému, či neobrezanému? Nie obrezanému, ale neobrezanému. 11 Znak obriezky dostal ako pečať spravodlivosti z viery, ktorú mal už ako neobrezaný, aby bol otcom všetkých, čo veria ako neobrezaní, aby sa im počítala spravodlivosť, 12 aj otcom obrezaných, ktorí nie sú len obrezaní, ale aj kráčajú v šľapajach viery nášho otca Abraháma, ktorú mal už ako neobrezaný.

Dedičstvo je nezávislé od zákona - 13 Veď Abrahám ani jeho potomstvo nedostali prisľúbenie, že budú dedičmi sveta skrze zákon, ale skrze spravodlivosť z viery. 14 Lebo ak sú dedičmi tí, čo sú zo zákona, potom je viera zbytočná a prisľúbenie zmarené. 15 Zákon totiž vyvoláva hnev; ale kde niet Zákona, niet ani priestupku. 16 Preto z viery, aby to bolo z milosti, aby prisľúbenie trvale platilo pre všetko potomstvo: nielen pre to, čo je zo zákona, ale aj pre to, čo je z Abrahámovej viery - on je otcom nás všetkých, 17 ako je napísané: "Ustanovil som ťa za otca mnohých národov" - pred Bohom, ktorému uveril a ktorý oživuje mŕtvych a volá k bytiu to, čoho niet. 18 On proti nádeji v nádeji uveril, že sa stane otcom mnohých národov, podľa slova: "Také bude tvoje potomstvo." 19 A neochabol vo viere, ani keď videl, že jeho telo je už odumreté - veď mal skoro sto rokov - a že je odumreté aj Sárino lono. 20 A nezapochyboval nedôverčivo o Božom prisľúbení, ale posilnený vierou vzdával Bohu slávu, 21 pevne presvedčený, že má moc aj splniť, čo prisľúbil. 22 Preto sa mu to počítalo za spravodlivosť.

Vzor viery pre kresťanov - 23 A nielen kvôli nemu bolo napísané: "Počítalo sa mu to," 24 ale aj kvôli nám. Bude sa to počítať aj nám, čo veríme v toho, ktorý vzkriesil z mŕtvych Ježiša, nášho Pána, 25 vydaného za naše hriechy a vzkrieseného pre naše ospravedlnenie.


List Rimanom - kap 5

2. Ovocie ospravedlnenia - spása 5,1 - 11,36

Skrze Krista sme obsiahli zmierenie - 1 A tak ospravedlnení z viery, žijeme v pokoji s Bohom skrze nášho Pána Ježiša Krista. 2 Skrze neho máme vierou prístup k tej milosti, v ktorej zotrvávame, aj sa chválime nádejou na Božiu slávu. 3 A nielen to: chválime sa aj súženiami, veď vieme, že súženie prináša trpezlivosť, 4 trpezlivosť osvedčenú čnosť a osvedčená čnosť zasa nádej. 5 A nádej nezahanbuje, lebo Božia láska je rozliata v našich srdciach skrze Ducha Svätého, ktorého sme dostali.

6 Veď Kristus zomrel v určenom čase za bezbožných, keď sme boli ešte bezmocní. 7 Sotvakto zomrie za spravodlivého; hoci za dobrého by sa azda niekto odhodlal umrieť. 8 Ale Boh dokazuje svoju lásku k nám tým, že Kristus zomrel za nás, keď sme boli ešte hriešnici. 9 Tým skôr sa teda skrze neho zachránime od hnevu teraz, keď sme už ospravedlnení jeho krvou! 10 Lebo ak sme boli zmierení s Bohom smrťou jeho Syna vtedy, keď sme boli nepriateľmi, tým skôr už ako zmierení budeme spasení jeho životom. 11 A nielen to: ešte sa aj chválime Bohom skrze nášho Pána Ježiša Krista, skrze ktorého sme teraz obsiahli zmierenie.

A. Oslobodenie od hriechu, smrti a zákona 5,12 - 7,25

Protiklad hriechu a milosti - 12 Preto ako skrze jedného človeka vstúpil do tohoto sveta hriech a skrze hriechu smrť, tak aj smrť prešla na všetkých ľudí, lebo všetci zhrešili. 13 Hriech bol síce vo svete už pred zákonom, lenže hriech sa nepočíta, keď nieto zákona. 14 No smrť panovala od Adama až po Mojžiša aj nad tými, ktorí nespáchali priestupok podobný Adamovmu: on je predobrazom toho, ktorý mal prísť.

15 Ale s darom to nie je tak ako s previnením. Lebo ak previnením jedného zomreli mnohí, tým väčšmi sa milosťou jedného človeka, Ježiša Krista, v mnohých rozhojnila Božia milosť a dar. 16 A s darom to nie je tak ako s tým, čo prišlo skrze jedného, ktorý zhrešil. Lebo súd pre jedno previnenie priniesol odsúdenie, milosť však prináša ospravedlnenie z mnohých previnení. 17 Lebo ak previnením jedného skrze jedného zavládla smrť, tým skôr skrze jedného, Ježiša Krista, budú v živote kraľovať tí, čo dostávajú hojnosť milosti a darovanej spravodlivosti.

18 Teda ako previnenie jedného prinieslo odsúdenie všetkým ľuďom, tak spravodlivosť jedného priniesla všetkým ľuďom ospravedlnenie a život. 19 Lebo ako sa neposlušnosťou jedného človeka mnohí stali hriešnikmi, tak zasa poslušnosťou jedného sa mnohí stanú spravodlivými.

20 A do toho ešte prišiel zákon, aby sa rozmnožilo previnenie. Ale kde sa rozmnožil hriech, tam sa ešte väčšmi rozhojnila milosť, 21 aby tak, ako hriech vládol v smrti, aj milosť vládla spravodlivosťou pre večný život skrze Ježiša Krista, nášho Pána.


List Rimanom - kap 6

Krst znamená smrť hriechu - 1 Čo teda povieme? Budeme zotrvávať v hriechu, aby sa rozhojnila milosť? 2 Vonkoncom nie! Veď sme zomreli hriechu! Ako by sme v ňom ešte mohli žiť? 3 Alebo neviete, že všetci, čo sme boli pokrstení v Kristovi Ježišovi, v jeho smrť sme boli pokrstení? 4 Krstom sme teda s ním boli pochovaní v smrť, aby sme tak, ako bol Kristus vzkriesený z mŕtvych Otcovou slávou, aj my žili novým životom. 5 Lebo ak sme s ním zrástli a stali sa mu podobnými v smrti, tak mu budeme podobní aj v zmŕtvychvstaní. 6 Veď vieme, že náš starý človek bol s ním ukrižovaný, aby bolo hriešne telo zničené, aby sme už neotročili hriechu. 7 Lebo kto zomrel, je ospravedlnený od hriechu.

8 Ale ak sme zomreli s Kristom, veríme, že s ním budeme aj žiť. 9 Veď vieme, že Kristus vzkriesený z mŕtvych už neumiera, smrť nad ním už nepanuje. 10 Lebo keď zomrel, zomrel raz navždy hriechu, ale keď žije, žije Bohu. 11 Tak zmýšľajte o sebe aj vy: že ste mŕtvi hriechu a žijete Bohu v Kristovi Ježišovi.

Neslúžte hriechu, ale spravodlivosti - 12 Nech teda nevládne hriech vo vašom smrteľnom tele, žeby ste sa poddávali jeho žiadostiam, 13 ani nevydávajte svoje údy hriechu za nástroj neprávosti, ale oddajte sa Bohu ako živí, čo vstali z mŕtvych, a svoje údy dajte Bohu za nástroj spravodlivosti. 14 A hriech už nebude panovať nad vami, lebo nie ste pod zákonom, ale pod milosťou.

Ste služobníkmi spravodlivosti - 15 Čo teda? Budeme hrešiť, pretože nie sme pod zákonom, ale pod milosťou? Vonkoncom nie! 16 Neviete, že komu sa dávate za otrokov a poslúchate ho, ste otrokmi toho, koho poslúchate: či hriechu na smrť, alebo poslušnosti pre spravodlivosť? 17 No vďaka Bohu, že hoci ste boli otrokmi hriechu, zo srdca ste sa podriadili tomu učeniu, do ktorého ste boli uvedení, 18 a oslobodení od hriechu stali ste sa služobníkmi spravodlivosti.

19 Hovorím po ľudsky s ohľadom na slabosť vášho tela. Ako ste vydávali svoje údy na neprávosť, keď slúžili nečistote a neprávosti, tak teraz vydávajte svoje údy na posvätenie, aby slúžili spravodlivosti. 20 Lebo keď ste boli otrokmi hriechu, boli ste slobodní čo do spravodlivosti. 21 A aký úžitok ste mali vtedy z toho, za čo sa teraz hanbíte? Veď koniec toho všetkého je smrť! 22 Ale teraz, keď ste oslobodení od hriechu a stali ste sa Božími služobníkmi, máte z toho úžitok na posvätenie a nakoniec večný život. 23 Lebo mzdou hriechu je smrť, ale Boží dar je večný život v Kristovi Ježišovi, našom Pánovi.


List Rimanom - kap 7

Kresťana neviaže Mojžišov zákon - 1 Vari neviete, bratia - veď hovorím takým, čo poznajú zákon -, že zákon panuje nad človekom, dokiaľ žije? 2 Aj vydatú ženu zákon viaže len k žijúcemu mužovi; ak muž zomrie, je oslobodená od zákona muža. 3 Kým teda žije muž, budú ju volať cudzoložnicou, ak patrí inému mužovi. Ale ak muž zomrie, je oslobodená od zákona a nie je cudzoložnicou, ak patrí inému mužovi. 4 Tak ste aj vy, bratia moji, zomreli zákonu skrze Kristovo telo, aby ste patrili inému, tomu, ktorý bol vzkriesený z mŕtvych, aby sme prinášali ovocie Bohu. 5 Lebo kým sme boli v tele, pôsobili v našich údoch hriešne vášne, podnecované zákonom, a prinášali ovocie smrti. 6 Ale teraz sme oslobodení od zákona, lebo sme zomreli tomu, čo nás držalo v zajatí, aby sme tak slúžili po novom, v Duchu, a nie po starom, podľa litery.

Hriech a zákon - 7 Čo teda povieme? Je zákon hriechom? Vonkoncom nie! Ale hriech som poznal iba skrze zákon; veď by som nevedel o žiadostivosti, keby zákon nehovoril: "Nepožiadaš." 8 Ale hriech, keď sa mu naskytla príležitosť, skrze prikázanie vzbudil vo mne všetku žiadostivosť; lebo bez zákona bol hriech mŕtvy. 9 Ja som kedysi žil bez zákona, ale keď prišlo prikázanie, hriech ožil 10 a ja som zomrel; i ukázalo sa, že to prikázanie, ktoré bolo pre život, bolo mi na smrť. 11 Lebo hriech, keď sa mu naskytla príležitosť, skrze prikázanie ma zviedol, a tým zabil. 12 Tak teda zákon je svätý, aj prikázanie je sväté, spravodlivé a dobré. 13 Teda to dobré stalo sa mi smrťou? Vonkoncom nie! Ale hriech, aby sa ukázal ako hriech, spôsobil mi prostredníctvom toho dobrého smrť, aby sa tak hriech skrze prikázanie ukázal nadmieru hriešnym.

Vnútorný boj - 14 Vieme, že zákon je duchovný, ale ja som telesný, zapredaný hriechu. 15 Ani nechápem, čo robím, lebo nerobím to, čo chcem, ale robím to, čo nenávidím. 16 No ak robím to, čo nechcem, priznávam zákonu, že je dobrý. 17 Potom to však už nerobím ja, ale hriech, ktorý vo mne sídli. 18 Viem totiž, že vo mne, to jest v mojom tele, nesídli dobro; lebo chcieť dobro, to mi je blízko, ale robiť dobro nie. 19 Veď nerobím dobro, ktoré chcem, ale robím zlo, ktoré nechcem. 20 No ak robím to, čo nechcem, už to nerobím ja, ale hriech, ktorý vo mne sídli. 21 Badám teda taký zákon, že keď chcem robiť dobro, je mi blízko zlo. 22 Podľa vnútorného človeka s radosťou súhlasím s Božím zákonom; 23 ale vo svojich údoch pozorujem iný zákon, ktorý odporuje zákonu mojej mysle a robí ma zajatcom zákona hriechu, ktorý je v mojich údoch.

24 Ja nešťastný človek! Kto ma vyslobodí z tohoto tela smrti? 25 Ale nech je Bohu vďaka skrze Ježiša Krista, nášho Pána! Ja sám teda mysľou slúžim Božiemu zákonu a telom zákonu hriechu.


List Rimanom - kap 8

B. Život kresťana v Duchu Svätom 8,1-39

Život podľa Ducha - 1 Teraz teda už niet odsúdenia pre tých, čo sú v Kristovi Ježišovi; 2 veď zákon Ducha, ktorý dáva život v Kristovi Ježišovi, oslobodil ťa od zákona hriechu a smrti. 3 Čo bolo nemožné zákonu pre slabosť ľudskej prirodzenosti, to uskutočnil Boh, keď pre hriech poslal svojho Syna v tele podobnom hriešnemu a v tele odsúdil hriech, 4 aby sa požiadavka zákona splnila v nás, čo nežijeme podľa tela, ale podľa Ducha.

5 Lebo tí, čo žijú podľa tela, zmýšľajú telesne, ale tí, čo žijú podľa Ducha, zmýšľajú duchovne. 6 A zmýšľať podľa tela je smrť, kým zmýšľať podľa Ducha je život a pokoj. 7 Veď zmýšľať podľa tela je nepriateľstvom voči Bohu, lebo sa nepodriaďuje Božiemu zákonu - a ani sa nemôže. 8 A tak tí, čo žijú telesne, nemôžu sa páčiť Bohu.

9 Lenže vy nežijete telesne, ale duchovne, pravda, ak vo vás prebýva Boží Duch. Lebo kto nemá Kristovho Ducha, ten nie je jeho. 10 Ale ak je vo vás Kristus, telo je síce pre hriech mŕtve, no duch je život pre spravodlivosť. 11 A keď vo vás prebýva Duch toho, ktorý vzkriesil Ježiša z mŕtvych, potom ten, čo vzkriesil z mŕtvych Krista, oživí aj vaše smrteľné telá skrze svojho Ducha, ktorý prebýva vo vás.

Sme Božie deti - 12 A tak, bratia, sme dlžníkmi, ale nie telu, aby sme museli žiť podľa tela. 13 Lebo ak budete žiť podľa tela, zomriete. Ale ak Duchom umŕtvujete skutky tela, budete žiť. 14 Veď všetci, ktorých vedie Boží Duch, sú Božími synmi. 15 Lebo ste nedostali ducha otroctva, aby ste sa museli zasa báť, ale dostali ste Ducha adoptívneho synovstva, v ktorom voláme: "Abba Otče!" 16 Sám Duch spolu s naším duchom dosvedčuje, že sme Božie deti. 17 Ale ak sme deti, sme aj dedičia: Boží dedičia a Kristovi spoludedičia; pravda, ak s ním trpíme, aby sme s ním boli aj oslávení. 18 A myslím, že utrpenia tohoto času nie sú hodny porovnávania s budúcou slávou, ktorá sa na nás má zjaviť.

Sme určení pre slávu - 19 Veď stvorenie túžobne očakáva, že sa zjavia Boží synovia. 20 Lebo stvorenie bolo podrobené márnosti - nie z vlastnej vôle, ale z vôle toho, ktorý ho podrobil a dal mu nádej, 21 že aj samo stvorenie bude vyslobodené z otroctva skazy, aby malo účasť na slobode a sláve Božích detí. 22 Veď vieme, že celé stvorenie spoločne vzdychá a zvíja sa v pôrodných bolestiach až doteraz. 23 A nielen ono, ale aj my sami, čo máme prvotiny Ducha, aj my vo svojom vnútri vzdycháme a očakávame adoptívne synovstvo, vykúpenie svojho tela. 24 Lebo v nádeji sme spasení. Ale nádej, ktorú možno vidieť, nie je nádej. Lebo kto dúfa v niečo, čo vidí? 25 Ale ak dúfame v niečo, čo nevidíme, trpezlivo to očakávame.

26 Tak aj Duch prichádza na pomoc našej slabosti, lebo nevieme ani to, za čo sa máme modliť, ako treba; a sám Duch sa prihovára za nás nevysloviteľnými vzdychmi. 27 A ten, ktorý skúma srdcia, vie, po čom Duch túži: že sa prihovára za svätých, ako sa páči Bohu.

Predurčil tých, ktorých predpoznal - 28 Vieme, že tým, čo milujú Boha, všetko slúži na dobré; tým, čo sú povolaní podľa jeho rozhodnutia. 29 Lebo ktorých predpoznal, tých aj predurčil, že sa stanú podobnými obrazu jeho Syna, aby on bol prvorodený medzi mnohými bratmi. 30 A tých, ktorých predurčil, aj povolal, a ktorých povolal, tých aj ospravedlnil, a tých, čo ospravedlnil, aj oslávil.

Hymnus na Božiu lásku - 31 Čo teda na to povieme? Ak je Boh za nás, kto je proti nám? 32 Keď on vlastného Syna neušetril, ale vydal ho za nás všetkých, akože by nám s ním nedaroval všetko!?

33 Kto obžaluje Božích vyvolencov? Boh, ktorý ospravedlňuje? 34 A kto ich odsúdi? Kristus Ježiš, ktorý zomrel, ba viac - ktorý bol vzkriesený, je po pravici Boha prihovára sa za nás?

35 Kto nás odlúči od Kristovej lásky? Azda súženie úzkosť alebo prenasledovanie, hlad alebo nahota, nebezpečenstvo alebo meč? 36 Ako je napísané:

"Pre teba nás usmrcujú deň čo deň,
pokladajú nás za ovce na zabitie."

37 Ale v tomto všetkom slávne víťazíme skrze toho, ktorý nás miluje. 38 A som si istý, že ani smrť ani život, ani anjeli, ani kniežatstvá, ani prítomnosť, ani budúcnosť, ani mocnosti, 39 ani výška, ani hĺbka, ani nijaké iné stvorenie nás nebude môcť odlúčiť od Božej lásky, ktorá je v Kristovi Ježišovi, našom Pánovi.


List Rimanom - kap 9

C. Situácia Izraela 9,1 - 11,36

Apoštolov bôľ nad Izraelom - 1 Hovorím pravdu v Kristovi, neklamem, aj moje svedomie mi v Duchu Svätom dosvedčuje, 2 že mám v srdci veľký žiaľ a neprestajnú bolesť. 3 Radšej by som bol ja zavrhnutý od Krista namiesto svojich bratov, mojich príbuzných podľa tela. 4 Oni sú Izraeliti, majú adoptívne synovstvo, slávu, zmluvy, zákonodarstvo, bohoslužbu prisľúbenia. 5 Ich sú praotcovia a z nich podľa tela pochádza Kristus; on je nad všetkým Boh, zvelebený naveky. Amen.

Izrael podľa tela a Izrael podľa ducha - 6 Ale nie že by bolo zlyhalo Božie slovo. Veď nie všetci, čo sú z Izraela, sú Izrael. 7 A nie sú všetci Abrahámovými deťmi len preto, že sú jeho potomci. Ale: "Po Izákovi sa bude volať tvoje potomstvo." 8 To znamená, že nie telesné deti sú Božími deťmi, ale deti prisľúbenia sa považujú za potomstvo. 9 Lebo slovo prisľúbenia znie takto: "O takomto čase prídem a Sára bude mať syna." 10 A nielen to, ale aj Rebeka počala z jedného, z nášho otca Izáka. 11 A hoci sa ešte ani nenarodili, ani neurobili nič dobré ani zlé - aby ostalo v platnosti Božie rozhodnutie, čo sa týka vyvolenia, 12 nie zo skutkov, ale z vôle toho, ktorý povoláva -, bolo jej povedané: "Starší bude slúžiť mladšiemu," 13 ako je napísané: "Jakuba som miloval, Ezaua som nenávidel."

Sloboda Božej vôle - 14 Čo teda povieme? Je vari Boh nespravodlivý? Vonkoncom nie! 15 Veď Mojžišovi hovorí: "Zmilujem sa, nad kým sa zmilujem, a zľutujem sa, nad kým sa zľutujem."

16 Nezávisí to teda od toho, kto chce, ani od toho, kto beží, ale od Boha, ktorý sa zmilúva. 17 Lebo Písmo hovorí faraónovi: "Vzbudil som ťa na to, aby som na tebe ukázal svoju moc a aby sa moje meno hlásalo po celej zemi." 18 Teda zmilúva sa, nad kým chce, a zatvrdzuje koho chce.

Spása pohanov a poblúdenie Židov - 19 Povieš mi azda: "Prečo potom ešte karhá? Kto sa môže vzoprieť jeho vôli?!" 20 Ale kto si ty, človeče, že odvrávaš Bohu?! Vari povie výtvor tomu, kto ho vytvoril: "Prečo si ma takto urobil?" 21 Alebo nemá hrnčiar moc nad hlinou, aby z tej istej hmoty urobil jednu nádobu na vznešené účely a druhú na všedné? 22 A čo ak Boh chcel ukázať svoj hnev a prejaviť svoju moc, a preto s veľkou trpezlivosťou znášal nádoby hnevu, pripravené na záhubu, 23 a ukázať bohatstvo svojej slávy na nádobách milosrdenstva, ktoré pripravil na slávu, 24 na nás, ktorých povolal nielen zo Židov, ale aj z pohanov?! 25 Ako aj u Ozeáša hovorí:

"Nazvem Nie môj ľud Mojím ľudom
a Nemilovanú Milovanou.

26 A na mieste, kde sa im hovorilo:
"Vy nie ste môj ľud",
tam sa budú volať synmi živého Boha."

27 A Izaiáš volá nad Izraelom: "Keby bolo synov Izraela toľko ako piesku v mori, len zvyšok sa zachráni, 28 lebo Pán splní svoje slovo dokonale a rýchlo na zemi."

29 A ako predpovedal Izaiáš:

"Keby nám Pán Zástupov nebol ponechal potomstvo,
boli by sme ako Sodoma,
Gomore by sme boli podobní."

30 Čo teda povieme? Že pohania, ktorí sa neusilovali o spravodlivosť, dosiahli spravodlivosť, a to spravodlivosť, ktorá je z viery. 31 Izrael sa však usiloval o zákon spravodlivosti, a k zákonu nedospel. 32 Prečo? Preto, že nevychádzal z viery, ale zo skutkov. Narazili na kameň úrazu 33 ako je napísané:

"Hľa, kladiem na Sione kameň úrazu a skalu pohoršenia;
kto v neho verí, nebude zahanbený."


List Rimanom - kap 10

Židia nepoznali Božiu spravodlivosť… - 1 Bratia, z celého srdca túžim a Boha za nich prosím, aby boli spasení. 2 Veď im môžem dosvedčiť, že horlia za Boha, ale nie podľa pravého poznania; 3 keďže nepoznajú Božiu spravodlivosť a usilujú sa postaviť svoju spravodlivosť, nepodriadili sa Božej spravodlivosti. 4 Veď cieľom zákona je Kristus, aby spravodlivosť dosiahol každý, kto verí.

…zvestovanú Mojžišom - 5 Mojžiš píše o spravodlivosti, ktorá je zo zákona: "Človek, ktorý ich bude plniť, bude z nich žiť." 6 Ale spravodlivosť, ktorá je z viery, vraví toto: "Nehovor vo svojom srdci: Kto vystúpi do neba?", totiž priviesť dolu Krista; 7 alebo: "Kto zostúpi do priepasti?", totiž vyviesť Krista spomedzi mŕtvych. 8 Ale čo hovorí? "Blízko teba je slovo, v tvojich ústach a v tvojom srdci;" totiž slovo viery, ktoré hlásame. 9 Lebo ak svojimi ústami vyznávaš: "Ježiš je Pán!" a vo svojom srdci uveríš, že Boh ho vzkriesil z mŕtvych, budeš spasený. 10 Lebo srdcom veríme na spravodlivosť a ústami vyznávame na spásu. 11 Veď Písmo hovorí:

"Nik, kto v neho verí, nebude zahanbený."

Židia nemajú výhovorky - 12 Niet rozdielu medzi Židom a Grékom, lebo ten istý je Pán všetkých, bohatý pre všetkých, ktorí ho vzývajú:

13 Lebo každý, kto bude vzývať Pánovo meno, bude spasený.

14 Ale ako budú vzývať toho, v ktorého neuverili? A ako uveria v toho, o ktorom nepočuli? A ako počujú bez kazateľa? 15 A ako budú kázať, ak nie sú poslaní? Ako je napísané:

"Aké krásne sú nohy tých, čo hlásajú dobrú zvesť."

16 Lenže nie všetci poslúchli evanjelium. Aj Izaiáš hovorí: "Pane, kto uveril tomu, čo sme hlásali?"

17 Teda viera je z hlásania a hlásanie skrze Kristovo slovo.

18 Ale spytujem sa: Azda nepočuli? Ale áno,

po celej zemi rozlieha sa ich hlas
a ich slová až po hranice sveta.

19 Pýtam sa teda: Nepochopil to Izrael? Mojžiš prvý hovorí:

"Vzbudím vo vás žiarlivosť skrze Nie národ.
skrze nerozumný národ vás do hnevu popudím."

20 A Izaiáš sa odvažuje povedať: "Našli ma tí, čo ma nehľadali; verejne som sa zjavil tým, čo sa na mňa nedopytovali."

21 Izraelu však hovorí: "Celý deň som vystieral ruky k ľudu nevernému a vzdorovitému."


List Rimanom - kap 11

Zvyšok Izraela - 1 Pýtam sa teda: Vari Boh odvrhol svoj ľud? Určite nie. Veď aj ja som Izraelita, Abrahámov potomok z Benjamínovho kmeňa. 2 Boh neodvrhol svoj ľud, ktorý predpoznal. Alebo neviete, čo hovorí Písmo o Eliášovi? Ako sa žaluje Bohu na Izrael: 3 "Pane, tvojich prorokov pozabíjali, tvoje oltáre zborili. Len ja sám som ostal; a aj na môj život striehnu."

4 A čo mu odpovedá Boh?

"Ponechal som si sedemtisíc mužov, ktorí nezohli kolená pred Bálom."

5 A tak aj v tomto čase ostal zvyšok vyvolený z milosti. 6 Ale ak z milosti, už nie zo skutkov, inak by milosť nebola milosťou.

7 Čo teda? Izrael nedosiahol, o čo sa usiluje, ale vyvolení dosiahli; ostatní oslepli, 8 ako je napísané:

"Boh im dal ducha tvrdého spánku,
oči, aby nevideli,
a uši, aby nepočuli,
až do dnešného dňa."

9 A Dávid hovorí:

"Nech sa im ich stôl stane nástrahou a pascou,
pohoršením a odplatou.

10 Nech sa im oči zatemnia, aby nevideli,
a ich chrbát navždy zohnú!"

Pohania vštepení do Izraela - 11 A teraz sa pýtam: Vari sa tak potkli, aby padli? Vôbec nie! Ale ich pád sa stal spásou pre pohanov, aby potom na nich žiarlili. 12 Lenže ak je ich pád pre svet bohatstvom a ich úpadok bohatstvom pre pohanov, o koľko viac ich plnosť?!

13 Vám, pohanom, hovorím: Pretože som apoštol pohanov, robím česť svojej službe, 14 aby som takto vzbudil žiarlivosť svojich pokrvných a zachránil z nich aspoň niektorých. 15 Lebo keď ich strata je zmierením sveta, čím bude ich prijatie, ak nie život z mŕtvych?! 16 Ak sú sväté prvotiny, potom aj cesto; ak je svätý koreň, potom aj ratolesti. 17 Ale ak boli niektoré ratolesti odlomené a ty, planá oliva, bol si naštepený na ich miesto a stal si sa účastným na koreni a miazge olivy, 18 nevyvyšuj sa nad ratolesti. Ak sa vyvyšuješ, nie ty nesieš koreň, ale koreň teba. 19 Povieš azda: "Tie ratolesti sú odlomené, aby som bol naštepený ja." 20 Dobre; boli odlomené pre neveru, ale ty stojíš pre vieru. Nenamýšľaj si, radšej sa boj! 21 Lebo keď Boh neušetril prirodzené ratolesti, aby sa nestalo, že neušetrí ani teba.

22 Maj teda pred očami Božiu dobrotu i prísnosť: prísnosť voči tým, čo padli, a Božiu dobrotu voči tebe, ak vytrváš v dobrom; inak budeš aj ty odťatý. 23 Ale aj oni budú naštepení, ak nezotrvajú v nevere, lebo Boh má moc naštepiť ich znova. 24 Veď ak si ty odťatý z planej olivy, na ktorú podľa prirodzenosti patríš, a si naštepený proti prirodzenosti do dobrej olivy, o čo skôr budú zaštepení do vlastnej olivy tí, čo sú z nej podľa prirodzenosti?! 25 Nechcem, bratia, aby ste nepoznali toto tajomstvo a boli múdri sami pre seba, že na časť Izraela zaľahla slepota dovtedy, kým nevojde plný počet pohanov, 26 a tak bude spasený celý Izrael, ako je napísané:

"Zo Siona príde vysloboditeľ
a odvráti od Jakuba bezbožnosť:

27 A to bude tvoja zmluva s nimi,
keď odstránim ich hriechy."

28 Vzhľadom na evanjelium sú nepriateľmi kvôli vám, ale vzhľadom na vyvolenie sú milovaní kvôli otcom. 29 Lebo Božie dary a povolanie sú neodvolateľné. 30 Ak ste vy voľakedy neverili Bohu, a teraz ste dosiahli milosrdenstvo pre ich neveru, 31 tak aj oni teraz neveria pre milosrdenstvo, ktoré sa vám dostalo, aby teraz aj oni dosiahli milosrdenstvo. 32 Boh totiž všetkých uzavrel do nevery, aby sa nad všetkými zmiloval.

Hymnus na Božiu múdrosť - 33 Aká hĺbka Božieho bohatstva, múdrosti a vedomosti! Aké nepochopiteľné sú jeho súdy a nevyspytateľné jeho cesty!

34 Veď kto poznal Pánovo zmýšľanie?
Alebo kto bol jeho radcom?

35 A kto mu dal niečo prvý,
aby mu bolo treba vrátiť?

36 Lebo od neho, skrze neho a pre neho je všetko. Jemu sláva naveky. Amen.


List Rimanom - kap 12

Druhá časť:

Mravné napomenutia 12,1 - 15,13

Pravá bohoslužba - 1 Bratia, pre Božie milosrdenstvo vás prosím, aby ste svoje telá prinášali ako živú, svätú, Bohu milú obetu, ako svoju duchovnú bohoslužbu. 2 A nepripodobňujte sa tomuto svetu, ale premeňte sa obnovou zmýšľania, aby ste vedeli rozoznať, čo je Božia vôľa, čo je dobré, milé a dokonalé.

Charizmy sú pre dobro celého tela - 3 Mocou milosti, ktorú som dostal, hovorím každému z vás, aby si nik nemyslel o sebe viac, ako myslieť treba, ale zmýšľajte triezvo, každý podľa stupňa viery, aký mu udelil Boh. 4 Lebo ako máme v jednom tele mnoho údov, ale všetky údy nekonajú tú istú činnosť, 5 tak aj my mnohí sme jedno telo v Kristovi a jednotlivo sme si navzájom údmi. 6 Máme rozličné dary podľa milosti, ktorú sme dostali: či už dar prorokovať v súlade s vierou, 7 alebo dar slúžiť v službe, alebo učiť pri vyučovaní, 8 či povzbudzovať pri povzbudzovaní. Kto teda dáva, nech dáva nezištne, kto je predstavený, nech je starostlivý, kto preukazuje milosrdenstvo, nech to robí radostne.

Povinnosť lásky - 9 Láska nech je bez pretvárky. Nenáviďte zlo, lipnite k dobru. 10 Milujte sa navzájom bratskou láskou, predbiehajte sa vzájomne v úctivosti, 11 v horlivosti neochabujte, buďte vrúcneho ducha, slúžte Pánovi. 12 v nádeji sa radujte, v súžení buďte trpezliví, v modlitbe vytrvalí. 13 Majte účasť na potrebách svätých, buďte pohostinní. 14 Žehnajte tých, čo vás prenasledujú - žehnajte a nepreklínajte! 15 Radujte sa s radujúcimi, plačte s plačúcimi! 16 Navzájom rovnako zmýšľajte; a nezmýšľajte vysoko, ale prikláňajte sa k nízkym. Nebuďte múdri sami pre seba.

17 Nikomu sa neodplácajte zlým za zlé; usilujte sa robiť dobre pred všetkými ľuďmi. 18 Ak je to možné a závisí to od vás, žite v pokoji so všetkými ľuďmi. 19 Nepomstite sa sami, milovaní, ale ponechajte miesto hnevu; veď je napísané: "Mne patri pomsta, ja sa odplatím," hovorí Pán. 20 Ale keď bude tvoj nepriateľ hladný, nakŕm ho, keď je smädný, daj mu piť, lebo tým, že to urobíš, žeravé uhlie mu nahrnieš na hlavu. 21 Nedaj sa premôcť zlu, ale dobrom premáhaj zlo.


List Rimanom - kap 13

Kresťan a vrchnosti - 1 Každý nech sa poddá vyššej moci, lebo niet moci, ktorá by nebola od Boha. A tie, čo sú, ustanovil Boh. 2 Kto sa teda protiví vrchnosti, protiví sa Božiemu poriadku. A tí, čo sa protivia, sami si privolávajú odsúdenie. 3 Lebo vladárov sa nemusí báť ten, kto robí dobre, ale ten, kto robí zle. Chceš sa nebáť moci? Rob dobre a dostaneš od nej pochvalu. 4 Veď ona je Božou služobníčkou pre tvoje dobro. Ale ak robíš zle, potom sa boj, lebo nie nadarmo nosí meč; je Božou služobníčkou, vykonávateľkou hnevu na tom, kto robí zle. 5 Preto sa treba podriadiť, a nielen zo strachu pred hnevom, ale aj kvôli svedomiu. 6 Preto platíte aj dane, lebo tí, čo ich vyžadujú, sú Boží služobníci. 7 Dávajte každému, čo ste dlžní: komu daň, tomu daň, komu clo, tomu clo, komu bázeň, tomu bázeň, komu česť, tomu česť.

Naplnením zákona je láska - 8 Nebuďte nikomu nič dlžní, okrem toho, aby ste sa navzájom milovali: veď kto miluje blížneho, vyplnil zákon. 9 Lebo: Nescudzoložíš! Nezabiješ! Nepokradneš! Nepožiadaš! a ktorékoľvek iné prikázanie je zahrnuté v tomto slove: Milovať budeš svojho blížneho ako seba samého! 10 Láska nerobí zle blížnemu; teda naplnením zákona je láska.

Žime počestne - 11 Však viete, aký je čas, že už nadišla hodina, aby ste sa prebudili zo sna. Veď teraz je nám spása bližšie, ako vtedy, keď sme uverili. 12 Noc pokročila, deň sa priblížil. Zhoďme teda skutky tmy a oblečme sa do výzbroje svetla. 13 Žime počestne ako vo dne; nie v hýrení a opilstve, nie v smilstve a necudnosti, nie v svároch a žiarlivosti, 14 ale oblečte si Pána Ježiša Krista; a o telo sa nestarajte podľa jeho žiadostí.


List Rimanom - kap 14

Zhovievavosť voči slabým vo viere - 1 Slabého vo viere sa ujmite, ale nehádajte sa o názoroch. 2 Niekto je presvedčený, že môže jesť všetko; slabý je iba zeleninu. 3 Ten, kto je, nech nepohŕda tým, kto neje, a kto neje, nech nesúdi toho, kto je, lebo Boh ho prijal. 4 Kto si ty, že súdiš cudzieho sluhu? On stojí alebo padá svojmu pánovi. Ale bude pevne stáť, lebo Pán má moc podržať ho.

5 Lebo niekto robí rozdiel medzi dňom a dňom, iný nerozlišuje dni; len nech je každý úplne presvedčený o svojom. 6 Kto zachováva deň, zachováva ho kvôli Pánovi; kto je, je kvôli Pánovi; veď vzdáva vďaky Bohu; a kto neje, neje kvôli Pánovi a vzdáva vďaky Bohu. 7 Nik z nás totiž nežije pre seba a nik pre seba neumiera; 8 lebo či žijeme, žijeme Pánovi, či umierame, umierame Pánovi. Či teda žijeme alebo umierame, patríme Pánovi. 9 Veď Kristus práve preto zomrel a ožil, aby vládol aj nad mŕtvymi aj nad živými.

10 Prečo teda súdiš svojho brata? A ty prečo svojím bratom pohŕdaš? Veď všetci budeme stáť pred Božou súdnou stolicou. 11 Lebo je napísané:

"Ako že žijem, hovorí Pán,
predo mnou sa zohne každé koleno
a každý jazyk sa bude vyznávať Bohu."

12 A tak každý z nás sa bude Bohu zodpovedať za seba. 13 Nesúďme už teda jeden druhého, ale radšej hľaďte, aby ste neboli bratovi na pád alebo na pohoršenie.

Kresťanská sloboda a pohoršenie - 14 Viem a som si istý v Pánu Ježišovi, že nič nie je nečisté samo v sebe; len tomu je niečo nečisté, kto to za nečisté pokladá. 15 Ale ak sa tvoj brat zarmucuje pre jedlo, už nekonáš podľa lásky. Neprivádzaj svojím jedlom do záhuby toho, za ktorého zomrel Kristus! 16 Nech teda nie je vaše dobro vystavené potupe. 17 Veď Božie kráľovstvo nie je jedlo a nápoj, ale spravodlivosť, pokoj a radosť v Duchu Svätom. 18 Kto takto slúži Kristovi, páči sa Bohu a ľudia si ho vážia. 19 Preto sa usilujme o to, čo slúži pre pokoj a na vzájomné budovanie. 20 Nenič Božie dielo pre jedlo! Ono je všetko čisté, ale zlé je pre človeka, ktorý jedením pohoršuje. 21 Dobre je nejesť mäso a nepiť víno ani nič, čo pohoršuje tvojho brata.

22 Tú vieru, ktorú máš, maj sám pre seba pred Bohom. Blahoslavený, kto nesúdi seba samého za to, čo uznáva za dobré. 23 Ale kto je, hoci má pochybnosti, je odsúdený, lebo to nebolo z viery; a všetko, čo nie je z viery, je hriech.


List Rimanom - kap 15

Povinnosť silných vo viere - 1 My silnejší sme povinní znášať slabosti slabých a nehľadať záľubu sami v sebe. 2 Nech sa každý z nás páči blížnemu na jeho dobro a budovanie. 3 Veď ani Kristus nehľadal záľubu v sebe, ale ako je napísané: "Padajú na mňa urážky tých, čo teba urážajú." 4 A všetko, čo bolo kedysi napísané, bolo napísané nám na poučenie, aby sme skrze trpezlivosť a útechu z Písma mali nádej. 5 Boh trpezlivosti a potechy nech vám dá, aby ste jedni o druhých zmýšľali podľa Krista Ježiša, 6 a tak jednomyseľne, jednými ústami oslavovali Boha a Otca nášho Pána Ježiša Krista.

7 Preto prijímajte jeden druhého, ako aj Kristus prijal vás, na Božiu slávu. 8 Hovorím totiž, že Kristus bol služobníkom obriezky v záujme Božej pravdy, aby potvrdil prisľúbenia dané otcom 9 a aby pohania oslavovali Boha za milosrdenstvo, ako je napísané:

"Preto ťa budem velebiť medzi národmi,
a ospevovať tvoje meno."

10 A opäť hovorí:
"Radujte sa, národy, s jeho ľudom."

11 A znova:
"Chváľte Pána, všetky národy,
a nech ho velebia všetci ľudia."

12 A Izaiáš hovorí:
"Bude koreň Jesseho
a ten, čo povstane vládnuť nad národmi:
v neho budú dúfať národy."

13 Boh nádeje nech vás naplní všetkou radosťou a pokojom vo viere, aby ste v sile Ducha Svätého oplývali nádejou.

Záver 15,14 - 16,27

Pavlova služba - 14 Ja som o vás, bratia moji, presvedčený, že aj vy ste plní dobroty, naplnení všetkým poznaním, takže sa môžete aj vzájomne napomínať. 15 Predsa len som vám napísal, a miestami trochu smelšie, a niečo som vám pripomenul pre milosť, ktorú som dostal od Boha, 16 aby som bol služobníkom Krista Ježiša medzi pohanmi a konal posvätnú službu Božiemu evanjeliu, aby sa pohania stali príjemnou obetou, posvätenou v Duchu Svätom. 17 Mám sa teda čím chváliť v Kristovi Ježišovi pred Bohom. 18 Veď sa neodvážim hovoriť niečo, čo prostredníctvom mňa neurobil Kristus, pre poslušnosť pohanov, slovom i skutkom, 19 mocou znamení a divov, v sile Ducha. Tak som všetko dookola od Jeruzalema až po Ilýriu naplnil Kristovým evanjeliom. 20 A usiloval som sa hlásať evanjelium nie tam, kde bolo Kristovo meno už známe, aby som nestaval na cudzom základe, 21 ale ako je napísané:

"Uvidia tí, ktorým ho nezvestovali,
a pochopia ti, čo nič nepočuli."

Pavlova túžba navštíviť Rím - 22 A práve toto mi veľa ráz zabránilo prísť' k vám. 23 Ale teraz už nemám priestor v týchto končinách a už dlhé roky túžim prísť k vám. 24 Preto keď sa vypravím do Španielska, dúfam, že vás cestou uvidím a že ma ta odprevadíte, keď sa s vami trochu poteším.

25 Teraz sa zberám do Jeruzalema poslúžiť svätým; 26 lebo Macedónsko a Achájsko sa rozhodli urobiť nejakú zbierku pre chudobných svätých v Jeruzaleme. 27 Radi to urobili a sú aj ich dlžníkmi. Lebo ak pohania dostali účasť na ich duchovných dobrách, sú povinní poslúžiť im zasa v hmotných. 28 Keď to dokončím a riadne im odovzdám toto ovocie, vydám sa cez vás do Španielska. 29 A viem, že keď k vám prídem, prídem s plnosťou Kristovho požehnania. 30 Prosím vás, bratia, pre nášho Pána Ježiša Krista a pre lásku Ducha, zápaste spolu so mnou v modlitbách za mňa u Boha, 31 aby ma zachránil pred neveriacimi v Judei a aby moja služba Jeruzalemu bola milá svätým. 32 Potom k vám prídem s radosťou, ak to bude Božia vôľa, a pookrejem s vami. 33 Boh pokoja nech je s vami všetkými. Amen.


List Rimanom - kap 16

Odporúčania a pozdravy - 1 Odporúčam vám našu sestru Fébu, služobníčku cirkvi v Kenchrách. 2 Prijmite ju v Pánovi, ako sa patrí na svätých, a pomáhajte jej vo všetkom, čo bude od vás potrebovať, veď aj ona pomáhala mnohým, aj mne samému.

3 Pozdravujte Prisku a Akvilu, mojich spolupracovníkov v Kristovi Ježišovi. 4 Oni nastavili vlastné šije za môj život. Im som nielen ja zaviazaný vďakou, ale aj všetky cirkvi z pohanov. 5 Pozdravte aj cirkev v ich dome.

Pozdravte môjho milovaného Epaineta, prvotinu Ázie v Kristovi. 6 Pozdravte Máriu, ktorá veľa pracovala pre vás. 7 Pozdravte Andronika a Juniáša, mojich pokrvných a spoluväzňov, ktorí sú známi medzi apoštolmi a už predo mnou boli v Kristovi. 8 Pozdravujte Ampliáta, môjho milovaného v Pánovi. 9 Pozdravte Urbana, nášho spolupracovníka v Kristovi, i môjho milovaného Stachysa. 10 Pozdravte Apella, osvedčeného v Kristovi. Pozdravte tých, čo sú u Aristobula. 11 Pozdravte Herodióna, môjho pokrvného. Pozdravte tých, čo sú u Narcisa a sú v Pánovi. 12 Pozdravte Tryfainu a Tryfózu, ktoré pracujú v Pánovi. Pozdravte milovanú Persidu, ktorá veľa pracovala v Pánovi. 13 Pozdravte Rúfa, vyvoleného v Pánovi, i jeho aj moju matku. 14 Pozdravte Asynkrita, Flegonta, Hermesa, Patrobasa a Hermasa a bratov, čo sú s nimi. 15 Pozdravte Filológa a Júliu, Nerea, jeho sestru i Olympasa a všetkých svätých, čo sú s nimi. 16 Pozdravte sa navzájom svätým bozkom. Pozdravujú vás všetky Kristove cirkvi.

Pozor na falošných učiteľov - 17 Prosím vás, bratia, dávajte si pozor na tých, čo vyvolávajú rozbroje a pohoršenia v protive s učením, ktoré ste prijali, a vyhýbajte sa im. 18 Lebo takíto neslúžia Kristovi, nášmu Pánovi, ale svojmu bruchu, a sladkými rečami a poklonami zvádzajú srdcia nevinných.

19 O vašej poslušnosti už vedia všetci. Preto mám z vás radosť, ale chcem, aby ste boli múdri v dobrom a neskúsení v zlom. 20 A Boh pokoja čoskoro rozmliaždi satana pod vašimi nohami. Milosť nášho Pána Ježiša nech je s vami.

Pozdravy Pavlových spoločníkov - 21 Pozdravuje vás môj spolupracovník Timotej i Lucius, Jason a Sosipater, moji pokrvní. 22 Pozdravujem vás ja, Tercius, čo píšem tento list v Pánovi. 23 Pozdravuje vás Gájus, hostiteľ môj i celej cirkvi. 24 Pozdravuje vás Erastus, správca mestskej pokladnice, a brat Kvartus.

Doxológia - 25 A tomu, ktorý má moc utvrdiť vás podľa môjho evanjelia a hlásania Ježiša Krista na základe zjavenia tajomstva, ktoré bolo od večnosti skryté, 26 ale teraz bolo zjavené a skrze Písma prorokov z príkazu večného Boha vyjavené všetkým národom, aby poslušne prijali vieru, 27 jemu, jedinému múdremu Bohu sláva skrze Ježiša Krista naveky. Amen.


1Kor - Rozdelenie spisu

    Úvod (1,1-9)
    1. Pozdrav (1,1-3)
    2. Vďakyvzdanie (1,4-9)
  1. Boj proti neporiadku v Korinte (1,10-6,20)
    1. Straníctvo, pravá a falošná múdrosť (1,10-4,21)
      1. Roztržky medzi veriacimi (1,10-17)
      2. Posolstvo múdrosti kríža (1,18-2,16)
      3. Správne hodnotenie ohlasovateľov evanjelia (3,1-4,21)
    2. Prípad nemravnosti a výstraha pred hriechmi nečistoty (5,1-13)
    3. Spory kresťanov pred pohanskými sudcami (6,1-11)
    4. Sexuálne poklesky a ich mravná zloba (6,12-20)
  2. Odpovede na otázky korintskej kresťanskej obce (7,1-15,58)
    1. Manželstvo a panenstvo (7,1-40)
      1. Manželstvo a príslušné povinnosti (7,1-24)
      2. Panenstvo (7,25-38)
        a rada vdovám (7,39-40)
    2. Mäso obetované modlám (8,1-11,1)
    3. Poriadok v liturgických zhromaždeniach (11,2-11,34)
      1. Žena a muž pri bohoslužbách (11,2-16)
      2. Slávenie Pánovej večere (11,17-34)
    4. Charizmi (12,1-14,40)
    5. Vzkriesenie mŕtvych (15,1-58)
    Záver (16,1-24)
    1. Zbierka pre veriacich v Jeruzaleme (16,1-4)
    2. Správy o Pavlových cestovných plánoch a odporúčania (16,5-18)
    3. Pozdravy a požehnanie (16,19-24)


Prvý list Korinťanom - kap 1

Úvod 1,1-9

Pozdrav - 1 Pavol, z Božej vôle povolaný za apoštola Krista Ježiša, a brat Sostenes 2 Božej cirkvi v Korinte, posväteným v Kristovi Ježišovi, povolaným svätým aj všetkým, čo vzývajú meno nášho Pána Ježiša Krista na každom mieste u nich aj u nás: 3 Milosť vám a pokoj od Boha, nášho Otca, i od Pána Ježiša Krista.

Apoštol vzdáva vďaky za Korinťanov - 4 Ustavične vzdávam vďaky svojmu Bohu, za vás pre Božiu milosť, ktorú ste dostali v Kristovi Ježišovi. 5 Veď v ňom ste boli obohatení vo všetkom, v každom slove a v každom poznaní, 6 tak ako sa medzi vami upevnilo svedectvo o Kristovi, 7 takže vám nechýba nijaký dar milosti, kým očakávate, že sa zjaví náš Pán Ježiš Kristus. 8 On vás bude posilňovať až do konca, aby ste boli bez úhony v deň nášho Pána Ježiša Krista. 9 Verný je Boh, ktorý vás povolal do spoločenstva svojho Syna Ježiša Krista, nášho Pána.

A. Rozdelenie a pohoršenia 1,10 - 6,20

1. Roztržky v korintskej cirkvi 1,10 - 4,21

Rozkol medzi veriacimi - 10 Prosím vás, bratia, pre meno nášho Pána Ježiša Krista, všetci hovorte to isté, aby neboli medzi vami roztržky, ale aby ste boli dokonalí v rovnakom zmýšľaní a v rovnakom úsudku. 11 Lebo z domu Chloe mi o vás, bratia moji, oznámili, že sú medzi vami sváry. 12 Myslím na to, že každý z vás hovorí: "Ja som Pavlov", "Ja Apollov", "Ja zasa Kéfasov", "A ja Kristov".

13 Je Kristus rozdelený? Vari bol Pavol za vás ukrižovaný? Alebo v Pavlovom mene ste boli pokrstení? 14 Ďakujem Bohu, že som nikoho z vás nepokrstil, okrem Krispa a Gája, 15 aby nik nemohol povedať, že ste pokrstení v mojom mene. 16 Ba pokrstil som aj Stefanasov dom. Inak neviem, či by som bol ešte niekoho pokrstil. 17 Lebo Kristus ma neposlal krstiť, ale hlásať evanjelium, a nie v múdrosti slova, aby nebol vyprázdnený Kristov kríž.

Múdrosť kríža - 18 Lebo slovo kríža je bláznovstvom pre tých čo idú do záhuby, ale pre tých, čo sú na ceste spásy, teda pre nás, je Božou mocou. 19 Veď je napísané:

"Múdrosť múdrych zmarím

a rozumnosť rozumných zavrhnem."

20 Kdeže je múdry? Kde je zákonník? A kde mudrák tohto veku? Neobrátil Boh múdrosť tohto sveta na bláznovstvo? 21 Lebo keď svet v Božej múdrosti nepoznal svojou múdrosťou Boha, zapáčilo sa Bohu spasiť veriacich bláznovstvom ohlasovania. 22 Lebo aj Židia žiadajú znamenia a Gréci hľadajú múdrosť 23 my však ohlasujeme ukrižovaného Krista, pre Židov pohoršenie, pre pohanov bláznovstvo, 24 ale pre povolaných, tak Židov ako Grékov, Krista - Božiu moc a Božiu múdrosť. 25 Lebo čo je u Boha bláznivé, je múdrejšie ako ľudia, a čo je u Boha slabé, je silnejšie ako ľudia.

26 Len sa pozrite na svoje povolanie, bratia, že tu niet veľa múdrych podľa tela ani veľa mocných ani veľa urodzených, 27 ale čo je svetu bláznivé, to si vyvolil Boh, aby zahanbil múdrych, a čo je svetu slabé, vyvolil si Boh, aby zahanbil silných; 28 čo je svetu neurodzené a čím pohŕda, to si vyvolil Boh, ba aj to, čoho niet, aby zmaril to, čo je, 29 aby sa pred Bohom nik nevystatoval. 30 Vy ste z neho v Kristovi Ježišovi, ktorý sa pre nás stal múdrosťou od Boha i spravodlivosťou, posvätením a vykúpením, 31 aby ako je napísané: "Kto sa chváli nech sa chváli v Pánovi."


Prvý list Korinťanom - kap 2

Pavol, apoštol múdrosti kríža - 1 Ani ja, keď som prišiel k vám, bratia, neprišiel som vám zvestovať Božie tajomstvo vysokou rečou alebo múdrosťou. 2 Rozhodol som sa, že nechcem medzi vami vedieť nič iné, iba Ježiša Krista, a to ukrižovaného. 3 A bol som u vás slabý, bojazlivý a veľmi prestrašený. 4 Moja reč a moje ohlasovanie nespočívali v presvedčivých a múdrych slovách, ale v prejavoch Ducha a moci, 5 aby sa vaša viera nezakladala na ľudskej múdrosti, ale na Božej moci.

6 Medzi dokonalými hovoríme aj múdrosť - no nie múdrosť tohoto veku ani múdrosť kniežat tohoto veku, ktoré spejú k záhube, 7 ale hovoríme tajomnú Božiu múdrosť, ktorá bola skrytá a ktorú Boh pred vekmi určil nám na slávu. 8 Nik z kniežat tohoto veku ju nepoznal. Veď keby ju boli poznali, nikdy by neboli ukrižovali Pána slávy. 9 Ale, ako je napísané: "Ani oko nevidelo, ani ucho nepočulo, ani do ľudského srdca nevystúpilo, čo Boh pripravil tým, ktorí ho milujú."

10 Ale nám to Boh zjavil skrze Ducha, lebo Duch skúma všetko, aj Božie hlbiny. 11 Veď kto z ľudí vie, čo je v človeku, ak nie duch človeka, ktorý je v ňom? Tak ani čo je v Bohu, nepozná nik, iba Boží Duch. 12 A my sme nedostali ducha sveta, ale Ducha, ktorý je z Boha, aby sme vedeli, čo nám Boh daroval. 13 A o tom hovoríme nie slovami naučenými od ľudskej múdrosti, ale slovami, ktoré nás naučil Duch; duchovné veci duchovne vysvetľujeme. 14 Živočíšny človek neprijíma veci Božieho Ducha; sú mu bláznovstvom a nemôže ich pochopiť, lebo ich treba duchovne posudzovať. 15 No duchovný posudzuje všetko a jeho nik nemôže posúdiť.

16 Veď kto poznal Pánovo zmýšľanie,
aby ho poúčal?

My však máme Kristovo zmýšľanie.


Prvý list Korinťanom - kap 3

Kristus je základ Cirkvi - 1 A ja som vám, bratia, nemohol hovoriť ako duchovným, ale ako telesným, ako nedospelým v Kristovi. 2 Mlieko som vám dával piť namiesto pevného pokrmu, lebo by ste ho neboli zniesli. Ale ani teraz ešte neznesiete, 3 lebo ste ešte stále telesní. Veď keď je medzi vami žiarlivosť a svár, to nie ste telesní a nežijete len po ľudsky?

4 Keď jeden hovorí: "Ja som Pavlov," a druhý: "Ja Apollov," či nie ste ľudia? 5 Veď čože je Apollo? A čo Pavol? Služobníci, prostredníctvom ktorých ste uverili, a každý taký, ako mu dal Pán. 6 Ja som sadil, Apollo polieval, ale vzrast dal Boh. 7 A tak ani ten, čo sadí, nie je nič, ani ten, čo polieva, ale Boh, ktorý dáva vzrast. 8 Kto sadí i kto polieva, sú jedno, ale každý dostane vlastnú odmenu podľa toho, ako pracoval. 9 Lebo my sme Boží spolupracovníci a vy ste Božia ,roľa a Božia stavba.

10 Podľa Božej milosti, ktorú som dostal položil som ako múdry staviteľ základ a iný na ňom stavia. Ale každý nech si dáva pozor, ako na ňom stavia. 11 Lebo nik nemôže položiť iný základ okrem toho, čo je už položený, a je ním Ježiš Kristus. 12 Či niekto na tomto základe stavia zo zlata, striebra, drahých kameňov, dreva, sena či slamy, 13 dielo každého vyjde najavo. Ten deň to ukáže, lebo sa zjaví v ohni a oheň preskúša dielo každého, aké je. 14 Čie dielo, ktoré naň postavil, zostane, ten dostane odmenu. 15 Čie dielo zhorí, ten utrpí škodu, on sa však zachráni, ale tak ako cez oheň. 16 Neviete že ste Boží chrám a že vo vás prebýva Boží Duch? 17 Kto by teda Boží chrám zničil, toho Boh zničí. Lebo Boží chrám je svätý - a ním ste vy.

18 Nech nik neklame sám seba. Ak si niekto z vás myslí, že je v tomto veku múdry, nech sa stane bláznom, aby bol múdry. 19 Lebo múdrosť tohoto sveta je pred Bohom bláznovstvom. Veď je napísané:

"On chytá múdrych v ich chytráctve"

20 a zasa:

"Pán pozná myšlienky múdrych
a vie, aké sú márne."

21 A tak nech sa nik nevychvaľuje ľuďmi. Veď všetko je vaše: 22 či Pavol alebo Apollo, Kéfas svet život i smrť, prítomnosť aj budúcnosť - všetko je vaše, 23 ale vy ste Kristovi a Kristus Boží.


Prvý list Korinťanom - kap 4

Apoštol a korintská cirkev - 1 Nech nás takto každý pokladá za Kristových služobníkov a správcov Božích tajomstiev. 2 A od správcov sa už vyžaduje, aby bol každý verný. 3 No mne naozaj málo záleží na tom, či ma súdite vy alebo iný ľudský súd. Ani sám seba nesúdim, 4 lebo nie som si ničoho vedomý, ale to ma neospravedlňuje. Pán je môj sudca. 5 Preto nesúďte nič predčasne, kým nepríde Pán. On osvetlí, čo je skryté v tme, a vyjaví úmysly sŕdc. Vtedy každý dostane pochvalu od Boha.

6 Ale v tomto, bratia, vzal som za príklad seba a Apolla kvôli vám, aby ste sa na nás poučili, že "niet nad to, čo je napísané", aby ste nehorlili jeden za druhého proti inému. 7 Veď kto ti dáva vyniknúť?! Čo máš, čo si nedostal? A keď si dostal, čo sa chvasceš, akoby si nebol dostal?

8 Už ste sa nasýtili, už ste zbohatli. Začali ste kraľovať bez nás - a kiež by ste len kraľovali, aby sme s vami kraľovali aj my. 9 Zdá sa mi, že nám, apoštolom, Boh pridelil posledné miesto ako odsúdeným na smrť, lebo sme sa stali divadlom pre svet, anjelov i ľudí. 10 My sme blázni pre Krista, ale vy ste múdri v Kristovi; my sme slabí, a vy silní; vy ste slávni, my znevážení 11 Až do tejto hodiny sme hladní, smädní a nahí, bijú nás päsťami, sme bez domova, 12 ťažko pracujeme vlastnými rukami; keď nás preklínajú, my žehnáme, keď nás prenasledujú, my to znášame, 13 keď nás potupujú, my sa modlíme. Stali sme sa akoby smeťami sveta, vyvrheľmi pre všetkých až doteraz.

14 Toto nepíšem, aby som vás zahanbil, ale aby som vás napomenul ako svoje milované deti. 15 Veď keby ste mali hoc aj desaťtisíc vychovávateľov v Kristovi, otcov nemáte mnoho, lebo v Kristovi Ježišovi ja som vás splodil skrze evanjelium. 16 Prosím vás teda, napodobňujte ma! 17 Preto som k vám poslal Timoteja, svojho milovaného syna, verného v Pánovi; on vám pripomenie moje cesty v Kristovi, ako učím všade po všetkých cirkvách.

18 Niektorí sa začali tak vyvyšovať, akoby som k vám už nemal prísť. 19 Ale prídem k vám čoskoro, ak to bude chcieť Pán, a posúdim namyslencov nie podľa ich reči, ale podľa ich moci, 20 lebo Božie kráľovstvo nespočíva v reči, ale v moci. 21 Čo chcete? Mám k vám prísť s palicou, alebo s láskou a v duchu miernosti?


Prvý list Korinťanom - kap 5

2. Prípad nemravnosti 5,1-13

1 Ba počuť aj o smilstve medzi vami, a o takom smilstve, o akom ani medzi pohanmi nepočuť, aby mal niekto manželku svojho otca. 2 A vy sa ešte vystatujete namiesto toho, aby ste radšej žialili a vylúčili spomedzi seba toho, čo sa dopustil takého činu! 3 Ja som už, hoci telom vzdialený, no duchom prítomný, rozhodol ako prítomný, že toho, čo to urobil 4 treba v mene nášho Pána Ježiša, keď sa zhromaždíme, vy a môj duch, s mocou nášho Pána Ježiša, 5 vydať satanovi na záhubu tela, aby sa duch zachránil v Pánov deň.

6 Vaše vystatovanie nie je dobré. Neviete že trocha, kvasu prekvasí celé cesto? 7 Vyčistite starý kvas, aby ste boli novým cestom. Ste totiž akoby nekvasený chlieb. Veď bol obetovaný náš veľkonočný baránok, Kristus. 8 Preto slávme sviatky nie v starom kvase ani v kvase zloby a neprávosti, ale s nekvaseným chlebom čistoty a pravdy.

9 Napísal som vám v liste, aby ste sa nestýkali so smilníkmi. 10 Pravda, nie so smilníkmi tohoto sveta či s chamtivcami, s lupičmi alebo modloslužobníkmi, to by ste museli ujsť z tohoto sveta. 11 Ale teraz som vám napísal, aby ste sa nestýkali s tým, kto sa volá bratom a je smilník, chamtivec, modloslužobník, utŕhač, opilec alebo lupič; s takým ani nejedzte. 12 Veď prečo by som mal súdiť tých, čo sú mimo?! Vari nesúdite aj vy tých, čo sú vnútri?! 13 Lebo tých, čo sú mimo, bude súdiť Boh. Vylúčte zlého spomedzi seba!


Prvý list Korinťanom - kap 6

1 Kto z vás sa odváži, keď má s iným spor, súdiť sa pred nespravodlivými, a nie pred svätými?! 2 Vari neviete, že svätí budú súdiť svet?! A ak vy máte súdiť svet, nie ste hodní rozsúdiť maličkosti?! 3 Neviete, že budeme súdiť anjelov? O čo viac potom veci všedného dňa!

4 Ak sa teda potrebujete súdiť vo veciach všedného života, rozhodnete sa pre takých sudcov, ktorí nie sú pred cirkvou ničím? 5 Na vaše zahanbenie to hovorím. Vari nie je medzi vami nik múdry, kto by mohol rozsúdiť svojich bratov? 6 Ale brat s bratom sa súdi - a to pred neveriacimi?! 7 Už vôbec to je u vás chyba, že sa súdite medzi sebou. Prečo radšej nestrpíte krivdu? Prečo radšej neznesiete škodu? 8 Ale vy krivdíte a škodíte, a to bratom! 9 Neviete, že nespravodliví nebudú dedičmi Božieho kráľovstva? Nemýľte sa: ani smilníci ani modloslužobníci ani cudzoložníci ani chlipníci ani súložníci mužov, 10 ani zlodeji ani chamtivci ani opilci ani utŕhači ani lupiči nebudú dedičmi Božieho kráľovstva.

11 A niektorí ste toto boli. Ale obmyli ste sa, boli ste posvätení, boli ste ospravedlnení v mene Pána Ježiša Krista a v Duchu nášho Boha.

4. Naše telo patrí Pánovi 6,12-20

12 "Všetko smiem." Ale nie všetko osoží. "Všetko smiem." Ale ja sa ničím nedám zotročiť. 13 "Jedlo je pre žalúdok a žalúdok pre jedlo." Boh však zničí jedno aj druhé. Ale telo nie je na smilstvo, lež pre Pána a Pán pre telo. 14 A Boh aj Pána vzkriesil a vzkriesi aj nás svojou mocou.

15 Vari neviete, že vaše telá sú Kristovými údmi? Môžem teda vziať Kristove údy a urobiť ich údmi neviestky? Vonkoncom nie! 16 Alebo neviete, že ten, kto sa spája s neviestkou, je s ňou jedno telo? Veď sa hovorí: "Budú dvaja v jednom tele" 17 Ale kto sa spája s Pánom, je s ním jeden Duch. 18 Varujte sa smilstva! Každý hriech, ktorého by sa človek dopustil, je mimo tela; kto však smilní, hreší proti vlastnému telu. 19 A neviete, že vaše telo je chrámom Ducha Svätého, ktorý je vo vás, ktorého máte od Boha, a že nepatríte sebe? 20 Draho ste boli kúpení. Oslavujte teda Boha vo svojom tele.


Prvý list Korinťanom - kap 7

B. Odpovede na rozličné otázky 7,1 - 14,40
1. Manželstvo a panenstvo 7,1-40

Manželstvo -1 O tom, čo ste písali: Dobre je, keď sa muž nedotýka ženy. 2 Ale vzhľadom na nebezpečenstvo smilstva nech má každý svoju ženu a každá nech má svojho muža.

3 Muž nech plní povinnosť voči manželke a podobne aj manželka voči mužovi. 4 Žena nemá moc nad svojím telom, ale muž; podobne ani muž nemá moc nad svojím telom, ale žena. 5 Neodopierajte si jeden druhému, iba ak na čas so vzájomným súhlasom, aby ste sa mohli venovať modlitbe, a opäť buďte spolu, aby vás satan nepokúšal pre vašu nezdržanlivosť. 6 No toto hovorím ako dovolenie, nie ako príkaz. 7 Chcel by som, aby boli všetci ľudia tak, ako som ja; lenže každý má svoj vlastný dar od Boha: jeden tak; druhý inak.

8 Slobodným a vdovám hovorím: Dobre je pre nich, ak zostanú tak, ako ja. 9 Ale ak sa nevedia zdržať, nech vstúpia do manželstva. Lebo je lepšie vstúpiť do manželstva ako horieť.

Nerozlučnosť manželstva - 10 Tým, čo uzavreli manželstvo, prikazujem, ani nie ja, ale Pán, aby manželka neodchádzala od muža 11 - a ak by odišla, nech ostane nevydatá, alebo nech sa zmieri so svojím mužom a muž nech neprepúšťa manželku.

Pavlovské privilégium - 12 Ostatným hovorím ja, nie Pán: Ak má niektorý brat neveriacu ženu a ona chce s ním bývať, nech ju neprepúšťa. 13 A ak má niektorá žena neveriaceho muža a on chce s ňou bývať, nech muža neopúšťa. 14 Lebo neveriaci muž sa posväcuje v žene a neveriaca žena sa posväcuje v bratovi. Inak by boli vaše deti nečisté; ale teraz sú sväté. 15 No ak neveriaci chce odísť, nech odíde. V takomto prípade nie sú brat alebo sestra otrocky viazaní; veď Boh nás povolal žiť v pokoji. 16 Vari vieš, žena, či zachrániš muža? Alebo vieš, muž, či zachrániš ženu?

Zostať vo svojom povolaní - 17 Len nech každý žije tak, ako mu určil Pán, každý, ako ho Boh povolal. Takto učím vo všetkých cirkvách. 18 Bol niekto povolaný ako obrezaný? Nech sa nevracia k neobriezke. Bol niekto povolaný ako neobrezaný? Nech sa nedáva obrezať. 19 Obriezka nie je nič a neobriezka tiež nie je nič, ale zachovávanie Božích prikázaní. 20 Nech každý zostane v tom stave, v ktorom bol povolaný. 21 Bol si povolaný ako otrok? Nerob si z toho starosti. Ale ak by si sa aj mohol stať slobodným, radšej to využi. 22 Lebo kto je povolaný v Pánovi ako otrok, je Pánov oslobodenec. Podobne kto je povolaný ako slobodný, je Kristov služobník. 23 Draho ste boli kúpení. Nestaňte sa otrokmi ľudí! 24 Bratia, nech každý zostane pred Bohom v tom, v čom bol povolaný.

Dar panenstva - 25 O pannách nemám Pánov príkaz, ale dávam radu ako taký, ktorý dosiahol milosrdenstvo u Pána, aby som bol verný. 26 Myslím teda, že je to dobré - pre terajšie ťažkosti -, že je dobre, keď človek ostane tak, ako je. 27 Si viazaný k žene? Nevyhľadávaj rozluku. Si bez ženy? Nehľadaj si ženu. 28 Ale ak sa oženíš, nezhrešíš. A ak sa panna vydá, nezhreší. Ale takíto budú mať telesné trápenia a toho vás chcem ušetriť. 29 A tak, bratia, hovorím, čas je krátky, aby napokon aj tí, čo majú ženy, boli, akoby ich nemali; 30 tí, čo plačú, akoby neplakali; tí, čo sa radujú, akoby sa neradovali; tí, čo kupujú, akoby nič nevlastnili; 31 a tí, čo užívajú tento svet, akoby ho neužívali, lebo tvárnosť tohoto sveta sa pomíňa. 32 Chcem, aby ste vy boli bez starostí. Kto je bez ženy, stará sa o Pánove veci, ako sa páčiť Pánovi. 33 Ale ženatý sa stará o svetské veci, ako sa páčiť manželke, 34 a je rozdelený. Aj nevydatá žena a panna rozmýšľajú o Pánových veciach, aby boli sväté telom i duchom. Ale vydatá myslí na svetské veci, ako sa páčiť mužovi. 35 No toto hovorím na váš prospech, nie aby som na vás hodil slučku, ale aby ste sa čestne a nerušene pripútali k Pánovi.

Tým, čo sú nerozhodní - 36 Ak si niekto myslí, že je potupou pre jeho pannu, ak prekročí vek a má sa tak stať, nech urobí, čo chce; nehreší. Nech sa vezmú. 37 Ale kto sa pevne v srdci rozhodol a nebol donútený, ale je pánom svojej vôle a zaumienil si v srdci zachovať svoju pannu, dobre robí. 38 Teda aj ten, kto vydáva svoju pannu dobre robí, ale kto nevydáva, robí lepšie.

Vdovám - 39 Žena je viazaná, dokiaľ jej muž žije. Keď jej muž zomrie, je slobodná, môže sa vydať, za koho chce, ale iba v Pánovi. 40 Bude však blaženejšia, ak ostane tak podľa mojej rady. A myslím si, že aj ja mám Božieho Ducha.


Prvý list Korinťanom - kap 8

2. Mäso obetované modlám 8,1 - 10,33

Všeobecné zásady - 1 O mäse obetovanom modlám vieme, že my všetci máme poznanie. Ale poznanie nadúva, kým láska buduje. 2 Ak si niekto myslí, že niečo vie, ešte to nevie tak, ako by mal vedieť. 3 Ale ak niekto miluje Boha, toho Boh pozná. 4 O jedení mäsa obetovaného modlám teda vieme, že na svete niet nijakej modly a nijakého boha, iba Jeden. 5 Lebo aj keď sú takí čo sa nazývajú bohmi či už na nebi alebo na zemi,- ako je veľa bohov a veľa pánov -, 6 my máme iba jedného Boha, Otca, od ktorého je všetko a my sme pre neho, a jedného Pána, Ježiša Krista, skrze ktorého je všetko, aj my sme skrze neho.

Nedávať pohoršenie - 7 Lenže nie všetci majú poznanie. Niektorí sú ešte teraz takí zvyknutí na modly, že jedia mäso, akoby bolo naozaj obetované modlám, a ich svedomie sa poškvrňuje, lebo je slabé. 8 Ale jedlo nás nepriblíži k Bohu: ani keď nejeme, nič nestratíme, ani keď jeme, nič nezískame: 9 Len si dajte pozor aby táto vaša sloboda nebola na pohoršenie slabým. 10 Lebo keď niekto uvidí toho, čo má poznanie, stolovať v pohanskom chráme, neposmelí sa jeho svedomie, pretože je slabé, aby jedol mäso obetované modlám? 11 A slabý zahynie pre tvoje poznanie - brat, za ktorého zomrel Kristus! 12 Keď takto hrešíte proti bratom a zraňujete ich slabé svedomie, hrešíte proti Kristovi. 13 Preto ak jedlo pohoršuje môjho brata, nebudem nikdy jesť mäso, aby som nepohoršil svojho brata.


Prvý list Korinťanom - kap 9

Apoštolova nezištnosť - 1 Nie som slobodný? Nie som apoštol? Vari som nevidel Ježiša, nášho Pána? A vy nie ste moje dielo v Pánovi?! 2 Ak aj pre iných nie som apoštolom, pre vás určite som. Veď vy ste pečaťou môjho apoštolátu v Pánovi. 3 Toto je moja obrana proti tým, čo ma posudzujú. 4 Vari nemáme právo jesť a piť? 5 Nemáme právo brať so sebou ženu, sestru, tak ako ostatní apoštoli a Pánovi bratia i Kéfas?! 6 Alebo len ja a Barnabáš nemáme právo nepracovať?

7 Kto kedy vojenčí na svoje trovy? Kto sadí vinicu, a neje z nej ovocie? Alebo kto pasie stádo, a neživí sa mliekom stáda? 8 Hovorím to len po ľudsky? A nehovorí to aj Zákon? 9 v Mojžišovom zákone je predsa napísané: "Mlátiacemu volovi nezaviažeš papuľu." Vari tu Boh myslí na voly? 10 A nehovorí to skôr pre nás? Veď pre nás je napísané, že ten, čo orie, má orať v nádeji, a kto mláti, tak v nádeji, že dostane z úrody. 11 Keď sme vám my zasiali duchovné dobrá, je to také veľké, ak u vás žneme hmotné? 12 Ak majú iní u vás toto právo, nie tým skôr my? No nepoužili sme toto právo, ale všetko znášame, len aby sme nepostavili prekážku Kristovmu evanjeliu. 13 Neviete, že tí, čo konajú svätú službu, jedia z toho, čo je vo svätyni, a tí, čo slúžia oltáru, majú z oltára podiel? 14 Tak nariadil aj Pán tým, čo zvestujú evanjelium, aby žili z evanjelia.

15 No ja som nič z toho nepoužil. A toto nepíšem preto, aby to bolo aj v mojom prípade, lebo radšej zomriem, ako by mal niekto zmariť túto moju chválu. 16 Veď ak hlásam evanjelium, nemám sa čím chváliť, je moja povinnosť a beda mi, keby som evanjelium nehlásal. 17 Ak to robím z vlastnej vôle, mám nárok na odmenu, ale ak nie z vlastnej vôle; je to služba, ktorá mi je zverená. 18 Aká je teda moja odmena? Že keď hlásam evanjelium, predkladám ho zadarmo a nevyužívam svoje právo pri evanjeliu.

19 Lebo hoci som slobodný voči všetkým, stal som sa sluhom všetkých, aby som čím viacerých získal. 20 Pre Židov som sa stal akoby Židom, aby som získal Židov. Pre tých, čo sú pod zákonom, bol som akoby pod zákonom - hoci sám som nebol pod zákonom -, aby som získal tých, čo boli pod zákonom. 21 Pre tých, čo boli bez zákona, bol som akoby bez zákona - hoci bez Božieho zákona som nebol, ale bol som pod Kristovým zákonom -, aby som získal tých, čo boli bez zákona. 22 Pre slabých som sa stal slabým, aby som získal slabých. Pre všetkých som sa stal všetkým, aby som zachránil aspoň niektorých. 23 A všetko robím pre evanjelium, aby som mal na ňom podiel.

Beh o víťaznú cenu - 24 Neviete, že tí, čo bežia na štadióne, bežia síce všetci, ale iba jeden dosiahne víťaznú cenu? Bežte tak, aby ste sa jej zmocnili. 25 A každý, kto závodí, zdržuje sa všetkého; oni preto, aby dosiahli porušiteľný veniec, my však neporušiteľný. 26 Ja teda tak bežím, nie ako na neisto, tak bojujem, nie akoby som bil do vetra. 27 Ale krotím svoje telo a podrobujem si ho, aby som azda, kým iným kážem, sám nebol zavrhnutý.


Prvý list Korinťanom - kap 10

Varovné príklady z dejín Izraela - 1 Nechcem, bratia, aby ste nevedeli, že všetci naši otcovia boli pod oblakom, všetci prešli cez more 2 a všetci boli v oblaku a v mori pokrstení v Mojžišovi, 3 všetci jedli ten istý duchovný pokrm 4 a všetci pili ten istý duchovný nápoj, lebo pili z duchovnej skaly, ktorá ich sprevádzala, a tou skalou bol Kristus. 5 Ale vo väčšine z nich nemal Boh zaľúbenie, veď popadali na púšti.

6 To sa stalo ako predobraz pre nás, aby sme neboli žiadostiví zla, ako boli žiadostiví oni. 7 Ani modlármi nebuďte, ako niektorí z nich; ako je napísané: "Ľud sa posadil, aby jedol a pil. Potom vstali a zabávali sa." 8 Ani nesmilnime, ako niektorí z nich smilnili, a padlo ich za jeden deň dvadsaťtritisíc. 9 Ani nepokúšajme Krista, ako niektorí z nich pokúšali, a zahynuli od hadov. 10 Ani nerepcite, ako niektorí z nich reptali, a zahynuli od zhubcu. 11 A toto sa im stalo ako predobraz a bolo napísané ako napomenutie pre nás, ktorých zastihol koniec vekov. 12 Preto kto si myslí, že stojí, nech si dáva pozor, aby nepadol. 13 Skúška, ktorá na vás dolieha je iba ľudská. A Boh je verný. On vás nedovolí skúšať nad vaše sily, ale so skúškou dá aj schopnosť, aby ste mohli vydržať.

Účasť na Pánovom stole - 14 Preto, moji milovaní, utekajte pred modloslužbou. 15 Hovorím vám ako rozumným. Posúďte sami, čo hovorím: 16 Nie je kalich dobrorečenia, ktorému dobrorečíme, účasťou na Kristovej krvi? A chlieb, ktorý lámeme, nie je účasťou na Kristovom tele? 17 Keďže je jeden chlieb, my mnohí sme jedno telo, lebo všetci máme podiel na jednom chlebe. 18 Pozrite na Izrael podľa tela: nemajú azda tí, čo jedia obety, účasť na oltári?

Účasť na stole zlých duchov - 19 Čo tým chcem povedať? Že mäso obetované modlám je niečo? Alebo že modla je niečo? 20 Ale to, čo obetujú, obetujú zlým duchom, nie Bohu. A ja nechcem, aby ste boli spoločníkmi zlých duchov. 21 Nemôžete piť Pánov kalich aj kalich zlých duchov; nemôžete mať podiel na Pánovom stole aj na stole zlých duchov. 22 Alebo chceme dráždiť Pána? Sme azda silnejší ako on?

Ohľad na svedomie iných a sloboda - 23 "Slobodno všetko." Ale nie všetko osoží. "Slobodno všetko." Ale nie všetko buduje. 24 Nech nik nehľadá vlastné záujmy, ale záujmy iného. 25 Jedzte všetko, čo dostať v jatkách a na nič sa nevypytujte kvôli svedomiu. 26 Veď Pánova je zem i všetko, čo ju napĺňa.

27 Ak vás niekto z neveriacich pozve a chcete ísť, jedzte všetko, čo vám predložia, a na nič sa nevypytujte kvôli svedomiu. 28 Ale keby vám niekto povedal: "Toto bolo obetované modlám," nejedzte to kvôli tomu, čo vás upozornil, a kvôli svedomiu, 29 pričom nemyslím na tvoje vlastné svedomie, ale na svedomie toho druhého. Veď prečo by malo svedomie iného odsúdiť moju slobodu? 30 A keď ja niečo s vďakou požívam, prečo by ma mal niekto tupiť za to; za čo ja vzdávam vďaky?!

31 Či teda jete, či pijete, či čokoľvek iné robíte všetko robte na Božiu slávu. 32 Nebuďte na pohoršenie ani Židom ani Grékom ani Božej cirkvi, 33 ako sa aj ja chcem páčiť všetkým vo všetkom a nehľadám, čo mne vyhovuje, ale čo osoží mnohým, aby boli spasení.


Prvý list Korinťanom - kap 11

1 Napodobňujte ma, ako aj ja napodobňujem Krista.

3. Poriadok na liturgických zhromaždeniach 11,2 - 14,40

Žena a muž pri bohoslužbách - 2 Chválim vás, že vo všetkom na mňa pamätáte a zachovávate moje učenie, ako som vám ho odovzdal. 3 Ale chcem, aby ste vedeli, že hlavou každého muža je Kristus, hlavou ženy muž a hlavou Krista Boh. 4 Každý muž, ktorý sa modlí alebo prorokuje so zahalenou hlavou, zneucťuje svoju hlavu. 5 A každá žena, ktorá sa modlí alebo prorokuje s nezahalenou hlavou, zneucťuje svoju hlavu: je to to isté, ako keby sa dala oholiť. 6 Lebo ak sa žena nezahaľuje, môže sa dať aj ostrihať. Ale ak je pre ženu potupou ostrihať sa alebo oholiť, nech sa zahaľuje.

7 Muž si nemusí zahaľovať hlavu, lebo je obrazom a slávou Boha, no žena je slávou muža. 8 Veď nie je muž zo ženy, ale žena z muža. 9 Ani nebol muž stvorený pre ženu, ale žena pre muža. 10 Preto má mať žena na hlave znak moci kvôli anjelom. 11 Pravda, v Pánovi nie je ani žena bez muža ani muž bez ženy, 12 lebo ako je žena z muža, tak je aj muž skrze ženu a všetko je z Boha. 13 Posúďte sami: Sluší sa, aby sa žena modlila k Bohu nezahalená? 14 A neučí vás sama príroda, že mužovi je na potupu, keď si pestuje vlasy, 15 kým žene je na slávu, keď si pestuje vlasy? Lebo vlasy dostala namiesto závoja. 16 Ak by sa niekto chcel hádať, my to nemáme vo zvyku a ani Božie cirkvi.

Roztržky v cirkvi - 17 Keď vás už napomínam, nechválim vás, že sa neschádzate na lepšie, ale na horšie. 18 Predovšetkým počúvam, že sú medzi vami roztržky, keď sa schádzate v cirkvi. A sčasti tomu aj verím. 19 Lebo musia byť medzi vami aj rozkoly, aby sa ukázalo, kto z vás sa osvedčí. 20 Keď sa teda schádzate, nie je to požívanie Pánovej večere, 21 lebo každý si hneď vezme a zje svoju večeru a potom jeden je hladný a druhý opitý. 22 Nemáte vari domy, kde môžete jesť a piť? Ale opovrhujete Božou cirkvou a chcete zahanbiť tých, čo nič nemajú? Čo vám mám povedať? Mám vás chváliť? Za toto vás nepochválim.

Pavlova správa o Eucharistii - 23 Veď ja som od Pána prijal, čo som vám aj odovzdal, že Pán Ježiš v tú noc, keď bol zradený, vzal chlieb, 24 vzdával vďaky, lámal ho a povedal: "Toto je moje telo, ktoré je pre vás; toto robte na moju pamiatku." 25 Podobne po večeri vzal kalich a hovoril: "Tento kalich je nová zmluva v mojej krvi. Toto robte, kedykoľvek ho budete piť, na moju pamiatku." 26 A tak vždy, keď budete jesť tento chlieb a piť tento kalich, zvestujete Pánovu smrť, kým nepríde. 27 Kto by teda jedol chlieb alebo pil Pánov kalich nehodne, previní sa proti Pánovmu telu a krvi. 28 Nech teda človek skúma sám seba, a tak je z toho chleba a pije z kalicha. 29 Lebo kto je a pije, a nerozoznáva telo, ten si je a pije odsúdenie. 30 Preto je medzi vami veľa slabých a chorých a mnohí umierajú. 31 Keby sme súdili sami seba, neboli by sme súdení. 32 Ale keď sme súdení, Pán nás napráva, aby sme neboli odsúdení s týmto svetom.

33 A tak, bratia moji, keď sa schádzate jesť, čakajte jeden na druhého. 34 Ak je niekto hladný, nech sa naje doma, aby ste sa neschádzali na odsúdenie. Ostatné zariadim, keď prídem.


Prvý list Korinťanom - kap 12

Charizmy Ducha Svätého - 1 A nechcem, bratia, aby ste nevedeli o duchovných daroch. 2 Viete, že keď ste boli pohanmi, ťahalo vás to a chodili ste za nemými modlami. 3 Preto vám vyhlasujem, že nik, kto hovorí v Božom Duchu, nepovie: "Prekliaty Ježiš!", a nik nemôže povedať: "Ježiš je Pán", iba ak v Duchu Svätom.

4 Dary milosti sú rozličné, ale Duch je ten istý. 5 Aj služby sú rozličné, ale Pán je ten istý. 6 A rozličné sú aj účinky, ale Boh, ktorý pôsobí všetko vo všetkých, je ten istý. 7 Každý však dostáva prejavy Ducha na všeobecný úžitok. 8 Jeden dostáva skrze Ducha slovo múdrosti, iný podľa toho istého Ducha slovo poznania, 9 iný vieru v tom istom Duchu a iný v tom istom Duchu dar uzdravovať, 10 iný schopnosť robiť zázraky, iný prorokovať, iný rozlišovať duchov, iný dar rozličných jazykov a iný vysvetľovať jazyky. 11 Ale toto všetko pôsobí jeden a ten istý Duch, ktorý rozdeľuje každému, ako chce.

Sme údmi Kristovho tela - 12 Lebo ako je jedno telo a má mnoho údov, ale všetky údy tela sú jedno telo, hoci ich je mnoho, tak aj Kristus. 13 Veď my všetci, či Židia alebo Gréci, či otroci alebo slobodní, boli sme v jednom Duchu pokrstení v jedno telo. A všetci sme boli napojení jedným Duchom. 14 Telo nie je jeden úd, ale mnoho údov. 15 A keby noha povedala: "Nie som ruka, nepatrím k telu," tým ešte neprestáva patriť k telu. 16 A keby povedalo ucho: "Nie som oko, nepatrím k telu," tým ešte neprestáva patriť k telu. 17 Keby bolo celé telo okom, kde by bol sluch? A keby bolo celé sluchom, kde by bol čuch? 18 Ale Boh rozložil údy, každý jeden z nich, v tele, ako chcel. 19 Keby boli všetky jedným údom, kde by bolo telo? 20 No takto je mnoho údov, ale iba jedno telo. 21 A oko nemôže povedať ruke: "Nepotrebujem ťa!" ani hlava nohám: "Nepotrebujem vás!" 22 Ba čo viac, údy tela, ktoré sa zdajú slabšie, sú nevyhnutne potrebné. 23 A údy tela ktoré pokladáme za menej ušľachtilé, zaodievame s väčšou úctou a naše nečestné údy majú tým väčšiu česť, 24 kým naše čestné nič také nepotrebujú. Boh telo vyvážil tak, že slabšiemu údu dal väčšiu česť; 25 aby nebola v tele roztržka, ale aby sa údy rovnako starali jeden o druhý. 26 Ak teda trpí jeden úd, trpia spolu s ním všetky údy, a ak vychvaľujú jeden úd, radujú sa s ním všetky údy. 27 Vy ste Kristovo telo a jednotlivo ste údy.

28 A v Cirkvi Boh niektorých ustanovil po prvé za apoštolov, po druhé za prorokov, po tretie za učiteľov, potom sú zázraky, ďalej dary uzdravovať; pomáhať, viesť, dar rozličných jazykov.

29 Sú vari všetci apoštolmi? Sú všetci prorokmi? Všetci učiteľmi? Robia všetci zázraky? 30 Majú všetci dar uzdravovať? Hovoria všetci jazykmi? Vari všetci vysvetľujú? 31 Ale usilujte sa o vyššie dary milosti. A ešte vznešenejšiu cestu vám ukážem.


Prvý list Korinťanom - kap 13

Hymnus na lásku - 1 Keby som hovoril ľudskými jazykmi aj anjelskými, a lásky by som nemal, bol by som ako cvendžiaci kov a zuniaci cimbal.

2 A keby som mal dar proroctva a poznal všetky tajomstvá a všetku vedu a keby som mal takú silnú vieru, že by som vrchy prenášal, a lásky by som nemal, ničím by som nebol.

3 A keby som rozdal celý svoj majetok ako almužnu a keby som obetoval svoje telo, aby som bol slávny, a lásky by som nemal, nič by mi to neosožilo.

4 Láska je trpezlivá, láska je dobrotivá; nezávidí, nevypína sa, nevystatuje sa, 5 nie je nehanebná, nie je sebecká, nerozčuľuje sa, nemyslí na zlé, 6 neteší sa z neprávosti, ale raduje sa z pravdy. 7 Všetko znáša, všetko verí, všetko dúfa, všetko vydrží.

8 Láska nikdy nezanikne. Proroctvá prestanú, jazyky zamĺknu a poznanie pominie. 9 Lebo poznávame len sčasti a len sčasti prorokujeme. 10 Ale keď príde to, čo je dokonalé, prestane, čo je len čiastočné. 11 Keď som bol dieťa hovoril som ako dieťa, poznával som ako dieťa rozmýšľal som ako dieťa. Keď som sa stal mužom, zanechal som detské spôsoby. 12 Teraz vidíme len nejasne, akoby v zrkadle; no potom z tváre do tváre. Teraz poznávam iba čiastočne, ale potom budem poznať tak, ako som aj ja poznaný.

13 A tak teraz ostáva viera, nádej, láska, tieto tri; no najväčšia z nich je láska.


Prvý list Korinťanom - kap 14

Dar jazykov a proroctvo - 1 Usilujte sa o lásku, dychtite po duchovných daroch, zvlášť aby ste prorokovali. 2 Lebo kto hovorí jazykmi, nehovorí ľuďom, ale Bohu; nerozumie mu nik, pod vplyvom Ducha hovorí tajomstvá. 3 Ale kto prorokuje, hovorí ľuďom na budovanie, povzbudenie a potešenie. 4 Kto hovorí jazykmi, buduje seba samého, ale kto prorokuje, buduje Cirkev. 5 A chcem, aby ste všetci hovorili jazykmi, ale ešte viac, aby ste prorokovali. Lebo kto prorokuje, je väčší ako ten, kto hovorí jazykmi, iba ak by aj vysvetľoval, aby sa budovala Cirkev.

6 Veď čo by som vám pomohol, bratia, keby som k vám prišiel a hovoril jazykmi, ak by som vám nehovoril zo zjavenia, poznania, proroctva alebo náuky? 7 Veď keby aj bezduché nástroje, či už flauta alebo citara, nevydávali rozdielny zvuk, ako by sa vedelo, čo sa hrá na flaute a čo na citare? 8 A keby poľnica vydávala neurčitý zvuk, kto by sa strojil do boja? 9 Tak aj vy: ak hovoríte jazykmi, a nevydáte zrozumiteľné slová, ako sa bude vedieť, čo sa hovorí? Budete hovoriť do vetra. 10 Veď je na svete toľko rozličných jazykov, a ani jeden nie je bez slov. 11 Ale ak nespoznám význam slov, budem pre toho, kto sa mi prihovára, cudzincom, a ten, kto sa mi prihovára, bude cudzincom mne.

12 Tak aj vy, keďže sa horlivo usilujete o duchovné dary, usilujte sa mať ich v hojnosti na budovanie Cirkvi. 13 A preto ten, kto hovorí jazykmi, nech sa modlí, aby vedel aj vysvetľovať. 14 Lebo ak sa modlím darom jazykov, modlí sa môj duch, ale moja myseľ ostáva bez úžitku. 15 Čo teda? Budem sa modliť duchom, budem sa modliť aj mysľou. Budem spievať duchom, budem spievať aj mysľou. 16 Veď ak budeš dobrorečiť v duchu, ako potom jednoduchý človek povie na tvoje dobrorečenie: "Amen," keď nevie, čo hovoríš? 17 Lebo ty iste správne vzdávaš vďaky; ale druhý sa tým nebuduje. 18 Ďakujem Bohu, že hovorím jazykmi viac ako vy všetci; 19 ale na zhromaždení radšej chcem povedať päť zrozumiteľných slov, aby som aj iných poučil, než desaťtisíc slov darom jazykov.

20 Bratia, nebuďte deti zmýšľaním, iba v zlobe buďte ako maličkí, ale v zmýšľaní buďte dospelí.

21 V zákone je napísané:

"Cudzími jazykmi a perami cudzincov
budem hovoriť tomuto ľudu,
ale ani tak ma nepočúvnu,"

hovorí Pán. 22 A tak dar jazykov nie je znamením pre veriacich, ale pre neveriacich, dar prorokovať zasa nie pre neveriacich; ale pre veriacich. 23 Keby sa tak zišla celá cirkev a všetci by hovorili jazykmi a prišli by aj jednoduchí ľudia alebo neveriaci, nepovedali by, že blazniete? 24 Ale ak budú všetci prorokovať a príde nejaký neveriaci alebo, jednoduchý človek, všetci ho usvedčia, všetci ho posúdia, 25 vyjdú najavo tajnosti jeho srdca, a tak padne na tvár, bude sa klaňať Bohu a vyzná: "Naozaj je Boh medzi vami!"

Poriadok pri bohoslužbách - 26 Čo teda, bratia? Keď sa zídete, každý niečo má: dar chválospevu, náuky, zjavenia, jazykov, vysvetľovania; všetko nech je na budovanie. 27 Ak niekto hovorí jazykmi, nech hovoria dvaja alebo nanajvýš traja, jeden po druhom, a jeden nech vysvetľuje. 28 Ale ak by nemal kto vysvetľovať, nech mlčí na zhromaždení; nech hovorí sebe a Bohu. 29 Proroci nech hovoria dvaja alebo traja a ostatní nech posudzujú. 30 Ak by dostal zjavenie iný zo sediacich, prvý nech mlčí. 31 Lebo jeden po druhom môžete všetci prorokovať, aby sa všetci poučili a všetci povzbudili. 32 Prorocký duch je podriadený prorokom, 33 veď Boh nie je Bohom neporiadku, ale pokoja.

Ako vo všetkých cirkvách u svätých 34 ženy nech na zhromaždeniach mlčia. Nedovoľuje sa im hovoriť, ale nech sú podriadené, ako hovorí aj zákon. 35 Ak sa chcú niečo naučiť, nech sa doma opýtajú svojich mužov, lebo sa nesluší, aby žena hovorila na zhromaždení.

36 Vari od vás vyšlo Božie slovo alebo iba k vám prišlo. 37 Ak si niekto myslí, že je prorok alebo duchovný, nech vie, že to, čo vám píšem; je Pánov príkaz. 38 Kto to neuzná, nebude uznaný. 39 A tak, bratia moji, usilujte sa prorokovať a nebráňte hovoriť jazykmi. 40 Ale nech sa všetko deje slušne a po poriadku.


Prvý list Korinťanom - kap 15

3. Vzkriesenie z mŕtvych 15,1-58

Kristus bol vzkriesený - 1 Bratia, pripomínam vám evanjelium, ktoré som vám hlásal a vy ste ho prijali, zotrvávate v ňom 2 a prostredníctvom neho dosahujete spásu, ak sa ho držíte tak, ako som vám ho hlásal, ibaže by ste boli nadarmo uverili. 3 Odovzdal som vám predovšetkým to, čo som aj ja prijal: že Kristus zomrel za naše hriechy podľa Písem, 4 že bol pochovaný a že bol tretieho dňa vzkriesený podľa Písem, 5 že sa zjavil Kéfasovi a potom Dvanástim. 6 Potom sa zjavil viac ako päťsto bratom naraz; väčšina z nich žije doteraz, niektorí už zosnuli. 7 Potom sa zjavil Jakubovi a potom všetkým apoštolom 8 a poslednému zo všetkých, ako nedochôdčaťu, zjavil sa aj mne. 9 Veď ja som najmenší z apoštolov. Ba nie som hoden volať sa apoštolom, lebo som prenasledoval Božiu cirkev. 10 Ale z Božej milosti som tým, čím som, a jeho milosť nebola vo mne márna. Veď som pracoval viac ako oni všetci, vlastne ani nie ja, ale Božia milosť so mnou. 11 Teda či už ja alebo oni takto hlásame a vy ste tak uverili.

Dôležitosť Kristovho vzkriesenia - 12 Ak sa hlása, že Kristus bol vzkriesený z mŕtvych, akože niektorí z vás hovoria, že zmŕtvychvstania niet? 13 Veď ak niet zmŕtvychvstania, nebol ani Kristus vzkriesený. 14 Ale ak nebol Kristus vzkriesený, potom je márne naše hlásanie a márna je aj vaša viera. 15 A potom sa zistí, že sme falošnými Božími svedkami, lebo sme svedčili proti Bohu, že vzkriesil Krista, ktorého nevzkriesil, ak mŕtvi naozaj nevstávajú. 16 Lebo ak mŕtvi nevstávajú, nevstal ani Kristus. 17 A keď Kristus nevstal, vaša viera je márna a ešte stále ste vo svojich hriechoch. 18 Potom aj tí, čo zosnuli v Kristovi, sú stratení. 19 Ak len v tomto živote máme nádej v Kristovi, sme najúbohejší zo všetkých ľudí.

Kristus, prvotina zosnulých - 20 Ale Kristus vstal z mŕtvych, prvotina zosnulých. 21 Lebo ako je skrze človeka smrť, tak je skrze človeka aj zmŕtvychvstanie. 22 Veď ako všetci umierajú v Adamovi, tak zasa všetci ožijú v Kristovi. 23 Ale každý v poradí, aké mu patrí: prvotinou je Kristus; potom, pri jeho príchode, tí, čo patria Kristovi. 24 A potom bude koniec, keď odovzdá Bohu a Otcovi kráľovstvo, keď zruší každé kniežatstvo, každú mocnosť a silu. 25 Lebo on musí kraľovať, kým mu nepoloží všetkých nepriateľov pod nohy. 26 Ako posledný nepriateľ bude zničená smrť, 27 lebo mu všetko položil pod nohy. Ale keď hovorí: "Všetko je podrobené", je jasné, že okrem toho ktorý mu všetko podrobil. 28 A keď mu bude všetko podrobené, vtedy sa aj sám Syn podrobí tomu, ktorý mu všetko podrobil, aby bol Boh všetko vo všetkom.

29 Ale čo potom robia tí, čo sa dávajú krstiť za mŕtvych? Ak mŕtvi vôbec nevstávajú, načo sa dávajú krstiť za nich? 30 A prečo sa aj my vystavujeme nebezpečenstvu v každú hodinu? 31 Každý deň zomieram, tak ako ste mojou slávou, bratia, ktorú mám v Kristovi Ježišovi, našom Pánovi. 32 Čo mi to osoží, ak som sa v Efeze iba ako človek boril so šelmami? Ak mŕtvi nevstávajú, tak jedzme a pime, lebo zajtra umrieme. 33 Nedajte sa zviesť: "Zlé reči kazia dobré mravy." 34 Vytriezvite, ako sa patrí, a nehrešte! Veď niektorí nepoznajú Boha. Na vaše zahanbenie to hovorím.

Vlastnosti vzkrieseného tela - 35 Ale niekto povie: "Ako vstanú mŕtvi? v akom tele prídu?" 36 Hlupák! Čo ty seješ, neožije, ak prv neodumrie. 37 A čo seješ, neseješ budúce telo, ale holé zrno, či už pšeničné alebo nejaké iné. 38 No Boh mu dáva telo, aké chce, a každému semenu jeho vlastné telo. 39 Nie každé telo je to isté telo, ale iné je ľudské, iné zvieracie telo, iné vtáčie telo a iné rybie. 40 A sú telá nebeské a telá pozemské, ale iná je sláva nebeských a iná pozemských. 41 Iný je jas slnka, iný jas mesiaca a iný jas hviezd; veď hviezda sa od hviezdy líši jasom. 42 Tak je to aj so zmŕtvychvstaním: seje sa porušiteľné, vstáva neporušiteľné; 43 seje sa potupené, vstáva slávne; seje sa slabé, vstáva mocné 44 seje sa telo živočíšne, vstáva telo duchovné.

Ak jestvuje živočíšne telo, jestvuje aj duchovné. 45 Tak je aj napísané: "Prvý človek, Adam, sa stal živou bytosťou;" posledný Adam oživujúcim Duchom. 46 Ale nie je prv duchovné lež živočíšne, až potom duchovné 47 Prvý človek zo zeme, je pozemsky; druhý človek je z neba. 48 Aký je ten pozemský, takí sú aj ostatní pozemskí; a aký je nebeský, takí sú aj ostatní nebeskí. 49 A ako sme nosili obraz pozemského, tak budeme nosiť aj obraz nebeského. 50 Hovorím však bratia, že telo a krv nemôžu byť dedičmi Božieho kráľovstva, ani porušiteľnosť nebude dedičom neporušiteľnosti.

Víťazstvo nad smrťou - 51 Hľa, poviem vám tajomstvo: Nie všetci umrieme, ale všetci sa premeníme: 52 razom, v jednom okamihu na zvuk poslednej poľnice. Lebo keď zaznie, mŕtvi budú vzkriesení neporušiteľní a my sa premeníme. 53 Veď toto porušiteľné si musí obliecť neporušiteľnosť a smrteľné si musí obliecť nesmrteľnosť. 54 A keď si toto porušiteľné oblečie neporušiteľnosť a toto smrteľné si oblečie nesmrteľnosť, vtedy sa splní, čo je napísané:

"Smrť pohltilo víťazstvo.

55 Smrť, kde je tvoje víťazstvo?
Smrť, kdeže je tvoj osteň?

56 Ostňom smrti je hriech a silou hriechu je zákon. 57 Ale vďaka Bohu, ktorý nám dal víťazstvo skrze nášho Pána Ježiša Krista. 58 A tak, moji milovaní bratia, buďte pevní, neochvejní, stále horlivejší v Pánovom diele, veď viete, že vaša námaha nie je daromná v Pánovi.


Prvý list Korinťanom - kap 15

Záver 16,1-24

Zbierka pre veriacich v Jeruzaleme - 1 Čo sa týka zbierok pre svätých, urobte aj vy tak, ako som nariadil galatským cirkvám. 2 Nech si každý z vás v prvý deň týždňa u seba odloží, čo môže, aby sa nerobili zbierky keď prídem. 3 Keď budem u vás, pošlem tých, ktorých uznáte za hodných, s listom do Jeruzalema zaniesť váš milodar; 4 ak bude vhodné, aby som aj ja šiel, pôjdu so mnou.

Správy - 5 No prídem k vám, keď prejdem Macedónskom, lebo cez Macedónsko iba prejdem, 6 ale u vás sa hádam zdržím alebo aj prezimujem, aby ste ma odprevadili, kde pôjdem. 7 Nechcem vás teraz vidieť len tak idúcky; dúfam, že u vás nejaký čas ostanem, ak to dovolí Pán. 8 v Efeze zostanem až do Turíc, 9 lebo sa mi otvorili veľké a sľubné dvere; aj protivníkov je veľa. 10 Ak prde Timotej, hľaďte, aby sa u vás nemusel báť veď koná Pánovo dielo tak, ako aj ja. 11 Nech ním teda nik neopovrhuje. Vyprevaďte ho v pokoji, aby prišiel ku mne, lebo ho očakávam s bratmi. 12 Čo sa týka brata Apolla, veľmi som ho prosil, aby šiel k vám s bratmi, ale vôbec nemal vôľu ísť teraz; príde však, len čo mu to bude vhod.

Odporúčania - 13 Bdejte, buďte pevní vo viere, vzmužte sa, buďte statoční! 14 Nech sa všetko medzi vami deje v láske. 15 Len vás, bratia, prosím: Poznáte Stefanasov dom, že sú prvotinou Achájska a dali sa do služby svätým, 16 aby ste sa aj vy podriaďovali takýmto a každému, kto spolupracuje a namáha sa. 17 Teším sa prítomnosti Stefanasa, Fortunáta a Achaika, lebo oni doplnili to, čo ste vy nestačili urobiť, 18 osviežili môjho i vášho ducha. Nuž vážte si takýchto.

Pozdrav a požehnanie - 19 Pozdravujú vás ázijské cirkvi. Veľmi vás pozdravujú v Pánovi Akvila a Priska i s cirkvou v ich dome. 20 Pozdravujú vás všetci bratia. Pozdravte sa navzájom svätým bozkom.

21 Môj, Pavlov, vlastnoručný pozdrav. 22 Kto nemá rád Pána, nech je prekliaty! Marana tha! 23 Milosť Pána Ježiša nech je s vami. 24 Moja láska nech je s vami všetkými v Kristovi Ježišovi.


2Kor - Rozdelenie spisu

    Úvod (1,1-11)
    1. Pozdrav (1,1-2)
    2. Vďakyvzdanie za vyslobodenie z nebezpečenstva smrti v Ázii (1,3-11)
  1. Pavlova sebaobrana pred Korinťanmi: apoštolský úrad (1,12-7,16)
    1. Zmenený program Pavlovej cesty (1,12-2,13)
    2. Pavlov apoštolský úrad a jeho činnosť (2,14-7,16)
      1. Veľkosť apoštolskej služby (2,14-4,6)
      2. Ťažkosti a nádeje spojené s apoštolskou službou (4,7-5,10)
      3. Svedectvo o Pavlovej apoštolskej službe (5,11-6,10)
      4. Výstraha pred pohanstvom a zmierenie s Korinťanmi (6,11-7,16)
  2. Zbierka pre duchovných v Jeruzaleme (8,1-9,15)
    1. Výstraha nasledovať veľkodušnosť macedónskych cirkví a dokončiť začatú zbierku (8,1-15)
    2. Odporúčanie poverených zbierkou (8,16-9,5)
    3. Ovocie a odmena za pomocnú akciu (9,6-15)
  3. Pavlova obrana proti útokom a urážkam protivníkom (10,1-13,10)
    1. Údajná Pavlova slabosť: jeho chvála v Pánovi (10,1-18)
    2. Pavlova »nerozumná reč« na obranu proti »veľkým apoštolom« (11,1-12,13)
    3. Oznámenie ďalšej (tretej) návštevy v Korinte (13,1-10)
    Záver: Pozdrav a požehnanie (13,11-13)


Druhý list Korinťanom - kap 1

Úvod 1,1-11

Pozdrav - 1 Pavol, z Božej vôle apoštol Krista Ježiša, a brat Timotej Božej cirkvi v Korinte aj všetkým svätým v celom Achájsku: 2 Milosť vám a pokoj od Boha, nášho Otca, i od Pána Ježiša Krista.

Vďaka za Božiu útechu v súžení - 3 Nech je zvelebený Boh a Otec nášho Pána Ježiša Krista, Otec milosrdenstva a Boh všetkej útechy! 4 On nás potešuje v každom našom súžení, aby sme mohli aj my potešovať tých, čo sú v akomkoľvek súžení, tou útechou, ktorou Boh potešuje nás. 5 Lebo ako sa v nás rozmnožujú Kristove utrpenia, tak sa skrze Krista rozhojňuje aj naša útecha. 6 Ak sme teda sužovaní, je to na vašu potechu a spásu; ak sme potešovaní, je to vám na potešenie, ktoré sa prejavuje v znášaní takých istých utrpení, aké znášame aj my. 7 A naša nádej, vzhľadom na vás, je pevná, veď vieme, že ako máte účasť na utrpeniach, tak budete mať aj na úteche.

8 Nechceme, bratia, aby ste nevedeli o našom súžení, ktoré sme podstúpili v Azii. Doľahlo na nás nadmieru ťažko, nad našu silu, takže sa nám už nechcelo ani žiť. 9 Sami nad sebou sme už vyniesli rozsudok smrti, aby sme nedôverovali sebe, ale Bohu, ktorý kriesi mŕtvych. 10 On nás vyslobodil a vyslobodzuje z takej smrti. A v neho dúfame, že nás ešte vyslobodí, 11 ak nám budete aj vy pomáhať modlitbou za nás, aby za dar milosti, ktorý máme zásluhou mnohých, mnohí za nás vzdávali vďaky.

1. Doterajšia apoštolova činnosť 1,12 - 7,16

Zmenený program Pavlovej cesty - 12 Lebo toto je naša chvála, svedectvo nášho svedomia, že sme žili na svete a zvlášť u vás v Božej jednoduchosti a úprimnosti; nie v telesnej múdrosti, ale v Božej milosti. 13 Veď vám nepíšeme nič iné, iba to, čo čítate alebo aj poznáte. A dúfam, že až do konca pochopíte, 14 ako ste nás už do istej miery pochopili, že sme vašou slávou, ako aj vy našou v deň nášho Pána Ježiša.

15 V tejto dôvere som chcel ísť najprv k vám, aby ste mali aj druhú milosť, 16 a cez vás prejsť do Macedónska a zasa z Macedónska prísť k vám, aby ste ma odprevadili do Judey. 17 Keď som teda toto chcel, bol som vari ľahkomyseľný? Alebo keď sa pre niečo rozhodujem, rozhodujem sa podľa tela, žeby u mňa "áno", "áno" bolo aj "nie", "nie"? 18 Ako je Boh verný, naša reč k vám je aj "áno" aj "nie". 19 Veď Boží Syn Ježiš Kristus, ktorého sme u vás hlásali, ja, Silván a Timotej, nebol "áno" aj "nie", ale v ňom bolo iba "áno". 20 Lebo všetky Božie prisľúbenia, koľko ich je, v ňom sú "áno", a preto je skrze neho aj naše "amen" Bohu na slávu. 21 A Boh nás i vás posilňuje pre Krista, on nás pomazal, 22 on nás označil svojou pečaťou a vložil nám do sŕdc závdavok Ducha.

23 Boha volám za svedka svojej duši, že som iba z ohľadu na vás už neprišiel do Korintu. 24 Nie že by sme chceli panovať nad vašou vierou, ale prispieť k vašej radosti, veď pre vieru stojíte.


Druhý list Korinťanom - kap 2

Prečo nešiel do Korintu - 1 Rozhodol som sa, sám v sebe, že k vám nepôjdem, aby som vás zasa zarmútil. 2 Lebo ak ja zarmútim vás, kto poteší mňa, ak nie ten, koho som ja zarmútil? 3 A toto som vám napísal, aby ma, až prídem, nezarmútili tí, z ktorých by som mal mať radosť; lebo vám všetkým verím, že moja radosť je radosťou vás všetkých. 4 Veď som vám písal vo veľkom súžení a úzkosti srdca, cez mnoho sĺz, nie aby ste sa zarmútili, ale aby ste vedeli, ako veľmi vás milujem.

Odpustite hriešnikovi - 5 Ak teda niekto spôsobil zármutok, nie mňa zarmútil, ale do istej miery - nechcem zveličovať - zarmútil vás všetkých. 6 Takému stačí pokarhanie, ktorého sa mu dostalo od mnohých. 7 Takže radšej odpusťte a potešte ho, aby azda takého človeka prílišný zármutok nepohltil. 8 Preto vás prosím, zahrňte ho láskou. 9 Veď preto som vám aj písal, aby som poznal, ako sa osvedčíte či ste vo všetkom poslušní. 10 Komu vy niečo odpustíte, tomu odpustím aj ja. Lebo čo som aj ja odpustil, ak som niečo odpustil, potom kvôli vám v zastúpení Krista, 11 aby nás neoklamal satan - veď poznáme jeho zámery.

Radosti a strasti v apoštolskej službe - 12 Keď som prišiel do Troady hlásať Kristovo evanjelium, hoci sa mi otvárali dvere v Pánovi, 13 môj duch nemal pokoja lebo som nenašiel svojho brata Títa Preto som sa s nimi rozlúčil a odišiel som do Macedónska. 14 Ale vďaka Bohu, ktorý nám vždy dáva víťazstvo v Kristovi a naším prostredníctvom zjavuje na každom mieste vôňu jeho poznania. 15 Lebo sme Kristovou ľúbeznou vôňou pre Boha uprostred tých, čo sú na ceste spásy, i tých, čo idú do záhuby. 16 Jedným vôňou smrti na smrť, druhým vôňou života pre život. Ale kto je na to súci? 17 Nie sme ako mnohí, čo falšujú Božie slovo, ale hovoríme úprimne ako z Boha a pred Bohom v Kristovi.


Druhý list Korinťanom - kap 3

1 Začíname zasa odporúčať samých seba? Alebo potrebujeme - ako niektorí - odporúčajúce listy k vám alebo od vás? 2 Vy ste náš list napísaný v našich srdciach, ktorý poznajú a čítajú všetci ľudia. 3 Veď je zjavné, že ste Kristov list, ktorý sme my vyhotovili, napísaný nie atramentom, ale Duchom živého Boha, nie na kamenných tabuliach, ale na živých tabuliach srdca.

4 Takto dôverujeme Bohu skrze Krista. 5 Nie že by sme boli schopní vymyslieť niečo sami od seba, akoby to bolo z nás, ale naša schopnosť je z Boha. 6 On nás urobil súcich za služobníkov Novej zmluvy, a nie litery, ale Ducha; lebo litera zabíja, kým Duch oživuje.

Služobníci Novej zmluvy - 7 Keď už služba smrti, písmenami vyrytá do kameňa, bola taká slávna, že synovia Izraela nemohli hľadieť Mojžišovi do tváre pre jas jeho tváre, ktorý bol pominuteľný, 8 ako by služba Ducha nebola oveľa slávnejšia? 9 Lebo ak bola služba odsúdenia slávna, služba ospravedlnenia je oveľa slávnejšia. 10 Lebo nie je slávne, čo takto zažiarilo pre vznešenejšiu slávu. 11 Veď ak je slávne to, čo je pominuteľné, to, čo ostáva, je oveľa slávnejšie.

12 Keď teda máme takúto nádej, hovoríme celkom slobodne a otvorene, 13 a nie ako Mojžiš; on si dával na tvár závoj, aby synovia Izraela nevideli koniec toho pominuteľného. 14 Ale myseľ im otupela. Až do dnešného dňa ostáva pri čítaní Starej zmluvy ten istý závoj neodhalený, lebo ho Kristus odstraňuje. 15 A tak až do dnešného dňa leží na ich srdci závoj, keď čítajú Mojžiša. 16 Keď sa však obráti k Pánovi, závoj spadne. 17 Pán je Duch; a kde je Pánov Duch, tam je sloboda. 18 A my všetci s odhalenou tvárou hľadíme ako v zrkadle na Pánovu slávu a Pánov Duch nás premieňa na taký istý, čoraz slávnejší obraz.


Druhý list Korinťanom - kap 4

1 Preto keď máme túto službu z milosrdenstva, ktoré sme dosiahli, neochabujeme. 2 Zriekli sme sa tajnej nehanebnosti; nepočíname si úskočne, ani nefalšujeme Božie slovo, ale zjavujeme pravdu, a tak sa pred Bohom odporúčame svedomiu všetkých ľudí.

3 A ak je naše evanjelium ešte zahalené, je zahalené tým, čo idú do záhuby. 4 Im, neveriacim, boh tohoto veku zaslepil mysle, aby im nezažiarilo svetlo evanjelia o Kristovej sláve, ktorý je obrazom Boha. 5 Veď nie seba hlásame, ale Ježiša Krista, Pána; my sme len vaši služobníci pre Ježiša. 6 Lebo Boh, ktorý povedal: "Nech z temnôt zažiari svetlo," zažiaril aj v našich srdciach na osvietenie poznania Božej slávy v tvári Ježiša Krista.

Slabosť a sila apoštolov - 7 No tento poklad máme v hlinených nádobách, aby mal Boh zvrchovanú moc, a nie my. 8 Zo všetkých strán nás sužujú, ale nie sme stiesnení; sme bezradní, ale nepoddávame sa; 9 prenasledujú nás, ale nie sme opustení; zrážajú nás, ale nehynieme. 10 Stále nosíme na tele Ježišovo umieranie, aby sa na našom tele zjavil aj Ježišov život. 11 A tak kým žijeme, ustavične sa vydávame na smrť pre Ježiša, aby sa aj Ježišov život zjavil na našom smrteľnom tele.12 v nás teda účinkuje smrť, vo vás život.

Nádej vzkriesenia - 13 Ale pretože máme toho istého ducha viery, ako je napísané: "Uveril som, a preto som povedal," aj my veríme, a preto hovoríme. 14 Veď vieme, že ten, čo vzkriesil Pána Ježiša, s Ježišom vzkriesi aj nás a postaví nás s vami. 15 A to všetko pre vás, aby hojnosť milosti prostredníctvom mnohých rozmnožila vzdávanie vďaky na Božiu slávu. 16 Preto neochabujeme; a hoci náš vonkajší človek chradne, náš vnútorný sa zo dňa na deň obnovuje. 17 Veď naše terajšie ľahké súženie prinesie nám nesmierne veľkú váhu večnej slávy, 18 ak nehľadíme na to, čo je viditeľné, ale na to, čo je neviditeľné; lebo viditeľné je do času, ale neviditeľné je naveky.


Druhý list Korinťanom - kap 5

Nádej budúcej slávy - 1 Veď vieme, že keď sa tento stánok - náš pozemský dom rozpadne, máme od Boha príbytok nie rukou zhotovený, ale večný dom v nebi. 2 Lebo v tomto vzdycháme a túžime obliecť si naň svoj nebeský príbytok, 3 aby sme hoci aj vyzlečení, neostali nahí. 4 Veď kým sme v tomto stánku, vzdycháme pod ťarchou, lebo sa nechceme vyzliecť, ale priodiať iným, aby život pohltil to, čo je smrteľné. 5 A to nás takto uspôsobil Boh, ktorý nám dal závdavok Ducha.

6 Sme teda stále plní dôvery a vieme, že kým sme doma v tele, sme vzdialení od Pána; 7 lebo žijeme vo viere, a nie v nazeraní. 8 Sme však plní dôvery a radšej sa chceme vzdialiť z tela a bývať u Pána. 9 A preto sa usilujeme páčiť sa mu, či sme doma alebo mimo domu. 10 Veď sa všetci musíme ukázať pred Kristovou súdnou stolicou, aby každý dostal odplatu za to, čo konal, kým bol v tele, či už dobré a či zlé.

Sme Kristovými vyslancami - 11 Pretože poznáme bázeň pred Pánom presviedčame ľudí, ale Boh nás pozná, a dúfam, že nás pozná aj vaše svedomie. 12 Zasa vám nie seba odporúčame, ale vám dávame príležitosť chváliť sa nami, aby ste to mali proti tým, čo sa chvália navonok, a nie v srdci. 13 Lebo ak strácame rozum, tak pre Boha, ak sme triezvi, to pre vás.

14 Lebo nás ženie Kristova láska, keď si uvedomíme, že ak jeden zomrel za všetkých, teda všetci zomreli. 15 A zomrel za všetkých, aby aj tí, čo žijú, už nežili pre seba, ale pre toho, ktorý za nich zomrel a vstal z mŕtvych. 16 Preto odteraz nepoznáme nikoho podľa tela. A ak sme aj poznali Krista podľa tela, teraz už nepoznáme. 17 Kto je teda v Kristovi, je novým stvorením. Staré sa pominulo a nastalo nové.

18 Ale to všetko je od Boha, ktorý nás skrze Krista zmieril so sebou a zveril nám službu zmierenia. 19 Veď v Kristovi Boh zmieril svet so sebou a nepočítal ľuďom ich hriechy. A nám odovzdal slovo zmierenia. 20 Sme teda Kristovými vyslancami a akoby Boh napomínal skrze nás. V Kristovom mene prosíme: Zmierte sa s Bohom! 21 Toho, ktorý nepoznal hriech, za nás urobil hriechom, aby sme sa v ňom stali Božou spravodlivosťou.


Druhý list Korinťanom - kap 6

Sme Boží služobníci - 1 Ako spolupracovníci vás napomíname, aby ste Božiu milosť neprijímali nadarmo. 2 Veď hovorí:

"V milostivom čase som ťa vyslyšal
a v deň spásy som ti pomohol."

Hľa, teraz je milostivý čas, teraz je deň spásy! 3 Preto nikomu v ničom nedávame pohoršenie, aby táto služba bola bez hany. 4 Vo všetkom sa odporúčame ako Boží služobníci: vo veľkej trpezlivosti, v súženiach, v núdzi, v úzkostiach, 5 pod ranami, vo väzeniach, v nepokojoch, v námahách, v bdení a v pôstoch; 6 v čistote, v poznaní, v zhovievavosti, v dobrote, v Duchu Svätom, v nepokryteckej láske, 7 v slove pravdy, v Božej moci; zbraňami spravodlivosti v pravej i ľavej ruke, 8 slávou aj potupou, zlou aj dobrou povesťou; ako zvodcovia, ale pravdiví, 9 ako neznámi, a predsa dobre známi, akoby zomierajúci, a hľa, žijeme, ako trestaní, ale nie usmrtení, 10 akoby smutní, no vždy sa radujeme, ako chudobní, a mnohých obohacujeme, akoby sme nič nemali, a pritom nám všetko patrí.

Výstraha pred pohanstvom - 11 Pre vás, Korinťania, otvorili sa naše ústa a rozšírilo naše srdce. 12 Nie v nás máte málo miesta, ale vo svojom srdci máte málo miesta. 13 Hovorím ako svojim deťom: odvďačte sa takisto, rozšírte sa aj vy.

14 Neťahajte jarmo s neveriacimi! Veď akú účasť má spravodlivosť na neprávosti?! Alebo čo má spoločné svetlo s tmou?! 15 Aká zhoda je medzi Kristom a Beliarom?! Aký podiel má veriaci s neveriacim?! 16 A ako súvisí Boží chrám s modlami?! A vy ste chrám živého Boha, ako hovorí Boh:

"Budem v nich prebývať a medzi nimi chodiť,
budem ich Bohom a oni budú mojim ľudom.

17 A preto vyjdite spomedzi nich,
oddeľte sa, hovorí Pán,
a nečistého sa nedotýkajte;
a ja vás prijmem

18 a budem vaším Otcom
a vy budete mojimi synmi a dcérami,
hovorí všemohúci Pán."


Druhý list Korinťanom - kap 7

Pavol odhaľuje svoje city - 1 Keď máme takéto prisľúbenia; milovaní, očisťme sa od každej poškvrny tela i ducha a posväcujme sa v Božej bázni. 2 Majte miesto pre nás! Nikomu sme neublížili, nikoho sme neskazili, nikoho neoklamali. 3 Nehovorím to, aby som vás odsúdil. Veď som už povedal, že ste tak v našich srdciach, že s nami umierate aj žijete. 4 Veľmi vám dôverujem a vera sa vami chválim; napĺňa ma potecha a prekypujem radosťou pri všetkom našom súžení. 5 Lebo aj keď sme prišli do Macedónska, naše telo nemalo nijaký odpočinok, ale zo všetkých strán samé súženie: zvonka boje, vnútri úzkosti.

6 Ale Boh, ktorý potešuje ponížených, potešil nás Títovým príchodom. 7 A nielen jeho príchodom, ale aj útechou, na ktorej mal u vás účasť. Rozprával nám, ako túžite, ako plačete a ako horlíte za mňa, takže som sa ešte viac radoval.

8 A tak ak som vás v liste aj zarmútil, neľutujem to. A ak som aj ľutoval - lebo vidím, že vás ten list, čo i len nakrátko, zarmútil -, 9 teraz sa radujem nie preto, že ste sa zarmútili, ale že vás ten zármutok pohol na pokánie. Bol to zármutok podľa Božej vôle, aby ste v ničom neutrpeli škodu našou vinou. 10 Veď zármutok podľa Božej vôle spôsobuje pokánie na trvalú spásu; zármutok sveta spôsobí smrť. 11 Pozrite, čo znamená zarmútiť sa podľa Božej vôle: akú starosť to vo vás vyvolalo, akú obranu, aké rozhorčenie, akú bázeň, akú túžbu, akú horlivosť, aké potrestanie! Tým všetkým ste ukázali, že ste čistí v tej veci. 12 A ak som vám písal, tak nie kvôli tomu, čo sa dopustil krivdy, ani kvôli tomu, čo ju znášal, ale preto, aby vynikla vaša starosť, ktorú máte pred Bohom o nás.13 A to nás potešilo.

Ale popri tejto radosti nás ešte väčšmi potešila Títova radosť; že pookrial na duchu zásluhou vás všetkých. 14 Neostal som v hanbe, keď som sa vami pred ním chválil; ale ako sa všetko, čo sme vám hovorili, zakladalo na pravde, tak sa aj naša chvála pred Títom ukázala pravdivá. 15 A jeho srdce je vám ešte viac naklonené, keď si spomína na poslušnosť vás všetkých, ako ste ho s bázňou a chvením prijali. 16 Radujem sa, že vám môžem vo všetkom dôverovať.


Druhý list Korinťanom - kap 8

2. Zbierka v Macedónsku pre chudobných v Jeruzaleme 8,1 - 9,15

Buďte veľkodušní - 1 Bratia, oznamujeme vám, akú milosť dal Boh macedónskym cirkvám: 2 že v mnohých skúškach súženia z ich veľkej radosti a krajnej chudoby vzišlo bohatstvo ich štedrosti. 3 Môžem dosvedčiť, že koľko mohli, ba aj viac ako mohli, sami od seba 4 nás naliehavo prosili, aby sme im dopriali milosť mať účasť na službe svätým. 5 Ba nad naše očakávanie samých seba odovzdali najprv Pánovi a potom z Božej vôle aj nám; 6 takže sme poprosili Títa, aby tak, ako začal toto dielo lásky, aj ho u vás dokončil.

7 A ako vynikáte vo všetkom: vo viere, v slove, v poznaní, vo všetkej horlivosti a v láske, ktorú sme vo vás vzbudili, tak vyniknite aj v tomto diele lásky. 8 Nehovorím to ako rozkaz, ale horlivosťou iných skúšam pravosť aj vašej lásky. 9 Veď poznáte milosť nášho Pána Ježiša Krista, že hoci bol bohatý, stal sa pre vás chudobným, aby ste sa vy jeho chudobou obohatili. 10 A v tomto dávam radu. Toto je vám na osoh, vám, čo ste už minulého roku začali nielen konať, ale aj chcieť. 11 Teraz to teda aj uskutočnite, aby ako bol duch ochotný chcieť, tak bol ochotný aj vykonať z toho, čo máte.12 Lebo ak je ochotná vôľa, cení sa podľa toho, čo kto má, a nie podľa toho, čo nemá. 13 Veď nejde o to, aby sa iným poľahčilo a vám priťažilo, ale o isté vyrovnanie. 14 Teraz váš prebytok im pomôže v nedostatku, aby zasa ich prebytok pomohol v nedostatku vám; a tak sa to vyrovná, ako je napísané: 15 "Kto mal mnoho, nemal prebytok, a kto málo, nemal nedostatok."

Pavlovi poverenci - 16 Vďaka Bohu, že vložil do Títovho srdca takú istú starosť o vás. 17 Lebo nielenže výzvu prijal, ale vo svojej veľkej horlivosti sám od seba šiel k vám.18 Poslali sme s ním aj brata, ktorý si evanjeliom získal chválu vo všetkých cirkvách. 19 A nielen to, ale cirkvi ho poverili, aby nás sprevádzal pri tomto diele lásky, ktoré konáme na Pánovu slávu a na prejavenie našej ochoty; 20 pričom sa chránime, aby nám nik nemohol nič vyčítať pri týchto veľkých daroch ktoré opatrujeme. 21 Veď sa usilujeme robiť dobre nielen pred Pánom, ale a pred ľuďmi. 22 Poslali sme s nimi aj nášho brata o ktorom sme sa veľa ráz presvedčili, že je horlivý v mnohých veciach - a teraz bude ešte horlivejší, lebo vám veľmi dôveruje.

23 Čo sa týka Títa, on je môj spoločník a spolupracovník u vás. A naši bratia sú apoštolmi cirkví, Kristovou slávou. 24 A tak im prejavte svoju lásku a pred cirkvami im ukážte, prečo sa vami chválime.


Druhý list Korinťanom - kap 9

1 O službe svätým vám vlastne zbytočne píšem. 2 Veď poznám ochotu vášho ducha, pre ktorú sa vami chválim pred Macedónčanmi, že Achájsko je už od minulého roku pripravené, a vaša horlivosť povzbudila mnohých. 3 Poslal som však bratov, aby nebolo len prázdnou rečou, keď sa v tomto vami chválime; aby ste boli pripravení, ako som povedal, 4 aby sme sa v tejto veci nezahanbili my, nechcem povedať vy, až prídu so mnou Macedónčania a nájdu vás nepripravených. 5 Preto som pokladal za potrebné poprosiť bratov, aby šli napred k vám a pripravili váš vopred sľúbený dar a aby takto pripravený bol prejavom štedrosti, a nie lakomstva.

Ovocie almužny - 6 Veď kto skúpo seje, skúpo bude aj žať; kto seje štedro, štedro bude aj žať. 7 Každý tak, ako si umienil v srdci; nie zo žiaľu ani z donútenia, lebo veselého darcu Boh miluje. 8 A Boh má moc rozhojniť vo vás každú milosť, aby ste mali vždy vo všetkom úplný dostatok a aby ste mali hojne na každý dobrý skutok, 9 ako je napísané:

"Rozsýpal a dal chudobným;
jeho spravodlivosť trvá naveky."

10 Ten, čo dáva rozsievačovi semeno a chlieb na jedenie, dá a rozmnoží vaše osivo a dá vzrast plodom vašej spravodlivosti. 11 Budete vo všetkom obohatení na všestrannú štedrosť, a tak sa bude naším prostredníctvom vzdávať vďaka Bohu. 12 Veď vykonávanie tejto služby nielenže dopĺňa, čo chýba svätým, ale aj rozmnožuje vzdávanie vďaky Bohu. 13 Keď sa osvedčite v tejto službe, budú oslavovať Boha za vašu poslušnosť, s akou vyznávate Kristovo evanjelium, a za štedrú účasť s nimi i so všetkými; 14 budú sa za vás modliť a túžiť po vás pre nesmiernu Božiu milosť, ktorá je vo vás. 15 Bohu vďaka za jeho nevýslovný dar.


Druhý list Korinťanom - kap 10

3. Pavlova obrana 10,1 - 13,10

Údajná Apoštolova slabosť - 1 Ja sám, Pavol, vás prosím pre Kristovu miernosť a skromnosť, ja, ktorý som vraj zoči-voči medzi vami pokorný, ale keď som vzdialený, trúfam si voči vám. 2 Prosím vás, aby som sa nemusel, keď prídem, odvážiť byť taký smelý, ako sa hodlám odvážiť voči niektorým, čo si o nás myslia, že žijeme podľa tela. 3 Žijeme, pravda, v tele, ale nebojujeme podľa tela 4 - lebo zbrane nášho boja nie sú telesné, ale majú od Boha silu boriť hradby. Boríme výmysly 5 a každú pýchu, čo sa dvíha proti poznaniu Boha. Pútame každú myseľ, aby bola poslušná Kristovi, 6 a sme pripravení potrestať každú neposlušnosť, kým nebude vaša poslušnosť úplná.

7 Hľaďte na to, čo máte pred očami. Ak si je niekto istý, že je Kristov, nech si uvedomí aj to, že ako je on Kristov, sme aj my. 8 Veď ak sa aj trochu viac pochválim mocou, ktorú nám dal Pán na vaše budovanie, a nie na rúcanie, nebudem sa hanbiť, 9 aby sa nezdalo, že vás chcem strašiť listami; 10 lebo hovoria: "Jeho listy sú prísne a silné, ale osobná prítomnosť slabá á reč úbohá." 11 Taký nech si uvedomí, že akí sme slovom v listoch, keď sme vzdialení, takí budeme aj v skutkoch, keď prídeme.

V Pánovi sa chválime - 12 Neodvažujeme sa zaraďovať alebo prirovnávať sa k tým; čo odporúčajú samých seba. Sú nerozumní, keď sa merajú sami podľa seba a porovnávajú sa sami so sebou. 13 My sa však nebudeme chváliť nad mieru, ale podľa miery pôsobiska, ktoré nám pridelil Boh, miery prísť až k vám. 14 Lebo sa nevystatujeme, ako keby sme sa k vám neboli dostali, veď sme prišli až k vám s Kristovým evanjeliom. 15 Ani sa nadmieru nechválime cudzou prácou. Máme však nádej, že ako bude rásť vaša viera, získame u vás veľkú vážnosť na našom pôsobisku 16 a budeme môcť zvestovať evanjelium aj mimo vášho územia a nemusíme sa chváliť hotovou prácou na cudzom pôsobisku.

17 Kto sa chváli, nech sa chváli v Pánovi, 18 lebo nie ten je osvedčený, kto sa sám odporúča, ale ten, koho odporúča Pán.


Druhý list Korinťanom - kap 11

Horlím za váš Božou horlivosťou - 1 Kiež by ste zniesli trochu mojej nerozumnosti Len ma už strpte! 2 Veď horlím za vás Božou horlivosťou. Zasnúbil som vás jednému mužovi; aby som vás odovzdal Kristovi ako čistú pannu. 3 Bojím sa však, aby sa vaše zmýšľanie neskazilo a neodchýlilo od úprimnej a čistej oddanosti Kristovi, ako keď had zviedol Evu svojou ľstivosťou. 4 Lebo vy spokojne znesiete, keď niekto príde a hlása iného Krista, akého sme my nehlásali, alebo prijímate iného Ducha, akého ste nedostali, alebo iné evanjelium, aké ste neprijali. 5 A ja si myslím, že som neurobil o nič menej ako veľkí apoštoli, 6 lebo ak som aj vo vyjadrovaní neobratný, v poznaní nie; veď sme vám to vo všetkom a všetkým ukázali.

7 Alebo som sa hádam dopustil hriechu, keď som sa ponížil, aby ste vy boli povýšení tým, že som vám zadarmo hlásal Božie evanjelium? 8 Iné cirkvi som olupoval, prijímal som od nich podporu, aby som mohol vám slúžiť. 9 Aj keď som bol u vás a mal som nedostatok, nikomu som nebol na ťarchu, lebo čo mi chýbalo, doplnili bratia, ktorí prišli z Macedónska. Chránil som sa a budem sa chrániť, aby som vám v ničom nebol na ťarchu. 10 Ako je vo mne Kristova pravda, túto chválu mi nik neprekazí v krajoch Achájska.

11 Prečo? Preto, že vás nemilujem? To vie Boh. 12 Ale čo robím budem robiť aj ďalej, aby som odňal príležitosť tým, čo hľadajú príležitosť ukázať sa, že sú takí ako my, v čom sa vychvaľujú. 13 Sú to falošní apoštoli, klamní pracovníci, ktorí sa tvária, akoby boli Kristovými apoštolmi. 14 A nečudo, veď sám satan sa tvári ako anjel svetla. 15 Nie je teda divné, keď sa aj jeho služobníci vydávajú za služobníkov spravodlivosti. Ale ich koniec bude taký, aké sú ich skutky.

Som Kristov služobník v námahách i ranách - 16 Znova hovorím: Nech si nik nemyslí, že som nerozumný. A ak, prijmite ma ako nerozumného, aby som sa mohol aj ja trochu pochváliť. 17 Čo hovorím, nehovorím podľa Pánovej vôle, ale ako nerozumný, čo sa týka tejto chvály. 18 Keďže sa mnohí chvália podľa tela, pochválim sa aj ja. 19 Veď ochotne znášate nerozumných, lebo sami ste múdri. 20 Strpíte, keď vás niekto zotročuje, keď vás niekto vyjedá, keď vás niekto zdiera, keď sa niekto nad vami vyvyšuje, keď vás niekto bije po tvári.

21 Na svoju hanbu hovorím, akoby sme my boli slabí. Ak si niekto v niečom trúfa, hovorím to ako nerozumný, trúfam si aj ja. 22 Sú oni Hebreji? Aj ja. Sú Izraeliti? Aj ja. Sú Abrahámovi potomci? Aj ja. 23 Sú Kristovi služobníci? Ešte nerozumnejšie hovorím: Tým viac ja vo väčších námahách, častejšie vo väzeniach v nesmierne mnohých ranách, veľa ráz v nebezpečenstve smrti. 24 Od Židov som, päť ráz dostal štyridsať bez jednej, 25 tri razy ma bičovali, raz kameňovali, trikrát som stroskotal na lodi, noc a deň som bol na morských hlbinách; 26 často na cestách, v nebezpečenstvách na riekach, v nebezpečenstvách od zbojníkov, v nebezpečenstvách od vlastného rodu, v nebezpečenstvách od pohanov, v nebezpečenstvách v meste, v nebezpečenstvách na púšti, v nebezpečenstvách na mori, v nebezpečenstvách medzi falošnými bratmi; 27 v námahe a lopote, často v bdení, o hlade a smäde veľa ráz v pôstoch v zime a nahote. 28 A okrem toho na mňa deň čo deň dolieha starosť o všetky cirkvi. 29 Veď kto je slabý, aby som nebol slabý aj ja? Kto je vystavený pohoršeniu, aby to aj mňa nepálilo?

30 Ak sa už treba chváliť, budem sa chváliť svojou slabosťou. 31 Boh a Otec Pána Ježiša, ktorý je zvelebený naveky, vie, že neklamem. 32 v Damasku miestodržiteľ kráľa Aretasa strážil mesto Damascénov, aby ma chytil, 33 ale v koši ma spustili oknom cez hradby; len tak som unikol jeho rukám.


Druhý list Korinťanom - kap 12

Prejdem k videniam a zjaveniam - 1 Musím sa chváliť, hoci to neosoží, ale prejdem k videniam a zjaveniam Pána. 2 Poznám človeka v Kristovi, ktorý bol pred štrnástimi rokmi - neviem, či v tele, či mimo tela, tiež neviem, to vie Boh, - uchvátený až do tretieho neba. 3 A viem, že tento človek - zasa neviem, či v tele, či mimo tela, to vie Boh, - 4 bol uchvátený do raja a počul tajomné slová, ktoré človek nesmie vysloviť. 5 Ním sa budem chváliť, sebou samým sa chváliť nebudem, iba ak svojimi slabosťami. 6 Veď ak sa aj budem chcieť chváliť, nebudem nerozumný lebo budem hovoriť pravdu. Ale zdŕžam sa, aby si niekto nemyslel o mne viac, ako vidí na mne alebo počuje odo mňa, 7 a aj pre veľkosť zjavení. A aby som sa nevyvyšoval, bol mi daný do tela osteň, satanov posol, ktorý ma bije po tvári, aby som sa nevyvyšoval. 8 Preto som tri razy prosil Pána, aby odstúpil odo mňa, 9 ale on mi povedal: "Stačí ti moja milosť, lebo sila sa dokonale prejavuje v slabosti." A tak sa budem radšej chváliť svojimi slabosťami, aby vo mne prebývala Kristova sila. 10 Preto mám záľubu v slabostiach, v potupe, v núdzi, v prenasledovaní a v úzkostiach pre Krista; lebo keď som slabý, vtedy som silný.

Bojím sa o vás - 11 Stal som sa nerozumným. Vy ste ma prinútili - lebo vy ste ma mali odporúčať. Nebol som o nič menší ako tamtí veľapoštoli, aj keď nie som ničím. 12 Ale znaky apoštola sa vám prejavili vo veľkej trpezlivosti, v znameniach, divoch a mocných činoch. 13 Lebo o čo ste boli ukrátení v porovnaní s ostatnými cirkvami okrem toho, že som vám nebol na ťarchu? Odpusťte mi túto krivdu.

14 A toto som už tretí raz pripravený ísť k vám a nebudem vám na ťarchu. Veď netúžim po vašich veciach, ale po vás; lebo nie deti sú povinné sporiť pre rodičov, ale rodičia pre deti. 15 A ja veľmi rád vynaložím všetko, ba aj seba samého vydám za vaše duše. Ak vás ja tak veľmi milujem, mám byť menej milovaný?

16 Dobre, ja som vám vraj na ťarchu nebol, ale som chytrák a dostal som vás úskokom. 17 Azda som vás poškodil prostredníctvom niektorého z tých, čo som k vám poslal? 18 Poprosil som Títa a poslal som s ním brata. Azda vás Títus poškodil? Vari sme nekráčali v tom istom duchu? A v tých istých šľapajach?

19 Už dávno si myslíte, že sa chceme pred vami vyhovárať? Hovoríme pred Bohom v Kristovi; a všetko, milovaní, pre vaše budovanie. 20 Lebo sa bojím, aby som vás, až prídem, nenašiel azda takých, akých nechcem, a vy aby ste nenašli mňa, akého nechcete. Aby azda neboli sváry, žiarlivosť, hnevy, rozbroje, utŕhania, klebety, vystatovanie, nepokoje. 21 Aby ma zasa, až prídem, môj Boh u vás nepokoril, aby som nemusel žialiť nad mnohými z tých, čo predtým zhrešili a nerobili pokánie za nečistotu, smilstvo a necudnosť, ktorých sa dopustili.


Druhý list Korinťanom - kap 13

Posledné napomenutia - 1 Toto už tretí raz idem k vám: každá výpoveď bude potvrdená ústami dvoch alebo troch svedkov. 2 Už som povedal a znova pripomínam, ako keď som bol druhý raz u vás, a teraz vzdialený tým, čo predtým zhrešili, i všetkým ostatným, že až zasa prídem, nebudem zhovievavý, 3 veď žiadate dôkaz, že vo mne hovorí Kristus, ktorý nie je voči vám slabý, ale má medzi vami moc. 4 Lebo aj keď bol ukrižovaný v slabosti, z Božej moci žije. Aj my sme v ňom slabí, ale z Božej moci budeme s ním žiť pre vás.

5 Seba samých skúmajte, či máte vieru; sami sa skúmajte. Alebo nepoznáte seba samých, že je vo vás Ježiš Kristus? Ibaže ste nehodní. 6 A dúfam, že poznáte, že my nie sme nehodní. 7 Modlíme sa k Bohu, aby ste neurobili nič zlé - nie preto, aby sme sa my ukázali ako hodní, ale aby ste vy robili dobre a my aby sme boli ako nehodní. 8 Veď nič nemôžeme proti pravde, iba za pravdu. 9 Preto sa radujeme, keď sme my slabí a vy ste silní. Aj sa modlíme za to - za vaše zdokonalenie. 10 A toto píšem ako vzdialený, aby som si, keď prídem, nemusel prísne počínať podľa moci, ktorú mi dal Pán na budovanie, a nie na rúcanie.

Záver 13,11-13

Pozdrav a požehnanie - 11 Napokon, bratia, radujte sa zdokonaľujte sa, povzbudzujte sa navzájom, rovnako zmýšľajte, žite v pokoji a Boh lásky a pokoja bude s vami. 12 Pozdravte sa navzájom svätým bozkom. Pozdravujú vás všetci svätí.

13 Milosť Pána Ježiša Krista a láska Božia i spoločenstvo Svätého Ducha nech je s vami všetkými.


Gal - Rozdelenie spisu

    Úvod (1,1-10)
    1. Adresa a pozdrav (1,1-5)
    2. Podnet na napísanie listu (1,6-10)
  1. Historická časť: Pavlova obrana (1,11-2,21)
    1. Pavlovo evanjelium pochádza priamo od Boha (1,11-24)
    2. Pavlov apoštolát a jeho evanjelium uznali apoštoli v Jeruzaleme (2,1-10)
    3. Pavol obhájil svoje evanjelium v spore s judaizátormi v Antiochii (2,11-21)
  2. Náuková časť: spása prichádza skrze milosť a vieru, a nie zo skutkov podľa Zákona (3,1-4,31)
    1. Výzva na Galaťanov; dôkaz o pôsobení Ducha medzi nimi (3,1-5)
    2. Prvý dôkaz z Písma: Abrahámova viera a prisľúbenia jeho potomstvu (3,6-18)
    3. Dočasná úloha Zákona (3,19-25)
    4. Viera v Božie synovstvo (3,26-4,7)
    5. Výstraha, aby Galaťania neupadli do starého otroctva (4,8-20)
    6. Druhý dôkaz z Písma: dve zmluvy - Agar a Sára (4,21-31)
  3. Parenetická (morálno-poučná) časť: uplatnenie kresťanskej slobody (5,1-6,10)
    1. Prijať obriezku znamená odvrátiť sa od Krista (5,1-12)
    2. Sloboda sa uskutočňuje v láske (5,13-15)
    3. Skutky »tela« a kritéria života »v Duchu« (5,16-26)
    4. Rozličné napomenutia (6,1-10)
    Záver (6,11-18)


List Galaťanom - kap 1

Úvod 1,1-10

Pozdrav - 1 Pavol, ustanovený za apoštola nie ľuďmi ani prostredníctvom človeka, ale Ježišom Kristom a Bohom Otcom, ktorý ho vzkriesil z mŕtvych, 2 a všetci bratia, čo sú so mnou, galatským cirkvám: 3 Milosť vám a pokoj od Boha, nášho Otca, i od Pána Ježiša Krista, 4 ktorý seba samého vydal za naše hriechy, aby nás vyslobodil z terajšieho zlého veku podľa vôle Boha a nášho Otca: 5 jemu sláva na veky vekov. Amen.

Útok proti falšovaniu evanjelia - 6 Čudujem sa, že od toho, ktorý vás povolal v Kristovej milosti, tak rýchlo prebiehate k inému evanjeliu. 7 Ono ani nie je iné, ibaže sú niektorí, čo vás mätú a chcú prekrútiť Kristovo evanjelium. 8 Ale keby sme vám hlásali my alebo aj anjel z neba iné evanjelium, ako sme vám hlásali, nech je prekliaty! 9 Ako sme už povedali, aj teraz znova hovorím: Ak by vám niekto hlásal iné evanjelium ako to, ktoré ste prijali, nech je prekliaty! 10 Chcem si teraz nakloniť ľudí alebo Boha? Alebo sa usilujem páčiť sa ľuďom? Keby som sa ešte chcel páčiť ľuďom, nebol by som Kristovým služobníkom.

1. Pavlova obrana 1,11 - 2,21

Pavol prijal evanjelium od Boha - 11 Bratia, pripomínam vám, že evanjelium, ktoré som vám ja hlásal, nemá ľudský pôvod, 12 lebo ja som ho neprijal ani som sa ho nenaučil od človeka, ale zo zjavenia Ježiša Krista. 13 Vy ste počuli, ako som si kedysi počínal v židovstve: že som veľmi prenasledoval Božiu Cirkev a nivočil som ju. 14 v židovstve som prevýšil mnohých vrstovníkov vo svojom rode, lebo som viac horlil za obyčaje svojich otcov. 15 Ale keď sa Bohu, ktorý si ma už v lone matky vybral a svojou milosťou povolal, zapáčilo 16 zjaviť vo mne svojho Syna, aby som ho zvestoval medzi pohanmi, už som sa neradil s telom a krvou, 17 ani som nešiel do Jeruzalema za tými, čo boli apoštolmi prv ako ja, ale odišiel som do Arábie a opäť som sa vrátil do Damasku.

18 Až po troch rokoch som šiel do Jeruzalema, aby som videl Kéfasa, a zostal som uňho pätnásť dní. 19 Iného z apoštolov som nevidel, iba Jakuba, Pánovho brata. 20 A čo vám píšem, hovorím pred Bohom, že neklamem. 21 Potom som išiel do končín Sýrie a Cilície. 22 Ale Kristovým cirkvám v Judei som bol osobne neznámy, 23 ibaže počuli: "Ten, čo nás kedysi prenasledoval, teraz hlása vieru, ktorú predtým nivočil," 24 a oslavovali Boha za mňa.


List Galaťanom - kap 2

Vzťah medzi Pavlom a apoštolmi - 1 Potom po štrnástich rokoch som znova šiel s Barnabášom do Jeruzalema a vzal som so sebou aj Títa. 2 Išiel som ta pohnutý zjavením a predložil som im evanjelium, ktoré hlásam medzi pohanmi; ale v súkromí tým, čo niečo znamenali, či nebežím alebo či som nebežal nadarmo. 3 Ale ani Títus, ktorý bol so mnou, hoci bol Grék, nebol donútený dať sa obrezať. 4 A to pre falošných bratov, votrelcov, čo sa vlúdili špehovať našu slobodu, ktorú máme v Kristovi Ježišovi, aby nás zotročili. 5 Ani na chvíľu sme im neustúpili a nepodriadili sme sa, aby sa vám zachovala pravda evanjelia.

6 A od tých, čo boli niečím - akí boli kedysi, to ma nezaujíma; Boh nenadŕža nijakému človekovi -, tí teda, čo niečo znamenali, nič iné mi nepridali, 7 ale naopak, keď videli, že mne je zverené evanjelium pre neobrezaných, tak ako Petrovi pre obrezaných - 8 veď ten, ktorý pomáhal Petrovi v apoštoláte medzi obrezanými, pomáhal aj mne medzi pohanmi -, 9 a keď poznali milosť, ktorú som dostal, Jakub, Kéfas a Ján, ktorých pokladali za stĺpy, podali mne a Barnabášovi pravicu na znak spoločenstva, že my pôjdeme medzi pohanov a oni medzi obrezaných. 10 Len aby sme pamätali na chudobných, čo som sa aj usiloval robiť.

Spor v Antiochii - 11 Ale keď prišiel Kéfas do Antiochie, zoči-voči som sa postavil proti nemu, lebo si zaslúžil pokarhanie. 12 Kým neprišli niektorí od Jakuba, jedával s pohanmi. Ale keď prišli, odťahoval sa a oddeľoval, lebo sa bál tých, čo boli z obriezky. 13 A s ním sa pretvarovali aj ostatní Židia, takže sa dal aj Barnabáš strhnúť ich pokrytectvom. 14 Keď som videl, že nepostupujú priamo, podľa pravdy evanjelia, povedal som Kéfasovi pred všetkými: "Keď ty, Žid, žiješ pohansky, a nie po židovsky, ako to, že nútiš pohanov žiť po židovsky?!" 15 My sme rodení Židia nie hriešni pohania, 16 a vieme, že človek nie je ospravedlnený zo skutkov podľa zákona, ale iba skrze vieru v Ježiša Krista. Aj my sme uverili v Krista Ježiša, aby sme boli ospravedlnení z viery v Krista, a nie zo skutkov podľa zákona, lebo zo skutkov podľa zákona nebude ospravedlnený nijaký človek.

Ospravedlnenie z viery - 17 Ak sme aj my, čo hľadám ospravedlnenie v Kristovi, hriešnici, je vari Kristus služobníkom hriechu? Vonkoncom nie! 18 Lebo ak znova staviam to, čo som zboril, ukazujem, že som priestupník. 19 Veď ja som skrze zákon zomrel zákonu, aby som žil Bohu. S Kristom som pribitý na kríž. 20 Už nežijem ja, ale vo mne žije Kristus. Ale život, ktorý teraz žijem v tele, žijem vo viere v Božieho Syna, ktorý ma miluje a vydal seba samého za mňa. 21 Nepohŕdam Božou milosťou. Lebo ak je spravodlivosť skrze zákon, potom Kristus nadarmo zomrel.


List Galaťanom - kap 3

2. Doktrinálna argumentácia 3,1 - 4,31

Nerozumní Galaťania - 1 Nerozumní Galaťania, kto vám počaril? Veď vám bol pred očami zobrazený Ježiš Kristus ukrižovaný! 2 Iba to by som sa rád od vás dozvedel: Dostali ste Ducha zo skutkov podľa zákona, alebo z poslušnosti viery? 3 Takí ste hlúpi?! Začali ste Duchom a teraz končíte telom? 4 Toľko ste zažili a nadarmo? Keby to bolo len nadarmo! 5 A ten, ktorý vám dáva Ducha a robí medzi vami zázraky, robí to na základe skutkov podľa zákona, alebo z poslušnosti viery?

Abrahámova viera - 6 Tak ako Abrahám uveril Bohu a počítalo sa mu to za spravodlivosť. 7 Vedzte teda, že tí, čo sú z viery, sú Abrahámovými synmi. 8 Písmo predvídalo, že Boh z viery ospravedlní pohanov, preto predpovedalo Abrahámovi: "V tebe budú požehnané všetky národy." 9 Teda tí, čo sú z viery, sú žehnaní s veriacim Abrahámom. 10 No všetci, čo sú zo skutkov podľa zákona, sú pod kliatbou, veď je napísané: "Prekliaty je každý, kto nevytrvá vo všetkom, čo je napísané v knihe Zákona, aby to konal." 11 A je zjavné, že zákon neospravedlňuje nikoho pred Bohom, lebo spravodlivý bude žiť z viery. 12 Zákon však nie je z viery, ale kto ich bude plniť, bude z nich žiť. 13 Kristus nás vykúpil spod kliatby zákona tým, že sa za nás stal kliatbou, lebo je napísané: "Prekliaty je každý, kto visí na dreve," 14 aby v Kristovi Ježišovi prešlo Abrahámovo požehnanie na pohanov, aby sme skrze vieru dostali prisľúbeného Ducha.

15 Bratia, hovorím to po ľudsky: Už potvrdený ľudský závet nik neruší, ani k nemu nič nepridáva. 16 Prisľúbenia boli dané Abrahámovi a jeho potomstvu. Nehovorí: "A potomkom," akoby šlo o mnohých, ale o jedného: "A tvojmu potomstvu," a ním je Kristus. 17 Ale hovorím toto: Zmluvu potvrdenú Bohom neruší zákon, vydaný po štyristotridsiatich rokoch, aby tak zmaril prisľúbenie. 18 Lebo ak je dedičstvo zo zákona, už nie je z prisľúbenia. Ale Abrahámovi ho Boh daroval skrze prisľúbenie.

Dočasná úloha zákona - 19 Načo je teda zákon? Bol pridaný pre priestupky, kým nepríde potomstvo, ktorému bolo dané prisľúbenie, a bol vyhlásený skrze anjelov rukou prostredníka. 20 Ale niet prostredníka tam, kde ide o jedného; a Boh je jeden. 21 Je teda zákon proti Božím prisľúbeniam? Vôbec nie! Veď keby bol býval daný zákon, ktorý by mohol oživovať potom by spravodlivosť bola naozaj zo zákona. 22 Ale Písmo uzavrelo všetko pod hriech, aby veriaci dostali prisľúbenie z viery v Ježiša Krista.

23 No kým neprišla viera, boli sme zajatci pod dozorom zákona pre tú vieru ktorá sa mala zjaviť. 24 A tak bol zákon naším vychovávateľom pre Krista, aby sme boli ospravedlnení z viery. 25 Ale keď prišla viera, už nepodliehame vychovávateľovi. 26 Veď skrze vieru v Kristovi Ježišovi ste všetci Božími synmi. 27 Lebo všetci, čo ste pokrstení v Kristovi, Krista ste si obliekli. 28 Už niet Žida ani Gréka, niet otroka ani slobodného, niet muža a ženy, lebo vy všetci ste jeden v Kristovi Ježišovi. 29 A keď ste Kristovi, ste Abrahámovým potomstvom a podľa prisľúbenia dedičmi.


List Galaťanom - kap 4

Nie si otrok, ale syn - 1 Hovorím však: Kým je dedič maloletý, ničím sa nelíši od otroka, hoci je pánom všetkého. 2 Je pod poručníkmi a správcami až do času ktorý určil otec. 3 Tak aj my, keď sme boli maloletí, slúžili sme podriadení živlom sveta. 4 Ale keď prišla plnosť času, Boh poslal svojho Syna, narodeného zo ženy, narodeného pod zákonom, 5 aby vykúpil tých, čo boli pod zákonom, a aby sme dostali adoptívne synovstvo. 6 Pretože ste synmi, poslal Boh do našich sŕdc Ducha svojho Syna a on volá: "Abba, Otče!" 7 A tak už nie si otrok, ale syn; a keď syn, tak skrze Boha aj dedič.

Nevracajte sa do otroctva - 8 No vtedy, keď ste nepoznali Boha, slúžili ste tým, čo v skutočnosti nie sú bohmi. 9 Ale teraz, keď ste poznali Boha, alebo skôr, keď Boh pozná vás, ako to, že sa znova vraciate k slabým a úbohým živlom a chcete im zasa slúžiť ako predtým?! 10 Zachovávate dni, mesiace, obdobia a roky! 11 Bojím sa o vás, či sa azda nenamáham medzi vami nadarmo.

12 Bratia, prosím vás, buďte ako ja, veď aj ja som ako vy. Ničím ste mi neublížili. 13 A viete, že som vám prvý raz v telesnej slabosti hlásal evanjelium. 14 A touto svojou skúškou vzhľadom na moje telo ste nepohrdli, ani ste ju neodmietli, ale prijali ste ma ako Božieho anjela, ako Krista Ježiša.

15 Kdeže je teda vaša blaženosť? Veď vám môžem dosvedčiť, že keby to bolo bývalo možné, boli by ste si vylúpili oči a dali ich mne. 16 Stal som sa vaším nepriateľom, keď vám hovorím pravdu? 17 Horlia za vás nedobre, chcú vás odlúčiť, aby ste za nich horlili. 18 Dobre je vždy horliť za dobro, a nielen vtedy, keď som u vás. 19 Deti moje, znovu vás v bolestiach rodím, kým vo vás nebude stvárnený Kristus. 20 Teraz by som chcel byť u vás a zmeniť svoj hlas, lebo neviem, čo s vami.

Dve zmluvy: Agar a Sára - 21 Povedzte mi vy, čo chcete byť pod zákonom: nepočujete zákon? 22 Veď je napísané, že Abrahám mal dvoch synov: jedného z otrokyne, druhého zo slobodnej. 23 Ten z otrokyne sa narodil podľa tela, ale ten zo slobodnej podľa prisľúbenia. 24 To je povedané obrazne. Tamtie sú dve zmluvy: jedna z vrchu Sinaj, ktorá rodí pre otroctvo, a to je Agar. 25 Agar je vrch Sinaj v Arábii a zodpovedá terajšiemu Jeruzalemu, lebo žije so svojimi deťmi v otroctve. 26 Ale Jeruzalem, ktorý je hore, to je tá slobodná, ktorá je našou matkou. 27 Veď je napísané:

"Raduj sa, neplodná, ty, čo nerodíš,
zajasaj a vykríkni ty, čo nepoznáš pôrodné bolesti,
lebo opustená má veľa detí,
viac ako tá, ktorá má muža."

28 Vy, bratia, ste deťmi prisľúbenia ako Izák. 29 Ale ako vtedy ten, čo sa narodil podľa tela prenasledoval toho, čo sa narodil podľa ducha, tak aj teraz. 30 Čo však hovorí Písmo? "Vyžeň otrokyňu i jej syna, lebo syn otrokyne nebude dedičom so synom slobodnej." 31 A tak, bratia, nie sme deťmi otrokyne, ale slobodnej.


List Galaťanom - kap 5

3. Mravné ponaučenia 5,1 - 6,10

Sloboda Božích detí a obriezka - 1 Túto slobodu nám vydobyl Kristus. Stojte teda pevne a nedávajte sa znova zapriahnuť do jarma otroctva. 2 Ja, Pavol, vám hovorím, že ak sa dáte obrezať, Kristus vám nič neprospeje. 3 A každému, kto sa dá obrezať, znova dosvedčujem, že je povinný zachovávať celý zákon. 4 Vy, čo chcete byť ospravedlnení zo zákona, odtrhli ste sa od Krista, vypadli ste z milosti. 5 Veď my v duchu viery očakávame nádej spravodlivosti. 6 Lebo v Kristovi Ježišovi ani obriezka nič neznamená, ani neobriezka, ale viera činná skrze lásku.

7 Dobre ste bežali. Kto vás zadržal, aby ste odporovali pravde? 8 Toto navádzanie nie je od toho, ktorý vás volá. 9 Trochu kvasu prekvasí celé cesto. 10 Ja vám dôverujem v Pánovi, že nebudete nijako ináč zmýšľať. Ale ten, čo vás mätie, odnesie si trest, nech je to ktokoľvek. 11 Ak ja, bratia, ešte stále ohlasujem obriezku, prečo ma potom prenasledujú? Veď potom je odstránené pohoršenie kríža. 12 Nech sa dajú hoci aj kastrovať tí, čo vás mätú!

Sloboda a láska - 13 Lebo vy ste povolaní pre slobodu, bratia, len nedávajte slobodu za príležitosť telu, ale navzájom si slúžte v láske!

14 Veď celý zákon sa spĺňa v jedinom slove, v tomto: "Milovať budeš svojho blížneho ako seba samého!" 15 Ale ak sa medzi sebou hryziete a žeriete, dajte si pozor, aby ste sa navzájom neponičili.

Žite duchovne - 16 Hovorím však: Žite duchovne a nebudete spĺňať žiadosti tela. 17 Lebo telo si žiada, čo je proti duchu, a duch, čo je proti telu. Navzájom si odporujú, aby ste nerobili to, čo chcete.

18 Ale ak vás vedie Duch, nie ste pod zákonom. 19 A skutky tela sú zjavné: je to smilstvo, nečistota chlipnosť, 20 modloslužba, čary, nepriateľstvá, sváry, žiarlivosť, hnevy, zvady, rozbroje, rozkoly, 21 závisť, opilstvo, hýrenie a im podobné. O tomto vám vopred hovorím, ako som už povedal, že tí, čo robia takéto veci, nedosiahnu Božie kráľovstvo. 22 Ale ovocie Ducha je láska, radosť, pokoj, zhovievavosť, láskavosť, dobrota, vernosť, 23 miernosť, zdržanlivosť. Proti tomuto zákona niet.

24 Tí, čo patria Kristovi Ježišovi, ukrižovali telo s vášňami a žiadosťami. 25 Ak žijeme v Duchu, podľa Ducha aj konajme. Nepachtime po márnej sláve, nedráždime sa navzájom, nezáviďme jeden druhému.


List Galaťanom - kap 6

Rozličné napomenutia - 1 Bratia, keby aj niekoho pristihli pri nejakom poklesku, vy, ktorí ste duchovní, napravte ho v duchu miernosti; a daj si pozor, aby si aj ty neupadol do pokušenia. 2 Neste si vzájomne bremená, a tak naplníte Kristov zákon. 3 Lebo ak si niekto myslí, že je niečím, hoci nie je ničím, sám seba klame. 4 Nech každý skúma svoje skutky, a tak sa bude chváliť len sám v sebe, a nie pred iným. 5 Veď každý ponesie svoje vlastné bremeno.

6 Ten, koho vyučujú slovo, nech sa delí o všetky dobrá s tým, kto ho vyučuje. 7 Nemýľte sa: Boh sa vysmievať nedá. Čo človek zaseje, to bude aj žať. 8 Lebo kto seje pre svoje telo, z tela bude žať porušenie. Ale kto seje pre ducha, z ducha bude žať večný život. 9 Neúnavne konajme dobro, lebo ak neochabneme, budeme v pravom čase žať. 10 Kým teda máme čas, robme dobre všetkým, ale najmä členom rodiny veriacich.

Záver 6,11-18

11 Pozrite, akými veľkými písmenami vám píšem vlastnou rukou. 12 Všetci, čo sa chcú páčiť podľa tela, nútia vás, aby ste sa dali obrezať, len aby ich neprenasledovali pre Kristov kríž. 13 Veď ani tí, čo sa dávajú obrezať, nezachovávajú zákon, ale chcú, aby ste sa vy dali obrezať, aby sa mohli chváliť vaším telom. 14 Ale ja sa nechcem chváliť ničím iným, iba krížom nášho pána Ježiša Krista, cez ktorý je svet ukrižovaný pre mňa a ja pre svet.

15 Lebo ani obriezka nie je nič, ani neobriezka, ale nové stvorenie. 16 A nad všetkými, čo sa budú riadiť týmto pravidlom, pokoj a milosrdenstvo, aj nad Božím Izraelom.

17 A odteraz nech ma už nik neobťažuje, lebo ja nosím na svojom tele Ježišove znaky.

18 Milosť nášho Pána Ježiša Krista nech je s vaším duchom, bratia. Amen.


Ef - Rozdelenie spisu

    Úvod a pozdrav (1,1-2)
  1. Náuková časť: tajomstvo spásy, zjavené a uskutočnené v Kristovi (1,3-3,21)
    1. Tajomstvo ukryté od večnosti (1,3-23)
      1. Chválospev na Boží plán spásy (1,3-14)
      2. Modlitba za poznanie spásy (1,15-23)
    2. Tajomstvo zjavené Cirkvi (2,1-22)
      1. Prechod zo smrti do života (2,1-10)
      2. Zjednotenie Židov a pohanov v Kristovi (2,11-22)
    3. Pavol - služobník Kristovho tajomstva (3,1-12)
    4. Pavlova modlitba za veriacich a doxológia (3,14-21)
  2. Parenetická (morálno-poučná) časť: Výzva, aby kresťania žili
    zodpovedne svojmu povolaniu v Kristovi     (4,1-6,20)
    1. Všeobecné povinnosti (4,1-5,20)
      1. Výzva na jednotu v Cirkvi (4,1-16)
      2. Starý a nový človek (4,17-24)
      3. Povinnosti voči blížnemu (4,25-5,2)
      4. Žite ako deti svetla (5,3-20)
    2. Rodinné povinnosti (5,21-6,9)
      1. Povinnosti manželov (5,21-33)
      2. Povinnosti jednotlivých členov rodiny (6,1-9)
  3. Život kresťanov je boj: kresťanská výzbroj
    (6,10-20)
    4.  Záver (6,21-24)


List Efezanom - kap 1

Pozdrav - 1 Pavol, z Božej vôle apoštol Krista Ježiša, svätým v Efeze a veriacim v Kristovi Ježišovi: 2 Milosť vám a pokoj od Boha, nášho Otca, i od Pána Ježiša Krista.

1. Tajomstvo spásy a Cirkvi 1,3 - 3,21

Chválospev na milosť vykúpenia

3 Nech je zvelebený Boh a Otec nášho Pána Ježiša Krista,
ktorý nás v Kristovi požehnal
všetkým nebeským duchovným požehnaním.

4 Veď v ňom si nás ešte pred stvorením sveta vyvolil,
aby sme boli pred jeho tvárou svätí a nepoškvrnení v láske;

5 On nás podľa dobrotivého rozhodnutia svojej vôle predurčil,
aby sme sa skrze Ježiša Krista
stali jeho adoptovanými synmi

6 na chválu a slávu jeho milosti,
ktorou nás obdaroval v milovanom Synovi.

7 V ňom máme vykúpenie skrze jeho krv,
odpustenie hriechov,
podľa bohatstva jeho milosti,

8 ktorou nás štedro zahrnul vo všetkej múdrosti a rozumnosti,

9 keď nám dal poznať tajomstvo svojej vôle
podľa svojho dobrotivého rozhodnutia,
čo si v ňom predsavzal

10 uskutočniť v plnosti času:
zjednotiť v Kristovi ako v hlave všetko,
čo je na nebi aj čo je na zemi.

V ňom, 11 veď v ňom sme sa stali dedičmi predurčenými podľa rozhodnutia toho, ktorý všetko koná podľa rady svojej vôle, 12 aby sme boli na chválu jeho slávy my, čo sme už prv dúfali v Krista. 13 v ňom ste boli aj vy, keď ste počuli slovo pravdy, evanjelium o svojej spáse, a keď ste v neho uverili, označení pečaťou prisľúbeného Ducha Svätého, 14 ktorý je závdavkom nášho dedičstva na vykúpenie tých, ktorých si získal, na chválu jeho slávy.

Modlitba za poznanie spásy - 15 Preto keď som aj ja počul o vašej viere v Pána Ježiša a o láske k všetkým svätým, 16 neprestávam za vás vzdávať vďaky, keď si na vás spomínam vo svojich modlitbách. 17 Nech vám Boh nášho Pána Ježiša Krista, Otec slávy, dá Ducha múdrosti a zjavenia, aby ste ho poznali. 18 Nech osvieti oči vášho srdca, aby ste vedeli, aká je nádej z jeho povolania, aké bohatstvo slávy je z jeho dedičstva vo svätých, 19 a aká nesmierne veľká je jeho moc pre nás veriacich podľa pôsobenia jeho mocnej sily, 20 ktorú dokázal na Kristovi, keď ho vzkriesil z mŕtvych a v nebi posadil po svojej pravici 21 nad každé kniežatstvo, mocnosť, silu a panstvo a nad každé iné meno, ktoré možno vysloviť nielen v tomto veku, ale aj v budúcom. 22 Všetko mu položil pod nohy a jeho ustanovil nad všetkým za hlavu Cirkvi, 23 ktorá je jeho telom, plnosťou toho, ktorý napĺňa všetko vo všetkom.


List Efezanom - kap 2

Oživil nás s Kristom - 1 Aj vás, hoci ste boli mŕtvi pre svoje poklesky a hriechy, 2 v ktorých ste kedysi žili podľa ducha tohoto sveta, podľa kniežaťa vzdušnej mocnosti, ducha, ktorý teraz pôsobí v neposlušných synoch. 3 Medzi nimi sme kedysi žili aj my všetci, keď sme podľa žiadosti svojho tela robili, čo chcelo telo a myseľ, a tak sme boli od prírody deťmi hnevu ako ostatní. 4 Ale Boh, bohatý na milosrdenstvo, pre svoju nesmiernu lásku, ktorou nás miluje, 5 hoci sme boli pre hriechy mŕtvi, oživil nás s Kristom - milosťou ste spasení - 6 a s ním nás vzkriesil a daroval nám miesto v nebi v Kristovi Ježišovi, 7 aby ukázal v budúcich vekoch nesmierne bohatstvo svojej milosti dobrotou voči nám v Kristovi Ježišovi.

8 Lebo spasení ste milosťou skrze vieru; a to nie je z vás, je to Boží dar: 9 nie zo skutkov, aby sa nik nevystatoval. 10 Veď sme jeho dielo, stvorení v Kristovi Ježišovi pre dobré skutky, ktoré pripravil Boh, aby sme ich konali.

Zjednotenie Židov a pohanov v Kristovi - 11 Preto pamätajte, že kedysi ste boli pohanmi podľa tela a neobrezancami vás volali tí, čo sa nazývajú obrezanými rukou na tele, 12 lebo v tom čase ste boli bez Krista, mimo izraelského spoločenstva, bez účasti na zmluvách s prisľúbením, bez nádeje a bez Boha na svete. 13 Ale v Kristovi Ježišovi ste sa teraz vy, čo ste boli kedysi ďaleko, stali skrze Kristovu krv blízkymi. 14 Veď on je náš pokoj! On z oboch urobil jedno a vo svojom tele zbúral medzi nimi múr rozdelenia, nepriateľstvo, 15 tým, že zrušil zákon prikázaní, spočívajúci v nariadeniach, aby v sebe z tých dvoch vytvoril jedného nového človeka, a nastolil pokoj; 16 aby v jednom tele skrze kríž v sebe samom zabil nepriateľstvo a zmieril oboch s Bohom. 17 Prišiel a zvestoval pokoj vám, čo ste boli ďaleko, a pokoj tým, čo boli blízko; 18 lebo skrze neho máme obaja v jednom Duchu prístup k Otcovi.

19 Teda už nie ste cudzinci ani prišelci, ale ste spoluobčania svätých a patríte do Božej rodiny. 20 Ste postavení na základe apoštolov a prorokov; hlavným uholným kameňom je sám Kristus Ježiš. 21 v ňom celá stavba pevne pospájaná rastie v svätý chrám v Pánovi, 22 v ňom ste aj vy vbudovaní do Božieho príbytku v Duchu.


List Efezanom - kap 3

Pavol - služobník Kristovho tajomstva - 1 Preto ja, Pavol, väzeň Krista Ježiša za vás pohanov… 2 Veď ste azda počuli o dare Božej milosti, ktorý som dostal pre vás, 3 lebo zo zjavenia som sa dozvedel tajomstvo, ako som už o tom krátko písal. 4 Keď si to prečítate, môžete zvedieť, ako som poznal Kristovo tajomstvo. 5 Ono v iných pokoleniach nebolo ľuďom známe tak, ako sa teraz v Duchu zjavilo jeho svätým apoštolom a prorokom, 6 že pohania sú spoludedičmi, spoluúdmi a spoluúčastníkmi prisľúbenia v Kristovi Ježišovi skrze evanjelium. 7 A ja som sa stal jeho služobníkom z daru Božej milosti, ktorú som dostal podľa pôsobenia jeho moci. 8 Ja, najmenší zo všetkých svätých, dostal som tú milosť zvestovať pohanom Kristovo nevyspytateľné bohatstvo 9 a všetkým oznámiť, aký je plán tajomstva od vekov skrytého v Bohu, ktorý všetko stvoril, 10 aby sa teraz skrze Cirkev kniežatstvám a mocnostiam v nebi stala známou Božia mnohotvárna múdrosť, 11 podľa odvekého rozhodnutia, ktoré uskutoční v Kristovi Ježišovi, našom Pánovi. 12 v ňom máme odvahu a prístup v dôvere skrze vieru v neho. 13 Preto prosím, aby ste neochabovali pre moje súženia za vás, čo je vašou slávou.

Pavlova modlitba za veriacich - 14 Preto zohýnam kolená pred Otcom, 15 od ktorého má meno každé otcovstvo na nebi i na zemi: 16 nech vám dá podľa bohatstva svojej slávy, aby skrze jeho Ducha mocne zosilnel váš vnútorný človek, 17 aby Kristus skrze vieru prebýval vo vašich srdciach, aby ste zakorenení a upevnení v láske 18 mohli so všetkými svätými pochopiť, aká je to šírka, dĺžka, výška a hĺbka 19 a poznať aj Kristovu lásku, presahujúcu každé poznanie, aby vás naplnila Božia plnosť celá.

20 A tomu, ktorý mocou, čo v nás pôsobí, je schopný okrem tohoto všetkého urobiť oveľa viac, ako prosíme alebo chápeme, 21 tomu sláva v Cirkvi a v Kristovi Ježišovi po všetky pokolenia na veky vekov. Amen.


List Efezanom - kap 4

2. Mravné povinnosti 4,1 - 6,20

Výzva na jednotu - 1 Preto vás prosím ja, väzeň v Pánovi, aby ste žili dôstojne podľa povolania, ktorého sa vám dostalo, 2 so všetkou pokorou, miernosťou a zhovievavosťou. Znášajte sa navzájom v láske 3 a usilujte sa zachovať jednotu ducha vo zväzku pokoja. 4 Jedno je telo a jeden Duch, ako ste aj povolaní v jednej nádeji svojho povolania. 5 Jeden je Pán, jedna viera, jeden krst. 6 Jeden je Boh a Otec všetkých, ktorý je nad všetkými, preniká všetkých a je vo všetkých.

Dary milosti na budovanie Cirkvi - 7 Ale každý z nás dostal milosť podľa miery, akou nás obdaroval Kristus. 8 Preto hovorí:

"Do výšav vystúpil, so sebou vzal zajatcov,
ľuďom dal dary."

9 A čo iné znamená to "vystúpil", ako že aj zostúpil do nižších častí zeme? 10 Ten, čo zostúpil, je ten istý, čo aj vystúpil ponad všetky nebesia, aby naplnil všetko.

11 On ustanovil niektorých za apoštolov, niektorých za prorokov, iných za evanjelistov a iných za pastierov a učiteľov, 12 aby pripravovali svätých na dielo služby, na budovanie Kristovho tela, 13 kým nedospejeme všetci k jednote viery a poznania Božieho Syna, k zrelosti muža, k miere plného Kristovho veku, 14 aby sme už neboli malými deťmi, ktorými sem-tam hádže a zmieta hocijaký vietor klamlivého ľudského učenia, ktorý podvodne strháva do bludu. 15 Ale žime podľa pravdy v láske všestranne vrastajme do toho, ktorý je hlavou, do Krista. 16 Z neho celé telo, pevne zviazané a pospájané všetkými oživujúcimi spojivami, podľa činnosti primeranej každej časti, rastie a buduje sa v láske.

Starý a nový človek - 17 Preto hovorím a dosvedčujem v Pánovi: Už nežite, ako žijú pohania, v márnosti svojho zmýšľania, 18 so zatemneným rozumom, odcudzení Božiemu životu pre nevedomosť, ktorá sa ich zmocnila, a pre zaslepenosť ich srdca. 19 Oni otupeli a oddali sa necudnosti a nenásytne žiadostivo páchajú každú nečistotu.

20 Vy ste sa tak o Kristovi neučili, 21 ak ste vôbec o ňom počuli a v ňom boli vyučení, ako je pravda v Ježišovi, 22 že máte odložiť starého človeka s predošlým spôsobom života, ktorý sa ženie za klamnými žiadosťami do skazy, 23 a obnovovať sa duchovne premenou zmýšľania, 24 obliecť si nového človeka, ktorý je stvorený podľa Boha v spravodlivosti a pravej svätosti. 25 Preto odložte lož a hovorte pravdu každý so svojim blížnym, veď sme si navzájom údmi. 26 Hnevajte sa, ale nehrešte! Slnko nech nezapadá nad vaším hnevom; 27 a nedávajte miesto diablovi! 28 Kto kradol, nech už nekradne, ale radšej nech pracuje a vlastnými rukami zarába, aby mal z čoho dať núdznemu. 29 Z vašich úst nech nevyjde nijaké zlé slovo, ale iba dobré, na potrebné budovanie, aby prinášalo milosť tým, čo počúvajú. 30 A nezarmucujte Svätého Božieho Ducha, v ktorom ste označení pečaťou na deň vykúpenia.

31 Akákoľvek zatrpknutosť, hnev, rozhorčenie, krik a rúhanie aj každá iná zloba nech sú ďaleko od vás. 32 Buďte k sebe navzájom láskaví a milosrdní, navzájom si odpúšťajte, ako aj vám odpustil Boh v Kristovi!


List Efezanom - kap 5

Znaky nového života: láska a čistota - 1 Napodobňujte Boha ako milované deti 2 a žite v láske tak, ako aj Kristus miluje nás a vydal seba samého Bohu za nás ako dar a obetu ľúbeznej vône!

3 Smilstvo a akákoľvek nečistota alebo lakomstvo nech sa ani len nespomenú medzi vami, ako sa patrí na svätých, 4 ani mrzkosť ani hlúpe reči a neprístojné žarty, lebo to sa nesluší; radšej vzdávajte vďaky. 5 Lebo uvedomte si a pochopte, že ani jeden smilník ani nečistý ani chamtivec, čo je modloslužobník, nemá dedičstvo v Kristovom a Božom kráľovstve.

Žite ako deti svetla - 6 Nech vás nik nezvedie prázdnymi rečami, lebo za to prichádza Boží hnev na neposlušných synov. 7 Preto nemajte s nimi nič spoločné. 8 Kedysi ste boli tmou, ale teraz ste svetlom v Pánovi. Žite ako deti svetla! 9 Ovocie svetla je v každej dobrote, spravodlivosti a pravde. 10 Skúmajte, čo sa páči Pánovi, 11 a nemajte účasť na jalových skutkoch tmy, radšej ich odhaľujte, 12 lebo to, čo oni potajomky robia, je hanba aj hovoriť. 13 Ale všetko, čo sa odhalí, svetlo vynesie najavo, 14 a všetko, čo je zjavné, je svetlo. Preto hovorí: "Prebuď sa, ty, čo spíš, vstaň z mŕtvych a bude ti svietiť Kristus!"

15 Dávajte si teda veľký pozor, ako máte žiť: nie ako nemúdri, ale ako múdri. 16 Využívajte čas, lebo dni sú zlé. 17 Preto nebuďte nerozumní, ale pochopte, čo je Pánova vôľa. 18 A neopíjajte sa vínom, veď v ňom je samopaš, ale buďte naplnení Duchom 19 a hovorte spoločne žalmy, hymny a duchovné piesne. Vo svojich srdciach spievajte Pánovi a oslavujte ho. 20 Ustavične vzdávajte vďaky za všetko Bohu a Otcovi v mene nášho Pána Ježiša Krista 21 a podriaďujte sa jedni druhým v bázni pred Kristom.

22 Ženy svojim mužom ako Pánovi, 23 lebo muž je hlavou ženy, ako je aj Kristus hlavou Cirkvi, on, Spasiteľ tela. 24 Ale ako je Cirkev podriadená Kristovi, tak aj ženy mužom vo všetkom.

Kresťanské manželstvo - 25 Muži, milujte manželky, ako aj Kristus miluje Cirkev a seba samého vydal za ňu, 26 aby ju posvätil očistným kúpeľom vody a slovom, 27 aby si sám pripravil Cirkev slávnu, na ktorej niet škvrny ani vrásky ani ničoho podobného, ale aby bola svätá a nepoškvrnená. 28 Tak sú aj muži povinní milovať, svoje manželky ako vlastné telá. Kto miluje svoju manželku, miluje seba samého. 29 Veď nik nikdy nemal v nenávisti svoje telo, ale živí si ho a opatruje, ako aj Kristus Cirkev, 30 lebo sme údmi jeho tela. 31 Preto muž zanechá otca i matku a pripúta sa k svojej manželke a budú dvaja v jednom tele. 32 Toto tajomstvo je veľké; ja hovorím o Kristovi a Cirkvi. 33 Ale aj vy, každý jeden nech miluje svoju manželku ako seba samého. A manželka nech si ctí muža.


List Efezanom - kap 6

Kresťanská domácnosť - 1 Deti, poslúchajte svojich rodičov v Pánovi, lebo je to spravodlivé. 2 Cti svojho otca i matku, to je prvé prikázanie s prisľúbením: 3 Aby ti dobre bolo a aby si dlho žil na zemi. 4 A vy, otcovia, nedráždite svoje deti k hnevu, ale vychovávajte ich prísne a napomínajte ich v Pánovi.

5 Otroci, poslúchajte pozemských pánov s bázňou a chvením z úprimného srdca ako Krista. 6 Neslúžte iba naoko, ako tí, čo sa chcú páčiť ľuďom, ale ako Kristovi služobníci, ktorí z tej duše plnia Božiu vôľu. 7 A slúžte ochotne, ako Pánovi, a nie ako ľuďom. 8 Veď viete, že každý, aj otrok aj slobodný, dostane od Pána odmenu, ak urobí niečo dobré.

9 A vy, páni, správajte sa k nim takisto a prestaňte sa vyhrážať, veď viete, že aj ich aj váš Pán je v nebi a on nenadŕža nikomu.

Buďte Boží bojovníci - 10 Napokon upevňujte sa v Pánovi a v sile jeho moci. 11 Oblečte si Božiu výzbroj, aby ste mohli čeliť úkladom diabla. 12 Lebo nás nečaká zápas s krvou a telom, ale s kniežatstvami a mocnosťami, s vládcami tohoto temného sveta, so zloduchmi v nebeských sférach.

13 Preto si vezmite Božiu výzbroj, aby ste mohli v deň zla odolať, všetko prekonať a obstáť! 14 Stojte teda: bedrá si prepášte pravdou, oblečte si pancier spravodlivosti 15 a obujte si pohotovosť pre evanjelium pokoja! 16 Pri všetkom si vezmite štít viery, ktorým môžete uhasiť všetky ohnivé šípy zloducha! 17 A zoberte si aj prilbu spásy a meč Ducha, ktorým je Božie slovo! 18 Vo všetkých modlitbách a prosbách sa modlite v každom čase v Duchu! A v ňom vytrvalo bdejte a proste za všetkých svätých! 19 Aj za mňa, aby mi bola daná reč, keď otvorím ústa, a aby som smelo zvestoval tajomstvo evanjelia, 20 ktorého vyslancom som aj v okovách, aby som mal v ňom odvahu hovoriť, ako som povinný.

Záver 6,21-24

21 Chcem, aby ste aj vy vedeli, čo je so mnou a čo robím. Všetko vám rozpovie Tychikus, milovaný brat a verný služobník v Pánovi, 22 ktorého som k vám práve na to poslal, aby ste sa dozvedeli, čo je s nami, a aby potešil vaše srdcia.

23 Pokoj bratom aj láska s vierou od Boha Otca i od Pána Ježiša Krista. 24 Milosť so všetkými, čo milujú nášho Pána Ježiša Krista v neporušenosti.


Flp - Rozdelenie spisu

    Úvod (1,1-11)
    1. Pozdrav (1,1-2)
    2. Vďakyvzdanie (1,3-11)
  1. Pavlove osobné správy a odporúčania Filipanom (1,12-3,1a)
    1. Osobné správy o Pavlovej situácii (1,12-26)
      1. Väzenie a ohlasovanie evanjelia (1,12-18)
      2. Ochota k službe (1,19-26)
    2. Odporúčania Filipanom (1,27-2,18)
      1. Vytrvalosť vo vonkajších protivenstvách (1,27-30)
      2. Výzva na svornosť a pokoru (2,1-4)
      3. Príklad poníženého a povýšeného Krista (2,5-11)
      4. Svedectvo kresťanov v pohanskom prostredí (2,11-18)
    3. Informácie o Timotejovi a Epafroditovi (2,19-3,1a)
      1. Timotejovo poslanie (2,19-24)
      2. Epafroditov návrat (2,25-3,1a)
  2. Výstraha pred bludármi a výzva na svornosť a radosť (3,1b-4,9)
    1. Výstraha pred judaizátormi (3,1b-11)
    2. Výzva k vytrvalému pokroku podľa Pavlovho príkladu (3,12-16)
    3. Výstraha pred libertínmi (3,17-4,1)
    4. Výzva na svornosť, pokoj a radosť (4,2-9)
  3. Vyjadrenie vďaky za prijatú podporu (4,10-20)

    4. Záverečný pozdrav (4,21-23)


List Filipanom - kap 1

Úvod a vďakyvzdanie - 1 Pavol a Timotej, služobníci Krista Ježiša, všetkým svätým v Kristovi Ježišovi, čo sú vo Filipách, aj biskupom a diakonom: 2 Milosť vám a pokoj od Boha, nášho Otca, i od Pána Ježiša Krista. 3 Vzdávam vďaky svojmu Bohu zakaždým, keď si na vás spomeniem; 4 vždy, v každej svojej modlitbe, keď s radosťou prosím za vás všetkých, 5 za vašu účasť na evanjeliu od prvého dňa až doteraz. 6 A som si istý, že ten, čo začal vo vás dobré dielo, aj ho dokončí až do dňa Krista Ježiša. 7 A právom si to myslím o vás všetkých, veď vás v srdci nosím, lebo vy všetci máte účasť na mojej milosti tak v mojich okovách, ako aj pri obrane a utvrdzovaní evanjelia. 8 Boh mi je svedok, ako po vás všetkých túžim srdcom Krista Ježiša. 9 A modlím sa za to, aby vaša láska čoraz viac rástla v pravom poznaní a vo všestrannom chápaní, 10 aby ste vedeli rozoznať, čo je lepšie, a aby ste boli čistí a bez hany pre Kristov deň, 11 plní ovocia spravodlivosti, ktoré je skrze Ježiša Krista na Božiu slávu a chválu.

Pavlovo väznenie je na osoh evanjeliu - 12 Bratia, chcem, aby ste vedeli, že to, čo sa deje okolo mňa, obrátilo sa skôr na osoh evanjeliu: 13 moje okovy sa stali známymi v Kristovi v celom pretóriu a medzi všetkými ostatnými 14 a mnohí z bratov v Pánovi, posmelení mojimi okovami, oveľa odvážnejšie, bez strachu hlásajú slovo. 15 Pravda, niektorí hlásajú Krista aj zo závisti a nevraživosti, no niektorí aj z oddanosti; 16 títo z lásky, lebo vedia, že som tu na obranu evanjelia, 17 tamtí zasa ohlasujú Krista z nevraživosti, nie úprimne, a myslia si, že spôsobia súženie mojim okovám. 18 Čo na tom?! Len nech sa akýmkoľvek spôsobom, či už pod dajakou zámienkou, alebo úprimne zvestuje Kristus. A ja sa tomu teším a budem sa tešiť, 19 lebo viem, že mi to bude slúžiť na spásu pre vašu modlitbu a pomoc Ducha Ježiša Krista. 20 Ako túžobne očakávam a dúfam, že nebudem v ničom zahanbený, pevne dúfam, že ako vždy, tak aj teraz, bude oslávený Kristus v mojom tele, či už životom alebo smrťou.

21 Veď pre mňa žiť je Kristus a zomrieť zisk. 22 Ale ak žiť v tele znamená pre mňa plodnú prácu, neviem, čo si vyvoliť. 23 Oboje na mňa dolieha: túžim zomrieť a byť s Kristom, a to by bolo oveľa lepšie, 24 ale zostať v tele je zasa potrebnejšie pre vás. 25 A s istotou viem, že zostanem a budem s vami všetkými na váš osoh a radosť z viery, 26 aby ste sa mnou mohli ešte viac chváliť v Kristovi Ježišovi, keď zasa k vám prídem.

Výzva na vytrvalosť - 27 Len žite tak, aby to zodpovedalo Kristovmu evanjeliu, aby som - či už prídem a uvidím vás, alebo budem vzdialený - počul o vás, že pevne stojíte v jednom Duchu a svorne bojujete za vieru evanjelia 28 a v ničom sa nedáte zastrašiť protivníkmi, čo je pre nich znamením zatratenia, ale pre vás spásy, a to od Boha. 29 Veď vy ste dostali milosť nielen v Krista veriť, ale aj trpieť pre neho 30 tým, že vediete ten istý zápas, ktorý ste videli na mne a teraz o mne počúvate.


List Filipanom - kap 2

Výzva na svornosť a pokoru - 1 Ak teda jestvuje nejaké potešenie v Kristovi, ak jestvuje nejaká útecha z lásky, nejaké spoločenstvo ducha, nejaké srdce a zľutovanie, 2 dovŕšte moju radosť: zmýšľajte rovnako, rovnako milujte, buďte jedna duša a jedna myseľ! 3 Nerobte nič z nevraživosti ani pre márnu slávu, ale v pokore pokladajte jeden druhého za vyššieho. 4 Nech nik nehľadí iba na svoje vlastné záujmy, ale aj na záujmy iných.

Kristus príklad pokory - 5 Zmýšľajte tak ako Kristus Ježiš:

6 On, hoci má božskú prirodzenosť,
nepridŕžal sa svojej rovnosti s Bohom,

7 ale zriekol sa seba samého, vzal si prirodzenosť sluhu,
stal sa podobný ľuďom;
a podľa vonkajšieho zjavu bol pokladaný za človeka.

8 Uponížil sa, stal sa poslušným až na smrť,
až na smrť na kríži.

9 Preto ho Boh nad všetko povýšil
a dal mu meno,
ktoré je nad každé iné meno,

10 aby sa na meno Ježiš zohlo každé koleno
v nebi, na zemi i v podsvetí

11 a aby každý jazyk vyznával:
"Ježiš Kristus je Pán!"
na slávu Boha Otca.

Výzva na svätosť - 12 A preto moji milovaní, ako ste vždy poslúchli, a nielen v mojej prítomnosti, ale oveľa viac teraz v mojej neprítomnosti, s bázňou a chvením pracujte na svojej spáse. 13 Veď to Boh pôsobí vo vás, že aj chcete aj konáte, čo sa jemu páči. 14 Všetko robte bez šomrania a pochybovania, 15 aby ste boli bezúhonní a úprimní, Božie deti bez hany uprostred zvrhlého a skazeného pokolenia; medzi ktorým svietite ako svetlá na svete 16 tým, že sa držíte Slova života na moju slávu v Kristov deň, že som nebežal nadarmo a nenamáhal sa zbytočne. 17 A keby som mal aj svoju krv vyliať na obetu a svätú službu vašej viery, radujem sa a radujem sa s vami všetkými. 18 Takisto sa aj vy radujte a radujte sa so mnou!

Poslanie Timoteja a Epafrodita - 19 Mám nádej v Pánu Ježišovi, že k vám čoskoro pošlem Timoteja, aby som mal aj ja pokojnú myseľ, keď sa dozviem, čo je s vami. 20 Veď nemám nikoho, kto by tak zmýšľal a tak úprimne sa o vás staral, 21 lebo všetci hľadajú vlastné záujmy, a nie záujmy Ježiša Krista. 22 Ale o ňom viete, ako sa osvedčil, veď ako syn otcovi slúžil so mnou evanjeliu. 23 Dúfam teda, že ho pošlem, len čo uvidím, čo bude so mnou. 24 A pevne dúfam v Pánovi, že aj ja sám čoskoro prídem.

25 Ale pokladal som za potrebné poslať k vám Epafrodita, môjho brata, spolupracovníka a spolubojovníka a vášho vyslanca a služobníka v mojich potrebách, 26 veď túžil po vás všetkých a znepokojoval sa, že ste sa dopočuli, že ochorel. 27 A naozaj bol chorý až na smrť, ale Boh sa nad ním zmiloval, a nielen nad ním, ale aj nado mnou, aby som nemal zármutok na zármutok. 28 Preto som ho čím prv poslal, aby ste sa znova radovali, keď ho uvidíte, a ja aby som mal menej zármutku. 29 Prijmite ho teda v Pánovi s veľkou radosťou a takýchto si vážte! 30 Veď on sa pre Kristovo dielo priblížil až k smrti a svoj život vystavil nebezpečenstvu, aby doplnil to, čo chýbalo vašej službe voči mne.


List Filipanom - kap 3

Pravá spravodlivosť; smer ku Kristovi - 1 Napokon, bratia moji, radujte sa v Pánovi. Nelení sa mi písať vám to isté a pre vás je to zábezpeka. 2 Dajte si pozor na psov, dajte si pozor na zlých pracovníkov, dajte si pozor na okyptencov! 3 Veď obrezaní sme my, čo slúžime v Božom Duchu a chválime sa v Kristovi Ježišovi a nevkladáme nádej do tela, 4 hoci ja by som mohol aj do tela vkladať nádej. Ak si niekto iný myslí, že môže mať nádej v tele, tým skôr ja: 5 na ôsmy deň obrezaný, z Izraelovho rodu, z Benjamínovho kmeňa, Hebrej z Hebrejov, čo sa týka zákona farizej, 6 čo do horlivosti prenasledovateľ Cirkvi, čo do spravodlivosti ktorá je v zákone, žil som bezúhonne.

7 Ale čo mi bolo ziskom, kvôli Kristovi pokladám za stratu. 8 A vôbec všetko pokladám za stratu pre vznešenosť poznania Krista Ježiša, môjho Pána. Preň som všetko stratil a pokladám za odpadky, aby som získal Krista 9 a našiel sa v ňom bez vlastnej spravodlivosti, ktorá je zo zákona, ale s tou, ktorá je skrze vieru v Krista - spravodlivosťou z Boha, založenou na viere -, 10 aby som poznal jeho, moc jeho zmŕtvychvstania a účasť na jeho utrpení tým, že sa mu pripodobním v smrti, 11 aby som tak nejako dosiahol aj vzkriesenie z mŕtvych. 12 Nie že by som ho už bol dosiahol, alebo že by som už bol dokonalý, ale bežím, aby som sa ho niekedy zmocnil, ako sa aj Kristus Ježiš zmocnil mňa.

13 Bratia, ja si nenamýšľam, že som sa už zmocnil. Ale jedno robím: zabúdam na to, čo je za mnou, a uháňam za tým, čo je predo mnou. 14 Bežím k cieľu, za víťaznou cenou Božieho povolania zhora v Kristovi Ježišovi.

15 A všetci dokonalí takto zmýšľajme! A ak niečo chápete ináč, aj to vám Boh zjaví. 16 Ale k čomu sme už dospeli, toho sa držme!

Dobrí a zlí kresťania - 17 Bratia, spoločne ma napodobňujte a všímajte si tých, čo žijú podľa vzoru, aký máte v nás! 18 Lebo mnohí, o ktorých som vám často hovoril a teraz aj s plačom hovorím, žijú ako nepriatelia Kristovho kríža. 19 Ich koniec je záhuba, ich bohom je brucho a hanba je slávou tých, čo zmýšľajú pozemsky. 20 Veď naša vlasť je v nebi. Odtiaľ očakávame aj Spasiteľa Pána Ježiša Krista. 21 On mocou, ktorou si môže podmaniť všetko, pretvorí naše úbohé telo, aby sa stalo podobným jeho oslávenému telu.


List Filipanom - kap 4

Svornosť, radosť, pokoj - 1 A preto, bratia moji milovaní a vytúžení, moja radosť a moja koruna, takto pevne stojte v Pánovi, milovaní!

2 Evodiu prosím aj Syntychu prosím, aby rovnako zmýšľali v Pánovi. 3 Aj teba, verný spolupracovník, prosím, pomáhaj im, veď ony sa so mnou borili za evanjelium spolu s Klementom a s ostatnými mojimi spolupracovníkmi, ktorých mená sú v knihe života.

4 Ustavične sa radujte v Pánovi! Opakujem: Radujte sa! 5 Vaša miernosť nech je známa všetkým ľuďom. Pán je blízko. 6 O nič nebuďte ustarostení. Ale vo všetkom modlitbou, prosbou a so vzdávaním vďaky prednášajte svoje žiadosti Bohu. 7 A Boží pokoj, ktorý prevyšuje každú chápavosť, uchráni vaše srdcia a vaše mysle v Kristovi Ježišovi. 8 Napokon, bratia, myslite na všetko, čo je pravdivé, čo je cudné, čo je spravodlivé, čo je mravne čisté, čo je milé a čo má dobrú povesť, čo je čnostné a chválitebné! 9 Robte to, čo ste sa naučili, prijali, počuli a videli na mne! A Boh pokoja bude s vami.

Vďaka za prijaté dary - 10 Veľmi som sa zaradoval v Pánovi, že už raz predsa len rozkvitla vaša náklonnosť voči mne; pravda, aj predtým ste na mňa mysleli, ale nemali ste príležitosť. 11 Nehovorím to preto, že by som mal nedostatok. Naučil som sa vystačiť s tým, čo mám. 12 Viem žiť skromne a viem aj oplývať. Všade a všetko som sa už naučil: byť sýty aj hladovať, mať hojnosť i núdzu trieť. 13 Všetko môžem v tom, ktorý ma posilňuje.

14 A predsa ste dobre urobili, že ste mi prejavili účasť v mojom súžení. 15 Veď aj vy, Filipania, viete, že keď som začal hlásať evanjelium po svojom odchode z Macedónska, ani jedna cirkev nemala účasť na mojich výdavkoch a príjmoch, iba vy sami. 16 Veď aj do Solúna ste mi raz aj druhý raz poslali, čo som potreboval. 17 Nie že by som túžil po daroch, ale túžim po ovocí, ktoré sa rozmnoží vo váš prospech. 18 Dostal som všetko a mám hojnosť. Som zahrnutý darmi, čo ste poslali po Epafroditovi; sú ľúbeznou vôňou, príjemnou obetou, milou Bohu. 19 Môj Boh splní každú vašu túžbu podľa svojho bohatstva v sláve v Kristovi Ježišovi. 20 A Bohu a nášmu Otcovi sláva na veky vekov. Amen.

Záverečné pozdravy - 21 Pozdravte každého svätého v Kristovi Ježišovi. Pozdravujú vás bratia, čo sú so mnou. 22 Pozdravujú vás všetci svätí, najmä tí, čo sú z cisárovho domu.

23 Milosť Pána Ježiša Krista nech je s vaším duchom. Amen.


Kol - Rozdelenie spisu

    Úvod (1,1-14)
    1. Pozdrav (1,1-2)
    2. Vďakyvzdanie (1,3-8)
    3. Modlitba za Kolosanom (1,9-14)
  1. Náuková časť: Kristovo prvenstvo a moc nad kozmom (1,15-2,23)
    1. Kristologický hymnus (1,15-20)
    2. Účasť Kolosanov na vykúpení (1,21-23)
    3. Apoštol Pavol a kresťanská obec v Kolosách (1,24-2,23)
      1. Pavlovho poslanie medzi pohanmi (1,24-29)
      2. Viera Cirkvi (2,1-7)
      3. Výstraha pred falošnými učiteľmi (2,8-23)
  2. Pareneticko-praktická časť: Uskutočnenie nového života v Kristovi (3,1-4,6)
    1. Základné črty nového života (3,1-17)
    2. Stavovské povinnosti kresťanov (3,18-4,1)
    3. Všeobecné napomenutia (4,2-6)
    Záver (4,7-18)
    1. Osobné správy (4,7-9)
    2. Pozdravy a odporúčania (4,10-17)
    3. Apoštolov vlastnoručný pozdrav (4,18)


List Kolosanom - kap 1

Úvod 1,1-12

Pozdrav - 1 Pavol, z Božej vôle apoštol Krista Ježiša, a brat Timotej 2 tým svätým a veriacim bratom v Kristovi, čo sú v Kolosách: Milosť vám a pokoj od Boha, nášho Otca.

Apoštol vzdáva vďaky - 3 Vzdávame vďaky Bohu, Otcovi nášho Pána Ježiša Krista, vždy, keď sa za vás modlíme, 4 lebo sme počuli o vašej viere v Krista Ježiša a o láske, akú máte k všetkým svätým, 5 pre nádej, ktorú máte uloženú v nebi. Už ste o nej počuli v pravdivom slove evanjelia. 6 Ono k vám prišlo a ako na celom svete prináša ovocie a rastie, tak aj u vás od toho dňa, keď ste počuli a spoznali Božiu milosť v pravde. 7 Tak ste sa to naučili od nášho milovaného spolupracovníka Epafrasa. On namiesto nás verne slúži Kristovi; 8 on nám rozprával aj o vašej láske v Duchu.

Apoštol prosí - 9 Preto aj my odo dňa, keď sme to počuli, neprestávame sa za vás modliť a prosiť, aby ste boli naplnení poznaním jeho vôle vo všetkej múdrosti a duchovnej chápavosti, 10 aby ste žili, ako sa patrí vzhľadom na Pána, a páčili sa mu vo všetkom, tým, že budete prinášať ovocie všetkých dobrých skutkov a rásť v poznaní Boha, 11 a aby ste mocou jeho slávy upevnení všetkou silou boli veľmi trpezliví a vytrvalí a s radosťou

12 vzdávali vďaky Otcovi,

ktorý vás urobil súcimi mať účasť na podiele svätých vo svetle.

1. Dogmatická časť 1,13-29

Hymnus na Krista, hlavu všetkého

13 On nás vytrhol z moci tmy
a preniesol do kráľovstva svojho milovaného Syna,

14 v ktorom máme vykúpenie,
odpustenie hriechov.

15 On je obraz neviditeľného Boha,
prvorodený zo všetkého stvorenia,

16 lebo v ňom bolo stvorené všetko na nebi a na zemi, viditeľné i neviditeľné,
tróny aj panstvá,
kniežatstvá aj mocnosti.
Všetko je stvorené skrze neho a pre neho.

17 On je pred všetkým
a všetko v ňom spočíva.

18 On je hlavou tela, Cirkvi.
On je počiatok, prvorodený z mŕtvych,
aby on mal vo všetkom prvenstvo.

19 Lebo Boh chcel, aby v ňom prebývala všetka plnosť

20 a aby skrze neho zmieril všetko so sebou,
keď pre jeho krv na kríži priniesol pokoj
všetkému, čo je na zemi aj čo je na nebi.

Účasť Kolosanov na vykúpení - 21 Aj vás, čo ste boli kedysi odcudzení a znepriatelení zmýšľaním a zlými skutkami, 22 teraz skrze smrť v jeho ľudskom tele zmieril so sebou, aby si vás postavil pred svoju tvár svätých, nepoškvrnených a bez úhony. 23 Pravda, ak vytrváte vo viere upevnení, stáli a neodkloniteľní od nádeje evanjelia, ktoré ste počuli a ktoré sa hlása každému stvoreniu, čo je pod nebom; a ja, Pavol, stal som sa jeho služobníkom.

Pavlovo poslanie medzi pohanmi - 24 Teraz sa radujem v utrpeniach pre vás a na vlastnom tele dopĺňam to, čo chýba Kristovmu utrpeniu pre jeho telo, ktorým je Cirkev. 25 Ja som sa stal jej služobníkom podľa Božieho daru, ktorý som dostal pre vás, aby som naplnil Božie slovo, 26 tajomstvo, ktoré bolo od vekov a pokolení skryté, ale teraz sa zjavilo jeho svätým. 27 Im chcel Boh dať poznať bohatstvo slávy tohoto tajomstva medzi pohanmi, a ním je Kristus vo vás, nádej slávy. 28 My ho zvestujeme, pričom napomíname každého človeka a učíme každého človeka vo všetkej múdrosti, aby sme každého človeka priviedli k dokonalosti v Kristovi. 29 O to sa namáham a borím, jeho mocou, ktorá vo mne mohutne pôsobí.


List Kolosanom - kap 2

2. Výstraha pred falošnými učiteľmi 2,1-23

Apoštolova starostlivosť - 1 Chcem, aby ste vedeli, akú starosť mám o vás aj o Laodicejčanov i o mnohých, čo ani nevideli moju telesnú tvár, 2 aby sa potešili ich srdcia a aby tesne spojení v láske dosiahli všetko bohatstvo plného chápania a poznania Božieho tajomstva, Krista, 3 v ktorom sú skryté všetky poklady múdrosti a poznania. 4 Toto hovorím, aby vás nik nezviedol peknými rečami. 5 Lebo aj keď som telom vzdialený, duchom som s vami a radujem sa, keď vidím váš poriadok a pevnosť vašej viery v Krista.

V Kristovi máme všetko - 6 Ako ste teda prijali Krista Ježiša, Pána, v ňom žite: 7 v ňom zakorenení a na ňom postavení, upevnení vo viere, ako ste sa naučili, a vynikajte vo vzdávaní vďaky! 8 Dajte si pozor, aby vás niekto nezviedol filozofiou a prázdnym mámením, založeným na ľudských obyčajoch a na živloch sveta, a nie na Kristovi! 9 Veď v ňom telesne prebýva celá plnosť božstva. 10 v ňom ste aj vy naplnení. On je hlavou každého kniežatstva a mocnosti. 11 v ňom ste boli obrezaní obriezkou urobenou nie rukou, ale obriezkou Kristovou, vyzlečením hriešneho tela. 12 S ním ste boli pochovaní v krste a v ňom ste boli s ním aj vzkriesení vierou v moc Boha, ktorý ho vzkriesil z mŕtvych. 13 Aj vás, čo ste boli mŕtvi v hriechoch a neobriezke svojho tela, oživil s ním a odpustil nám všetky hriechy. 14 Zotrel dlžobný úpis, ktorý bol svojimi nariadeniami proti nám a prekážal nám, a odstránil ho tým, že ho pribil na kríž. 15 Odzbrojil kniežatstvá a mocnosti, verejne ich predviedol a v ňom triumfoval nad nimi.

Proti falošnej askéze - 16 Nech vás teda nik nesúdi pre pokrm ani pre nápoj ani pre sviatok, novmesiac alebo soboty, 17 lebo ony sú len tieňom budúcich vecí, no skutočnosť je Kristus. 18 Nech vás nik nepripraví o víťaznú cenu samoľúbou poníženosťou, uctievaním anjelov a upútavaním pozornosti na to, čo videl, lebo to sa len márne nadúva vo svojom telesnom zmýšľaní 19 a nedrží sa hlavy, z ktorej celé telo, vyživované a pospájané väzivami a spojivami, rastie Božím vzrastom.

20 Ak ste s Kristom odumreli živlom sveta, prečo sa, akoby ste ešte žili vo svete, podriaďujete nariadeniam: 21 "Nechytaj, ani neokús, ani sa nedotýkaj!"? 22 Veď to všetko sa má použiť, a tým zničiť - sú to ľudské príkazy a náuky. 23 Vyzerá to ako múdrosť v predstieranej nábožnosti, poníženosti a prísnosti voči telu; ale nie je to nič čestné, iba na ukájanie tela.


List Kolosanom - kap 3

3. Nový život v Kristovi 3,1 - 4,6

Charakter nového života - 1 Ak ste teda s Kristom vstali z mŕtvych, hľadajte, čo je hore, kde Kristus sedí po pravici Boha! 2 Myslite na to, čo je hore, nie na to, čo je na zemi! 3 Veď ste zomreli a váš život je s Kristom ukrytý v Bohu. 4 A keď sa zjaví Kristus, váš život, vtedy sa aj vy zjavíte s ním v sláve.

5 Umŕtvujte teda svoje pozemské údy: smilstvo, nečistotu, vášeň, zlú žiadostivosť a lakomstvo, čo je modloslužba! 6 Pre takéto veci prichádza Boží hnev na odbojných synov. 7 Kedysi ste aj vy boli takí, keď ste v nich žili. 8 Ale teraz odložte aj vy všetko: hnev, rozhorčenie, zlobu, rúhanie i mrzké reči zo svojich úst. 9 Neluhajte si navzájom vy, čo ste si vyzliekli starého človeka s jeho skutkami 10 a obliekli ste si nového, toho, čo sa obnovuje, aby mal pravé poznanie podľa obrazu toho, ktorý ho stvoril. 11 Potom už niet Gréka ani Žida, obriezky ani neobriezky, barbara, Skýta, otroka, slobodného, ale všetko a vo všetkom je Kristus.

Nadovšetko majte lásku - 12 Ako Boží vyvolenci, svätí a milovaní, oblečte si hlboké milosrdenstvo, láskavosť, pokoru, miernosť a trpezlivosť. 13 Znášajte sa navzájom a odpúšťajte si, ak by mal niekto niečo proti druhému. Ako Pán odpustil vám, tak aj vy! 14 Ale nad všetko toto majte lásku, ktorá je zväzkom dokonalosti! 15 A vo vašich srdciach nech vládne Kristov pokoj. Preň ste aj povolaní v jednom tele. A buďte vďační!

16 Kristovo slovo nech vo vás bohato prebýva. Vo všetkej múdrosti sa navzájom poúčajte a napomínajte a pod vplyvom milosti spievajte Bohu vo svojich srdciach žalmy, hymny a duchovné piesne. 17 A všetko, čokoľvek hovoríte alebo konáte, všetko robte v mene Pána Ježiša a skrze neho vzdávajte vďaky Bohu Otcovi.

Podriaďujte sa a slúžte Pánovi - 18 Ženy, podriaďujte sa mužom, ako sa sluší v Pánovi! 19 Muži, milujte manželky a nebuďte voči nim nevrlí! 20 Deti, poslúchajte rodičov vo všetkom, lebo je to milé Pánovi! 21 Otcovia, nedráždite svoje deti, aby nezmalomyseľneli! 22 Otroci, poslúchajte pozemských pánov vo všetkom a neslúžte iba naoko, ako tí, čo sa chcú páčiť ľuďom, ale z úprimného srdca, v bázni pred Pánom! 23 Čokoľvek robíte, robte z tej duše ako Pánovi, a nie ako ľuďom! 24 Veď viete, že od Pána dostanete za odmenu dedičstvo. Slúžte Pánovi, Kristovi! 25 Lebo kto pácha krivdu, dostane za odplatu neprávosť, ktorej sa dopustil. Tu sa nenadŕža nikomu.


List Kolosanom - kap 4

1 Páni, dávajte otrokom, čo je spravodlivé a slušné; veď viete, že aj vy máte Pána v nebi!

A vytrvalo sa modlite - 2 v modlitbe buďte vytrvalí; bdejte pri nej a vzdávajte vďaky! 3 Modlite sa aj za nás, aby Boh otvoril dvere nášmu slovu, aby sme mohli hlásať Kristovo tajomstvo, pre ktoré som aj vo väzení, 4 aby som ho zvestoval tak, ako som povinný hovoriť. 5 Voči tým, čo sú mimo, správajte sa múdro a využívajte čas. 6 Vaša reč nech je vždy milá, soľou korenená, aby ste vedeli, ako máte každému odpovedať.

Záver 4,7-18

Osobné správy - 7 Čo je so mnou, to vám všetko rozpovie Tychikus, milovaný brat, verný služobník a spolupracovník v Pánovi, 8 ktorého som k vám práve na to poslal, aby ste sa dozvedeli, čo je s nami, a aby potešil vaše srdcia, 9 s Onezimom, verným a milovaným bratom, ktorý je od vás. Oni vám oznámia všetko, čo sa tu deje.

Pozdravy - 10 Pozdravuje vás môj spoluväzeň Aristarchus aj Barnabášov bratanec Marek - už ste o ňom dostali pokyny; prijmite ho, ak príde k vám, - 11 i Jezus, ktorý sa volá Justus. Oni sú z obriezky jediní spolupracovníci na Božom kráľovstve, ktorí mi boli na potechu. 12 Pozdravuje vás Epafras, ktorý je od vás, služobník Krista Ježiša, a ustavične zápasí o vás v modlitbách, aby ste boli dokonalí a celkom zaujatí Božou vôľou. 13 Môžem mu dosvedčiť, že sa veľa namáha pre vás a pre Laodicejčanov a Hierapolčanov. 14 Pozdravuje vás milovaný lekár Lukáš aj Démas. 15 Pozdravte bratov v Laodicei aj Nymfu a cirkev v jej dome. 16 Keď sa tento list prečíta u vás, zariaďte, aby sa čítal aj v laodicejskej cirkvi, a vy si zasa prečítajte ten z Laodicey. 17 A Archippovi povedzte: "Usiluj sa plniť službu, ktorú si dostal v Pánovi!"

18 Môj, Pavlov, vlastnoručný pozdrav. Pamätajte na moje okovy! Milosť nech je s vami.


1Sol - Rozdelenie spisu

    Pozdrav (1,1)
  1. Pavlove osobné vzťahy k Solúnčanom (1,2-3,23)
    1. Vďakyvzdanie Bohu za príkladnú vieru Solúnčanov (1,2-10)
    2. Pavol a Solúnčania v čase založenia ich cirkvi (2,1-16)
      1. Pavlova misijná činnosť v Solúne (2,1-12)
      2. Solúnčania prijali evanjelium ako Božie slovo (2,13-16)
    3. Pavlov vzťah k Solúnčanom po jeho odchode zo Solúna (2,17-3,13)
      1. Márne Pavlove pokusy vrátiť sa k Solúnčanom (2,17-20)
      2. Vyslanie Timoteja do Solúna (3,1-5)
      3. Apoštolova radosť zo solúnskych kresťanov (3,6-10)
      4. Pavlovo dobrorečenie Solúnčanom (3,11-13)
  2. Ponaučenia a povzbudenia (4,1-5,24)
    1. Povzbudenie k svätosti života: čistota a bratská láska (4,1-12)
    2. Nádej kresťanov na vzkriesenie (4,13-18)
    3. Bedlivé očakávanie Pánovho príchodu (5,1-11)
    4. Povzbudenia pre život v spoločenstve (5,12-24)
    Záver (5,25-28)


Prvý list Solúnčanom - kap 1

Pozdrav - 1 Pavol, Silván a Timotej solúnskej cirkvi v Bohu Otcovi a v Pánu Ježišovi Kristovi: Milosť vám a pokoj.

Príkladná viera Solúnčanov - 2 Ustavične vzdávame vďaky Bohu za vás všetkých, keď si na vás spomíname vo svojich modlitbách. Bez prestania 3 myslíme pred Bohom a naším Otcom na dielo vašej viery, úsilie lásky a vytrvalosť nádeje v nášho Pána Ježiša Krista. 4 Vieme, bratia, Bohom milovaní, o vašom vyvolení, 5 lebo naše evanjelium neprišlo k vám iba v slovách, ale aj v moci a v Duchu Svätom a v celej plnosti; veď viete, akí sme boli medzi vami kvôli vám.

6 A vy ste napodobňovali nás i Pána, keď ste vo veľkom súžení s radosťou Ducha Svätého prijímali slovo, 7 takže ste sa stali vzorom všetkým veriacim v Macedónsku a v Achájsku. 8 Lebo od vás sa Pánovo slovo rozšírilo nielen po Macedónsku a Achájsku, ale vaša viera v Boha sa stala známou na každom mieste, takže už nemusíme nič hovoriť. 9 Veď oni sami rozprávajú o nás, ako sme k vám prišli a ako ste sa od modiel obrátili k Bohu, aby ste slúžili Bohu živému a pravému 10 a očakávali z neba jeho Syna, ktorého vzkriesil z mŕtvych; Ježiša, ktorý nás zachraňuje od budúceho hnevu.


Prvý list Solúnčanom - kap 2

Pavlova misijná činnosť - 1 Veď sami viete, bratia, že sme k vám neprišli nadarmo. 2 Ale po toľkom utrpení a potupovaní, ako viete, vo Filipách, vo svojom Bohu sme našli odvahu hlásať vám Božie evanjelium uprostred mnohých ťažkostí. 3 Lebo naše povzbudzovanie nepochádza z omylu ani z nekalých pohnútok, ani nebolo falošné. 4 Ale ako nás Boh vyskúšal, že nám možno zveriť evanjelium, tak hovoríme, nie aby sme sa ľuďom páčili, ale Bohu, ktorý skúma naše srdcia. 5 Nikdy sme sa, ako viete, nezaliečali rečami, ani nás nehnalo lakomstvo, Boh je svedok, 6 ani sme nehľadali slávu u ľudí, ani u vás ani u iných. 7 Hoci sme ako Kristovi apoštoli mohli zavážiť, boli sme medzi vami malí, ako keď matka kŕmi a láska svoje deti. 8 Tak sme vás milovali, že by sme vám najradšej boli odovzdali nielen Božie evanjelium, ale aj vlastný život; takými drahými ste sa nám stali. 9 Veď sa, bratia, pamätáte na našu prácu a námahu. Vo dne v noci sme pracovali, aby sme nikomu z vás neboli na ťarchu, a tak sme vám hlásali Božie evanjelium. 10 Sami ste svedkami aj Boh, ako sväto, spravodlivo a bezúhonne sme sa správali voči vám veriacim. 11 Viete predsa, že sme každého z vás, ako otec svoje deti, 12 prosili, povzbudzovali a zaprisahávali, aby ste žili, ako sa patrí vzhľadom na Boha, ktorý vás volá do svojho kráľovstva a slávy.

13 Preto aj my neprestajne vzdávame vďaky Bohu za to, že keď ste od nás prijali Božie slovo, ktoré sme hlásali, neprijali ste ho ako ľudské slovo, ale - aké naozaj je - ako slovo Božie; a ono pôsobí vo vás veriacich. 14 Veď vy, bratia, napodobňujete Božie cirkvi, čo sú v Judei v Kristovi Ježišovi, lebo aj vy ste od svojich súkmeňovcov vytrpeli to isté, čo oni od Židov. 15 Oni zabili Pána Ježiša aj prorokov a nás prenasledovali. Bohu sa nepáčia, všetkým ľuďom odporujú 16 a nám bránia kázať pohanom, aby boli spasení; a tak stále napĺňajú mieru svojich hriechov. Ale už sa im až na pokraj priblížil Boží hnev.

17 Aj keď sme boli, bratia, na krátky čas od vás odlúčení, no iba tvárou, nie srdcom, tým viac a túžobnejšie sme sa usilovali uvidieť vašu tvár. 18 Lebo sme chceli prísť k vám, najmä ja, Pavol, raz aj druhý raz, ale satan nám to prekazil. 19 Veď kto je našou nádejou, radosťou a korunou slávy - nie aj vy? - pred naším Pánom Ježišom pri jeho príchode? 20 Vy ste naša sláva a radosť.


Prvý list Solúnčanom - kap 3

Pavol posiela do Solúna Timoteja - 1 Preto keď sme to už nemohli ďalej vydržať, rozhodli sme sa, že ostaneme v Aténach sami, 2 a poslali sme Timoteja, nášho brata a Božieho spolupracovníka na Kristovom evanjeliu, aby vás utvrdil a povzbudil vo viere, 3 aby sa nik neplašil v týchto súženiach; veď sami viete, že je to náš údel. 4 Lebo aj keď sme boli u vás, predpovedali sme vám, že prídu na nás súženia; aj sa tak stalo, ako viete. 5 Preto keď som to ani ja už nemohol ďalej vydržať, poslal som ho, aby som zvedel o vašej viere, či vás azda nepokúšal pokušiteľ a naša námaha nevyšla nazmar.

6 Teraz, keď k nám od vás prišiel Timotej a priniesol nám dobrú zvesť o vašej viere a láske a že si na nás stále po dobrom spomínate a túžite nás vidieť ako aj my vás, 7 potešili sme sa z vás, bratia, popri všetkej našej núdzi a súžení, pre vašu vieru. 8 Lebo teraz akoby sme ožili, keď vy stojíte pevne v Pánovi. 9 Ale akú vďaku môžeme vzdať Bohu za vás, za všetku tú radosť, ktorú z vás máme pred svojím Bohom? 10 Vo dne v noci sa vrúcne modlíme, aby sme mohli uzrieť vašu tvár a doplniť to, čo ešte chýba vašej viere.

11 Nech sám Boh, náš Otec, a náš Pán Ježiš upravia našu cestu k vám. 12 A Pán nech zveľadí a rozhojní vašu lásku navzájom i voči všetkým tak, ako ju my máme voči vám. 13 Nech posilní vaše srdcia, aby ste boli bez úhony vo svätosti pred Bohom a naším Otcom, keď príde náš Pán Ježiš so všetkými svojimi svätými. Amen.


Prvý list Solúnčanom - kap 4

Páčiť sa Bohu čistotou a bratskou láskou - 1 Napokon vás teda, bratia, prosíme a napomíname v Pánu Ježišovi, aby ste čoraz viac rástli v tom, čo ste od nás prijali: ako máte žiť a páčiť sa Bohu, ako aj žijete. 2 Veď viete, aké príkazy sme vám dali z moci Pána Ježiša. 3 Lebo to je Božia vôľa, vaše posvätenie: 4 aby ste sa zdržiavali smilstva a aby každý z vás vedel mať svoju nádobu vo svätosti a v úcte, 5 nie v náruživej žiadostivosti ako pohania, ktorí nepoznajú Boha, 6 aby nik v tejto veci nevybočil z medzí a nepodvádzal svojho brata, lebo Pán sa za to všetko pomstí, ako sme vám už povedali a dosvedčili. 7 Veď Boh nás nepovolal pre nečistotu, ale pre posvätenie. 8 A kto tý1Solo pohŕda, nepohŕda človekom, ale Bohom, ktorý vám dáva aj svojho Svätého Ducha.

9 O bratskej láske vám netreba písať, veď vás sám Boh poučil, aby ste sa milovali navzájom. 10 A vy to aj robíte všetkým bratom po celom Macedónsku. Len vás, bratia, prosíme, aby ste v tom čoraz viac rástli 11 a usilovali sa žiť pokojne, plniť si povinnosti a pracovať vlastnými rukami, ako sme vám prikázali; 12 aby ste sa počestne správali voči tým, čo sú mimo, a aby ste nemuseli od nikoho nič žiadať.

Vedieť, ako to bude so živými a mŕtvymi… - 13 Nechceme, bratia, aby ste nevedeli, ako je to so zosnulými, aby ste sa nezarmucovali ako ostatní, čo nemajú nádej. 14 Lebo ak veríme, že Ježiš zomrel a vstal z mŕtvych, tak Boh aj tých, čo zosnuli, skrze Ježiša privedie s ním. 15 Toto vám hovoríme podľa Pánovho slova: My, čo žijeme a zostaneme až do Pánovho príchodu, nepredídeme tých, čo zosnuli. 16 Lebo na povel, na hlas archanjela a zvuk Božej poľnice sám Pán zostúpi z neba a tí, čo umreli v Kristovi, vstanú prví. 17 Potom my, čo žijeme a zostaneme, budeme spolu s nimi v oblakoch uchvátení do vzduchu v ústrety Pánovi, a tak budeme navždy s Pánom. 18 Preto sa potešujte navzájom týmito slovami!


Prvý list Solúnčanom - kap 5

…a očakávať Pánov príchod - 1 O časoch a chvíľach vám netreba, bratia, písať, 2 lebo sami veľmi dobre viete, že Pánov deň príde ako zlodej v noci. 3 Keď budú hovoriť: "Je pokoj a istota," vtedy znenazdania príde na nich záhuba ako bolesti na rodičku a neuniknú. 4 Ale vy bratia, nie ste vo tme, aby vás ten deň prekvapil ako zlodej. 5 Veď vy všetci ste synmi svetla a synmi dňa. Nepatríme noci ani tme. 6 Nespime teda ako ostatní, ale bdejme a buďme triezvi!

7 Tí, čo spia, spia v noci a opilci sa v noci opíjajú. 8 My však, čo patríme dňu, buďme triezvi a oblečme si pancier viery a lásky a prilbu nádeje na spásu. 9 Veď Boh nás neurčil na hnev, ale aby sme získali spásu skrze nášho Pána Ježiša Krista, 10 ktorý za nás zomrel, aby sme žili spolu s ním, či už bdieme, alebo spíme. 11 Preto sa navzájom potešujte a povzbudzujte jeden druhého, ako to aj robíte.

Záverečné napomenutia a pozdravy - 12 Prosíme vás, bratia, aby ste si vážili tých, čo pracujú medzi vami, sú vašimi predstavenými v Pánovi a napomínajú vás. 13 Majte ich vo veľkej láske pre ich dielo! Žite jeden s druhým v pokoji! 14 Vyzývame vás, bratia: napomínajte neporiadnych, posmeľujte malomyseľných, ujímajte sa slabých, ku všetkým buďte zhovievaví! 15 Dajte si pozor, aby sa nik nikomu neodplácal zlým za zlé, ale vždy sa usilujte o dobro medzi sebou i voči všetkým! 16 Ustavične sa radujte! 17 Bez prestania sa modlite, 18 pri všetkom vzdávajte vďaky, lebo to je Božia vôľa v Kristovi Ježišovi pre vás! 19 Ducha neuhášajte, 20 proroctvami nepohŕdajte! 21 Ale všetko skúmajte a čo je dobré, toho sa držte! 22 Chráňte sa zla v akejkoľvek podobe!

23 Sám Boh pokoja nech vás celých posvätí, aby sa zachoval váš duch neporušený a duša i telo bez úhony, keď príde náš Pán Ježiš Kristus. 24 Verný je ten, ktorý vás volá, a on to aj urobí.

25 Bratia, modlite sa aj za nás!

26 Pozdravte všetkých bratov svätým bozkom! 27 Zaprisahám vás v Pánovi, aby sa tento list čítal všetkým bratom.

28 Milosť nášho Pána Ježiša Krista nech je s vami.


2Sol - Rozdelenie spisu

    Adresa a pozdrav (1,1-2)
  1. Apoštolova starosť o kresťanskú obec (1,3-12)
    1. Uistenie, že prenasledovaní budú oslávení v deň Božieho súdu (1,3-10)
    2. Apoštolova modlitba za veriacich (1,11-12)
  2. Kresťanská nádej a Pánov príchod (2,1-17)
    1. Pánov deň ešte nenadišiel (2,1-2)
    2. Znaky, ktoré budú predchádzať parúziu (2,3-12)
    3. Povzbudenie vytrvať vo viere (2,13-17)
  3. Ponaučenia a napomenutia (3,1-15)
    1. Prosba o modlitbu (3,1-5)
    2. Napomenutia tým, čo zaháľajú (3,6-15)
    Požehnanie a pozdrav (3,16-18)


Druhý list Solúnčanom - kap 1

Pozdrav - 1 Pavol, Silván a Timotej solúnskej cirkvi v Bohu, našom Otcovi; a v Pánu Ježišovi Kristovi: 2 Milosť vám a pokoj od Boha, nášho Otca, i od Pána Ježiša Krista.

Viera Solúnčanov v prenasledovaní - 3 Musíme ustavične vzdávať vďaky Bohu za vás, bratia, ako sa aj sluší, veď vaša viera veľmi vzrastá a vzájomná láska všetkých vás je čoraz väčšia. 4 A tak sa aj my vami chválime po Božích cirkvách: pre vašu vytrvalosť a vieru vo všetkých prenasledovaniach a súženiach, ktoré znášate. 5 A to je znamenie spravodlivého Božieho súdu, že budete uznaní za hodných Božieho kráľovstva, za ktoré trpíte. 6 A u Boha je spravodlivé, že odplatí súžením tým, čo vás sužujú, 7 a vám, sužovaným, odpočinkom s nami, keď sa z neba zjaví Pán Ježiš s anjelmi svojej moci, 8 aby v ohnivom plameni potrestal tých, čo nepoznajú Boha, aj tých, čo odporujú evanjeliu nášho Pána Ježiša. 9 Za trest sa dostanú do večnej záhuby, ďaleko od Pánovej tváre a slávy jeho moci, 10 keď príde v onen deň, aby bol oslávený vo svojich svätých a obdivovaný vo všetkých veriacich; lebo u vás sa naše svedectvo stretlo s vierou.

11 Preto sa aj ustavične modlíme za vás, aby vás náš Boh urobil hodnými svojho povolania a svojou mocou uskutočnil každý dobrý zámer a dielo viery, 12 aby bolo oslávené meno nášho Pána Ježiša Krista vo vás a vy v ňom, podľa milosti nášho Boha a Pána Ježiša Krista.


Druhý list Solúnčanom - kap 2

Čo bude predchádzať Pánov príchod - 1 Čo sa týka príchodu nášho Pána Ježiša Krista a nášho zhromaždenia okolo neho, prosíme vás, bratia, 2 nedajte sa hneď vyviesť z rovnováhy a naplašiť ani duchom ani slovom ani listom, údajne naším, akoby už Pánov deň nastával. 3 Nech vás nezvedie nik nijakým spôsobom. Lebo nenastane, kým nepríde najprv odpad a nezjaví sa človek neprávosti, syn zatratenia, 4 ktorý sa protiví a povyšuje nad všetko, čo sa nazýva Bohom alebo čo sa uctieva, takže sa posadí v Božom chráme a bude sa vydávať za Boha.

5 Nepamätáte sa, že som vám to hovoril, ešte keď som bol u vás? 6 A teraz viete, čo ho zadŕža, aby sa zjavil až v pravom čase. 7 Lebo tajomstvo neprávosti už pôsobí; ale len dotiaľ, kým nebude odstránený ten, čo ho teraz zadŕža.

8 Potom sa zjaví ten zločinec, ktorého Pán Ježiš zabije dychom svojich úst a zničí jasom svojho príchodu; 9 toho, ktorý príde pôsobením satana so všetkou mocou, znameniami a klamnými zázrakmi 10 a s každým zvodom do neprávosti pre tých, čo idú do záhuby, lebo neprijali lásku k pravde, aby mohli byť spasení. 11 A preto Boh na nich posiela silu bludu, aby verili lži 12 a boli odsúdení všetci, čo neuverili pravde, ale obľúbili si neprávosť.

Povzbudenie do vytrvalosti vo viere - 13 My však musíme ustavične vzdávať vďaky Bohu za vás, bratia, Pánom milovaní, že si vás Boh vyvolil ako prvotiny na spásu v posvätení Duchom a vierou v pravdu, 14 k čomu vás povolal skrze naše evanjelium, aby ste získali slávu nášho Pána Ježiša Krista.

15 A tak teda, bratia, stojte pevne a držte sa učenia, ktoré ste prijali či už slovom a či naším listom. 16 Sám náš Pán Ježiš Kristus a Boh, náš Otec, ktorý nás miluje a vo svojej milosti nám dal večnú útechu a dobrú nádej, 17 nech poteší vaše srdcia a upevní vás v každom dobrom diele a slove.


Druhý list Solúnčanom - kap 3

Povzbudenie do modlitby - 1 Napokon, bratia, modlite sa za nás, aby sa Pánovo slovo šírilo a oslávilo tak, ako u vás, 2 a aby sme boli oslobodení od zvrátených a zlých ľudí; lebo nie všetci veria. 3 Ale Pán je verný; on vás bude posilňovať a chrániť pred Zlým.

4 Dôverujeme vám v Pánovi, že robíte a budete robiť, čo prikazujeme. 5 Nech Pán vedie vaše srdcia k Božej láske a ku Kristovej trpezlivosti.

Povzbudenie do riadnej práce - 6 Bratia, prikazujeme vám v mene nášho Pána Ježiša Krista, aby ste sa stránili každého brata, ktorý žije neporiadne, nie podľa učenia, ktoré prijal od nás. 7 Veď sami viete, ako nás treba napodobňovať, lebo sme nežili medzi vami neporiadne, 8 ani sme nejedli niečí chlieb zadarmo, ale vo dne v noci sme ťažko a namáhavo pracovali, aby sme nikomu z vás neboli na ťarchu. 9 Nie že by sme na to nemali právo, ale chceli sme vám seba dať za vzor, aby ste nás napodobňovali. 10 Veď aj keď sme boli u vás, prikazovali sme vám toto: Kto nechce pracovať, nech ani neje. 11 Lebo počúvame, že medzi vami niektorí žijú neporiadne, nič nerobia, iba sa zháňajú za zbytočnosťami. 12 Takýmto prikazujeme a vyzývame ich v Pánu Ježišovi Kristovi, aby pokojne pracovali, a tak jedli svoj chlieb. 13 Ale vy, bratia, neochabujte v konaní dobra. 14 Ak niekto neposlúchne naše slovo v liste, toho si poznačte a nestýkajte sa s ním, nech sa zahanbí. 15 No za nepriateľa ho nepovažujte, ale napomínajte ho ako brata.

Požehnanie a pozdrav - 16 Sám Pán pokoja nech vám daruje trvalý pokoj v každom ohľade. Pán nech je s vami všetkými.

17 Môj, Pavlov, vlastnoručný pozdrav, ktorý je znakom v každom liste; takto píšem. 18 Milosť nášho Pána Ježiša Krista nech je s vami všetkými.


1Tim - Rozdelenie spisu

    Pozdrav (1,1-2)
  1. Pastoračné pokyny Timotejovi (1,3-4,11)
    1. Zásadné smernice (1,3-20)
      1. Výstraha pred falošnými učiteľmi v Efeze (1,3-7)
      2. Pravá úloha Zákona (1,8-11)
      3. Pavlovo povolanie - dôkaz Kristovho milosrdenstva (1,12-17)
      4. Timotejová úloha (1,18-20)
    2. Základné otázky cirkevného zriadenia (2,1-3,16)
      1. Bohoslužba: liturgická modlitba, muži a ženy pri bohoslužbe (2,1-15)
      2. Biskupi a diakoni (3,1-13)
      3. Cirkev a tajomstvo »nábožnosti« (3,14-16)
    3. Výstraha pred asketickými požiadavkami falošných učiteľov (4,1-11)
  2. Timotejove pastoračné povinnosti (4,12-6,2)
    1. Všeobecné pravidlo: príklad veriacim (4,12-16)
    2. Spoločenské a stavovské pravidlá (5,1-6,2)
      1. Rôzne vekové skupiny (5,1-2)
      2. Vdovy (5,3-16)
      3. Presbyteri (5,17-25)
      4. Otroci (6,1-2)
  3. Záverečné napomenutia (6,3-19)
    1. Pýcha a chamtivosť falošných učiteľov (6,3-10)
    2. Výzva na Timoteja, aby bojoval za vieru (6,11-16)
    3. Rady a napomenutia určené boháčom (6,17-19)
    Záver (6,20-21)


Prvý list Timotejovi - kap 1

Úvod 1,1-2

Pozdrav - 1 Pavol, apoštol Krista Ježiša, z príkazu Boha, nášho Spasiteľa, a Krista Ježiša, našej nádeje, 2 Timotejovi, pravému synovi vo viere: Milosť, milosrdenstvo a pokoj od Boha Otca i od Krista Ježiša, nášho Pána.

Pastoračné pokyny Timotejovi 1,3 - 2,15

Výstraha pred falošnými učiteľmi - 3 Keď som šiel do Macedónska, prosil som ťa, aby si zostal v Efeze a prikázal niektorým, aby neučili inak 4 a nezaoberali sa bájkami a nekonečnými rodokmeňmi, ktoré podporujú viac škriepky ako Boží plán, ktorý je vo viere. 5 Cieľom prikázania je láska vychádzajúca z čistého srdca, dobrého svedomia a úprimnej viery, 6 od čoho niektorí odbočili a dali sa na prázdne reči. 7 Chcú byť učiteľmi zákona, a nerozumejú ani tomu, čo hovoria, ani tomu, čo tvrdia.

Pravá úloha zákona - 8 Vieme, že zákon je dobrý, ak ho niekto správne používa, 9 pričom vie, že zákon nie je daný pre spravodlivého, ale pre nespravodlivých a nepoddajných, pre bezbožných a hriešnikov, pre zvrhlých a svetákov, pre otcovrahov a matkovrahov, pre vrahov vôbec, 10 pre smilníkov, súložníkov mužov, únoscov, luhárov, krivoprísažníkov a pre čokoľvek iné, čo sa prieči zdravému učeniu, 11 podľa evanjelia o sláve blahoslaveného Boha, ktoré mi bolo zverené.

Chvála na Kristovo milosrdenstvo - 12 Ďakujem tomu, ktorý ma posilnil, Kristovi Ježišovi, nášmu Pánovi, že ma uznal za verného a zveril mi službu, 13 hoci som bol predtým rúhač, prenasledovateľ a násilník. No dosiahol som milosrdenstvo, lebo som to robil z nevedomosti v nevere. 14 Ale nadmieru sa rozhojnila milosť nášho Pána s vierou a láskou, ktoré sú v Kristovi Ježišovi.

15 Toto slovo je spoľahlivé a úplne vierohodné: Kristus Ježiš prišiel na svet zachrániť hriešnikov; a ja som prvý z nich. 16 Ale dosiahol som milosrdenstvo, aby na mne na prvom ukázal Kristus Ježiš všetku zhovievavosť ako príklad pre tých, čo v neho uveria pre večný život.

17 Kráľovi vekov, nesmrteľnému, neviditeľnému jedinému Bohu česť a sláva na veky vekov. Amen.

Bojuj dobrý boj - 18 Toto prikázanie ti zverujem, syn môj Timotej, podľa predošlých proroctiev o tebe, aby si nimi posilnený bojoval dobrý boj, 19 aby si mal vieru a dobré svedomie, ktoré niektorí odvrhli a stroskotali vo viere. 20 K nim patrí Hymeneus a Alexander, ktorých som vydal satanovi, aby sa odučili rúhať.


Prvý list Timotejovi - kap 2

Liturgická modlitba - 1 Predovšetkým teda žiadam, aby sa konali prosby, modlitby a orodovania a vzdávali sa vďaky za všetkých ľudí, 2 za kráľov i za všetkých, čo sú na vyšších miestach, aby sme mohli žiť tichým a pokojným životom vo všetkej nábožnosti a mravnej čistote. 3 Toto je dobré a milé pred Bohom, naším Spasiteľom, 4 ktorý chce, aby boli všetci ľudia spasení a poznali pravdu. 5 Lebo jeden je Boh a jeden prostredník medzi Bohom a ľuďmi - človek Kristus Ježiš, 6 ktorý vydal seba samého ako výkupné za všetkých, ako svedectvo v pravom čase. 7 A ja som ustanovený za jeho hlásateľa a apoštola - hovorím pravdu, neklamem -, za učiteľa pohanov vo viere a pravde.

Muži a ženy v liturgickom zhromaždení - 8 Chcem teda, aby sa muži modlili na každom mieste a dvíhali čisté ruky bez hnevu a hádok. 9 Podobne aj ženy nech sú v odeve ozdobenom cudnosťou a nech sa krášlia skromnosťou; nie pozapletanými vlasmi, zlatom a perlami alebo drahými šatami, 10 ale, ako pristane ženám, ktoré vyznávajú nábožnosť, dobrými skutkami.

11 Žena nech sa učí v tichosti a v úplnej podriadenosti. 12 Učiť žene nedovoľujem, ani vládnuť nad mužom, ale nech je tichá. 13 Veď prvý bol stvorený Adam, až potom Eva. 14 A nie Adam bol zvedený, ale žena sa dala zviesť a padla do hriechu. 15 Ale spasí sa rodením detí, ak vytrvajú vo viere a láske, v posväcovaní a v triezvosti.


Prvý list Timotejovi - kap 3

Duchovní pastieri, čistota viery a pravá nábožnosť 3,1 - 4,16

Biskupi - 1 Toto slovo j spoľahlivé: Kto sa usiluje byť biskupom, túži po dobrom diele. 2 Ale biskup musí byť bez úhony, muž jednej ženy, triezvy, rozvážny, slušný, pohostinný, schopný učiť; 3 nie pijan, ani bitkár, ale skromný, nie neznášanlivý, ani chamtivý; 4 musí dobre viesť svoj dom a deti držať v poslušnosti a v celkovej mravnej čistote. 5 Veď kto nevie viesť svoj dom, ako sa bude starať o Božiu cirkev?! 6 Nemá to byť novoobrátenec, aby nespyšnel a neprepadol diablovmu odsúdeniu. 7 Musí mať aj dobré svedectvo od tých, čo sú mimo, aby neupadol do opovrhnutia a do diablovho osídla.

Diakoni - 8 Takisto diakoni majú byť cudní, nie dvojakí v reči, ani príliš oddaní vínu, ani žiadostiví mrzkého zisku, 9 ale v čistom svedomí nech uchovávajú tajomstvo viery. 10 Aj ich treba najprv vyskúšať; až potom, keď sa ukážu bez úhony, nech konajú službu. 11 Podobne aj ženy nech sú cudné, nie klebetné, triezve a verné vo všetkom. 12 Diakoni nech sú muži jednej ženy a nech dobre vedú svoje deti a svoje domy. 13 Lebo tí, čo budú dobre konať svoju službu, získajú si dôstojné postavenie a veľkú istotu vo viere, ktorá je v Kristovi Ježišovi.

Tajomstvo nábožnosti - 14 Toto ti píšem v nádeji, že čoskoro prídem k tebe, 15 ale ak sa omeškám, aby si vedel, ako si máš počínať v Božom dome, ktorým je Cirkev živého Boha, stĺp a opora pravdy. 16 A všetci vyznávajú, že veľké je tajomstvo nábožnosti:

On sa zjavil v tele,
bol ospravedlnený v Duchu,
ukázal sa anjelom,
zvestovali ho národom,
na svete v neho uverili,
vzatý bol do slávy.


Prvý list Timotejovi - kap 4

Falošní učitelia - 1 Duch výslovne hovorí, že v posledných časoch niektorí odpadnú od viery a budú sa pridržiavať zvodných duchov a učenia démonov, 2 zvedení pokrytectvom luhárov, ktorí majú na svedomí vypálené znamenie; 3 zabraňujú ženiť sa a jesť pokrmy, ktoré Boh stvoril, aby ich so vzdávaním vďaky požívali veriaci a tí, čo spoznali pravdu. 4 Veď všetko, čo Boh stvoril, je dobré a nemá sa zavrhovať nič, čo sa prijíma so vzdávaním vďaky, 5 lebo sa to posväcuje Božím slovom a modlitbou.

6 Ak toto budeš predkladať bratom, budeš dobrým služobníkom Krista Ježiša, živeným slovami viery a dobrého učenia, ktoré si si osvojil. 7 Svetáckym a babským bájkam sa vyhýbaj.

Pravá nábožnosť - Cvič sa v nábožnosti! 8 Lebo telesné cvičenie málo osoží, ale nábožnosť je užitočná na všetko a má prisľúbenie pre terajší aj budúci život. 9 Toto slovo je spoľahlivé a hodné prijať ho úplne. 10 Preto sa namáhame a zápasíme, lebo máme nádej v živého Boha, ktorý je Spasiteľom všetkých ľudí, najmä veriacich. 11 Toto prikazuj a uč!

Buď príkladom veriacim - 12 Nech nik tebou nepohŕda preto, že si mladý; ale buď vzorom veriacim v slove, v správaní, v láske, vo viere, v čistote. 13 Kým neprídem, venuj sa čítaniu, povzbudzovaniu a vyučovaniu. 14 Nezanedbávaj dar, ktorý je v tebe a ktorý si dostal skrze proroctvo, vkladaním rúk starších. 15 Toto si vezmi k srdcu a tomuto ži, aby tvoj pokrok bol všetkým zrejmý. 16 Dávaj pozor na seba a na učenie; buď v tom vytrvalý. Lebo ak si budeš takto počínať, zachrániš seba aj tých, čo ťa počúvajú.


Prvý list Timotejovi - kap 5

Spoločenské a stavovské úpravy 5,1 - 6,19

Úpravy o vdovách - 1 Staršieho nekarhaj, ale ho napomínaj ako otca, mladých ako bratov, 2 staršie ženy ako matky, mladšie ako sestry vo všetkej čistote. 3 Maj v úcte vdovy, ktoré sú naozaj vdovami. 4 Ale ak má niektorá vdova deti alebo vnúčatá, nech sa predovšetkým ony učia mať úctu voči svojej rodine a odplácať rodičom svoj dlh, lebo to je milé pred Bohom. 5 Tá, ktorá je naozaj vdovou a je osamelá, dúfa v Boha a dňom i nocou vytrvalo prosí a modlí sa. 6 Ale tá, čo žije v rozkošiach, je za živa mŕtva. 7 A toto prikazuj: aby boli bezúhonné. 8 Veď kto sa nestará o svojich, najmä o domácich, zaprel vieru a je horší ako neveriaci.

9 Za vdovu nech sa zapíše len tá, ktorá má najmenej šesťdesiat rokov, bola manželkou jedného muža 10 a má svedectvo dobrých skutkov: ak vychovala deti bola pohostinná, umývala nohy svätým, pomáhala sužovaným a vždy sa usilovala o všetko dobré. 11 Mladšie vdovy však odmietaj; lebo keď ich zmyselnosť odvráti od Krista chcú sa vydať; 12 a sú odsúdené, lebo porušili prvotnú vernosť. 13 Bývajú aj záhaľčivé a zvykajú si chodiť po domoch. A nie sú len záhaľčivé, ale aj klebetné a všetečné a navravia, čo sa nepatrí. 14 Preto chcem aby sa mladšie vydali, rodili deti, viedli domácnosť a nedávali protivníkovi príležitosť na potupovanie. 15 Veď niektoré sa už obrátili späť za satanom.

16 Ak niektorá veriaca má vdovy, nech sa o ne stará a nech sa nezaťažuje cirkev, aby stačilo pre tie, čo sú naozaj vdovami.

Úpravy o kňazoch - 17 Starší, ktorí sú dobrými predstavenými, zasluhujú si dvojnásobnú úctu, najmä ti, čo sa namáhajú pri slove a vyučovaní. 18 Veď Písmo hovorí: "Mlátiacemu volovi nezaviažeš papuľu" a "Robotník si zaslúži svoju mzdu." 19 Proti staršiemu neprijímaj žalobu, iba ak by ju potvrdili dvaja alebo traja svedkovia. 20 Tých, čo hrešia, karhaj pred všetkými, aby sa báli aj ostatní. 21 Zaprisahávam ťa pred Bohom a Kristom Ježišom a pred vyvolenými anjelmi, aby si toto zachovával bez predpojatosti a nerobil nič, čím by si sa prikláňal k niektorej strane. 22 Na nikoho prenáhlene nevkladaj ruky a nemaj účasť na cudzích hriechoch. Zachovaj sa čistý!

23 Nepi už iba vodu, ale pre svoj žalúdok a časté choroby užívaj trochu vína.

24 Hriechy niektorých ľudí sú zjavné ešte pred súdom; niektorých iba nasledujú. 25 Podobne zjavné sú aj dobré skutky; a tie, čo nie sú také, nemôžu zostať skryté.


Prvý list Timotejovi - kap 6

Úpravy o otrokoch - 1 Všetci, čo sú pod jarmom, otroci, nech pokladajú svojich pánov za hodných všetkej úcty, aby Božie meno a učenie neboli vystavené rúhaniu. 2 A tí, čo majú pánov veriacich, nech ich neznevažujú preto, že sú bratmi, ale nech im slúžia tým ochotnejšie, že sú veriaci a milovaní a majú účasť na dobrodeniach. Takto uč a povzbudzuj!

Napomenutie ku skromnosti a nábožnosti - 3 Kto učí ináč a nepridŕža sa zdravých slov nášho Pána Ježiša Krista a učenia, ktoré zodpovedá nábožnosti, 4 je nadutý, nič nevie, ale chorobne sa škriepi a háda o slová. Z toho vzniká závisť, zvady, rúhania, zlé upodozrievania, 5 trenice ľudí, ktorí majú skazenú myseľ a sú pozbavení pravdy a nábožnosť pokladajú za zdroj zisku.

6 A nábožnosť so spokojnosťou je naozaj veľkým ziskom. 7 Veď nič sme si na svet nepriniesli a nič si ani nemôžeme odniesť. 8 Uspokojíme sa s tým, že máme čo jesť a čo si obliecť. 9 Lebo tí, čo chcú zbohatnúť, upadajú do pokušenia a osídla a do mnohých nezmyselných a škodlivých žiadostí, ktoré ľudí ponárajú do záhuby a zatratenia. 10 Lebo koreňom všetkého zla je láska k peniazom; niektorí po nich pachtili, a tak zablúdili od viery a spôsobili si mnoho bolesti.

Boží človek - 11 Ale ty, Boží človek, utekaj pred tým a usiluj sa o spravodlivosť, nábožnosť, vieru, lásku, trpezlivosť, miernosť. 12 Bojuj dobrý boj viery a zmocni sa večného života; veď doň si povolaný a zložil si pred mnohými svedkami dobré vyznanie.

13 Prikazujem ti pred Bohom, ktorý všetkému dáva život, a pred Kristom Ježišom, ktorý dobrým vyznaním vydal pred Ponciom Pilátom svedectvo: 14 Zachovaj prikázanie bez poškvrny a bez úhony až do príchodu nášho Pána Ježiša Krista, 15 ktorého v pravom čase ukáže blahoslavený a jediný vládca, Kráľ kráľov a Pán pánov. 16 On jediný má nesmrteľnosť a prebýva v neprístupnom svetle; jeho nik z ľudí nevidel, ani vidieť nemôže. Jemu česť a večná vláda. Amen.

Úpravy pre boháčov - 17 Tým, čo sú bohatí v tomto veku, prikazuj, nech nie sú namyslení a nevkladajú nádej do neistého bohatstva, ale v Boha, ktorý nám hojne dáva všetko na užívanie, 18 nech robia dobre a stanú sa bohatými na dobré skutky, nech sú štedrí a vedia sa podeliť, 19 nech si uložia dobrý základ pre budúcnosť, aby dosiahli pravý život.

Záver 6,20-21

20 Timotej, opatruj, čo ti bolo zverené, a vyhýbaj sa svetským prázdnym rečiam a protikladným tvrdeniam falošnej vedy; 21 veď niektorí, čo sa k nej hlásili, zblúdili od viery.

Milosť s vami!


2Tim - Rozdelenie spisu

    Úvod (1,1-5)
    1. Pozdrav (1,1-2)
    2. Vďakyvzdanie (1,3-5)
  1. Povzbudenia k vernosti a vytrvalosti k Pánovej službe a v ohlasovaní evanjelia (1,6-2,13)
    1. Smelé svedectvo o evanjeliu (1,6-8)
    2. Odporúčanie a príklad apoštola (1,9-14)
    3. Pavlova situácia (1,15-18)
    4. Výzva na vytrvalosť v protivenstvách (2,1-13)
  2. Pokyny pre postup v boji proti bludným náukám (2,14-4,5)
    1. Súveké bludy (2,14-21)
    2. Smernice pre boj proti bludom (2,22-26)
    3. Bludy »posledných dní« (3,1-9)
    4. Nasledovanie Apoštola a vernosť tradícii a Písmu (3,10-17)
    5. Starostlivé ohlasovanie slova (4,1-5)
    Záver (4,6-22)
    1. Pavlova osobná situácia (4,6-18)
    2. Pozdravy (4,19-22)


Druhý list Timotejovi - kap 1

Úvod 1,1-5

Pozdrav - 1 Pavol, z Božej vôle apoštol Krista Ježiša podľa prisľúbenia života, ktorý je v Kristovi Ježišovi, 2 milovanému synovi Timotejovi: Milosť, milosrdenstvo a pokoj od Boha Otca i od Krista Ježiša, nášho Pána.

Apoštol vzdáva vďaky za Timoteja - 3 Vzdávam vďaky Bohu, ktorému slúžim s čistým svedomím ako moji predkovia, keď na teba neprestajne myslím vo svojich modlitbách vo dne v noci. 4 A keď si spomínam na tvoje slzy, túžim ťa vidieť, aby ma naplnila radosť. 5 Spomínam si na tvoju úprimnú vieru, akú mala už tvoja stará matka Loida a tvoja matka Eunika, a som presvedčený, že aj ty.

Vernosť v Pánovej službe 1,6 - 2,13

Smelo hlásaj pravdu - 6 Preto ti pripomínam, aby si roznecoval Boží dar, ktorý je v tebe prostredníctvom vkladania mojich rúk. 7 Veď Boh nám nedal Ducha bojazlivosti, ale Ducha sily, lásky a rozvahy. 8 Preto sa nehanbi za svedectvo o našom Pánovi ani za mňa, jeho väzňa, ale trp spolu so mnou za evanjelium, posilňovaný mocou Boha. 9 On nás spasil a povolal svätým povolaním, nie pre naše skutky, ale zo svojho rozhodnutia a milosti, ktorú sme dostali v Kristovi Ježišovi pred večnými vekmi. 10 No známou sa stala až teraz, keď sa zjavil náš Spasiteľ Ježiš Kristus. On zničil smrť a zjavil život a nesmrteľnosť evanjeliom 11 a ja som ustanovený za jeho hlásateľa, apoštola a učiteľa.

12 Preto aj toto trpím, ale sa nehanbím, lebo viem, komu som uveril, a som presvedčený, že má moc zachovať to, čo mi bolo zverené, až do onoho dňa. 13 Maj za vzor zdravých slov to, čo si počul odo mňa, vo viere a v láske, ktoré sú v Kristovi Ježišovi. 14 Zverený poklad chráň mocou Ducha Svätého, ktorý v nás prebýva.

15 Vieš, že sa odo mňa odvrátili všetci, čo sú v Ázii, medzi nimi aj Fygelus a Hermogenes. 16 Nech Pán preukáže milosrdenstvo Oneziforovmu domu, lebo často ma osviežil a nehanbil sa za moje okovy, 17 ale keď prišiel do Ríma, usilovne ma hľadal a našiel ma. 18 - Nech mu Pán dá, aby v onen deň našiel milosrdenstvo u Pána. - A aké služby preukázal v Efeze, ty vieš najlepšie.


Druhý list Timotejovi - kap 2

Posilňuj sa milosťou a trp ako dobrý vojak Ježiša Krista - 1 Ty sa teda, syn môj, upevňuj v milosti, ktorá je v Kristovi Ježišovi. 2 A čo si počul odo mňa pred mnohými svedkami, zveruj spoľahlivým ľuďom, ktorí budú schopní učiť aj iných.

3 Trp spolu so mnou ako dobrý vojak Krista Ježiša. 4 Nik z vojakov sa nemieša do záležitostí všedného života, ak sa chce páčiť tomu, kto ho najal. 5 A kto závodí, nedostane veniec, ak nezávodí podľa pravidiel. 6 Roľník, ktorý sa namáha, má prvý dostať podiel na úrode. 7 Uvažuj o tom, čo hovorím. Pán ti dá porozumieť všetkému.

8 Pamätaj na to, že Ježiš Kristus, z Dávidovho rodu, bol vzkriesený z mŕtvych podľa môjho evanjelia, 9 pre ktoré znášam útrapy až po okovy ako nejaký zločinec. Ale Božie slovo nie je spútané! 10 Preto všetko znášam pre vyvolených, aby aj oni dosiahli spásu, ktorá je v Kristovi Ježišovi, a večnú slávu. 11 Spoľahlivé je to slovo: Ak sme s ním zomreli, s ním budeme aj žiť. 12 Ak vytrváme, s ním budeme aj kraľovať. Ak ho zaprieme, aj on zaprie nás. 13 Ak sme neverní, on ostáva verný, lebo seba samého zaprieť nemôže.

Boj proti bludným náukám 2,14 - 3,9

Súveké bludy - 14 Toto pripomínaj a zaprisahávaj ich pred Bohom, aby sa nepreli o slová. Nie je to na nič užitočné, len na skazu poslucháčov. 15 Usiluj sa ukázať Bohu ako osvedčený, ako robotník, ktorý sa nemusí hanbiť a správne podáva slovo pravdy. 16 Svetáckym prázdnym rečiam sa vyhýbaj; lebo ešte viac budú postupovať v bezbožnosti 17 a ich reč sa bude šíriť ako rakovina. Takí sú aj Hymeneus a Filetus, 18 ktorí zblúdili od pravdy a hovoria, že vzkriesenie už bolo, a tak rozvracajú vieru niektorých. 19 Ale pevný Boží základ stojí a má túto pečať: Pán pozná svojich a: Nech sa odvráti od neprávosti každý, kto vyznáva meno Pánovo. 20 Vo veľkom dome nie sú len zlaté a strieborné nádoby, ale aj drevené a hlinené; jedny na vznešené ciele, iné na všedné. 21 Kto sa od tohto očistí, bude nádobou na vznešené ciele, posvätenou, užitočnou Pánovi, pripravenou na každé dobré dielo.

Ako bojovať proti bludu - 22 Chráň sa mladíckych žiadostí a usiluj sa o spravodlivosť, vieru, lásku a pokoj s tými, čo z čistého srdca vzývajú Pána. 23 Hlúpym a neviazaným otázkam sa vyhýbaj, veď vieš, že vyvolávajú len zvady. 24 A Pánov služobník sa nemá vadiť, ale má byť ku každému prívetivý, schopný učiť a byť trpezlivý. 25 Tých, čo odporujú, má mierne karhať; možno im raz Boh dá kajúcnosť, aby poznali pravdu 26 a vymanili sa z osídel diabla, ktorý ich drží v zajatí svojej vôle.


Druhý list Timotejovi - kap 3

Budúce bludy - 1 Vedz, že v posledných dňoch nastanú nebezpečné časy. 2 Ľudia budú totiž sebeckí, cha2Timiví, chvastaví, pyšní, rúhaví, neposlušní voči rodičom, nevďační, bezbožní, 3 bezcitní, nezmierliví, ohovárační, nezdržanliví, suroví, bez lásky k dobru, 4 zradní, bezhlaví, nadutí, milujúci viac rozkoše ako Boha; 5 budú mať výzor nábožnosti, ale jej silu budú popierať. A týchto sa chráň! 6 Lebo z nich sú tí, čo sa vkrádajú do domov a podmaňujú si ľahké ženy, obťažené hriechmi a hnané rozličnými žiadostivosťami, 7 ktoré sa stále učia, a nikdy nie sú schopné spoznať pravdu. 8 Ako sa Jannes a Jambres postavili proti Mojžišovi, tak aj oni odporujú pravde. Sú to ľudia so zvrátenou mysľou, nespoľahliví vo viere. 9 Ale ďaleko sa nedostanú, lebo všetkým bude zjavná ich nerozumnosť, ako bola aj ta2Timých.

Horlivosť v apoštolskej práci 3,10 - 4,5

Vytrvaj v tom, čo ti je zverené - 10 Ty si však nasledoval moje učenie, spôsob života, plány, vieru, zhovievavosť, lásku, trpezlivosť, 11 prenasledovania a utrpenia, ktoré ma stihli v Antiochii, Ikóniu a v Lystre. A aké prenasledovania som podstúpil! Ale Pán ma vyslobodil zo všetkých. 12 Veď všetci, čo chcú žiť nábožne v Kristovi Ježišovi, budú prenasledovaní. 13 Ale zlí ľudia a zvodcovia budú spieť k horšiemu, budú strhávať do bludu a sami budú blúdiť.

14 Ale ty vytrvaj v tom, čo si sa naučil a čo ti je zverené. Veď vieš, od koho si sa to naučil. 15 Od útleho detstva poznáš Sväté písma, ktoré ti môžu dať poučenie na spásu skrze vieru, ktorá je v Kristovi Ježišovi. 16 Celé Písmo je Bohom vnuknuté a užitočné na poúčanie, na usvedčovanie, na nápravu a na výchovu v spravodlivosti, 17 aby bol Boží človek dokonalý a pripravený na každé dobré dielo.


Druhý list Timotejovi - kap 4

Hlásaj slovo - 1 Zaprisahávam ťa pred Bohom a Kristom Ježišom, ktorý bude súdiť živých i mŕtvych, pre jeho príchod a jeho kráľovstvo: 2 Hlásaj slovo, naliehaj vhod i nevhod, usvedčuj, karhaj a povzbudzuj so všetkou trpezlivosťou a múdrosťou. 3 Lebo príde čas, keď neznesú zdravé učenie, ale nazháňajú si učiteľov podľa svojich chúťok, aby im šteklili uši. 4 Odvrátia sluch od pravdy a obrátia sa k bájkam. 5 Ty však buď vo všetkom triezvy, znášaj útrapy, konaj dielo evanjelistu, plň svoju službu.

Záver 4,6-22

Dobrý boj som bojoval - 6 Lebo ja mám vyliať svoju krv na obetu, nastáva čas môjho odchodu. 7 Dobrý boj som bojoval, beh som dokončil, vieru som zachoval. 8 Už mám pripravený veniec spravodlivosti, ktorý mi v onen deň dá Pán, spravodlivý sudca; a nielen mne, ale aj všetkým, čo milujú jeho príchod.

Osobné správy - 9 Poponáhľaj sa a príď ku mne čo najskôr. 10 Démas ma opustil, lebo miluje tento svet, a odišiel do Solúna, Krescent do Galácie, Títus do Dalmácie. 11 Jediný Lukáš je so mnou. Vezmi Marka a priveď ho so sebou, lebo je mi užitočný v službe. 12 Tychika som poslal do Efezu. 13 Keď prídeš, prines plášť, čo som si nechal v Troade u Karpa, aj knihy a najmä pergameny. 14 Kováč Alexander mi spôsobil veľa zlého. Pán mu odplatí podľa jeho skutkov. 15 Aj ty sa ho chráň, lebo veľmi odporoval našim slovám.

16 Keď som sa prvý raz bránil, nebol pri mne nik; všetci ma opustili. Nech sa im to nepočíta. 17 Ale Pán stál pri mne a posilňoval ma, aby sa cezo mňa naplnilo ohlasovanie a aby ho počuli všetky národy; a bol som vyslobodený z tlamy leva. 18 Pán ma vyslobodí zo všetkého zla a zachráni ma pre svoje nebeské kráľovstvo. Jemu sláva na veky vekov. Amen.

Pozdravy - 19 Pozdrav Prisku a Akvilu aj Oneziforov dom. 20 Erastus zostal v Korinte. Trofima som nechal chorého v Miléte. 21 Ponáhľaj sa a príď ešte pred zimou.

Pozdravuje ťa Eubulus, Pudens, Línus, Klaudia a všetci bratia.

22 Pán nech je s tvojím duchom. Milosť s vami.


Tít - Rozdelenie spisu

    Pozdrav (1,1-4)
  1. Títus a organizácie cirkvi ne Kréte (1,5-16)
    1. Cirkevní predstavení: ustanovenie a požadované vlastnosti (1,5-9)
    2. Boj proti falošným učiteľom (1,10-16)
  2. Pastoračné pokyny pre život kresťanov (2,1-3,11)
    1. Stavovské povinnosti (2,1-10)
    2. Teologická motivácia života kresťanov (2,11-15)
    3. Všeobecné povinnosti kresťanov: ich vzťahy k vrchnostiam a k svetu (3,1-8)
    4. Osobitné rady pre Títa (3,9-11)
    Záver: Správy a pozdrav (3,12-15)


List Títovi - kap 1

Pozdrav - 1 Pavol, služobník Boha a apoštol Ježiša Krista pre vieru Božích vyvolených a pre poznanie pravdy, ktorá na základe nábožnosti vedie 2 k nádeji na večný život, ktorý pred večnými vekmi prisľúbil pravdovravný Boh, 3 ale v určenom čase zjavil svoje slovo v kázaní, ktoré mi bolo zverené na rozkaz Boha, nášho Spasiteľa, 4 - Títovi, pravému synovi podľa spoločnej viery: Milosť a pokoj od Boha Otca i od Krista Ježiša, nášho Spasiteľa.

Stav cirkvi na Kréte 1,5-16

Cirkevní predstavení - 5 Na to som ťa nechal na Kréte, aby si usporiadal, čo ešte treba, a po mestách ustanovil starších, ako som ti prikázal; 6 nech je každý z nich bez úhony, muž jednej ženy, má mať veriace deti, ktoré nemožno obviniť z neviazanosti a neposlušnosti. 7 Lebo biskup ako Boží správca musí byť bez úhony, nie pyšný, hnevlivý, pijan, bitkár, ani žiadostivý mrzkého zisku, 8 ale pohostinný, láskavý, triezvy, spravodlivý, nábožný, zdržanlivý, 9 taký, ktorý sa drží spoľahlivého slova podľa učenia, aby bol schopný aj povzbudzovať v zdravom učení, aj usvedčovať tých, čo protirečia.

Boj proti falošným učiteľom - 10 Lebo je mnoho nepoddajných, zbytočne hovoriacich a zvodcov, najmä takých, čo sú z obriezky. 11 Tých treba umlčať, lebo rozvracajú celé rodiny a pre mrzký zisk učia, čo sa nemá. 12 Veď ktosi z nich, ich vlastný prorok, povedal: "Kréťania sú veční luhári, zlá zver, bruchá lenivé." 13 Toto svedectvo je pravdivé. Preto ich tvrdo karhaj, aby boli zdraví vo viere 14 a nedbali na židovské bájky a príkazy ľudí, ktorí sa odvracajú od pravdy.

15 Čistým je všetko čisté, ale poškvrneným a neveriacim nie je nič čisté; ešte aj ich myseľ a svedomie sú poškvrnené. 16 Vyznávajú, že poznajú Boha, ale skutkami ho popierajú; sú odporní, neposlušní a neschopní nijakého dobrého skutku.


List Títovi - kap 2

Pastierske pokyny 2,1 - 3,11

Stavovské povinnosti - 1 Ty však hovor, čo zodpovedá zdravému učeniu.

2 Starci nech sú triezvi, cudní, rozvážni, zdraví vo viere, v láske a v trpezlivosti.

3 Podobne aj staršie ženy nech sú sväté v správaní, nech neklebetia, nech nie sú oddané vínu, nech dobre učia, 4 mladé ženy nech priúčajú múdrosti, aby mali rady svojich mužov, milovali deti, 5 aby boli rozumné, cudné, starostlivé o dom, dobrotivé, podriadené svojim mužom, aby sa nehanobilo Božie slovo.

6 Podobne povzbudzuj mladíkov, aby boli triezvi; 7 vo všetkom im buď ty sám príkladom dobrých skutkov. V učení preukáž neporušenosť a vážnosť, 8 v zdravom slove bezúhonnosť, aby sa protivník zahanbil, keď nebude mať čo zlé o nás povedať.

9 Otroci nech sa vo všetkom podriaďujú svojim pánom, nech sú úslužní, nech neprotirečia, 10 neokrádajú, ale nech vo všetkom preukážu skutočnú vernosť; aby vo všetkom robili česť učeniu nášho Spasiteľa, Boha.

Dogmatický základ týchto požiadaviek - milosť vykúpenia - 11 Veď zjavila sa Božia milosť na spásu všetkým ľuďom 12 a vychováva nás, aby sme sa zriekli bezbožnosti a svetských žiadostí a žili v tomto veku triezvo, spravodlivo a nábožne, 13 a tak očakávali blahoslavenú nádej a príchod slávy veľkého Boha a nášho Spasiteľa Ježiša Krista, 14 ktorý vydal za nás seba samého, aby nás vykúpil z každej neprávosti a očistil si vlastný ľud, horlivý v dobrých skutkoch.

15 Toto hovor, tak povzbudzuj a usvedčuj so všetkou rozhodnosťou. Nech nik tebou nepohŕda.


List Títovi - kap 3

Všeobecné povinnosti veriacich - 1 Pripomínaj im, aby sa podriaďovali panovníkom a vrchnostiam, aby ich poslúchali a boli pripravení na každý dobrý skutok. 2 Nech nikoho nepotupujú a nech nie sú hašteriví, nech sú mierni a prejavujú všemožnú vľúdnosť všetkým ľuďom.

3 Aj my sme kedysi boli nerozumní a neposlušní. Blúdili sme, slúžili všelijakým žiadostiam a rozkošiam, žili sme v zlobe a závisti. Boli sme hodní opovrhnutia a vzájomne sme sa nenávideli. 4 Ale keď sa zjavila dobrota Boha, nášho Spasiteľa, a jeho láska k ľuďom, 5 spasil nás nie pre spravodlivé skutky, ktoré sme my konali, ale zo svojho milosrdenstva; kúpeľom znovuzrodenia a obnovy v Duchu Svätom, 6 ktorého na nás hojne vylial skrze Ježiša Krista, nášho Spasiteľa, 7 aby sme, ospravedlnení jeho milosťou, boli podľa nádeje dedičmi večného života.

Osobitné rady pre Títa - 8 Toto slovo je spoľahlivé a chcem, aby si to zdôrazňoval, žeby tí, čo uverili Bohu, usilovali sa vynikať v dobrých skutkoch. Toto je ľuďom dobré a užitočné. 9 Vyhýbaj sa hlúpym otázkam, rodokmeňom, svárom a hádkam o zákon, lebo sú neužitočné a márne. 10 Bludárovi sa po prvom a druhom napomenutí vyhýbaj. 11 Veď vieš, že takýto je prevrátený, hreší a odsudzuje sám seba.

Záver 3,12-15

12 Keď pošlem k tebe Artemasa alebo Tychika, ponáhľaj sa ku mne do Nikopolu. Rozhodol som sa totiž, že tam prezimujem. 13 Zenasa, znalca zákona, a Apolla starostlivo vystroj na cestu, aby im nič nechýbalo. 14 Nech sa aj naši učia vynikať v dobrých skutkoch pre naliehavé potreby, aby neboli neužitoční.

15 Pozdravujú ťa všetci, čo sú so mnou. Pozdravuj tých, čo nás milujú vo viere.

Milosť nech je s vami všetkými.


Flm - Rozdelenie spisu

Pozdrav (vv. 1-3)
Vďakyvzdanie ne Filemonovu vieru a lásku (vv. 4-7)
Prosba za pokrsteného otroka Onezima (vv. 8-21)
Pozdravy a požehnanie (vv.23-25)


List Filemonovi

Pozdrav - 1 Pavol, väzeň Krista Ježiša, a brat Timotej milovanému Filemonovi, nášmu spolupracovníkovi, 2 sestre Apii, nášmu spolubojovníkovi Archippovi a cirkvi, ktorá je v tvojom dome: 3 Milosť vám a pokoj od Boha, nášho Otca, a Pána Ježiša Krista.

Apoštol vzdáva vďaky - 4 Ustavične vzdávam vďaky svojmu Bohu, keď si na teba spomínam vo svojich modlitbách, 5 keď počujem o tvojej láske a viere, akú máš k Pánu Ježišovi a k všetkým svätým, 6 aby sa tvoja účasť na viere stala zjavnou v poznávaní každého dobra, ktoré je v nás pre Krista. 7 Mal som totiž veľkú radosť a útechu z tvojej lásky, brat môj, pretože si osviežil srdcia svätých.

Prosba za Onezima - 8 Preto hoci by som ti mohol v Kristovi smelo rozkázať, čo máš urobiť, 9 radšej prosím pre lásku ja, Pavol, už starec a teraz aj väzeň Krista Ježiša: 10 prosím ťa za svojho syna Onezima, ktorého som splodil v okovách. 11 Kedysi ti bol neužitočný, ale teraz je užitočný aj tebe aj mne. 12 Poslal som ti ho na späť, jeho, to jest moje srdce. 13 Chcel som si ho ponechať pri sebe, aby mi v okovách pre evanjelium slúžil namiesto teba.

14 Ale nechcel som nič urobiť bez tvojho súhlasu, aby tvoj dobrý skutok nebol akoby vynútený, ale dobrovoľný. 15 Veď azda preto odišiel na čas, aby si ho dostal navždy. 16 Už nie ako otroka, ale oveľa viac ako otroka: ako milovaného brata, milého najmä mne - a o čo viac tebe - i podľa tela aj v Pánovi.

17 Ak ma teda pokladáš za druha, prijmi ho ako mňa samého. 18 A ak ťa v niečom poškodil alebo ak ti je niečo dlžen, mne to pripočítaj. 19 Ja, Pavol - píšem vlastnou rukou -, ja to zaplatím; aby som ti nemusel povedať, že ty mne dlhuješ aj seba samého. 20 Veru, brat môj, kiež mám ja z teba úžitok v Pánovi. Osviež moje srdce v Kristovi.

Záver - 21 Píšem ti v dôvere v tvoju poslušnosť a viem, že urobíš viac, ako hovorím. 22 A zároveň mi priprav aj prístrešie, lebo dúfam, že pre vaše modlitby dostanete mňa ako dar. 23 pozdravuje ťa Epafras, môj spoluväzeň v Kristovi Ježišovi, 24 Marek, Aristarchus, Démas a Lukáš, moji spolupracovníci.

25 Milosť Pána Ježiša Krista nech je s vaším duchom.


Hebr - Rozdelenie spisu

    Prológ, tematický úvod: poslanie a úloha Božieho syna (1,1-4)
  1. Syn ako splnenie Božieho zjavenia a prisľúbenia (1,5-4,13)
    1. Syn je väčší ako anjeli (1,5-14)
    2. Povzbudenie počúvať a zachovávať Synovo učenie (2,1-4)
    3. Poníženie a povýšenie Syna (2,5-18)
    4. Syn je väčší ako Mojžiš (3,1-6)
    5. Povzbudenie počúvať »dnes« Božie slovo, ak chceme vstúpiť do Božieho pokoja (3,7-4,13)
  2. Ježiš, prvý veľkňaz a naša spása (4,14-10,31)
    1. Úvodné povzbudenie: pristúpiť k pravému veľkňazovi (4,14-16)
    2. Kristus je veľkňaz skrze poslušnosť v utrpení (5,1-10)
    3. Povzbudenie neochabovať a vytrvať vo viere (5,11-6,20)
    4. Ježiš večný veľkňaz novej zmluvy podľa radu Melchizedechovho (7,1-28)
    5. Ježiš prostredník a veľkňaz novej zmluvy spečatenej jeho krvou (8,1-9,28)
    6. Kristova obeta prevyšuje starozákonné obety a prináša definitívne zmierenie s Bohom (10,1-18)
    7. Povzbudenie pridŕžať sa nádeje v Ježišovu krv a varovať sa pred odpadnutím (10,19-31)
  3. Vytrvalosť vo viere podľa príkladu starozákonných svedkov viery a v duchovnom boji
    podľa Kristovho príkladu     (10,32-13,17)
    1. Úvodné povzbudenie: vytrvať v duchovnom boji ako prv (10,32-39)
    2. Veľké príklady viery v Starom zákone (11,1-40)
    3. Záverečné povzbudenia a napomenutia (12,1-13,17)
      1. Cesta Cirkvi vo viere (12,1-29)
      2. Napomenutia k pravému kresťanskému životu (13,1-17)
    Záver (13,18-25)


List Hebrejom - kap 1

Prológ 1,1-4

Vznešenosť vteleného Božieho Syna - 1 Mnoho ráz a rozličným spôsobom hovoril kedysi Boh otcom skrze prorokov. 2 v týchto posledných dňoch prehovoril k nám v Synovi, ktorého ustanovil za dediča všetkého a skrze ktorého stvoril aj svet. 3 On je odblesk jeho slávy a obraz jeho podstaty a udržuje všetko svojím mocným slovom. Preto keď vykonal očistenie od hriechov, zasadol po pravici velebnosti na výsostiach; 4 a stal sa o toľko vyšším od anjelov, o koľko vznešenejšie meno zdedil než oni.

1. Kristus je väčší ako anjeli 1,5 - 2,18

Dôkazy z písma - 5 Veď kedy komu z anjelov povedal:

"Ty si môj syn,
ja som ťa dnes splodil"

a opäť: "Ja budem jeho otcom a on bude mojím synom"?

6 A znova, keď uvádza prvorodeného na svet, hovorí:

"Nech sa mu klaňajú všetci Boží anjeli."

7 Anjelom zasa hovorí:

"On robí svojich anjelov vetrami
a svojich služobníkov ohnivými plameňmi."

8 Ale Synovi:

"Tvoj trón, Bože, je na veky vekov
a žezlo tvojho kráľovstva je žezlo spravodlivosti.

9 Miloval si spravodlivosť a nenávidel si neprávosť;
preto ťa Boh, tvoj Boh, pomazal
olejom plesania viac ako tvojich druhov."

10 A:

"Ty, Pane, si na počiatku stvoril zem
aj nebesia sú dielom tvojich rúk.

11 Ony sa pominú, ale ty zostaneš
a všetci sťa odev zostarnú,

12 zvinieš ich ako plášť,
ako odev a zmenia sa.
Ale ty si vždy ten istý a tvoje roky sa nepominú."

13 A kedy ktorému z anjelov povedal:

"Seď po mojej pravici,
kým nepoložím tvojich nepriateľov
za podnožku tvojim nohám"?

14 Či nie sú všetci služobnými duchmi, poslanými slúžiť tým, čo majú dostať do dedičstva spásu?


List Hebrejom - kap 2

Povzbudenie - 1 Preto musíme dávať tým väčší pozor na to, čo sme počuli, aby nás nestrhol prúd mimo. 2 Lebo ak už slovo, ktoré vyslovili anjeli, bolo pevné a každý priestupok a neposlušnosť dostali spravodlivú odplatu, 3 ako unikneme my, ak zanedbáme takú spásu? Prvý ju začal ohlasovať Pán, potom nám ju potvrdili tí, čo ho počuli, 4 a Boh ju dosvedčoval znameniami, zázrakmi a rozličnými prejavmi moci a udeľovaním Ducha Svätého podľa svojej vôle.

Kristus nás vykúpil, nie anjeli - 5 Veď nie anjelom podriadil budúci svet, o ktorom hovoríme. 6 Tak svedčí ktosi na ktoromsi mieste:

"Čože je človek, že naň pamätáš,
a syn človeka, že sa ho ujímaš?

7 Urobil si ho len o niečo menšieho od anjelov,
slávou a cťou si ho ovenčil

8 a všetko si mu položil pod nohy."

Keď mu teda všetko podriadil, nenechal nič, čo by mu nebolo podriadené. Teraz ešte nevidíme, že mu je všetko podrobené, 9 ale vidíme, že ten, ktorý bol stvorený len o niečo menší od anjelov, Ježiš, bol ovenčený slávou a cťou, lebo pretrpel smrť, aby z Božej milosti okúsil smrť za všetkých.

10 Veď sa patrilo, aby ten, pre ktorého je všetko a skrze ktorého je všetko, ktorý priviedol mnoho synov do slávy, zdokonalil pôvodcu ich spásy utrpením. 11 Lebo aj ten, čo posväcuje, aj tí, čo sú posväcovaní, všetci pochádzajú z jedného. Preto sa nehanbí volať ich bratmi, 12 keď hovorí:

"Tvoje meno zvestujem svojim bratom
a uprostred zhromaždenia budem ťa velebiť."

13 Ďalej: "Ja budem v neho dúfať."

A zasa: "Hľa, ja i deti, ktoré mi dal Boh."

14 A pretože deti majú účasť na krvi a tele, aj on mal podobne spoluúčasť na nich, aby smrťou zničil toho, ktorý vládol smrťou, čiže diabla, 15 a vyslobodil tých, ktorých celý život zotročoval strach pred smrťou. 16 Veď sa neujíma anjelov, ale ujíma sa Abrahámovho potomstva. 17 Preto sa vo všetkom musel pripodobniť bratom, aby sa stal milosrdným a verným veľkňazom pred Bohom a odčinil hriechy ľudu. 18 A pretože sám prešiel skúškou utrpenia, môže pomáhať tým, ktorí sú skúšaní.


List Hebrejom - kap 3

2. Ježiš - verný a spolucítiaci veľkňaz 3,1 - 5,10

Kristus je väčší ako Mojžiš - 1 Preto, svätí bratia, účastníci nebeského povolania, hľaďte na Ježiša, apoštola a veľkňaza nášho vyznania. 2 On je verný tomu, ktorý ho ustanovil, ako bol aj Mojžiš v celom jeho dome. 3 Ale on je hoden o toľko väčšej slávy od Mojžiša, o koľko väčšiu česť má staviteľ domu, ako dom. 4 Lebo každý dom musí niekto postaviť; a ten, kto postavil všetko, je Boh. 5 Aj Mojžiš bol verný v celom jeho dome ako služobník, aby dosvedčil to, čo sa malo neskôr povedať. 6 Ale Kristus ako Syn je nad jeho domom; a jeho domom sme my, ak si zachováme pevnú dôveru a slávnu nádej.

Ako vstúpiť do Božieho pokoja - 7 Preto, ako hovorí Duch Svätý:

"Dnes, keď počujete jeho hlas,

8 nezatvrdzujte svoje srdcia ako pri vzbure,
v deň pokúšania na púšti,

9 kde ma pokúšali vaši otcovia; skúšali ma,
hoci videli moje skutky 10 štyridsať rokov.
Preto som sa rozhneval na toto pokolenie
a povedal som: Ich srdce ustavične blúdi;
tí veru nepoznali moje cesty.

11 Ako som v svojom hneve prisahal:
Nevojdú do môjho pokoja!"

12 Dávajte si pozor, bratia, aby nik z vás nemal zlé a neverné srdce a neodpadol od živého Boha, 13 ale deň čo deň sa vzájomne povzbudzujte, kým trvá to "dnes", aby nikoho z vás nezatvrdilo mámenie hriechu. 14 Veď sme sa stali účastníkmi Krista, pravda, ak istotu, ktorú sme mali na počiatku, zachováme pevnú až do konca, 15 ako sa hovorí:

"Dnes, keď počujete jeho hlas,
nezatvrdzujte svoje srdcia ako pri onej vzbure."

16 Kto sú to však tí, čo počuli a búrili sa? Vari nie všetci, čo vyšli pod Mojžišovým vedením z Egypta? 17 A na ktorých sa hneval štyridsať rokov? Nie na tých, čo zhrešili, a ich telá popadali na púšti? 18 A ktorýmže prisahal, že nevojdú do jeho pokoja, ak nie tým, čo neuverili? 19 A tak vidíme, že nemohli vojsť pre neveru.


List Hebrejom - kap 4

Posvätná bázeň - 1 Bojme sa teda, aby azda o niekom z vás neplatilo, že zaostal, kým trvá prisľúbenie, že možno vojsť do jeho pokoja! 2 Veď aj nám sa hlásalo evanjelium tak ako aj im. Ale im počuté slovo neosožilo, lebo sa nespojili vierou s tými, ktorí ho počuli. 3 A do pokoja vchádzame my, čo sme uverili, ako povedal:

"Ako som v svojom hneve prisahal:
Nevojdú do môjho pokoja!",

hoci je dielo dokončené od stvorenia sveta. 4 Lebo kdesi povedal o siedmom dni takto: " v siedmy deň si Boh odpočinul od všetkých svojich diel." 5 A tu zasa: "Nevojdú do môjho pokoja!" 6 Keďže teda ostáva možnosť, aby niektorí vošli doň, a tí, ktorým sa prvým ohlasovalo evanjelium; nevošli pre neposlušnosť, 7 znova určuje istý deň, "Dnes", keď po toľkom čase hovorí v Dávidovi, ako sa už povedalo:

"Dnes, keď počujete jeho hlas,
nezatvrdzujte svoje srdcia."

8 Lebo keby ich bol Jozue voviedol do pokoja, nehovorilo by sa po tomto o inom dni. 9 A tak ostáva sobotný odpočinok pre Boží ľud. 10 Lebo kto vošiel do jeho pokoja, aj on si odpočinul od svojich diel ako Boh od svojich.

11 Usilujme sa teda vojsť do onoho pokoja, aby nik nepadol podľa toho istého príkladu neposlušnosti. 12 Lebo živé je Božie slovo, účinné a ostrejšie ako každý dvojsečný meč; preniká až po oddelenie duše od ducha a kĺbov od špiku a rozsudzuje myšlienky a úmysly srdca. 13 A niet tvora, ktorý by bol preň neviditeľný. Všetko je obnažené a odkryté pred očami toho, ktorému sa budeme zodpovedať.

Ježiš - pravý veľkňaz - 14 Keďže teda máme vznešeného veľkňaza, ktorý prenikol nebesia, Ježiša, Božieho Syna, držme sa svojho vyznania. 15 Veď nemáme veľkňaza, ktorý by nemohol cítiť s našimi slabosťami; veď bol podobne skúšaný vo všetkom okrem hriechu. 16 Pristupujme teda s dôverou k trónu milosti, aby sme dosiahli milosrdenstvo a našli milosť a pomoc v pravom čase.


List Hebrejom - kap 5

1 Lebo každý veľkňaz, vybratý spomedzi ľudí, je ustanovený pre ľudí, aby ich zastupoval pred Bohom, aby prinášal dary a obety za hriechy 2 a mohol mať súcit s nevedomými a blúdiacimi, pretože aj sám podlieha slabosti. 3 A kvôli nej musí prinášať obety za hriechy, ako za ľud, tak aj za seba samého.

4 Ale túto hodnosť si nik nemôže prisvojiť sám, len ten, koho povoláva Boh tak ako Árona. 5 Tak ani Kristus sa neoslávil sám, keď sa stal veľkňazom, ale ten, ktorý mu povedal:

"Ty si môj syn,
ja som ťa dnes splodil,"

6 ako aj na inom mieste hovorí:

"Ty si kňaz naveky podľa radu Melchizedechovho."

7 On v dňoch svojho pozemského života so silným výkrikom a so slzami prednášal prosby a modlitby tomu, ktorý ho mohol zachrániť od smrti; a bol vyslyšaný pre svoju bohabojnosť. 8 A hoci bol Synom, z toho, čo vytrpel, naučil sa poslušnosti; 9 a keď dosiahol dokonalosť, stal sa pôvodcom večnej spásy pre všetkých, ktorí ho poslúchajú, 10 keď ho Boh vyhlásil za veľkňaza podľa radu Melchizedechovho.

3. Autentické kňazstvo Ježiša Krista 5,11 - 10,18

Varovanie pred ochabnutím - 11 O tom by sme mali veľa čo hovoriť, ale je to ťažké vysvetliť, pretože ste zleniveli počúvať. 12 Lebo hoci by ste po toľkom čase sami mali byť učiteľmi, znova potrebujete, aby vás niekto učil začiatočným prvkom Božích slov. Stali ste sa takými, čo potrebujú mlieko, a nie pevný pokrm. 13 A nik, kto dostáva mlieko, nechápe slovo spravodlivosti, lebo je ešte dieťa. 14 Pevný pokrm je pre dokonalých, pre tých, čo návykom majú vycvičené zmysly na rozlišovanie dobra od zla.


List Hebrejom - kap 6

1 Preto nechajme bokom začiatočné učenie o Kristovi a povznesme sa k dokonalosti. Neklaďme znova základy: o pokání z mŕtvych skutkov a viere v Boha, 2 učenie o krstoch, o vkladaní rúk, o vzkriesení z mŕtvych a večnom súde. 3 A to urobíme, ak to Boh dovolí.

4 Veď nie je možné, aby tí, čo už raz boli osvietení a okúsili nebeský dar, tí, čo sa stali účastníkmi Ducha Svätého, 5 zakúsili dobré Božie slovo a sily budúceho veku, 6 a potom odpadli, aby sa znova obnovili pokáním, pretože v sebe znova križujú Božieho Syna a vystavujú ho na posmech. 7 Aj zem, ktorá pije dážď, čo na ňu často padá, a rodí užitočnú bylinu tým, pre koho ju obrábajú, dostáva požehnanie od Boha. 8 Ak však rodí tŕnie a bodľač, je zavrhnutá a blízka kliatbe; jej koniec je spálenie.

9 Milovaní, aj keď takto hovoríme, sme presvedčení, že vy ste na tom lepšie a bližšie k spáse. 10 Veď Boh nie je nespravodlivý, že by zabudol na vaše skutky a na lásku, ktorú ste prejavili jeho menu, keď ste posluhovali - a ešte posluhujete - svätým. 11 Ale túžime, aby každý z vás prejavoval rovnakú horlivosť za plné rozvinutie nádeje až do konca, 12 aby ste nezleniveli, ale aby ste napodobňovali tých, čo vierou a vytrvalosťou sú dedičmi prisľúbení.

13 Lebo keď Boh dával prisľúbenie Abrahámovi a nemal nikoho väčšieho, na koho by prisahal, prisahal na seba samého 14 slovami: "Veru, hojne ťa požehnám a veľmi ťa rozmnožím." 15 A tak Abrahám trpezlivo čakal a dosiahol prisľúbenie. 16 Ľudia totiž prisahajú na niekoho väčšieho od seba a prísaha je pre nich potvrdením ukončenia každého ich sporu. 17 A pretože Boh chcel dedičom prisľúbenia presvedčivejšie dokázať nezmeniteľnosť svojho rozhodnutia, zaručil sa prísahou, 18 aby sme týchto dvoch nezmeniteľných veciach, v ktorých Boh nemôže klamať, mali silné povzbudenie my, čo sme našli útočište v tom, že dosiahneme ponúknutú nádej. 19 Máme ju ako istú a pevnú kotvu duše, ktorá preniká až do vnútra za oponu, 20 kam za nás vošiel ako predchodca Ježiš, keď sa stal naveky veľkňazom podľa radu Melchizedechovho.


List Hebrejom - kap 7

A. Kristova prednosť pred levitskými kňazmi 7,1-28

Melchizedech - predobraz Krista - 1 Tento Melchizedech, kráľ Salema, kňaz najvyššieho Boha, vyšiel totiž v ústrety Abrahámovi, ktorý sa vracal z porážky kráľov, a požehnal ho. 2 A Abrahám mu odovzdal desiatok zo všetkého. Jeho meno sa prekladá najprv ako kráľ spravodlivosti, ale potom aj kráľ Salema, čo znamená kráľ Pokoja. 3 Je bez otca, bez matky, bez rodokmeňa, ani jeho dni nemajú začiatku, ani jeho život nemá konca. A tak pripodobnený Božiemu Synovi zostáva kňazom naveky.

4 Pozrite sa len, aký je veľký, keď mu aj patriarcha Abrahám dal desiatok z najlepšieho! 5 A iste aj tí, čo z Léviho synov dostávajú kňazský úrad, majú príkaz brať podľa zákona desiatky od ľudu, to jest od vlastných bratov, hoci aj oni vyšli z Abrahámových bedier. 6 Ale ten, čo k nim nepatrí podľa rodu, vzal desiatok od Abraháma a požehnal toho, ktorý mal prisľúbenia. 7 A je nesporné, že väčší požehnáva menšieho.

8 A potom: tu berú desiatky smrteľní ľudia, tam však ten, o ktorom sa vydáva svedectvo, že žije. 9 Ba dalo by sa povedať, že skrze Abraháma odovzdal desiatky aj Lévi, ktorý prijíma desiatky; 10 veď bol ešte v bedrách otca, keď mu vyšiel v ústrety Melchizedech.

Zrušenie levitského kňazstva - 11 Keby sa teda dokonalosť bola dosiahla prostredníctvom levitského kňazstva, lebo pod ním ľud dostal zákon, načo by bol musel povstať ešte iný kňaz podľa radu Melchizedechovho, a nenazvať ho podľa radu Áronovho? 12 Lebo keď sa zmení kňazstvo, musí sa zmeniť aj zákon. 13 A ten, o ktorom sa toto hovorí, je z iného kmeňa, z ktorého nik nekonal službu pri oltári. 14 Veď je známe, že náš Pán vzišiel z Júdu a vzhľadom na tento kmeň Mojžiš nič nepovedal o kňazoch.

15 A toto je ešte zrejmejšie, keď povstáva iný kňaz podobný Melchizedechovi, 16 ktorý sa ním nestal podľa predpisu zákona o telesnom pôvode, ale mocou nezničiteľného života. 17 Veď o ňom znie svedectvo:

"Ty si kňaz naveky podľa radu Melchizedechovho."

18 Tým sa ruší predchádzajúce prikázanie, lebo je slabé a neužitočné, 19 - veď zákon nič nepriviedol k dokonalosti - a zavádza sa lepšia nádej, vďaka ktorej sa blížime k Bohu.

20 A pretože sa to nestalo bez prísahy, - tamtí sa totiž stali kňazmi bez prísahy, 21 tento však s prísahou toho, ktorý mu povedal:

"Pán prisahal a nebude ľutovať:
Ty si kňaz naveky,"

22 Ježiš sa stal ručiteľom o toľko lepšej zmluvy.

23 A tamtí sa mnohí stali kňazmi, lebo im smrť bránila zostať, 24 no tento, pretože zostáva naveky, má kňazstvo, ktoré neprechádza na iného. 25 Preto môže naveky spasiť tých, ktorí skrze neho prichádzajú k Bohu, lebo žije stále, aby sa za nich prihováral.

Trvácnosť Kristovho kňazstva - 26 Veď bolo aj vhodné, aby sme mali takého veľkňaza: svätého, nevinného, nepoškvrneného, oddeleného od hriešnikov, povýšeného nad nebesia, 27 ktorý nepotrebuje ako veľkňazi deň čo deň prinášať obety najprv za svoje hriechy a potom za hriechy ľudu. On to urobil raz navždy, keď obetoval seba samého. 28 Zákon totiž ustanovuje za veľkňazov ľudí podrobených slabosti, ale slovo prísahy, ktoré odznelo po zákone, ustanovuje Syna, dokonalého naveky.


List Hebrejom - kap 8

B. Prvenstvo kultu svätyne a prostredníctvom Krista kňaza 8,1 - 9,28

Nové kňazstvo a nová svätyňa - 1 Hlavné z toho, čo hovoríme, je: Máme takého veľkňaza; ktorý si zasadol po pravici trónu Velebnosti v nebesiach 2 ako služobník svätyne a pravého stánku; ktorý postavil Pán, a nie človek.

3 Lebo každý veľkňaz je ustanovený na to, aby prinášal dary a obety. Preto aj on musel mať niečo, čo by obetoval. 4 Keby bol teda na zemi, ani by nebol kňazom, pretože sú tu takí, čo prinášajú dary podľa zákona. 5 No oni slúžia obrazu a tieňu nebeskej skutočnosti, ako bolo nariadené Mojžišovi, keď mal zhotoviť stánok: "Hľaď," povedal mu, "aby si všetko urobil podľa vzoru, ktorý ti bol ukázaný na vrchu." 6 Teraz však dostal o toľko vznešenejšiu službu, o koľko je lepšia zmluva, ktorej je prostredníkom, lebo sa zakladá na lepších prisľúbeniach. 7 Veď keby tá prvá bola bývala bez chyby, nebolo by sa hľadalo miesto pre druhú. 8 Lebo keď ich karhá, hovorí: "Hľa, prichádzajú dni, hovorí Pán, a uzavriem s domom Izraela a s domom Júdu novú zmluvu; 9 nie takú zmluvu akú som uzavrel s ich otcami v ten deň, keď som ich vzal za ruku, aby som ich vyviedol z egyptskej krajiny. Lebo oni nezotrvali v mojej zmluve a ja som ich opustil, hovorí Pán. 10 Lebo toto je zmluva, ktorú uzavriem s domom Izraela po tých dňoch, hovorí Pán: Svoje zákony vložím do ich mysle a vpíšem im ich do srdca; a budem ich Bohom a oni budú mojím ľudom. 11 A nik už nebude poúčať svojho druha ani brat svojho brata slovami: "Poznaj Pána," lebo ma budú poznať všetci, od najmenšieho až po najväčšieho z nich, 12 pretože sa zľutujem nad ich neprávosťami a na ich hriechy si už nespomeniem." 13 Keď povedal "novú", vyhlásil prvú za starú; čo však je prežité a zostarlo, je blízko zániku.


List Hebrejom - kap 9

Kristus vstupuje do nebeskej svätyne - 1 Teda aj prvá zmluva mala bohoslužobné predpisy a pozemskú Svätyňu. 2 Bol zhotovený prvý stánok, v ktorom bol svietnik, stôl a obetné chleby a nazýva sa Svätyňa. 3 Za druhou oponou bol stánok, ktorý sa volá Svätyňa svätých. 4 Tam bol zlatý kadidlový oltár a archa zmluvy, obložená zo všetkých strán zlatom, a v nej zlatá nádoba s mannou a Áronova palica, ktorá sa kedysi zazelenala, a tabule zmluvy. 5 Nad ňou boli cherubíni slávy, ktorí zatieňovali zľutovnicu. O tom teraz netreba podrobne hovoriť.

6 Odkedy je toto tak zariadené, do prvého stánku stále vchádzajú kňazi, ktorí konajú bohoslužbu, 7 ale do druhého iba veľkňaz raz do roka; a to nie bez krvi, ktorú prináša za svoje priestupky i za priestupky ľudu. 8 Tým Duch Svätý naznačuje, že kým stojí prvý stánok, cesta do svätyne ešte nie je zjavná. 9 Toto je podobenstvo pre terajší čas, podľa ktorého sa prinášajú dary a obety, ktoré nemôžu vo svedomí urobiť dokonalým toho, kto prináša obetu; 10 lebo spočívajú iba v pokrmoch a nápojoch a v rozličných umývaniach, čo sú vonkajšie predpisy, ktoré platia až do času nápravy.

Účinnosť Kristovho kňazstva - 11 Ale keď prišiel Kristus, veľkňaz budúcich darov, cez väčší a dokonalejší stánok, nie urobený rukou, to jest nie z tohto stvoreného sveta, 12 raz navždy vošiel do Svätyne, a to nie s krvou capov a teliat, ale so svojou vlastnou krvou, a tak získal večné vykúpenie. 13 Lebo ak už krv capov a býkov a popol z jalovice pokropením poškvrnených posväcuje, aby boli telesne čistí, 14 o čo viac krv Krista, ktorý skrze večného Ducha sám seba priniesol Bohu na obetu bez poškvrny; očistí nám svedomie od mŕtvych skutkov, aby sme mohli slúžiť živému Bohu.

Kristus spečaťuje novú zmluvu svojou krvou - 15 A preto je prostredníkom novej zmluvy, aby smrťou podstúpenou na vykúpenie z previnení spáchaných za prvej zmluvy dostali tí, čo sú povolaní, prisľúbenie večného dedičstva. 16 Lebo kde je závet, musí sa dokázať smrť závetcu. 17 Veď závet nadobúda účinnosť smrťou, neplatí, kým žije ten, kto závet urobil. 18 Preto ani prvá zmluva nebola uzavretá bez krvi. 19 Keď totiž Mojžiš oznámil všetkému ľudu všetky prikázania podľa zákona, vzal krv teliat a capov s vodou, so šarlátovou vlnou a yzopom a pokropil samu knihu aj všetok ľud, 20 hovoriac: "Toto je krv zmluvy, ktorú pre vás nariadil Boh." 21 Podobne pokropil krvou aj stánok a všetko bohoslužobné náčinie. 22 A podľa zákona sa skoro všetko očisťuje krvou a bez vyliatia krvi niet odpustenia.

23 Podoby nebeských vecí bolo treba takto očisťovať, no nebeské veci samy lepšími obetami, ako sú tamtie. 24 Kristus totiž nevošiel do Svätyne zhotovenej rukou, ktorá je len predobrazom pravej, ale do samého neba, aby sa teraz za nás ukázal pred Božou tvárou. 25 Ani nie preto, aby seba samého viackrát obetoval ako veľkňaz, ktorý rok čo rok vchádza do Svätyne s cudzou krvou. 26 Inak by bol musel trpieť už mnohokrát od stvorenia sveta. On sa však teraz na konci vekov zjavil raz navždy, aby obetovaním seba zničil hriech: 27 A ako je ustanovené, že ľudia raz zomrú a potom bude súd, 28 tak aj Kristus: raz sa obetoval, aby sňal hriechy mnohých, a druhý raz sa zjaví - bez hriechu - na spásu tým, čo ho očakávajú.


List Hebrejom - kap 10

C. Rekapitulácia: Kristova obeta prevyšuje starozákonné obety 10,1-18

Neúčinnosť starozákonných obiet - 1 Keďže zákon je len tieň budúcich dobier, a nie vlastný obraz vecí, nikdy nemôže tými istými obetami, prinášanými bez prestania každý rok, urobiť dokonalými tých, čo prichádzajú. 2 Veď či by ich neboli prestali prinášať, keby tí, čo konajú bohoslužbu, boli bývali raz navždy očistení a nemali by už vedomie, že sú hriešni? 3 Ale práve nimi sa z roka na rok koná pripomienka na hriechy, 4 lebo je nemožné, aby krv býkov a capov odstránila hriechy. 5 Preto keď prichádza na svet, hovorí:

"Nechcel si obetu ani dar,
ale dal si mi telo.

6 Nepáčili sa ti
zápalné obety ani obety za hriech.

7 Vtedy som povedal: Hľa, prichádzam -
vo zvitku knihy je napísané o mne -,
aby som plnil tvoju vôľu, Bože."

8 Najprv hovorí: "Obety ani dary, ani obety zápalné ani obety za hriech si nechcel, ani sa ti nepáčili" - a ony sa prinášajú podľa zákona. 9 Potom povedal: "Hľa, prichádzam, aby som plnil tvoju vôľu." Ruší prvé, aby ustanovil druhé, 10 v tejto vôli sme posvätení obetou tela Krista Ježiša raz navždy.

Trvalá účinnosť Kristovej obety - 11 Každý kňaz koná denne bohoslužbu a vera ráz prináša tie isté obety, ktoré nikdy nemôžu odstrániť hriechy. 12 No tento priniesol jedinú obetu za hriechy a navždy zasadol po pravici Boha. 13 A teraz už čaká, kým mu nebudú jeho nepriatelia položení ako podnožka pod nohy. 14 Lebo jedinou obetou navždy zdokonalil tých, čo sa posväcujú. 15 Dosvedčuje nám to i Duch Svätý, keď povedal: 16 "Toto je zmluva, ktorú s nimi uzavriem po tých dňoch, hovorí Pán: svoje zákony vložím do ich sŕdc a vpíšem im ich do mysle; 17 a na ich hriechy a neprávosti si už viac nespomeniem." 18 A kde sú ony odpustené, tam už niet obety za hriech.

4. Vytrvalosť vo viere 10,19 - 12,29

Pridŕžajme sa nádeje - 19 A keď máme, bratia, smelú dôveru, že vojdeme do Svätyne skrze Ježišovu krv, 20 tou novou a živou cestou, ktorú nám otvoril cez oponu, to jest cez svoje telo, 21 a keď máme veľkňaza nad Božím domom, 22 pristupujme s úprimným srdcom v plnosti viery, so srdcom očisteným od zlého svedomia a s telom obmytým čistou vodou. 23 Neochvejne sa držme nádeje, ktorú vyznávame, lebo verný je ten, ktorý dal prisľúbenie. 24 Všímajme si jeden druhého, a tak sa pobádajme k láske a k dobrým skutkom. 25 Neopúšťajme naše zhromaždenia, ako to majú niektorí vo zvyku, ale sa povzbudzujme, a to tým viac, čím viac badáte, že sa blíži ten deň.

Apostatom hrozí strašný súd - 26 Lebo ak dobrovoľne hrešíme po prijatí poznania pravdy, potom už niet obety za hriechy, 27 ale iba hrozné očakávanie súdu a žiara ohňa, ktorý strávi protivníkov. 28 Ak niekto poruší Mojžišov zákon, zomrie bez milosrdenstva na základe dvoch alebo troch svedkov; 29 uvážte, o čo hroznejší trest si zaslúži ten, kto šliape po Božom Synovi, znevažuje krv zmluvy, v ktorej bol posvätený, a tupí Ducha milosti? 30 Veď poznáme toho, ktorý povedal: "Mne patrí pomsta, ja sa odplatím." A zasa: "Pán bude súdiť svoj ľud." 31 Je hrozné padnúť do rúk živého Boha.

Potrebujeme vytrvalosť - 32 Len sa rozpomeňte na prvé dni, keď ste po osvietení prestáli veľký boj v utrpení. 33 Raz vás verejne hanobili a sužovali, inokedy ste boli spoločníkmi tých, ktorých stihlo to isté. 34 Veď ste spolutrpeli s väzňami a s radosťou ste znášali, keď vás olúpili o majetok; lebo ste vedeli, že máte lepší a trvalý majetok. 35 Preto netraťte dôveru, lebo ju čaká veľká odmena. 36 Potrebujete vytrvalosť, aby ste plnením Božej vôle získali prisľúbenie.

37 Lebo ešte chvíľku, celkom krátku,
a ten, ktorý má prísť, príde, nebude meškať.

38 Môj spravodlivý bude žiť z viery,
ale keby cúvol,
moja duša nebude mať v ňom zaľúbenie.

39 My však nepatríme k tým, čo cúvajú na záhubu, ale k tým, čo veria, aby získali život.


List Hebrejom - kap 11

Príklady viery v Starom zákone - 1 Viera je základom toho, v čo dúfame, dôkazom toho, čo nevidíme. 2 Ňou si predkovia získali dobré svedectvo.

3 Vierou chápeme, že Božie slovo stvárnilo svety tak, že z neviditeľného povstalo viditeľné.

4 Vierou priniesol Ábel Bohu lepšiu obetu ako Kain a ňou si získal svedectvo, že je spravodlivý, lebo Boh vydal svedectvo o jeho daroch; a ňou ešte aj ako mŕtvy hovorí.

5 Vierou bol Henoch prenesený, aby neuzrel smrť; nenašli ho, lebo Boh ho preniesol. Ešte pred prenesením si získal svedectvo, že sa páči Bohu. 6 Bez viery je totiž nemožné páčiť sa Bohu. Lebo kto prichádza k Bohu, musí veriť, že je a že odmieňa tých, čo ho hľadajú.

7 S vierou prijal Noe pokyn o tom, čo ešte nebolo vidieť, a s bázňou postavil koráb na záchranu svojej rodiny; ňou odsúdil svet a stal sa dedičom spravodlivosti, ktorá je z viery.

8 S vierou poslúchol Abrahám, keď bol povolaný, aby šiel na miesto, ktoré mal dostať ako dedičstvo; išiel a ani nevedel, kam ide.

9 S vierou sa usadil v zasľúbenej zemi ako v cudzej býval v stanoch s Izákom a Jakubom, spoludedičmi toho istého prisľúbenia. 10 Lebo čakal na mesto s pevnými základmi ktorého staviteľom a tvorcom je Boh.

11 Vierou aj neplodná Sára dostala napriek pokročilému veku silu počať potomka, lebo verila, že je verný ten, ktorý dal prisľúbenie. 12 Preto aj z jedného, a to odumretého, vzišlo ich také množstvo, ako je hviezd na nebi a piesku na brehu mora, a ten sa nedá spočítať.

13 Všetci títo umierali vo viere, aj keď nedosiahli to, čo bolo prisľúbené, ale zdiaľky to videli a pozdravovali; a vyznávali, že sú na zemi iba cudzincami a pútnikmi. 14 A keď takto hovoria, naznačujú, že hľadajú vlasť. 15 Veď keby boli mali na mysli tú, z ktorej vyšli, mali dosť času vrátiť sa. 16 Ale oni túžia po lepšej, to jest po nebeskej. Preto sa ani Boh nehanbí volať sa ich Bohom, veď im pripravil miesto.

17 S vierou obetoval Abrahám Izáka, keď bol skúšaný, a jednorodeného obetoval ten, ktorý dostal prisľúbenia 18 a ktorému bolo povedané: "Po Izákovi sa bude volať tvoje potomstvo." 19 Usudzoval totiž, že Boh má moc aj z mŕtvych vzkriesiť. Preto ho dostal naspäť aj ako predobraz.

20 S vierou požehnal Izák Jakuba a Ezaua vzhľadom na budúcnosť.

21 S vierou požehnal umierajúci Jakub jednotlivo Jozefových synov a poklonil sa opretý o vrchol svojej palice.

22 S vierou hovoril umierajúci Jozef o odchode synov Izraela a dal pokyny ohľadne svojich kostí.

23 S vierou ukrývali rodičia Mojžiša tri mesiace po jeho narodení, lebo videli, že dieťa je pôvabné, a nebáli sa kráľovho rozkazu.

24 Keď Mojžiš dospel, s vierou odoprel volať sa synom faraónovej dcéry. 25 Volil radšej trpieť s Božím ľudom, než mať chvíľkový pôžitok z hriechu 26 a za väčšie bohatstvo pokladal Kristovo pohanenie ako poklady Egypta; hľadel totiž na odmenu.

27 S vierou opustil Egypt a nezľakol sa kráľovho hnevu; vydržal, akoby videl neviditeľného.

28 S vierou slávil Veľkú noc a kropenie krvou, aby sa zhubca nedotkol prvorodených.

29 S vierou prešli Červeným morom ako po suchej zemi, kým Egypťania, čo sa o to pokúsili, boli pohltení.

30 Pre vieru padli múry Jericha, keď ich obchádzali sedem dní.

31 Pre vieru nezahynula neviestka Rachab s neveriacimi, lebo v pokoji prijala vyzvedačov.

32 A čo mám ešte povedať? Veď by mi nestačil čas, keby som mal rozprávať o Gedeonovi, Barakovi, Samsonovi, Jeftem, Dávidovi, Samuelovi a o prorokoch, 33 ktorí vierou dobývali kráľovstvá, vykonávali spravodlivosť, získali prisľúbenia, levom zapchávali tlamy, 34 uhášali silu ohňa, unikali ostriu meča, z nevládnych sa stávali mocnými, mužneli v boji, na útek zaháňali cudzie šíky; 35 ženy dostali svojich mŕtvych vzkriesených. Iní boli mučení, ale neprijali oslobodenie, aby dosiahli lepšie, vzkriesenie. 36 Iní zasa zakúsili výsmech a bičovanie, ba aj okovy a väzenie; 37 kameňovali ich, rozpiľovali ich, umierali pod mečom; túlali sa v ovčích a kozích kožiach, núdzni; utláčaní a sužovaní. 38 Oni, ktorých svet nebol hoden, blúdili po púšti a po horách, po jaskyniach a zemských roklinách.

39 A títo všetci, hoci sa vo viere osvedčili, nedosiahli prisľúbenie, 40 lebo Boh prichystal pre nás niečo lepšie, aby nedosiahli dokonalosť bez nás.


List Hebrejom - kap 12

Podľa Kristovho príkladu vytrvajme v duchovnom boji - 1 Preto aj my, obklopení takým oblakom svedkov, zhoďme všetku príťaž a hriech, ktorý nás opantáva, a vytrvalo bežme v závode, ktorý máme pred sebou, 2 s očami upretými na Ježiša, pôvodcu a zavŕšiteľa viery. On namiesto radosti, ktorá sa mu núkala, vzal na seba kríž, pohrdol potupou a sedí po pravici Božieho trónu. 3 Myslite na toho, ktorý zniesol také protirečenie hriešnikov, aby ste neochabovali a neklesali na duchu.

Boh nás súžením vychováva - 4 v boji proti hriechu ste ešte neodporovali až do krvi. 5 A zabudli ste na povzbudenie, ktoré sa vám prihovára ako synom:

"Syn môj, nepohŕdaj Pánovou výchovou,
ani neklesaj, keď ťa on karhá.

6 Lebo koho Pán miluje, toho tresce,
a šľahá každého, koho prijíma za syna."

7 Je na vašu nápravu, čo znášate. Boh s vami zaobchádza ako so synmi. A ktorého syna by otec nekarhal? 8 Ak ste mimo výchovy, na ktorej dostali účasť všetci, potom ste nemanželské deti, a nie synovia! 9 A potom aj naši telesní otcovia nás vychovávali a vážili sme si ich. Nepodriadime sa tým viac Otcovi duchov a budeme žiť?! 10 A oni nás karhali na krátky čas a tak, ako sa im videlo, on však kvôli tomu, čo je užitočné, aby sme mali účasť na jeho svätosti. 11 Pravda, každá výchova v prítomnosti sa nezdá radostná, ale krušná; neskôr však prináša upokojujúce ovocie spravodlivosti tým, ktorých ona vycvičila.

12 Preto vzpružte ochabnuté ruky a podlomené kolená! 13 A vaše nohy nech kráčajú rovno, aby sa to, čo je chromé, nevykĺbilo, ale skôr aby sa uzdravilo.

Slúžme Bohu s úctou a bázňou - 14 Usilujte sa o pokoj so všetkými a o svätosť, bez ktorej nik neuvidí Pána. 15 Dbajte na to, aby nik nepremeškal Božiu milosť; aby nevyrazil nejaký koreň horkosti a nevyvolal zmätok a nenakazil mnohých. 16 Nech nik nie je smilník alebo sveták ako Ezau, ktorý za jediný pokrm predal svoje prvorodenstvo. 17 Veď viete, že aj keď neskôr túžil zdediť požehnanie, bol odvrhnutý a nenašiel možnosť nápravy, hoci ju so slzami hľadal.

18 Nepriblížili ste sa k hmatateľnému a plápolajúcemu ohňu ani k čierňave, temnote a búrke 19 ani k zvuku poľnice a hrmotu slov: Tí, čo ho počuli, prosili, aby sa im už tak nehovorilo; 20 nemohli totiž uniesť príkaz: "Ak sa čo i len zviera dotkne vrchu, bude ukameňované." 21 A také strašné bolo to, čo videli, že Mojžiš povedal: "Zľakol som sa a trasiem sa." 22 No vy ste sa priblížili k vrchu Sion a k mestu živého Boha, k nebeskému Jeruzalemu, k myriadám anjelov, k slávnostnému zhromaždeniu 23 a k spoločenstvu prvorodených, ktorí sú zapísaní v nebi, k Bohu, sudcovi všetkých, k duchom spravodlivých, ktorí už dosiahli dokonalosť 24 k Ježišovi, prostredníkovi novej zmluvy, a k pokropeniu krvou, ktorá volá hlasnejšie ako Ábelova.

25 Dajte si pozor, aby ste neodmietli toho, ktorý hovorí. Lebo ak neunikli tamtí, čo odmietali toho, ktorý hovoril na zemi, o čo menej my, keď sa odvrátime od toho, ktorý hovorí z neba. 26 Jeho hlas vtedy otriasol zemou, teraz však sľubuje: "Ešte raz zatrasiem nielen zemou, ale aj nebom. 27 A to "ešte raz" naznačuje premenu toho, čo je otrasiteľné ako stvorené, aby ostalo to, čo je neotrasiteľné.

28 A tak keďže prijímame neotrasiteľné kráľovstvo, zachovajme si milosť a pomocou nej slúžme Bohu tak, aby sme sa mu páčili, s úctou a bázňou. 29 Veď náš Boh je stravujúci oheň.


List Hebrejom - kap 13

Záverečné napomenutia 13,1-19

Bratská láska a čistota - 1 Bratská láska nech trvá. 2 Nezabúdajte na pohostinnosť, lebo niektorí takto prijali ako hostí anjelov, a ani o tom nevedeli. 3 Pamätajte na väzňov, akoby ste boli s nimi uväznení, a na tých, čo trpia, veď aj vy sami ste v tele. 4 Manželstvo nech majú všetci v úcte a manželské lôžko nepoškvrnené, lebo smilníkov a cudzoložníkov bude súdiť Boh.

5 Vaše správanie nech je bez lakomstva; buďte spokojní s tým, čo máte. Veď on sám povedal: "Nezanechám ťa, ani neopustím." 6 Preto smelo môžeme povedať:

"Pán mi pomáha, nebudem sa báť;
čože mi urobí človek?"

Vernosť Kristovi - 7 Pamätajte na svojich predstavených, ktorí vám hlásali Božie slovo. Dobre si všimnite, aký bol koniec ich života, a napodobňujte ich vieru. 8 Ježiš Kristus je ten istý včera i dnes a naveky! 9 Nedajte sa zviesť všelijakými a cudzími náukami, lebo najlepšie je posilňovať srdce milosťou, a nie pokrmami, ktoré neosožili tým, čo z nich žili. 10 Máme oltár, z ktorého nemajú právo jesť tí, čo slúžia stánku. 11 Veď telá tých zvierat, ktorých krv veľkňaz vnáša do Svätyne za hriech, sa spaľujú mimo tábora. 12 Preto aj Ježiš, aby posvätil ľud svojou krvou, trpel za bránou. 13 Vyjdime teda k nemu von z tábora a znášajme jeho pohanenie. 14 Lebo tu nemáme trvalé mesto, ale hľadáme budúce. 15 Skrze neho teda ustavične prinášajme Bohu obetu chvály, totiž ovocie úst, ktoré vyznávajú jeho meno.

16 Ale nezabúdajte na dobročinnosť a vzájomnú pomoc, lebo v takých obetách má Boh záľubu.

Poslušnosť duchovným vodcom - 17 Poslúchajte svojich predstavených a podriaďujte sa im, lebo oni bdejú nad vašimi dušami a budú sa za ne zodpovedať; aby to robili s radosťou, a nie so vzdychaním, lebo to by vám neosožilo.

18 Modlite sa za nás; sme totiž presvedčení, že máme dobré svedomie, veď si chceme vo všetkom dobre počínať. 19 Ale predsa veľmi vás prosím, robte to, aby som sa zasa čím skôr vrátil k vám.

Záver 13,20-25

Modlitba požehnania - 20 A Boh pokoja, ktorý pre krv večnej zmluvy vzkriesil z mŕtvych veľkého pastiera oviec, nášho Pána Ježiša, 21 nech vás utvrdí v každom dobre, aby ste plnili jeho vôľu; a nech v nás vykoná, čo sa jemu páči, skrze Ježiša Krista. Jemu nech je sláva na veky vekov. Amen.

Zakončenie, správy a pozdravy - 22 Prosím vás, bratia, zneste slová povzbudenia; veď som vám napísal iba krátko. 23 Vedzte, že náš brat Timotej bol prepustený na slobodu. Ak skoro príde, navštívim vás spolu s ním. 24 Pozdravte všetkých svojich predstavených a všetkých svätých. Pozdravujú vás tí, čo sú z Itálie. 25 Milosť nech je s vami všetkými.


Jak - Rozdelenie spisu

hl. 1:
  1. Trpieť s radosťou (1,2-4)
  2. Prosiť s vierou o múdrosť (1,5-8; porov. 3,13-17; 4,3; 5,13-10)
  3. Správne hodnotiť chudobu a bohatstvo (1,9-11; porov. 2,1-13; 4,1-10; 5,1-11)
  4. Pôvod hriechu (1,13-15)
  5. Božia dobrota (1,16-18; porov. 2,14-26)
  6. Počúvať a uskutočňovať slovo (1,19-25)
  7. Opravdivá nábožnosť (1,26-27; porov. 2,14-26)
hl. 2:
  1. Nenadŕžať nikomu (2,1-13)
  2. Viera bez skutkov je mŕtva (2,14-26)
hl. 3:
  1. Ovládať si jazyk (3,1-12)
  2. Pravá a falošná múdrosť (3,13-18)
hl. 4:
  1. Proti žiadostivosti (4,1-3; porov. 5,1-6)
  2. Láska k svetu a obrátenie (4,4-10)
  3. Proti osočovaniu (4,11-12)
  4. Proti pozemskému zmýšľaniu (4,13-17)
hl. 5:
  1. Proti boháčom (5,1-6; porov. 2,6-7)
  2. Trpezlivosť a Pánov príchod (5,7-11)
  3. Odporúčanie neprisahať (5,12)
  4. Pomazanie chorých a modlitba (5,13-18)
  5. Spása poblúdených (5,19-20)


Jakubov list - kap 1

Pozdrav - 1 Jakub, služobník Boha a Pána Ježiša Krista, posiela pozdrav dvanástim kmeňom v diaspore.

Nebeská múdrosť 1,2 - 3,12

Trpieť s radosťou - 2 Bratia moji, pokladajte to len za radosť, keď podstúpite všelijaké skúšky, 3 veď viete, že skúška vašej viery prináša vytrvalosť. 4 A vytrvalosť sa má ukázať v dokonalých skutkoch, aby ste boli dokonalí a neporušení a v ničom nezaostávali.

Prosiť s vierou - 5 Ak niekomu z vás chýba múdrosť, nech si prosí od Boha, ktorý dáva všetkým štedro a bez výčitky, a dostane ju. 6 Ale nech prosí s vierou, bez pochybovania. Lebo kto pochybuje, podobá sa morskej vlne, hnanej a zmietanej vetrom. 7 Taký človek nech sa nenazdáva, že dostane niečo od Pána; 8 - muž s rozpoltenou mysľou, nestály vo všetkom svojom počínaní.

Prijať z Božích rúk všetko - 9 Brat v nízkom postavení nech sa chváli svojím povýšením, 10 bohatý zasa svojou úbohosťou, lebo sa pominie ako kvet trávy: 11 vyjde slnko so svojou páľavou a vysuší trávu, jej kvet odpadne a krása jej zjavu zanikne. Tak zvädne aj boháč na svojich cestách. 12 Blahoslavený muž, ktorý vydrží skúšku, lebo keď sa osvedčí, dostane veniec života, ktorý Boh prisľúbil tým, čo ho milujú.

Boh, darca dobrého, nikoho nepokúša - 13 Nech nik v pokušení nehovorí: "Boh ma pokúša." Veď Boha nemožno pokúšať na zlé a ani on sám nikoho nepokúša. 14 Ale každého pokúša vlastná žiadostivosť, ktorá ho zachvacuje a zvádza. 15 Žiadostivosť potom, keď počne, porodí hriech a keď je hriech dokonaný, splodí smrť.

16 Nemýľte sa, bratia moji milovaní! 17 Každý dobrý údel, každý dokonalý dar je zhora, zostupuje od Otca svetiel, u ktorého niet premeny ani zatmenia z obratu. 18 On nás zo svojej vôle zrodil slovom pravdy, aby sme boli ako prvotiny jeho stvorenia.

Počúvať a uskutočňovať slovo - 19 Vedzte, bratia moji milovaní: každý človek má byť rýchly, keď treba počúvať, ale pomalý do reči a pomalý do hnevu, 20 lebo človek v hneve nekoná, čo je spravodlivé pred Bohom. 21 Preto odložte všetku nečistotu a akúkoľvek zlobu a v tichosti prijmite zasiate slovo, ktoré má moc spasiť vaše duše. 22 A slovo aj uskutočňujte, nebuďte len poslucháčmi, ktorí klamú sami seba. 23 Lebo kto iba počúva slovo a neuskutočňuje ho, podobá sa mužovi, čo si v zrkadle prezerá svoju prirodzenú tvár. 24 Pozrie sa na seba, odíde a hneď zabudne, aký je. 25 Ale kto sa zahľadí do dokonalého zákona slobody a vytrvá, kto nie je zábudlivý poslucháč, ale uskutočňovateľ diela, ten bude blahoslavený pre svoje skutky.

26 Ak si niekto myslí, že je nábožný, a nedrží si jazyk na uzde, ale klame sám seba, toho nábožnosť je márna. 27 Čistá a nepoškvrnená nábožnosť pred Bohom a Otcom je: navštevovať siroty a vdovy v ich tiesni a zachovať sa nepoškvrneným od tohoto sveta.


Jakubov list - kap 2

Nenadŕžať nikomu - 1 Bratia moji, nespájajte vieru v nášho Pána slávy, Ježiša Krista, s nadŕžaním osobám. 2 Lebo ak príde na vaše zhromaždenie muž so zlatým prsteňom a v skvostnom rúchu a príde aj chudobný v chatrnom odeve 3 a vy si všimnete toho, ktorý je oblečený do nádherného rúcha, a poviete: "Ty sa posaď pekne tu!", ale chudobnému poviete: "Ty si staň tam, alebo si sadni k mojej podnožke!", 4 vari nerobíte rozdiely medzi sebou a nestali ste sa zlomyseľnými sudcami?! 5 Počúvajte, moji milovaní bratia! Nevyvolil Boh tých, čo sú vo svete chudobní, aby boli bohatí vo viere a dedičia kráľovstva, ktoré prisľúbil tým, čo ho milujú? 6 A vy ste chudobného znevážili! Neutláčajú vás práve bohatí a nevláčia vás práve oni po súdoch? 7 A nerúhajú sa práve oni vznešenému menu, ktoré sa vzývalo nad vami? 8 Ak však uskutočňujete kráľovský zákon podľa Písma: "Milovať budeš svojho blížneho ako seba samého!", dobre robíte. 9 Ale ak nadŕžate osobám, páchate hriech a zákon vás usvedčuje z priestupku. 10 Kto by totiž zachoval celý zákon, ale prestúpil by ho v jednom prikázaní, previnil by sa proti všetkým. 11 Lebo ten, ktorý povedal: "Nescudzoložíš," povedal aj: "Nezabiješ." A keď aj nescudzoložíš, ale zabíjaš, prestupuješ zákon. 12 Hovorte a konajte ako tí, čo majú byť súdení podľa zákona slobody! 13 Súd bez milosrdenstva čaká totiž toho, kto nepreukázal milosrdenstvo. Ale milosrdenstvo sa vyvyšuje nad súdom.

Viera bez skutkov je mŕtva - 14 Bratia moji, čo osoží, keď niekto hovorí, že má vieru, ale nemá skutky? Môže ho taká viera spasiť? 15 Ak je brat alebo sestra bez šiat a chýba im každodenná obživa 16 a niekto z vás by im povedal: "Choďte v pokoji! Zohrejte sa a najedzte sa!", ale nedali by ste im, čo potrebujú pre telo, čo to osoží?! 17 Tak aj viera: ak nemá skutky, je sama v sebe mŕtva. 18 Ale niekto povie: "Ty máš vieru a ja mám skutky." Ukáž mi svoju vieru bez skutkov a ja ti zo svojich skutkov ukážem vieru. 19 Veríš, že Boh je jeden? Dobre robíš. Ale aj diabli veria, a trasú sa! 20 Chceš vedieť, márnivý človeče, že viera bez skutkov je neúčinná? 21 Nebol náš otec Abrahám ospravedlnený zo skutkov, keď obetoval na oltári svojho syna Izáka? 22 Vidíš, že viera spolupôsobila s jeho skutkami a že skutkami dosiahla viera dokonalosť. 23 Tak sa splnilo Písmo, ktoré hovorí: "Abrahám uveril Bohu a to sa mu počítalo za spravodlivosť." A bol nazvaný Božím priateľom. 24 Vidíte, že človek je ospravedlnený zo skutkov, a nie iba z viery. 25 A nebola podobne ospravedlnená zo skutkov aj neviestka Rachab, keď prijala poslov a poslala ich inou cestou? 26 Lebo ako telo bez ducha je mŕtve, tak je mŕtva aj viera bez skutkov.


Jakubov list - kap 3

Ovládať si jazyk - 1 Bratia moji, nechcite byť mnohí učiteľmi, veď viete, že nás čaká prísnejší súd. 2 Veď všetci sa prehrešujeme v mnohom. Kto sa neprehrešuje slovom, je dokonalý muž, schopný udržať na uzde aj celé telo. 3 Keď dávame koňom do úst zubadlo, aby nás poslúchali, ovládame celé ich telo. 4 Hľa, aj lode: hoci sú také veľké a ženú ich prudké vetry, maličké kormidlo ich riadi ta, kam chce kormidelník. 5 Tak aj jazyk: je to síce malý úd, ale honosí sa veľkými vecami. Pozrite, aký malý oheň akú veľkú horu zapáli! 6 Aj jazyk je oheň, svet neprávosti; jazyk je medzi našimi údmi ten, ktorý poškvrňuje celé telo, rozpaľuje kolobeh života a sám je peklom rozpálený. 7 Človek krotí a aj skrotil všetky druhy zveri, vtákov, plazov i morských živočíchov, 8 no jazyk nik z ľudí skrotiť nemôže. Je to nepokojné zlo, je plný smrtiaceho jedu. 9 Ním dobrorečíme Pánovi a Otcovi, a ním aj zlorečíme ľuďom, stvoreným na Božiu podobu. 10 Z tých istých úst vychádza dobrorečenie i zlorečenie. A nemá to tak byť, bratia moji. 11 Vari prameň chrlí tým istým otvorom vodu sladkú aj horkú. 12 Vari môže, bratia moji, figovník rodiť olivy alebo vinič figy? Ani slaný prameň nemôže dávať sladkú vodu.

Pozemská múdrosť 3,13 - 5,6

Pravá a falošná múdrosť - 13 Kto je medzi vami múdry a rozumný? Nech dobrým životom ukáže svoje skutky v múdrej skromnosti. 14 Ale ak máte v srdci trpkú žiarlivosť a sváry, potom sa nevychvaľujte a neluhajte proti pravde. 15 To nie je múdrosť, ktorá zostupuje zhora, ale pozemská, telesná, diabolská. 16 Lebo kde je žiarlivosť a sváry, tam je nepokoj a každé možné zlo. 17 Múdrosť, ktorá je zhora, je predovšetkým cudná, potom upokojujúca, skromná, zmierlivá, plná milosrdenstva a dobrého ovocia, nepochybujúca a bez pretvárky. 18 A ovocie spravodlivosti sa zasieva v pokoji pre tých, čo šíria pokoj.


Jakubov list - kap 4

Proti nesvornosti - 1 Odkiaľ sú medzi vami boje a odkiaľ rozbroje? Či nie odtiaľ - z vašich žiadostivostí, ktoré broja vo vašich údoch? 2 Žiadostiví ste, a nemáte. Vraždíte a závidíte, a nemôžete nič dosiahnuť. Hádate sa a bojujete. Nič nemáte, lebo neprosíte. 3 Prosíte, a nedostávate, lebo zle prosíte; chcete to využiť na svoje náruživosti. 4 Cudzoložníci, neviete, že priateľstvo s týmto svetom je nepriateľstvom s Bohom?!

Kto teda chce byť priateľom tohto sveta, stáva sa nepriateľom Boha. 5 Alebo si myslíte, že Písmo nadarmo hovorí: "Takmer žiarlivo túži po nás Duch, ktorý v nás prebýva"? 6 Dáva však väčšiu milosť; preto hovorí:

"Boh pyšným odporuje,
ale pokorným dáva milosť."

7 Podriaďte sa teda Bohu; diablovi sa vzoprite a ujde od vás. 8 Priblížte sa k Bohu a on sa priblíži k vám. Obmyte si ruky, hriešnici, a očistite si srdcia, vy, čo máte rozpoltenú myseľ. 9 Precíťte svoju úbohosť, žiaľte a plačte. Váš smiech nech sa obráti na nárek a radosť na žiaľ. 10 Pokorte sa pred Pánom a on vás povýši.

Proti osočovaniu - 11 Bratia, neosočujte jeden druhého. Kto osočuje brata alebo svojho brata posudzuje, osočuje zákon a odsudzuje zákon. Ale ak odsudzuješ zákon, nie si plniteľ zákona, ale sudca. 12 Jeden je zákonodarca a sudca, ktorý môže spasiť i zahubiť. Ale kto si ty, že súdiš blížneho?

Proti pozemskému zmýšľaniu - 13 A teraz vy, čo hovoríte: "Dnes alebo zajtra pôjdeme do toho a toho mesta, pobudneme tam rok a budeme kupčiť a zarábať," 14 - vy predsa neviete, čo bude zajtra s vaším životom! Veď ste ako para, ktorá sa na chvíľku ukáže a potom zmizne. 15 Namiesto toho by ste mali hovoriť: "Ak Pán bude chcieť, budeme žiť a urobíme toto alebo ono." 16 Ale vy sa teraz chválite vo svojej pýche; a každá takáto chvála je zlá. 17 Kto teda vie dobre robiť a nerobí, má hriech.


Jakubov list - kap 5

Proti boháčom - 1 A vy, boháči, plačte a kvíľte nad biedami, ktoré prichádzajú na vás! 2 Vaše bohatstvo zhnilo a vaše šatstvo rozožrali mole. 3 Vaše zlato a striebro zhrdzavelo a ich hrdza bude svedčiť proti vám a zožerie vám telo ako oheň. Nahromadili ste si poklady v posledných dňoch. 4 Hľa, mzda, ktorú ste zadržali robotníkom, čo vám žali polia, kričí. A krik žencov došiel k sluchu Pána Zástupov. 5 Tu na zemi ste hodovali a hýrili. Vykŕmili ste si srdcia na deň zakáľačky. 6 Odsúdili ste a zabili spravodlivého; a on vám neodporuje.

Záverečné napomenutia 5,7-20

Buďte trpezliví, Pán je blízko - 7 Buďte teda, bratia, trpezliví až do Pánovho príchodu. Pozrite: aj roľník čaká na vzácnu úrodu zeme a trpezlivo čaká, kým nedostane včasný i neskorý dážď: 8 Buďte aj vy trpezliví a posilnite si srdcia, lebo Pánov príchod sa približuje. 9 Nesťažujte sa, bratia, jeden na druhého, aby ste neboli odsúdení. Hľa, sudca stojí predo dvermi. 10 Za príklad, ako trpieť a byť trpezlivým, berte si, bratia; prorokov, ktorí hovorili v mene Pánovom. 11 Hľa, blahoslavíme tých, ktorí vytrvali. Počuli ste o Jóbovej vytrvalosti a videli ste, ako to Pán ukončil. Lebo Pán je milosrdný a milostivý.

Neprisahajte - 12 Ale predovšetkým, bratia moji, neprisahajte ani na nebo ani na zem ani nijakou inou prísahou. Vaše "áno" nech je "áno" a "nie" nech je "nie", aby ste neprepadli súdu.

O pomazaní chorých a o modlitbe - 13 Trpí niekto z vás? Nech sa modlí. Je niekto veselý? Nech spieva žalmy. 14 Je niekto z vás chorý? Nech si zavolá starších Cirkvi; a nech sa nad ním modlia a mažú ho olejom v Pánovom mene. 15 Modlitba s vierou uzdraví chorého a Pán mu uľaví; a ak sa dopustil hriechov, odpustia sa mu. 16 Vyznávajte si teda navzájom hriechy a modlite sa jeden za druhého, aby ste ozdraveli. Lebo veľa zmôže naliehavá modlitba spravodlivého. 17 Eliáš bol krehký človek ako my a keď sa naliehavo modlil, aby nepršalo, nepršalo na zemi tri roky a šesť mesiacov. 18 A znova sa modlil a nebo dalo dážď a zem vydala svoj plod. 19 Bratia moji, keby niekto z vás zblúdil od pravdy a iný ho obráti, 20 nech vie, že ten, kto vráti hriešnika z jeho bludnej cesty, zachráni jeho dušu od smrti a zakryje množstvo hriechov.


1Pt - Rozdelenie spisu

    Úvod (1,1-12)
    1. Adresáti a pozdrav (1,1-2)
    2. Vďakyvzdanie (1,3-12)
  1. Všeobecné napomenutia ku kresťanskému životu (1,13-2,10)
    1. Výzva k svätosti (1,13-21)
    2. Bratská láska znovuzrodených podľa Pánovho slova (1,22-2,3)
    3. Základ a poslanie Cirkvi; všeobecné kňazstvo veriacich (2,4-10)
  2. Kresťanský život v pohanskom prostredí (2,11-3,12)
    1. Život ako svedectvo (2,11-12)
    2. Postoj voči svetským vrchnostiam (2,13-17)
    3. Povinnosti kresťanských sluhov (2,18-25)
    4. Povinnosti kresťanských manželov (3,1-7)
    5. Bratská láska ku všetkým (3,8-12)
  3. Kresťanský život v utrpení (3,13-4,19)
    1. Znášať príkoria podľa vzoru trpiaceho Krista (3,13-22)
    2. Pretrhnutie zväzkov s hriechom (4,1-6)
    3. Bedlivosť a vzájomná služba podľa prijatých darov (4,7-11)
    4. Cez utrpenia k radosti (4,12-19)
  4. Osobitné napomenutia (5,1-11)
    1. Povinnosti starších (5,1-4)
    2. Pokora a sila vo viere (5,5-11)
    Záver a pozdravy (5,12-14)


Prvý Petrov list - kap 1

Pozdrav - 1 Peter, apoštol Ježiša Krista, vyvoleným, čo sú ako cudzinci v diaspore v Ponte, Galácii, Kappadócii, Ázii a Bitýnii, 2 ktorých Boh Otec vopred poznal a Duchom posvätil, aby boli poslušní a pokropení krvou Ježiša Krista: Milosť vám a pokoj v hojnosti.

Vzdávanie vďaky za milosť spásy - 3 Nech je zvelebený Boh a Otec nášho Pána Ježiša Krista, ktorý nás vo svojom veľkom milosrdenstve vzkriesením Ježiša Krista z mŕtvych znovuzrodil pre živú nádej, 4 pre neporušiteľné, nepoškvrnené a nevädnúce dedičstvo. Ono sa uchováva pre vás v nebi. 5 Vás Božia moc vierou chráni pre spásu, ktorá je pripravená zjaviť sa v poslednom čase. 6 Preto sa radujete, hoci sa teraz, ak treba, trochu aj rmútite pre rozličné skúšky, 7 aby vám vaša vyskúšaná viera, omnoho vzácnejšia ako pominuteľné zlato, ktoré sa tiež skúša ohňom, bola na chválu, slávu a česť vtedy, keď sa zjaví Ježiš Kristus. 8 Vy ho milujete, hoci ste ho nevideli. Ani teraz ho nevidíte, ale veríte a jasáte nevýslovnou radosťou, plnou slávy, 9 že dosahujete cieľ svojej viery - spásu duší.

10 Túto spásu hľadali a skúmali proroci, ktorí prorokovali o milosti, pripravenej pre vás. 11 Skúmali, na ktorý čas a na aké okolnosti ukazuje Kristov Duch, ktorý bol v nich, keď vopred svedčil o Kristových utrpeniach a o sláve, ktorá po nich nasledovala. 12 A bolo im zjavené, že nie sebe, ale vám poslúžili tým, čo vám teraz zvestujú hlásatelia evanjelia v Duchu Svätom, zoslanom z neba, na čo túžia hľadieť aj anjeli.

Zásady kresťanského života 1,13 - 3,12

Povolanie k svätosti - 13 Preto si prepášte bedrá mysle, buďte triezvi a celú svoju nádej uprite na milosť, ktorú dostanete, keď sa zjaví Ježiš Kristus. 14 Ako poslušné deti neprispôsobujte sa takým žiadostiam, ako keď ste boli v nevedomosti, 15 ale ako svätý je ten, ktorý vás povolal, buďte aj vy svätí vo všetkom svojom počínaní; 16 veď je napísané: "Buďte svätí, lebo ja som svätý." 17 A keď ako Otca vzývate toho, ktorý súdi bez nadŕžania osobám, každého podľa jeho skutkov, žite v bázni v čase svojho pobytu na zemi. 18 Veď viete, že zo svojho márneho spôsobu života, zdedeného po otcoch, boli ste vykúpení nie porušiteľným striebrom alebo zlatom, 19 ale drahou krvou Krista, bezúhonného a nepoškvrneného Baránka. 20 On bol vopred vyhliadnutý, ešte pred stvorením sveta, zjavil sa však až v posledných časoch kvôli vám, 21 čo skrze neho veríte v Boha, ktorý ho vzkriesil z mŕtvych a dal mu slávu; aby sa vaša viera a nádej upínali na Boha.

Bratská láska znovuzrodených - 22 Poslušnosťou pravde ste si očistili duše, aby ste mali bratskú lásku bez pokrytectva. Preto sa zo srdca navzájom vrúcne milujte! 23 Veď ste sa znovuzrodili nie z porušiteľného semena, ale z neporušiteľného: Božím slovom, živým a večným. 24 Lebo

každé telo je ako tráva
a všetka jeho sláva ako kvet trávy.
Tráva uschne, kvet odpadne,

25 ale Pánovo slovo trvá naveky.

A to je to slovo, ktoré sa vám zvestovalo.


Prvý Petrov list - kap 2

Kristus - základ Cirkvi - 1 Odložte teda všetku zlobu a každú lesť, pokrytectvo, závisť a každé ohováranie 2 a ako novonarodené deti túžte po nefalšovanom duchovnom mlieku, aby ste od neho rástli na spásu, 3 keď ste okúsili, aký dobrý je Pán. 4 Prichádzajte k nemu, k živému kameňu, ktorý ľudia síce zavrhli, ale pred Bohom je vyvolený a vzácny, 5 a dajte sa vbudovať aj vy ako živé kamene do duchovného domu, do svätého kňazstva, aby ste prinášali duchovné obety, príjemné Bohu skrze Ježiša Krista. 6 Preto je v Písme:

"Hľa, kladiem na Sione kameň uholný, vyvolený a vzácny;
kto v neho verí, nebude zahanbený."

7 Vám teda, ktorí veríte, je na česť; pre tých však, čo neveria:

"Kameň, čo stavitelia zavrhli,
sa stal kameňom uholným"

8 "kameňom úrazu a skalou pohoršenia". Oni naň narážajú, lebo neveria slovu. A na to sú aj určení.

Kráľovské kňazstvo - 9 Ale vy ste vyvolený rod, kráľovské kňazstvo svätý národ, ľud určený na vlastníctvo, aby ste zvestovali slávne skutky toho, ktorý vás z tmy povolal do svojho obdivuhodného svetla. 10 Kedysi ste ani ľudom neboli, a teraz ste Boží ľud; vy, čo ste nedosiahli milosrdenstvo, teraz ste milosrdenstvo dosiahli.

Kresťan medzi pohanmi - 11 Milovaní, prosím vás ako cudzincov a pútnikov: zdŕžajte sa telesných žiadostí, ktoré bojujú proti duši. 12 Vaše správanie medzi pohanmi nech je vzorné, aby videli vaše dobré skutky a v deň navštívenia oslavovali Boha práve za to, z čoho vás osočujú ako zločincov.

Postoj voči vrchnosti - 13 Kvôli Pánovi sa podriaďujte každej ľudskej ustanovizni: či už kráľovi ako najvyššiemu, 14 alebo miestodržiteľom ako tým, ktorých on posiela trestať zločincov a chváliť dobrých. 15 Lebo to je Božia vôľa, aby ste robili dobre, a tak umlčali nevedomosť nerozumných ľudí, 16 ako slobodní, ale nie takí, čo slobodu majú za prikrývku zloby, ale ako Boží služobníci.

17 Všetkých si ctite, bratov milujte, Boha sa bojte, kráľa si vážte.

Povinnosti sluhov - 18 Sluhovia, podriaďujte sa so všetkou bázňou pánom a nielen dobrým a miernym, ale aj zlým. 19 Veď je to milosť, keď niekto pre svoje svedomie pred Bohom znáša bolesti a nespravodlivo trpí. 20 Lebo aká je to sláva, keď znášate údery po tvári za to, že hrešíte? Ale ak dobre robíte, a predsa znášate utrpenia, je to milosť pred Bohom. 21 Veď na to ste povolaní; lebo

aj Kristus trpel za vás
a zanechal vám príklad,
aby ste kráčali v jeho šľapajach.

22 On sa nedopustil hriechu,
ani lesť nebola v jeho ústach.

23 Keď mu zlorečili on nezlorečil,
keď trpel, nevyhrážal sa,
to postúpil tomu, ktorý súdi spravodlivo.

24 Sám vyniesol naše hriechy
na svojom tele na drevo,
aby sme zomreli hriechu a žili pre spravodlivosť.
Jeho rany vás uzdravili.

25 Veď ste boli ako blúdiace ovce, ale teraz ste sa vrátili
k pastierovi a biskupovi svojich duší.


Prvý Petrov list - kap 3

Kresťanské svedectvo v manželskom živote - 1 Podobne ženy, nech sa podriaďujú svojim mužom, aby aj tých, čo neveria slovu, bez slova získal život ich žien, 2 keď uvidia váš čistý život v bázni. 3 Vaša ozdoba nech nie je vonkajšia: zapletené vlasy, navešané zlato, preobliekanie šiat, 4 ale človek skrytý v srdci a čo je neporušiteľné: tichý a pokojný duch; to je vzácne pred Bohom. 5 Tak sa kedysi ozdobovali aj sväté ženy, ktoré dúfali v Boha a podriaďovali sa svojim mužom; 6 ako Sára poslúchala Abraháma a volala ho pánom. Vy ste jej dcérami, ak robíte dobré a nebojíte sa nijakého zastrašovania.

7 Rovnako aj vy, muži, žite s nimi vo vedomí, že sú slabšou ženskou nádobou a preukazujte im úctu ako spoludedičkám milosti života, aby vám nič neprekážalo v modlitbách.

Výzva k trpezlivosti - 8 Napokon buďte všetci jednomyseľní, súcitní, bratsky sa milujte! Buďte milosrdní a pokorní! 9 Neodplácajte sa zlým za zlé alebo zlorečením za zlorečenie, ale naopak, žehnajte, lebo ste povolaní, aby ste dostali dedičstvo požehnania.

10 "Veď kto chce milovať život
a vidieť dobré dni,
nech zdržiava svoj jazyk od zlého
a svoje pery od reči úlisnej.

11 Nech sa vyhýba zlu a robí dobre,
nech hľadá pokoj a usiluje sa oň.

12 Lebo Pánove oči hľadia na spravodlivých
a k ich prosbám sa nakláňa jeho sluch;
ale Pánova tvár je proti tým, čo robia zlo."

Pohnútky kresťanského života 3,13 - 5,11

Príklad trpiaceho Krista - 13 Ktože vám uškodí, ak budete horliví v dobrom?! 14 Ale ak aj trpíte pre spravodlivosť, ste blahoslavení. Neľakajte sa ich hrozieb a neplašte sa, 15 ale uctievajte sväto Krista, Pána, vo svojich srdciach, stále pripravení obhájiť sa pred každým, kto vás vyzýva zdôvodniť nádej, ktorá je vo vás. 16 Robte to však skromne, s bázňou a s dobrým svedomím, aby sa tí, čo tupia váš dobrý život v Kristovi, zahanbili práve v tom, z čoho vás osočujú. 17 Lebo je lepšie trpieť za dobré skutky, ak je to Božia vôľa, ako za zlé. 18 Veď aj Kristus raz navždy trpel za hriechy, spravodlivý za nespravodlivých, aby vás priviedol k Bohu. Bol usmrtený v tele, ale Duchom oživený. 19 v ňom prišiel a kázal aj duchom, čo boli vo väzení. 20 Oni kedysi veriť nechceli keď Božia trpezlivosť za Noemových dní vyčkávala, kým sa staval koráb, v ktorom sa zachránili z vody len niekoľkí, celkom osem ľudí. 21 To je predobraz krstu, ktorý teraz vás zachraňuje. Nie tým, že odstraňuje telesnú špinu, ale vyprosuje u Boha čisté svedomie pre zmŕtvychvstanie Ježiša Krista 22 ktorý vystúpil do neba, je po Božej pravici a podriadení sú mu anjeli, mocnosti a sily.


Prvý Petrov list - kap 4

Pretrhnutie zväzkov s hriechom - 1 Keď teda Kristus trpel v tele, aj vy sa vyzbrojte tým istým zmýšľaním. Lebo ten, kto trpel v tele, skoncoval s hriechom, 2 aby zostávajúci čas v tele nežil ľudským žiadostivostiam, ale Božej vôli. 3 Dosť bolo času, čo ste predtým strávili podľa žiadostí pohanov: žili ste vo výstrednostiach, v náruživostiach, v opilstve, v obžerstve, v pijatikách a v hanebnom modlárstve. 4 Čudujú sa, že sa už s nimi nevrháte do toho istého prúdu výstredností, a rúhajú sa. 5 Avšak vydajú počet tomu, ktorý je pripravený súdiť živých i mŕtvych. 6 Veď preto sa evanjelium zvestovalo aj mŕtvym, aby boli odsúdení podľa ľudí v tele, a žili podľa Boha v Duchu.

Príprava na posledné veci - 7 Priblížil sa koniec všetkého. Preto buďte rozumní a bdejte na modlitbách. 8 A predovšetkým majte vytrvalú lásku jedni k druhým, lebo láska zakrýva množstvo hriechov. 9 Buďte vospolne pohostinní bez šomrania. 10 Podľa toho, kto aký dar dostal, slúžte si navzájom ako dobrí správcovia mnohotvárnej Božej milosti. 11 Keď niekto hovorí, tak len ako Božie slovo; keď niekto slúži, tak len z moci, ktorú uštedruje Boh, aby bol vo všetkom oslávený Boh skrze Ježiša Krista. Jemu sláva a vláda na veky vekov. Amen.

Cez utrpenia k radosti - 12 Milovaní, nečudujte sa, keď ste v ohni skúšok, ktoré na vás prišli, akoby sa vám prihodilo niečo nezvyčajné! 13 Radujte sa, keď máte účasť na Kristových utrpeniach, aby ste sa radovali a plesali aj vtedy, keď sa zjaví jeho sláva. 14 Keď vás hanobia pre Kristovo meno, ste blahoslavení; lebo Duch slávy, a Boží na vás spočíva. 15 Len nech nik z vás netrpí ako vrah alebo zlodej alebo zločinec alebo sliedič. 16 Kto však trpí ako kresťan; nech sa nehanbí, ale nech oslavuje Boha týmto menom.

17 Lebo je čas, aby sa začal súd od Božieho domu. Ale ak sa začne od nás, aký bude koniec tých, čo neveria Božiemu evanjeliu?!

18 "A ak sa spravodlivý ťažko zachráni,
kde sa podeje bezbožný a hriešnik?"

19 Preto aj tí, čo trpia podľa Božej vôle; nech dobrými skutkami odporúčajú svoje duše vernému Stvoriteľovi.


Prvý Petrov list - kap 5

Povinnosti starších - 1 Starších, čo sú medzi vami, prosím ako spolustarší a svedok Kristových utrpení, ale aj účastník jeho slávy, ktorá sa má v budúcnosti zjaviť: 2 Paste Božie stádo, ktoré je u vás; starajte sa oň nie z prinútenia, ale dobrovoľne, podľa Božej vôle, nie pre mrzký zisk, ale ochotne; 3 nie ako páni nad dedičným podielom, ale ako vzor stáda. 4 A keď sa zjaví Najvyšší astier, dostanete nevädnúci veniec slávy.

Pokora a sila vo viere - 5 Podobne vy, mladší, podriaďujte sa starším. Všetci sa navzájom zaodejte pokorou, lebo

Boh pyšným odporuje,
ale pokorným dáva milosť.

6 Pokorte sa teda pod, mocnou Božou rukou, aby vás povýšil v určenom čase. 7 Na neho zložte všetky svoje starosti, lebo on sa o vás stará. 8 Buďte triezvi a bdejte! Váš protivník, diabol obchádza ako revúci lev a hľadá, koho by zožral. 9 Vzoprite sa mu, pevní vo viere, a vedzte, že také isté utrpenie dolieha na vašich bratov po celom svete.

10 A Boh všetkej milosti, ktorý vás v Kristovi Ježišovi, povolal do svojej večnej slávy; on sám vás po krátkom utrpení zdokonalí, posilní, utvrdí a upevní. 11 Jemu vláda na veky vekov. Amen.

Záver a pozdravy 5,12-14

12 Prostredníctvom Silvána, ktorého pokladám za vám verného brata, som vám krátko napísal, aby som vás povzbudil a dosvedčil, že toto je tá pravá Božia milosť; v nej vytrvajte! 13 Pozdravuje vás cirkev, vyvolená ako vy, ktorá je v Babylone, aj môj syn Marek. 14 Pozdravte sa navzájom bozkom lásky. Pokoj vám všetkým, čo ste v Kristovi.


2Pt - Rozdelenie spisu

    Úvodný pozdrav (1,1-2)
  1. Pridržiavať sa apoštolskej tradície o Kristovi (1,3-21)
    1. Kresťanské povolanie: život podľa viery (1,3-11)
    2. Vernosť apoštolskej a prorockej náuke (1,12-21)
  2. Výstraha pred falošnými učiteľmi (2,1-22)
    1. Príchod falošných učiteľov (2,1-3)
    2. Boží súd nad falošnými učiteľmi (2,4-10a)
    3. Neviazaný život falošných učiteľov (2,10b-22)
  3. Očakávaný Pánov príchod (3,1-16)
    1. Istota Pánovho príchodu (3,1-7)
    2. Oneskorenie Pánovho príchodu (3,8-13)
    3. Povzbudenie k bdelosti (3,14-16)
    Záver listu (3,17-18)


Druhý Petrov list - kap 1

Pozdrav - 1 Šimon Peter, služobník a apoštol Ježiša Krista, tým, čo dostali tú istú vzácnu vieru ako my v spravodlivosti nášho Boha a Spasiteľa Ježiša Krista: 2 Milosť vám a pokoj v hojnosti v poznaní Boha a Ježiša, nášho Pána.

Kresťanské povolanie - 3 Jeho božská moc nám darovala všetko, čo treba pre život, a nábožnosť poznaním toho, ktorý nás povolal vlastnou slávou a mocou. 4 Tým nám daroval vzácne a veľmi veľké prisľúbenia, aby ste sa skrze ne stali účastnými na božskej prirodzenosti a unikli porušeniu, ktoré je vo svete pre žiadostivosť. 5 A práve preto vynaložte všetko úsilie na to, aby ste k svojej viere pripojili čnosť, k čnosti poznanie, 6 k poznaniu zdržanlivosť, k zdržanlivosti trpezlivosť, k trpezlivosti nábožnosť, 7 k nábožnosti bratskú náklonnosť a k bratskej náklonnosti lásku. 8 Ak toto všetko máte a ak sa to rozhojňuje, nebudete nečinnými a neplodnými v poznávaní nášho Pána Ježiša Krista. 9 Kto však toto nemá, je slepý, krátkozraký: zabudol, že bol očistený od svojich starých hriechov. 10 Preto sa, bratia, tým viac usilujte upevňovať svoje povolanie a vyvolenie. Veď ak budete to robiť, nikdy nepadnete. 11 Tak sa vám naširoko otvorí vstup do večného kráľovstva nášho Pána a Spasiteľa Ježiša Krista.

Vernosť apoštolskej a prorockej náuke - 12 Preto vám to budem stále pripomínať, hoci to viete a ste utvrdení v pravde, ktorú teraz máte. 13 Ale považujem za správne prebúdzať vás napomínaním, kým som v tomto stánku. 14 Viem, že čoskoro zložím svoj stánok, ako mi to aj zjavil náš Pán Ježiš Kristus. 15 No postarám sa, aby ste si aj po mojom odchode často pripomínali tieto veci.

16 Veď sme nesledovali vymyslené bájky, keď sme vás oboznámili s mocou a príchodom nášho Pána Ježiša Krista, ale sami sme boli očitými svedkami jeho veleby. 17 On dostal od Boha Otca česť a slávu, keď mu z velebnej slávy zaznel hlas: "Toto je môj Syn, môj milovaný, v ktorom mám zaľúbenie." 18 A tento hlas sme my počuli; zaznel z neba, keď sme boli s ním na svätom vrchu. 19 Tým je aj prorocké slovo pre nás pevnejšie. A vy dobre robíte, že hradíte naň ako na lampu, ktorá svieti v temnom mieste, kým nesvitne deň a nevzíde vo vašich srdciach zornica. 20 Predovšetkým však vedzte, že nijaké proroctvo v Písme nepripúšťa súkromný výklad. 21 Lebo proroctvo nikdy nevzišlo z ľudskej vôle; ale pod vedením Ducha Svätého prehovorili ľudia poslaní od Boha.


Druhý Petrov list - kap 2

Výstraha pred falošnými učiteľmi - 1 v ľude však boli aj falošní proroci; tak budú medzi vami falošní učitelia, ktorí budú vnášať zhubné rozkoly; budú zapierať Pána, ktorý ich vykúpil, a tým privedú na seba náhlu záhubu. 2 Mnohí budú nasledovať ich výstrednosti a pre nich budú potupovať cestu pravdy. 3 Vo svojom lakomstve budú vás vykorisťovať falošnými rečami. Ich odsúdenie sa pripravuje už oddávna a ich záhuba nedrieme.

Tri poučenia z minulosti - 4 Veď Boh neušetril ani anjelov, keď zhrešili, ale zvrhol ich do tmavých priepastí podsvetia a dal ich strážiť až do súdu. 5 Ani starý svet neušetril, ale zachránil Noema, hlásateľa spravodlivosti, ako ôsmeho, keď priviedol potopu na svet bezbožných. 6 Aj mestá Sodomu a Gomoru odsúdil na zánik a obrátil ich na popol, a tak dal príklad, čo čaká bezbožných. 7 Vyslobodil však spravodlivého Lota, ktorého trápil výstredný život nemravníkov. 8 Kým tento spravodlivý býval medzi nimi, trápilo jeho spravodlivú dušu, že musel deň čo deň počuť a vidieť ich nemravné skutky. 9 Pán však vie vytrhnúť nábožných zo skúšky a nespravodlivých ponechať na deň súdu na potrestanie; 10 a to predovšetkým tých, ktorí sa ženú za nečistými žiadosťami tela a pohŕdajú Pánom.

Bezočiví opovážlivci, neboja sa rúhať duchovným bytostiam, 11 kým ani anjeli, hoci sú väčší čo do sily a moci, nevynášajú proti nim rúhavý výrok pred Pánom. 12 Títo však ako nerozumné zvieratá, od prírody určené na to, aby ich lovili a ničili, rúhajú sa tomu, čo nepoznajú. Zahynú vo svojej skazenosti 13 a proti svojej vôli dostanú odplatu za svoju neprávosť tí, čo za rozkoš pokladajú denné hýrenie; sú samá špina a škvrna a hýria roztopašne, keď v rozkošiach s vami hodujú. 14 Oči majú plné cudzoložstva a sú nenásytní po hriechu; zvádzajú nepevné duše a srdce majú vycvičené v lakomstve; sú to synovia kliatby. 15 Opustili priamu cestu a zablúdili, nasledovali cestu Balaama z Bosoru, ktorý si obľúbil odplatu za neprávosť. 16 Bol však pokarhaný za svoj priestupok. Nemé ťažné zviera sa ozvalo ľudským hlasom a zabránilo prorokovmu šialenstvu. 17 Tí ľudia sú pramene bez vody a mračná hnané víchricou; je im pripravená pošmúrna temnota. 18 Lebo reči majú pyšné a prázdne a zvádzajú žiadosťami tela a výstrednosťami tých, čo sotva unikli tým, čo žijú v blude. 19 Sľubujú im slobodu, ale sami sú otrokmi skazy; veď každý je otrokom toho, kto sa ho zmocnil.

20 Ak sa teda tí, čo poznaním nášho Pána a Spasiteľa Ježiša Krista unikli poškvrnám sveta, znova do nich zapletú a dajú sa premôcť, ich koniec je horší, ako bol začiatok. 21 Bolo by pre nich lepšie, keby neboli vôbec poznali cestu spravodlivosti, ako ju poznať a odvrátiť sa od svätého prikázania, ktoré sa im zverilo. 22 Prihodilo sa im to, čo hovorí pravdivé príslovie:

"Pes sa k tomu vrátil, čo vyvrátil

a umyté prasa váľa sa v blate zasa."


Druhý Petrov list - kap 3

Pánov deň príde, aj keď sa zdá, že mešká - 1 Milovaní, toto je už druhý list, ktorý vám píšem, a v obidvoch vás napomínam, lebo chcem prebudiť vašu čistú myseľ, 2 aby ste pamätali na to, čo predpovedali svätí proroci, i na to, čo prikázal Pán a Spasiteľ a čo vám odovzdali apoštoli. 3 Predovšetkým vedzte, že v posledných dňoch prídu s posmechom posmievači, žijúci podľa svojich žiadostí, 4 a budú hovoriť: "Kde je ten jeho prisľúbený príchod?" Veď odvtedy, ako zosnuli otcovia, všetko ostáva tak, ako to bolo od počiatku stvorenia. 5 Skryté je im totiž - a oni to chcú -, že nebo je oddávna a že zem povstala Božím slovom z vody a skrze vodu 6 a že skrze ne zahynul aj vtedajší svet, zatopený vodou. 7 A to isté slovo udržiava terajšie nebo i zem a zachováva pre oheň, keď príde deň súdu a záhuby bezbožných ľudí.

8 Toto jedno nech vám je, milovaní, zjavné: že u Pána je jeden deň ako tisíc rokov a tisíc rokov ako jeden deň. 9 Pán nemešká s prisľúbením, ako sa niektorí nazdávajú, že mešká; on je len trpezlivý s vami a nechce, aby niekto zahynul, ale aby sa všetci dali na pokánie. 10 Pánov deň príde ako zlodej. A vtedy sa nebesia s rachotom pominú, živly sa páľavou rozplynú aj zem i diela, ktoré sú na nej.

11 A keď sa toto všetko má tak rozplynúť, ako sväto a nábožne musíte žiť vy, 12 čo očakávate túžobne príchod Božieho dňa, pre ktorý sa nebesia páľavou rozplynú a živly sa v ohni roztopia! 13 Podľa jeho prísľubu očakávame nové nebo a novú zem, na ktorých prebýva spravodlivosť.

Povzbudenie k bdelosti - 14 Preto, milovaní, keď toto očakávate, usilujte sa, aby vás našiel nepoškvrnených a bez úhony, v pokoji. 15 A zhovievavosť nášho Pána pokladajte za spásu, ako vám napísal aj náš milovaný brat Pavol podľa múdrosti, ktorá mu bola daná, 16 tak ako vo všetkých listoch, keď v nich o tomto hovorí. Niektoré miesta v nich sú ťažko zrozumiteľné a neučení a neutvrdení ľudia ich prekrúcajú, ako aj ostatné Písma, na svoju vlastnú záhubu.

Záver - 17 Ale vy, milovaní bratia, ktorí to už viete, chráňte sa, aby ste sa nedali zviesť bludom ničomníkov a aby ste neodpadli od svojho pevného základu. 18 Vzrastajte v milosti a poznaní nášho Pána a Spasiteľa Ježiša Krista. Jemu sláva i teraz a až do dňa večnosti. Amen.


1Jn - Rozdelenie spisu

    Úvod: vyznanie o hodnovernosti tradovanej viery v Ježiša Krista (1,1-4)
  1. Život v spoločenstve s Bohom-Svetlom (1,5-2,17)
    1. Spoločenstvo kresťana s Bohom-Svetlom (1,5-7)
    2. Kresťan a hriech (1,8-2,2)
    3. »Nové« prikázanie a život vo svetle (2,3-11)
    4. Víťazstvo kresťana nad »svetom« (2,12-17)
  2. Vystúpenie »antikristov« (2,18-29)
    1. »Posledná hodina« (2,18-21)
    2. »Kristológia« bludárov (2,22-23)
    3. Výzva pridŕžať sa viery v Ježiša Krista (2,24-29)
  3. Žiť ako Božie deti (3,1-24)
    1. Nádej kresťanov (3,1-10)
    2. Výzva k bratskej láske (3,11-18)
    3. Božia láska ako podklad kresťanskej dôvery (3,19-24)
  4. Život z lásky a viery (4,1-5,12)
    1. Rozlišovanie duchov podľa vyznania viery v Ježiša Krista (4,1-6)
    2. Boží Syn bol poslaný, aby nám zjavil Božiu lásku (4,7-16)
    3. Vierou a láskou zvíťazíme nad svetom (4,17-5,4)
    4. Božie svedectvo o Ježišovi Kristovi (5,5-12)
    Záver (5,13-21)
    1. Modlitba za hriešnikov (5,14-17)
    2. Zhrnutie listu (5,18-21)


Prvý Jánov list - kap 1

Úvod 1,1-5

1 Čo bolo od počiatku, čo sme počuli, čo sme na vlastné oči videli, na čo sme hľadeli a čoho sa naše ruky dotýkali, to zvestujeme: Slovo života. 2 - Lebo zjavil sa život a my sme videli, dosvedčujeme a zvestujeme vám večný život, ktorý bol u Otca a zjavil sa nám. 3 Čo sme videli a počuli, zvestujeme aj vám, aby ste aj vy mali spoločenstvo s nami. Veď my máme spoločenstvo s Otcom a s jeho Synom Ježišom Kristom. 4 A toto píšeme, aby naša radosť bola úplná. 5 A toto je zvesť, ktorú sme od neho počuli a vám zvestujeme: Boh je svetlo a niet v ňom nijakej tmy.

1. Kráčať vo svetle 1,6 - 2,29

6 Ak hovoríme, že máme s ním spoločenstvo, ale chodíme vo tme, luháme a nekonáme pravdu. 7 Ale ak chodíme vo svetle ako je on vo svetle, máme spoločenstvo medzi sebou a krv Ježiša, jeho Syna, nás očisťuje od každého hriechu.

Skončiť s hriechom - 8 Ak hovoríme, že nemáme hriech, klameme sami seba a nie je v nás pravda. 9 Ale ak vyznávame svoje hriechy, on je verný a spravodlivý: odpustí nám hriechy a očistí nás od každej neprávosti. 10 Ak hovoríme, že sme nezhrešili, jeho robíme luhárom a nie je v nás jeho slovo.


Prvý Jánov list - kap 2

1 Deti moje, toto vám píšem, aby ste nehrešili. A keby niekto zhrešil, máme u Otca zástancu: Ježiša Krista, spravodlivého. 2 On je zmiernou obetou za naše hriechy; a nielen za naše, ale aj za hriechy celého sveta.

Zachovávať prikázania - 3 Podľa toho vieme, že sme ho poznali, ak zachovávame jeho prikázania. 4 Kto hovorí: "Poznám ho," a nezachováva jeho prikázania, je luhár a niet v ňom pravdy. 5 Kto však zachováva jeho slovo, v tom je Božia láska naozaj dokonalá. A podľa toho vieme, že sme v ňom. 6 Kto hovorí, že ostáva v ňom, má aj sám žiť, ako žil on.

7 Milovaní, nepíšem vám nové prikázanie, ale staré prikázanie, ktoré ste mali od začiatku: staré prikázanie je slovo, ktoré ste počuli. 8 A predsa vám píšem nové prikázanie, ktoré je pravdivé v ňom aj vo vás, lebo tma odchádza a už svieti pravé svetlo. 9 Kto hovorí, že je vo svetle, a nenávidí svojho brata, je ešte stále vo tme. 10 Kto miluje svojho brata, ostáva vo svetle a nie je preň pohoršením. 11 Ale kto nenávidí svojho brata, je vo tme a chodí vo tme a nevie, kam ide, lebo tma mu zaslepila oči.

12 Píšem vám, deti: Pre jeho meno máte odpustené hriechy. 13 Otcovia, vám píšem: Poznali ste toho, ktorý je od počiatku. Mládenci, vám píšem: Premohli ste Zlého. 14 Napísal som vám, deti: Poznali ste Otca. Napísal som vám, otcovia: Poznali ste toho, ktorý je od počiatku. Napísal som vám, mládenci: Ste silní, Božie slovo ostáva vo vás a premohli ste Zlého.

Chrániť sa hriešneho sveta - 15 Nemilujte svet, ani to, čo je vo svete. Ak niekto miluje svet, nie je v ňom Otcova láska. 16 Veď nič z toho, čo je vo svete, ani žiadostivosť tela ani žiadostivosť očí ani honosenie sa bohatstvom nie je z Otca, ale zo sveta. 17 A svet sa pominie, aj jeho žiadostivosť. Kto však plní Božiu vôľu, ostáva naveky.

Chrániť sa antikrista - 18 Deti moje, je posledná hodina. A ako ste počuli, že príde antikrist, tak teraz vystúpilo mnoho antikristov. Z toho poznávame, že je tu posledná hodina. 19 Spomedzi nás vyšli, ale neboli z nás. Lebo keby boli z nás boli by zostali s nami. No malo sa ukázať že tí všetci nie sú z nás. 20 Ale vy máte pomazanie od Svätého a viete to všetci. 21 Nenapísal som vám, akoby ste nepoznali pravdu, ale že ju poznáte a preto, že nijaká lož nie je z pravdy. 22 Kto je luhár, ak nie ten, kto popiera, že Ježiš je Kristus!? To je antikrist, kto popiera Otca i Syna. 23 Kto popiera Syna, nemá ani Otca. Kto vyznáva Syna, má aj Otca.

24 Nech zostáva vo vás, čo ste počuli od začiatku. Ak vo vás zostane to, čo ste počuli od začiatku, aj vy ostanete v Synovi aj v Otcovi. 25 A prisľúbenie, ktoré nám dal on, je večný život.

26 Toto som vám napísal o tých, čo vás zvádzajú. 27 A pomazanie, ktoré ste od neho dostali, ostáva vo vás a nepotrebujete, aby vás niekto poúčal. Ale ako jeho pomazanie vás poúča o všetkom - a je pravdivé, nie je lžou - teda ako vás poučilo, ostávate v ňom.

28 A teraz, deti moje, ostávajte v ňom, aby sme mali dôveru, keď sa zjaví, a aby sme pri jeho príchode neboli ním zahanbení. 29 Ak viete, že je spravodlivý, vedzte, že každý, kto koná spravodlivo, z neho sa narodil.


Prvý Jánov list - kap 3

2. Žiť ako Božie deti 3,1 - 4,6

1 Pozrite, akú veľkú lásku nám daroval Otec: voláme sa Božími deťmi a nimi aj sme. Preto nás svet nepozná, že nepoznal jeho. 2 Milovaní, teraz sme Božími deťmi, a ešte sa neukázalo, čím budeme. Vieme však, že keď sa on zjaví, budeme mu podobní, lebo ho budeme vidieť takého, aký je.

Skončiť s hriechom - 3 Každý, kto má túto nádej v neho usiluje sa byť čistý, ako je on čistý.

4 Každý, kto pácha hriech, pácha aj bezprávie, lebo hriech je bezprávie. 5 A viete, že on sa zjavil, aby sňal hriechy, a v ňom hriechu niet. 6 Kto ostáva v ňom, nehreší; kto hreší, ten ho nevidel, ani nepoznal.

7 Deti moje, nech vás nik nezvedie. Kto koná spravodlivo, je spravodlivý, ako je on spravodlivý. 8 Kto pácha hriech, je z diabla, pretože diabol hreší od počiatku. A Boží Syn sa zjavil preto, aby zmaril diablove skutky. 9 Kto sa narodil z Boha, nepácha hriech, lebo v ňom ostáva jeho semeno; a nemôže hrešiť, pretože sa narodil z Boha.

10 Podľa tohto sa dajú rozoznať Božie deti od detí diablových: kto nekoná spravodlivo, nie je z Boha; ani ten, kto nemiluje svojho brata.

Zachovávať prikázania - 11 Lebo toto je zvesť, ktorú ste počuli od začiatku: aby sme jeden druhého milovali. 12 Nie ako Kain; on bol zo Zlého a zabil svojho brata. A prečo ho zabil? Preto, že jeho skutky boli zlé a bratove spravodlivé.

13 Bratia, nedivte sa, ak vás svet nenávidí. 14 My vieme, že sme prešli zo smrti do života, lebo milujeme bratov. Kto nemiluje, ostáva v smrti. 15 Každý, kto nenávidí svojho brata, je vrah. A viete, že ani jeden vrah nemá v sebe večný život.

16 Čo je láska, poznali sme z toho, že on položil za nás svoj život. Aj my sme povinní dávať život za bratov. 17 Ak má niekto pozemský majetok a vidí brata v núdzi a srdce si pred ním zatvorí, ako v ňom môže ostávať Božia láska? 18 Deti moje, nemilujme len slovom a jazykom, ale skutkom a pravdou. 19 Podľa toho poznáme, že sme z pravdy, a upokojíme si pred ním srdce. 20 Lebo keby nám srdce niečo vyčítalo, Boh je väčší ako naše srdce a vie všetko. 21 Milovaní, ak nám srdce nič nevyčíta, máme dôveru k Bohu 22 a dostaneme od neho všetko, o čo len budeme prosiť, lebo zachovávame jeho prikázania a robíme, čo sa jemu páči.

23 A toto je jeho prikázanie: aby sme verili v meno jeho Syna Ježiša Krista a milovali jeden druhého, ako nám prikázal. 24 Kto zachováva jeho prikázania, ostáva v Bohu a Boh v ňom. A že v nás ostáva, poznáme z Ducha, ktorého nám dal.


Prvý Jánov list - kap 4

Chrániť sa antikrista a zlého sveta - 1 Milovaní, neverte každému duchu, ale skúmajte duchov, či sú z Boha, lebo do sveta vyšlo mnoho falošných prorokov. 2 Božieho Ducha poznáte podľa tohoto: Každý duch, ktorý vyznáva, že Ježiš Kristus prišiel v tele, je z Boha. 3 Duch, ktorý nevyznáva Ježiša, nie je z Boha. To je duch antikrista, o ktorom ste počuli, že príde, a už teraz je na svete. 4 Vy, deti moje, ste z Boha a zvíťazili ste nad nimi, lebo ten, ktorý je vo vás, je väčší než ten, čo je vo svete. 5 Oni sú zo sveta, preto hovoria podľa sveta a svet ich počúva. 6 My sme z Boha. Kto pozná Boha, počúva nás. Kto nie je z Boha, ten nás nepočúva. Podľa toho poznávame Ducha pravdy a ducha bludu.

3. Z prameňov lásky a viery 4,7 - 5,12

Prameň lásky - 7 Milovaní, milujme sa navzájom, lebo láska je z Boha a každý, kto miluje, narodil sa z Boha a pozná Boha. 8 Kto nemiluje, nepoznal Boha, lebo Boh je láska. 9 A Božia láska k nám sa prejavila v tom, že Boh poslal svojho jednorodeného Syna na svet, aby sme skrze neho mali život. 10 Láska je v tom, že nie my sme milovali Boha, ale že on miloval nás a poslal svojho Syna ako zmiernu obetu za naše hriechy.

11 Milovaní, keď nás Boh tak miluje, aj my sme povinní milovať jeden druhého. 12 Boha nikto nikdy nevidel; ale keď sa milujeme navzájom; Boh ostáva v nás a jeho láska v nás je dokonalá. 13 A že ostávame v ňom a on v nás, poznávame podľa toho, že nám dal zo svojho Ducha. 14 A my sme videli a svedčíme, že Otec poslal Syna za Spasiteľa sveta. 15 Kto vyzná: "Ježiš je Boží Syn," ostáva v ňom Boh a on v Bohu. 16 A my, čo sme uverili, spoznali sme lásku, akú má Boh k nám. Boh je láska; a kto ostáva v láske, ostáva v Bohu a Boh ostáva v ňom.

17 Láska v nás je dokonalá v tom, že máme dôveru v deň súdu, lebo ako je on, tak sme aj my na tomto svete. 18 v láske niet strachu, a dokonalá láska vyháňa strach, lebo strach má v sebe trest, a kto sa bojí, nie je dokonalý v láske.

19 My milujeme, pretože on prvý miloval nás. 20 Ak niekto povie: "Milujem Boha," a nenávidí svojho brata, je luhár. Veď kto nemiluje brata, ktorého vidí, nemôže milovať Boha, ktorého nevidí. 21 A toto prikázanie máme od neho: aby ten, kto miluje Boha, miloval aj svojho brata.


Prvý Jánov list - kap 5

1 Každý, kto verí, že Ježiš je Kristus, narodil sa z Boha. A každý, kto miluje Boha ako Otca, miluje aj toho, kto sa z neho narodil. 2 Podľa toho poznáme, že milujeme Božie deti, keď milujeme Boha a plníme jeho prikázania. 3 Lebo láska k Bohu spočíva v tom, že zachovávame jeho prikázania. A jeho prikázania nie sú ťažké. 4 Veď všetko, čo sa narodilo z Boha, premáha svet. A tým víťazstvom, ktoré premohlo svet, je naša viera.

Prameň viery - 5 Veď kto iný premáha svet, ak nie ten, kto verí, že Ježiš je, Boží Syn? 6 On je ten, ktorý prišiel skrze vodu a krv, Ježiš Kristus. Nielen skrze vodu, ale skrze vodu a krv. A Duch to dosvedčuje, pretože Duch je pravda. 7 Lebo traja sú, čo svedčia: 8 Duch, voda a krv; a títo traja sú zajedno. 9 Ak prijímame svedectvo ľudí, Božie svedectvo je väčšie; pretože Božie svedectvo je to, že svedčil o svojom Synovi. 10 Kto verí v Božieho Syna, má svedectvo v sebe. Kto neverí Bohu, robí ho luhárom, pretože neuveril svedectvu, ktoré vydal Boh o svojom Synovi. 11 A toto svedectvo je, že Boh nám dal večný život a tento život je v jeho Synovi. 12 Kto má Syna, má život; kto nemá Syna, nemá Boží život.

Záver 5,13-21

13 Toto som vám napísal, aby ste vedeli, že máte večný život vy, čo veríte v meno Božieho Syna.

Modlitba s dôverou - 14 A toto je dôvera, ktorú máme k nemu, že nás počuje, keď o niečo prosíme podľa jeho vôle. 15 A ak vieme, že nás počuje, nech o čokoľvek prosíme, vieme aj to, že dostaneme, o čo sme ho žiadali.

Modlitba za hriešnikov - 16 Keď niekto vidí, že jeho brat pácha hriech, ktorý nevedie k smrti, nech prosí a Boh mu dá život, totiž tým, čo páchajú hriech, ktorý nevedie k smrti. Je aj hriech, ktorý vedie k smrti; o takom nehovorím, že sa treba zaň modliť. 17 Každá neprávosť je hriechom, ale je aj hriech, ktorý nevedie k smrti.

Zhrnutie listu - 18 Vieme, že nik, kto sa narodil z Boha, nehreší, ale chráni ho ten, ktorý sa narodil z Boha, a Zlý sa ho nedotkne. 19 Vieme, že sme z Boha a celý svet je v moci Zlého. 20 A vieme, že prišiel Boží Syn a dal nám schopnosť poznať toho Pravého. A my sme v tom Pravom, v jeho Synovi Ježišovi Kristovi. On je ten Pravý, Boh a večný život. 21 Deti moje, chráňte sa modiel!


2Jn - Rozdelenie spisu

Pozdrav (vv. 1-3)
Prikázanie lásky (vv. 4-6)
Výstraha pred bludármi (vv. 7-11)
Záver a pozdrav (vv. 12-13)


Druhý Jánov list

Pozdrav - 1 Ja, starší, vyvolenej panej a jej deťom, ktoré v pravde milujem - a nielen ja sám, ale aj všetci, čo poznali pravdu -, 2 kvôli pravde, ktorá v nás zostáva a bude s nami naveky. 3 Bude s nami milosť, milosrdenstvo a pokoj od Boha Otca i od Ježiša Krista, Otcovho Syna, v pravde a láske.

Prikázanie lásky - 4 Veľmi som sa zaradoval, keď som našiel medzi tvojimi deťmi také, čo žijú v pravde, ako sme dostali prikázanie od Otca. 5 A teraz ťa, pani, prosím - ale nie akoby som ti písal nové prikázanie, len to, ktoré sme mali od začiatku -, aby sme jeden druhého milovali. 6 A to je láska: žiť podľa jeho prikázaní. To je to prikázanie, ktoré ste počuli od začiatku, aby ste podľa neho žili.

Varovanie pred bludármi - 7 Lebo vyšlo do sveta mnoho zvodcov, ktorí nevyznávajú, že Ježiš Kristus prišiel v tele. To je zvodca a antikrist. 8 Dávajte si pozor, aby ste neprišli o to, na čom ste pracovali, ale aby ste dostali plnú odmenu. 9 Ktokoľvek zachádza ďalej a neostáva v Kristovom učení, nemá Boha. Kto ostáva v jeho učení, ten má aj Otca aj Syna.

10 Ak niekto prichádza k vám a neprináša toto učenie, neprijímajte ho do domu, ani ho nepozdravujte. 11 Lebo kto ho pozdraví, má účasť na jeho zlých skutkoch.

Záver - 12 Mnoho by som vám mal písať; nechcel som to urobiť a papieri a atramentom, lebo dúfam, že sa dostanem k vám a povieme si to ústne, aby naša radosť bola úplná.

13 Pozdravujú ťa deti tvojej vyvolenej sestry.


3Jn - Rozdelenie spisu

Pozdrav (vv. 1-4)
Chvála na Gája pre jeho starostlivosť o pocestných misionárov (vv. 5-8)
Sťažnosť na Diotrefa pre jeho nesprávne počínanie voči bratom (vv. 9-11)
Svedectvo o Demetriovi (vv. 12)
Záver a pozdrav (vv. 13-15)


Tretí Jánov list

Pozdrav - 1 Ja, starší, milovanému Gájovi, ktorého milujem v pravde. 2 Milovaný, prajem ti, aby sa ti vo všetkom darilo a aby si bol zdravý - tak ako sa darí tvojej duši. 3 Lebo veľmi som sa zaradoval, keď prišli bratia a vydávali svedectvo o tvojej pravde, ako ty žiješ v pravde. 4 Nemám väčšej radosti, ako keď počujem, že moje deti žijú v pravde.

Chvála na Gája - 5 Milovaný, verne konáš všetko, čo robíš pre bratov, a to pre cudzích. 6 Oni vydali pred cirkvou svedectvo o tvojej láske. A dobre urobíš, keď ich vystrojíš na cestu, ako sa patrí vzhľadom na Boha. 7 Veď oni sa pre jeho meno vydali na cestu a od pohanov nič neprijímajú. 8 Preto sme my povinní podporovať takýchto, aby sme boli spolupracovníkmi pravdy.

Odbojný Diotrefes - 9 Niečo som už cirkvi písal; ale Diotrefes, ktorý si rád ako prvý medzi nimi počína, nás neprijíma. 10 Preto až prídem, upozorním na jeho skutky, ktoré robí, keď o nás tára zlomyseľné reči; a akoby mu to nestačilo, ani sám neprijíma bratov a tým, ktorí by ich chceli prijať, bráni a vylučuje ich z cirkvi.

11 Milovaný, nenasleduj zlé, ale dobré. Kto robí dobre, je z Boha; kto robí zle, Boha nevidel.

Svedectvo o Demetriovi - 12 O Demetriovi vydávajú všetci dobré svedectvo, aj sama pravda. Aj my o ňom vydávame svedectvo a ty vieš, že naše svedectvo je pravdivé.

Záver - 13 Mnoho by som ti mal písať, no nechcem ti písať atramentom a perom. 14 Dúfam totiž, že ťa čoskoro uvidím a povieme si to ústne.

15 Pokoj tebe. Pozdravujú ťa priatelia. Pozdrav priateľov, každého osve.


Júd - Rozdelenie spisu

    Úvodný pozdrav (vv. 1-2)
  1. Výstraha pred bludármi (vv. 3-16)
    1. Nebezpečenstvo zo strany bludárov (vv. 3-4)
    2. Uistenie o odsúdení bludárov založené na príkladoch z minulosti (vv. 5-7)
    3. Podrobný opis bludárov a ich učenia (vv. 8-16)
  2. Povzbudenie verných kresťanov (vv. 17-23)
    1. Vystúpenie bludárov bolo predpovedané (vv. 17-19)
    2. Napomenutia k vernosti (vv. 20-21)
    3. Starosť o bratov v nebezpečenstve straty viery (vv. 22-23)
    Záverečná doxológia (vv. 24-25)


Júdov list

Úvod - 1 Júda, služobník Ježiša Krista, brat Jakuba, tým, čo sú povolaní, v Bohu Otcovi milovaní a zachovaní pre Ježiša Krista: 2 Milosrdenstvo vám a pokoj i láska v hojnosti.

Varovanie pred bludármi - 3 Milovaní, veľmi som sa usiloval napísať vám o našej spoločnej spáse; a pokladám za nevyhnutné písať vám a napomenúť vás, aby ste zápasili za vieru, raz navždy odovzdanú svätým. 4 Vkradli sa totiž medzi vás niektorí ľudia, už dávno zapísaní na odsúdenie, bezbožní, čo zamieňajú milosť nášho Boha za výstrednosti a zapierajú jediného Vládcu a nášho Pána Ježiša Krista.

5 Preto vám chcem pripomenúť, hoci to vy všetko viete, že Pán najprv zachránil ľud z egyptskej krajiny, no potom tých, čo neuverili, zahubil. 6 Anjelov zasa, ktorí si nezachovali svoju dôstojnosť a opustili svoj príbytok, drží vo večných putách v temnote pre súd veľkého dňa. 7 Tak aj Sodoma a Gomora a susedné mestá, ktoré takisto smilnili a chodili za iným telom, stali sa výstrahou a znášajú trest večného ohňa.

8 Podobne aj títo blúznivci poškvrňujú telo, pohŕdajú Pánom a rúhajú sa duchovným bytostiam. 9 Keď sa archanjel Michal v rozhovore s diablom prel o Mojžišovo telo, neodvážil sa vyniesť rúhavý výrok, ale povedal: "Nech ťa Pán potrestá." 10 No títo sa rúhajú tomu, čo nepoznajú. A čo podľa prírody poznajú ako nemé zvieratá, to je im na záhubu. 11 Beda im, lebo sa dali na Kainovu cestu a za odmenu sa vrhli do Balaamovho bludu a v Koreho vzbure zahynuli. 12 Sú to škvrny na vašich hodoch lásky, keď s vami bez hanby hodujú a pasú sami seba, sú oblakmi bez vody, ktoré vietor sem-tam preháňa, jesenné stromy bez ovocia, dvakrát mŕtve a vykorenené, 13 divoké morské vlny, peniace sa vlastnou hanebnosťou, bludné hviezdy, pre ktoré sú pripravené mrákoty tmy naveky.

14 Aj o nich prorokoval Henoch; siedmy po Adamovi, keď povedal: "Hľa, prichádza Pán s desaťtisícami svojich svätých, 15 aby vykonal súd nad všetkými a usvedčil všetkých zo všetkých skutkov ich bezbožnosti; ktoré konali bezbožne, a zo všetkých urážlivých rečí, ktoré vyslovili proti nemu bezbožní hriešnici." 16 Sú to šomravci, nespokojenci, ktorí žijú podľa svojich žiadostí, a ich ústa hovoria naduto a ľuďom lichotia kvôli zisku.

Povzbudenie veriacich - 17 Ale vy, milovaní, pamätajte na slová, ktoré vám vopred povedali apoštoli nášho Pána Ježiša Krista. 18 Lebo vám hovorili: "V poslednom čase prídu posmievači, čo žijú podľa svojich bezbožných žiadostí." 19 To sú tí, čo vyvolávajú roztržky, ľudia telesní, čo nemajú Ducha.

20 Ale vy, milovaní, budujte sami seba na svojej presvätej viere a modlite sa v Duchu Svätom. 21 Zachovajte sa v Božej láske a očakávajte milosrdenstvo nášho Pána Ježiša Krista pre večný život. 22 A s tými, čo pochybujú, majte zľutovanie; 23 zachráňte ich, vyrvite ich z ohňa. Nad inými sa zľutúvajte s bázňou; nenáviďte aj ten odev poškvrnený telom.

Záverečná doxológia - 24 Tomu však, ktorý má moc uchrániť vás od hriechu a nepoškvrnených postaviť v plesaní pred svoju slávu, 25 jedinému Bohu, nášmu Spasiteľovi, skrze Ježiša Krista, nášho Pána, sláva a veleba, vláda a moc pred všetkými vekmi i teraz i po všetky veky. Amen.


Zjv - Rozdelenie spisu

    Prológ (1,1-3)
    Pozdrav a úvod do knihy (1,4-8)
  1. Prorocká časť: videnia a listy siedmim maloázijským cirkvám (1,9-3,22)
  2. Apokalyptická časť: videnie o posledných udalostiach a o novom svete (4,1-22,5)
    1. Úvodné videnia Boha a Baránka (4,1-5,14)
    2. Sedem pečatí (6,1-7,17)

      3. a sedem poľníc (8,1-11,19)
    3. Boj satana proti Božiemu ľudu (12,1-14,5)
    4. Súd nad ľudstvom nepriateľským Bohu, sedem čiaš a Kristovo konečné víťazstvo (14,6-20,15)
    5. Nový Boží svet a nebeský Jeruzalem (21,1-22,5)
    Záver zjavenia (22,6-16)
    Epilóg (22,17-21)


Zjavenie apoštola Jána - kap 1

Prológ - 1 Zjavenie Ježiša Krista, ktoré mu dal Boh, aby ukázal svojim služobníkom čo sa má onedlho stať, a po svojom anjelovi ho poslal a naznačil svojmu služobníkovi Jánovi. 2 A tento dosvedčil Božie slovo a svedectvo Ježiša Krista; všetko, čo videl. 3 Blahoslavený, kto číta, aj tí, čo počúvajú slová proroctva a zachovávajú, čo je v ňom napísané, lebo čas je blízko.

1. Listy ázijským cirkvám 1,4 - 3,22

Pozdrav - 4 Ján siedmim ázijským cirkvám: Milosť vám a pokoj od toho, ktorý je, ktorý bol a ktorý príde, aj od siedmich duchov, čo sú pred jeho trónom, 5 a od Ježiša Krista, verného svedka, prvorodeného z mŕtvych a vládcu nad kráľmi zeme.

Jemu, ktorý nás miluje a svojou krvou nás oslobodil od hriechov 6 a urobil nás kráľovstvom, kňazmi Bohu a svojmu Otcovi, jemu sláva a vláda na veky vekov. Amen.

7 Hľa, prichádza s oblakmi a uvidí ho každé oko, aj tí, čo ho prebodli, a budú nad nim nariekať všetky kmene zeme. Tak je. Amen.

8 Ja som Alfa a Omega, hovorí Pán Boh, ktorý je, ktorý bol a ktorý príde, Všemohúci.

Videnie Syna človeka - 9 Ja, Ján, váš brat a spoločník v súžení, v kráľovstve i vo vytrvalosti v Ježišovi, bol som pre Božie slovo a Ježišovo svedectvo na ostrove, ktorý sa volá Patmos. 10 v Pánov deň som bol vo vytržení a počul som za sebou hlas mohutný ako zvuk poľnice hovoriť: 11 "Čo vidíš, napíš do knihy a pošli siedmim cirkvám: do Efezu, Smyrny, Pergama, Tyatiry, Sárd, Filadelfie a do Laodicey!" 12 Obrátil som sa, aby som pozoroval hlas, čo so mnou hovoril. A keď som sa obrátil, videl som sedem zlatých svietnikov 13 a uprostred svietnikov kohosi, ako Syna človeka, oblečeného do dlhého rúcha a cez prsia prepásaného zlatým pásom. 14 Jeho hlava a vlasy boli biele ako biela vlna, ako sneh, a jeho oči ako plameň ohňa. 15 Jeho nohy boli podobné kovu rozžeravenému v peci a jeho hlas bol ako hukot veľkých vôd. 16 v pravej ruke mal sedem hviezd a z jeho úst vychádzal ostrý dvojsečný meč a jeho tvár bola sťa slnko, keď svieti v plnej sile.

17 Keď som ho uvidel, padol som mu k nohám ako mŕtvy. On položil na mňa svoju pravicu a povedal: "Neboj sa! Ja som Prvý a Posledný 18 a Živý. Bol som mŕtvy, a hľa, žijem na veky vekov a mám kľúče od smrti a podsvetia. 19 Napíš teda, čo si videl: čo je a čo sa má stať potom. 20 Tajomstvo siedmich hviezd, ktoré si videl v mojej pravici, a siedmich zlatých svietnikov je toto: sedem hviezd sú anjeli siedmich cirkví a sedem svietnikov je sedem cirkví.


Zjavenie apoštola Jána - kap 2

List efezskej cirkvi - 1 Anjelovi efezskej cirkvi napíš: Toto hovorí ten, čo drží sedem hviezd vo svojej pravici, ktorý prechádza medzi siedmimi zlatými svietnikmi: 2 Poznám tvoje skutky aj tvoju námahu a vytrvalosť a viem, že nemôžeš zniesť zlých. Skúšal si tých, čo hovoria, že sú apoštolmi, a nie sú, a zistil si, že sú to luhári. 3 Si vytrvalý, veľa si zniesol pre moje meno a neochabol si. 4 Mám však proti tebe to, že si zanechal svoju prvotnú lásku. 5 Preto si spomeň, odkiaľ si padol, rob pokánie a konaj ako prv. Ak nie, prídem na teba a pohnem tvoj svietnik z jeho miesta - ak nebudeš robiť pokánie. 6 To máš však k dobru, že nenávidíš skutky nikolaitov, ktoré aj ja nenávidím.

7 Kto má uši, nech počúva, čo Duch hovorí cirkvám. Tomu, kto zvíťazí, dám jesť zo stromu života, ktorý je v Božom raji.

List smyrnianskej cirkvi - 8 Anjelovi smyrnianskej cirkvi napíš: Toto hovorí Prvý a Posledný, ten, čo bol mŕtvy a ožil: 9 Poznám tvoje súženie aj tvoju chudobu - ale si bohatý -, i rúhanie tých, ktorí hovoria o sebe, že sú židmi, a nie sú, ale sú synagógou satana. 10 Neboj sa toho, čo máš trpieť. Hľa, diabol niektorých z vás má uvrhnúť do väzenia, aby ste boli skúšaní; a budete desať dní v súžení. Buď verný až do smrti a dám ti veniec života.

11 Kto má uši, nech počúva, čo Duch hovorí cirkvám. Kto zvíťazí, tomu druhá smrť neublíži.

List pergamskej cirkvi - 12 Anjelovi pergamskej cirkvi napíš: Toto hovorí ten, čo má ostrý dvojsečný meč: 13 Viem, kde bývaš; tam, kde je trón satana. No pridŕžaš sa môjho mena a nezaprel si vieru vo mňa ani v dňoch Antipasa, môjho verného svedka; ktorého zabili u vás, kde býva satan. 14 Mám však niečo proti tebe: že máš tam takých, čo sa pridŕžajú Balaamovho učenia, ktorý učil Balaka dávať pohoršenie synom Izraela, jesť mäso obetované modlám a smilniť. 15 Tak aj ty máš takých, čo sa pridŕžajú učenia nikolaitov. 16 Preto rob pokánie. Ak nie, prídem na teba čoskoro a budem s nimi bojovať mečom svojich úst.

17 Kto má uši, nech počúva, čo Duch hovorí cirkvám: Tomu, kto zvíťazí, dám zo skrytej manny a dám mu biely kamienok a na kamienku napísané nové meno, ktoré nepozná nik, iba ten, kto ho dostane.

List tyatirskej cirkvi - 18 Anjelovi tyatirskej cirkvi napíš: Toto hovorí Boží Syn, ktorý má oči ako plameň ohňa a jeho nohy sú podobné kovu: 19 Poznám tvoje skutky, tvoju lásku, vieru, službu a vytrvalosť aj tvoje posledné skutky hojnejšie než prvé. 20 Ale mám proti tebe, že trpíš ženu Jezabel, ktorá hovorí, že je prorokyňa, a učí a zvádza mojich služobníkov, aby smilnili a jedli mäso obetované modlám. 21 A dal som jej čas, aby robila pokánie; ale nechce sa kajať zo svojho smilstva. 22 Hľa, vrhnem ju na lôžko bolestí a tých, čo s ňou cudzoložia, do veľkého súženia, ak nebudú robiť pokánie z jej skutkov. 23 Jej deti pobijem smrťou a všetky cirkvi spoznajú, že ja skúmam vnútro i srdce, a každému z vás odplatím podľa vašich skutkov. 24 Vám ostatným v Tyatire, všetkým, čo sa nepridŕžajú tohoto učenia, ktorí nepoznali - ako hovoria - satanove hlbiny, hovorím: Nekladiem na vás iné bremeno. 25 Len sa držte toho, čo máte, kým neprídem. 26 Kto zvíťazí a až do konca zachová moje skutky,

dám mu moc nad národmi

27 a bude nad nimi panovať žezlom železným
a rozbijú sa ako hrnce hlinené,

28 ako som ju aj ja dostal od svojho Otca, a dám mu rannú hviezdu.

29 Kto má uši, nech počúva, čo Duch hovorí cirkvám.


Zjavenie apoštola Jána - kap 3

List sardskej cirkvi - 1 Anjelovi sardskej cirkvi napíš: Toto hovorí Ten, čo má sedem Božích duchov a sedem hviezd: Poznám tvoje skutky; že máš meno, akoby si žil, ale si mŕtvy. 2 Bdej a posilňuj, čo ešte ostalo, a už malo zomrieť. Lebo tvoje skutky nenachádzam dokonalé pred mojím Bohom. 3 Preto si spomeň, ako si prijal a počul, zachovávaj to a rob pokánie. Lebo ak nebudeš bdieť, prídem ako zlodej, a ani nezvieš v ktorú hodinu prídem na teba. 4 Ale máš v Sardách zopár ľudí ktorí si nepoškvrnili odev. Tí budú so mnou chodiť v bielom, lebo sú toho hodní. 5 Kto zvíťazí, ten takto bude oblečený do bieleho rúcha a jeho meno nevymažem z knihy života, ale vyznám jeho meno pred svojím Otcom a pred jeho anjelmi.

6 Kto má uši, nech počúva, čo Duch hovorí cirkvám.

List filadelfskej cirkvi - 7 Anjelovi filadelfskej cirkvi napíš: Toto hovorí Svätý, Pravdivý, ktorý má Dávidov kľúč; keď on otvára, nik nezavrie, a keď zatvára, nik neotvorí: 8 Poznám tvoje skutky - hľa, nechal som pred tebou otvorené dvere, ktoré nik nemôže zavrieť -, že máš málo sily, no zachoval si moje slovo a nezaprel si moje meno. 9 Hľa, dám ti zo satanovej synagógy tých, čo hovoria, že sú židia, a nie sú, ale luhajú. Hľa, spôsobím, že prídu a poklonia sa pred tvojimi nohami a poznajú, že ťa milujem. 10 Preto, že si zachoval moje slovo a vytrval si, aj ja ťa ochránim pred hodinou skúšky, ktorá príde na celý svet a preskúša obyvateľov zeme. 11 Prídem čoskoro. Drž sa toho, čo máš, aby ti nik nevzal veniec. 12 Toho, kto zvíťazí, urobím stĺpom v chráme svojho Boha a už viac nevyjde von. A napíšem naň meno svojho Boha a meno mesta svojho Boha, nového Jeruzalema, ktorý zostupuje z neba od môjho Otca, aj svoje nové meno.

13 Kto má uši, nech počúva, čo Duch hovorí cirkvám.

List laodicejskej cirkvi - 14 A anjelovi laodicejskej cirkvi napíš: Toto hovorí Amen, verný a pravdivý Svedok, Počiatok Božieho stvorenia: 15 Poznám tvoje skutky, že nie si ani studený ani horúci. Kiež by si bol studený alebo horúci! 16 Takto, že si vlažný, ani horúci ani studený, už-už ťa vypľúvam z úst. 17 Lebo hovoríš: "Som bohatý, zbohatol som, nepotrebujem nič" - a nevieš, že si biedny, poľutovaniahodný, chudobný, slepý a nahý. 18 Radím ti: odo mňa si kúp zlato vyskúšané ohňom, aby si zbohatol, a biele rúcho, aby si sa zaodel a aby nebolo vidieť hanbu tvojej nahoty, i masť, ktorou si potrieš oči, aby si videl. 19 Ja karhám a trescem tých, ktorých milujem. Buď teda horlivý a rob pokánie. 20 Hľa, stojím pri dverách a klopem. Kto počúvne môj hlas a otvorí dvere, k tomu vojdem a budem s ním večerať a on so mnou. 21 Toho, kto zvíťazí, posadím vedľa seba na mojom tróne, ako som aj ja zvíťazil a zasadol som s mojím Otcom na jeho tróne.

22 Kto má uši, nech počúva, čo Duch hovorí cirkvám."


Zjavenie apoštola Jána - kap 4

2. Prorocké videnie 4,1 - 22,5

A. Veľký Boží deň 4,1 - 16,21

Videnie štyroch bytostí - 1 Potom som videl: Hľa, otvorené dvere na nebi a ten prvý hlas, ktorý som už počul ako zvuk poľnice, keď so mnou hovoril, povedal: "Vystúp sem a ukážem ti, čo sa má stať potom!" 2 Hneď som bol vo vytržení: A hľa, na nebi stál trón a na tróne On, Sediaci. 3 Ten, čo sedel, vyzeral ako jaspisový a sardionový kameň. Okolo trónu bola dúha, na pohľad ako smaragd. 4 Okolo trónu bolo dvadsaťštyri trónov a na trónoch sedelo dvadsaťštyri starcov odetých do bieleho rúcha a na hlavách mali zlaté vence. 5 Z trónu vychádzali blesky, hukot a hrmenie; pred trónom horelo sedem lámp, čo je sedem Božích duchov, 6 a pred trónom bolo čosi ako sklené more podobné krištáľu. A v strede pred trónom i okolo trónu boli štyri živé bytosti, plné očí spredu i zozadu. 7 Prvá bytosť sa podobala levovi, druhá bytosť sa podobala býkovi, tretia bytosť mala tvár ako človek a štvrtá bytosť sa podobala letiacemu orlovi. 8 A každá z týchto štyroch bytostí mala šesť krídel, dookola i znútra boli plné očí a vo dne v noci bez prestania volali: "Svätý, svätý, svätý Pán Boh všemohúci, ktorý bol, ktorý je a ktorý príde!"

9 A vždy, keď tie bytosti vzdali slávu, česť a vďaku Sediacemu na tróne, Žijúcemu na veky vekov, 10 padli dvadsiati štyria starci pred Sediacim na tróne, klaňali sa Žijúcemu na veky vekov, hádzali svoje vence pred trón a volali:

11 "Hoden si, Pane a Bože náš,
prijať slávu, česť a moc,
lebo ty si stvoril všetky veci:
z tvojej vôle boli a sú stvorené."


Zjavenie apoštola Jána - kap 5

Baránok a zapečatená kniha - 1 I videl som v pravici Sediaceho na tróne knihu popísanú znútra i zvonka a zapečatenú siedmimi pečaťami. 2 A videl som mocného anjela, ktorý ohlasoval mohutným hlasom: "Kto je hoden otvoriť knihu a rozlomiť jej pečate?" 3 Ale nik na nebi ani na zemi ani pod zemou nemohol otvoriť knihu a nazrieť do nej. 4 Ja som veľmi plakal, že sa nenašiel nik, kto by bol hoden otvoriť knihu a nazrieť do nej. 5 A jeden zo starcov mi povedal: "Neplač, lebo zvíťazil Lev z Júdovho kmeňa, Koreň Dávidov; on otvorí knihu a jej sedem pečatí."

6 I videl som v strede medzi trónom a štyrmi bytosťami uprostred starcov stáť Baránka, ktorý bol ako zabitý. Mal sedem rohov a sedem očí, čo je sedem Božích duchov, poslaných na celú zem. 7 On pristúpil a vzal knihu z pravice Sediaceho na tróne. 8 A keď ju vzal, štyri bytosti a dvadsiati štyria starci padli pred Baránkom. Každý mal citaru a zlatú čašu plnú kadidla, čo sú modlitby svätých, 9 a spievali novú pieseň:

"Hoden si vziať knihu
a otvoriť jej pečate,
lebo si bol zabitý a svojou krvou si Bohu vykúpil
ľudí z každého kmeňa, jazyka, ľudu a národa

10 a urobil si ich kráľovstvom a kňazmi nášmu Bohu;
a budú kraľovať na zemi."

11 Videl som a počul som hlas mnohých anjelov okolo trónu, bytostí a starcov. Boli ich myriady myriád a tisíce tisícov 12 a volali mohutným hlasom:

"Hoden je Baránok, ktorý bol zabitý,
prijať moc, bohatstvo a múdrosť,
silu, česť, slávu a dobrorečenie."

13 A všetko tvorstvo na nebi, na zemi, pod zemou i na mori a všetko, čo je v nich, počul som volať: "Sediacemu na tróne a Baránkovi dobrorečenie a česť, sláva a moc na veky vekov."

14 A štyri bytosti volali: "Amen." A starci padli a klaňali sa.


Zjavenie apoštola Jána - kap 6

Roztvorenie prvých šiestich pečatí - 1 A videl som, ako Baránok otvoril jednu zo siedmich pečatí, a počul som jednu zo štyroch bytostí volať akoby hromovým hlasom: "Poď!" 2 A videl som: Hľa, biely kôň; a ten, čo sedel na ňom, mal luk a dostal veniec a vyšiel ako víťaz, a aby víťazil.

3 Keď otvoril druhú pečať, počul som druhú bytosť volať: "Poď!" 4 A vyšiel iný ohnivočervený kôň a ten, čo sedel na ňom, dostal moc vziať pokoj zo zeme, aby sa ľudia navzájom zabíjali, a dostal veľký meč.

5 Keď otvoril tretiu pečať, počul som tretiu bytosť volať: "Poď!" A videl som: Hľa, čierny kôň a ten, čo sedel na ňom, mal v ruke váhy. 6 A počul som, akoby spomedzi štyroch bytostí hlas volal: "Miera pšenice za denár a tri miery jačmeňa za denár; ale olej a víno nepoškoď!"

7 Keď otvoril štvrtú pečať; počul som hlas štvrtej bytosti, ako volala: "Poď!" 8 A videl som: Hľa, plavý kôň a ten, čo sedel na ňom, volal sa Smrť a za ním šlo Podsvetie. A dostali moc nad štvrtinou zeme biť mečom, hladom, smrťou a divou zemskou zverou.

9 Keď otvoril piatu pečať, videl som pod oltárom duše zabitých pre Božie slovo a pre svedectvo, ktoré vydali. 10 A zvolali mohutným hlasom: "Dokedy, Pane, svätý a pravdivý, nebudeš súdiť a pomstiť našu krv na tých čo obývajú zem?"

11 Každý z nich dostal biele rúcho a povedali im, aby ešte krátky čas odpočívali, kým sa nenaplní počet aj ich spoluslužobníkov a ich bratov, ktorí majú byť zabití ako oni.

12 A keď otvoril šiestu pečať, videl som, že nastalo veľké zemetrasenie; slnko sčernelo ako srstené vrece a mesiac bol celý ako krv; 13 nebeské hviezdy padali na zem, ako keď figovník zhadzuje svoje nezrelé plody, keď ním lomcuje silný vietor; 14 nebo sa stiahlo, ako keď sa zvinie kniha, a všetky vrchy a ostrovy sa pohli zo svojho miesta. 15 Králi zeme i veľmoži a vojvodcovia, boháči a mocní, všetci otroci aj slobodní ukryli sa v jaskyniach a horských bralách 16 a volali vrchom a bralám: "Padnite na nás a skryte nás pred tvárou Sediaceho na tróne a pred Baránkovým hnevom, 17 lebo prišiel veľký deň ich hnevu; a kto bude môcť obstáť?"


Zjavenie apoštola Jána - kap 7

Cirkev ako Boží ľud - 1 Potom som videl štyroch anjelov, ako stoja na štyroch uhloch zeme a držia štvoro zemských vetrov, aby nevial vietor ani na zem ani na mora ani na nijaký strom. 2 A videl som vystupovať od východu slnka iného anjela, ktorý mal pečať živého Boha a mohutným hlasom zvolal na štyroch anjelov, ktorí dostali moc škodiť zemi a moru: 3 "Neškoďte zemi ani moru ani stromom, kým neoznačíme na čele služobníkov nášho Boha!" 4 A počul som počet označených: stoštyridsaťštyritisíc označených zo všetkých kmeňov synov Izraela: 5 z Júdovho kmeňa dvanásťtisíc označených, z Rubenovho kmeňa dvanásťtisíc, z Gádovho kmeňa dvanásťtisíc, 6 z Aserovho kmeňa dvanásťtisíc, z Neftaliho kmeňa dvanásťtisíc, z Manassesovho kmeňa dvanásťtisíc, 7 zo Simeonovho kmeňa dvanásťtisíc, z Léviho kmeňa dvanásťtisíc, z Issacharovho kmeňa dvanásťtisíc, 8 zo Zabulonovho kmeňa dvanásťtisíc, z Jozefovho kmeňa dvanásťtisíc, z Benjamínovho kmeňa dvanásťtisíc označených.

Cirkev ako množstvo vyvolených - 9 Potom som videl; a hľa, veľký zástup, ktorý nik nemohol spočítať, zo všetkých národov, kmeňov, plemien a jazykov. Stáli pred trónom a pred Baránkom, oblečení do bieleho rúcha, v rukách mali palmy 10 a mohutným hlasom volali: "Spása nášmu Bohu, ktorý sedí na tróne, a Baránkovi!"

11 Všetci anjeli stáli okolo trónu, starcov a štyroch bytostí, padli na tvár pred trónom, klaňali sa Bohu 12 a volali: "Amen! Dobrorečenie a sláva, múdrosť a vďaka, česť a moc i sila nášmu Bohu na veky vekov. Amen."

13 I prehovoril jeden zo starcov a povedal mi: "Kto sú títo oblečení do bieleho rúcha a odkiaľ prišli?" 14 Povedal som mu: "Pán môj; ty to vieš." A on mi povedal: "To sú tí, čo prichádzajú z veľkého súženia: oprali si rúcha a zbielili ich v Baránkovej krvi. 15 Preto sú pred Božím trónom a dňom i nocou mu slúžia v jeho chráme. A ten, čo sedí na tróne, bude prebývať nad nimi. 16 Už nebudú hladovať ani žízniť; nebude na nich dorážať ani slnko ani iná horúčosť, 17 lebo Baránok, čo je v strede pred trónom, bude ich pásť a privedie ich k prameňom vôd života. A Boh im zotrie z očí každú slzu."


Zjavenie apoštola Jána - kap 8

Otvára sa siedma pečať - 1 A keď Baránok otvoril siedmu pečať, nastalo v nebi asi pol hodiny ticho. 2 A videl som sedem anjelov, čo stoja pred Bohom a dostali sedem poľníc. 3 Prišiel aj iný anjel a zastal pred oltárom so zlatou kadidelnicou. Dostal veľa kadidla, aby ho pridal k modlitbám všetkých svätých na zlatý oltár, čo je pred trónom. 4 A dym kadidla s modlitbami svätých vystúpil z ruky anjela pred Boha. 5 Potom vzal anjel kadidelnicu, naplnil ju ohňom z oltára a vrhol na zem. A nastalo hrmenie, burácanie, blesky a zemetrasenie.

Prvé štyri poľnice - 6 A sedem anjelov, čo malo sedem poľníc, sa pripravilo trúbiť.

7 Zatrúbil prvý. A nastalo krupobitie a oheň zmiešaný s krvou a padalo to na zem. Tretina zeme zhorela, tretina stromov zhorela a zhorela všetka zelená tráva.

8 Zatrúbil druhý anjel. A akoby veľký horiaci vrch bol vrhnutý do mora. Tretina mora sa zmenila na krv 9 a zahynula tretina tvorov žijúcich v mori a tretina lodí utonula.

10 Zatrúbil tretí anjel. A z neba spadla veľká hviezda, horiaca ako fakľa, a padla na tretinu riek a na pramene vôd. 11 Tá hviezda sa volá Palina. Tretina vôd sa zmenila na palinu a mnoho ľudí zomrelo od tých vôd, lebo zhorkli.

12 Zatrúbil štvrtý anjel. A bola zasiahnutá tretina slnka, tretina mesiaca a tretina hviezd, aby sa ich tretina zatmela a tretina dňa nemala svetla a noc podobne.

Orol s tromi "beda" - 13 Potom som videl a počul som orla letieť stredom neba a volať mohutným hlasom: "Beda, beda, beda obyvateľom zeme pre ostatné zvuky poľníc troch anjelov, ktorí ešte majú trúbiť!"


Zjavenie apoštola Jána - kap 9

Piata poľnica - 1 Zatrúbil piaty anjel. A videl som, že hviezda spadla z neba na zem. A dostala kľúč od studne priepasti. 2 Otvorila studňu priepasti a zo studne vystúpil dym ako dym veľkej pece a zatemnilo sa slnko a aj vzduch od dymu studne. 3 A z dymu vyšli na zem kobylky a dostali moc, akú majú pozemské škorpióny. 4 Povedalo sa im, aby neškodili tráve na zemi, ani nijakej byline ani nijakému stromu, ale iba ľuďom, ktorí nemajú na čele Božiu pečať. 5 Dostali rozkaz, aby ich nezabíjali, ale trápili päť mesiacov; a ich trápenie bolo ako trápenie od škorpióna, keď uštipne človeka. 6 v tých dňoch ľudia budú hľadať smrť, a nenájdu ju, budú si žiadať zomrieť, a smrť od nich utečie.

7 Tieto kobylky sa podobali koňom pripraveným do boja; na hlavách mali akoby vence podobné zlatu a ich tváre boli ako tváre ľudí. 8 Vlasy mali ako ženské vlasy a ich zuby boli ako levie. 9 Panciere mali ako panciere zo železa a zvuk ich krídel bol ako hrmot mnohých konských vozov rútiacich sa do boja. 10 Chvosty mali podobné škorpiónom aj žihadlá a v chvostoch mali moc škodiť ľuďom päť mesiacov. 11 Nad sebou mali kráľa anjela priepasti, ktorý sa po hebrejsky volá Abaddon a po grécky má meno Apollyon.

12 Prvé beda prešlo a hľa; po ňom prichádzajú ešte dve beda.

Šiesta poľnica - 13 Zatrúbil šiesty anjel. A počul som hlas od rohov zlatého oltára, ktorý je pred Bohom; 14 hovoril šiestemu anjelovi, čo mal poľnicu: "Odviaž štyroch anjelov spútaných pri veľkej rieke Eufrat." 15 Tu boli odviazaní štyria anjeli, čo boli pripravení na hodinu, deň, mesiac a rok, aby pobili tretinu ľudí. 16 A počet jazdeckého vojska bol dvadsaťtisíckrát desaťtisíc; počul som ich počet. 17 A vo videní som takto videl kone a tých, čo sedeli na nich: mali ohnivé, hyacintové a sírové panciere a hlavy koní boli ako hlavy levov a z ich tlám vychádzal oheň, dym a síra. 18 Od týchto troch rán zahynula tretina ľudí; od ohňa, dymu a síry, čo vychádzali z ich tlám. 19 Moc koní bola totiž v ich tlamách a v ich chvostoch; lebo ich chvosty sa podobali hadom: mali hlavy a nimi škodili.

20 A ostatní ľudia, ktorých nezahubili tieto rany, ani pokánie nerobili za skutky svojich rúk a neprestali sa klaňať zlým duchom a zlatým, strieborným, medeným, kamenným a dreveným modlám, ktoré nemôžu ani vidieť, ani počuť, ani chodiť. 21 A nerobili pokánie ani za svoje vraždy, ani za svoje čary, ani za svoje smilstvo, ani za svoje krádeže.


Zjavenie apoštola Jána - kap 10

Anjel s otvorenou knihou - 1 I videl som zostupovať z neba iného mocného anjela, zahaleného do oblaku a s dúhou na hlave. Jeho tvár bola ako slnko, jeho nohy ako ohnivé stĺpy 2 a v ruke mal otvorenú knižku. Pravou nohou si stal na more, ľavou na zem 3 a zvolal mohutným hlasom, ako keď reve lev. A keď zvolal, sedem hromov prehovorilo svojím hlasom. 4 A keď dohovorilo sedem hromov, chcel som písať, ale počul som hlas z neba, ktorý hovoril: "Zapečať, čo hovorilo sedem hromov, a nepíš to!"

5 Tu anjel, ktorého som videl stáť na mori i na zemi, zdvihol k nebu svoju pravú ruku 6 a zaprisahal sa na Žijúceho na veky vekov, ktorý stvoril nebo a čo je v ňom, zem a čo je na nej, i more a čo je v ňom: "Času už nebude!" 7 Ale v dňoch hlasu siedmeho anjela, keď začne trúbiť poľnica, zavŕši sa Božie tajomstvo, ako zvestoval svojim služobníkom prorokom.

Ján prehltne knižku - 8 A hlas, ktorý som počul z neba, znova ku mne prehovoril: "Choď, vezmi otvorenú knihu z ruky anjela, ktorý stojí na mori i na zemi." 9 Šiel som k anjelovi a povedal som mu, aby mi dal knižku. On mi odpovedal: "Vezmi si ju a zjedz ju! v žalúdku ti zhorkne, ale v ústach ti bude sladká ako med." 10 Vzal som teda z anjelovej ruky knižku a zjedol som ju. V ústach mi bola sladká ako med, no len čo som ju prehltol, žalúdok sa mi naplnil horkosťou. 11 Tu mi povedali: "Musíš znova prorokovať o ľuďoch, národoch, jazykoch a o mnohých kráľoch."


Zjavenie apoštola Jána - kap 11

Meranie chrámu a dvaja svedkovia - 1 Potom som dostal trstinu podobnú prútu so slovami: "Vstaň a zmeraj Boží chrám i oltár a tých, čo sa v ňom klaňajú. 2 Ale vonkajšie chrámové nádvorie vynechaj a nemeraj ho, lebo je vydané pohanom; budú šliapať po svätom meste štyridsaťdva mesiacov. 3 Ale pošlem svojich dvoch svedkov, a oblečení do vrecoviny budú prorokovať tisícdvestošesťdesiat dní." 4 Oni sú dve olivy a dva svietniky, čo stoja pred Pánom zeme. 5 A keby im chcel niekto ublížiť, z úst im vyšľahne oheň a strávi ich nepriateľov. Takto musí zahynúť každý, kto by im chcel ublížiť. 6 Oni majú moc zatvoriť nebo, aby nepršalo v dňoch, keď budú prorokovať, a majú moc premeniť vody na krv a biť zem všetkými ranami, kedykoľvek budú chcieť. 7 Keď dokončia svoje svedectvo, šelma, čo z priepasti vystúpi, bude viesť proti nim vojnu, zvíťazí nad nimi a zabije ich. 8 Ich telá budú ležať na námestí veľkého mesta, ktoré sa obrazne volá Sodoma a Egypt, kde bol ukrižovaný aj ich Pán. 9 Mnohí z ľudí, kmeňov, jazykov a národov budú pozerať na ich telá tri a pol dňa a nedovolia ich telá uložiť do hrobu. 10 Obyvatelia zeme sa budú nad nimi radovať a plesať a budú si navzájom posielať dary, lebo títo dvaja proroci trápili obyvateľov na zemi.

11 Ale o tri a pol dňa vstúpil do nich duch života od Boha, postavili sa na nohy a na tých, čo ich videli, doľahol veľký strach. 12 A oni počuli mohutný hlas z neba, ktorý im hovoril: "Vystúpte sem!" I vystúpili v oblaku do neba a ich nepriatelia ich videli. 13 v tú hodinu nastalo veľké zemetrasenie: desatina mesta sa zrútila a pri zemetrasení zahynulo sedemtisíc ľudí. Ostatných sa zmocnil strach a vzdali slávu Bohu na nebi.

14 Druhé beda pominulo; hľa, čoskoro príde tretie beda.

Siedma poľnica - 15 Zatrúbil siedmy anjel. A v nebi zazneli mohutné hlasy a volali: "Kráľovstvo tohoto sveta sa stalo kráľovstvom nášho Pána a jeho Pomazaného a bude kraľovať na veky vekov."

16 Vtedy dvadsiati štyria starci, čo sedia na svojich trónoch pred Bohom, padli na tvár, klaňali sa Bohu 17 a volali:

"Vzdávame ti vďaky,
Pane, Bože všemohúci,
ktorý si a ktorý si bol,
že si sa ujal svojej veľkej moci a začal si kraľovať.

18 Národy sa rozhnevali,
ale prišiel tvoj hnev a čas súdiť mŕtvych
a odmeniť tvojich služobníkov, prorokov a svätých
a tých, čo sa boja tvojho mena, malých i veľkých,
a zničiť tých, čo kazia zem."

19 A v nebi sa otvoril Boží chrám a v chráme bolo vidieť archu jeho zmluvy. A nastali blesky, burácanie, zemetrasenie a veľké krupobitie.


Zjavenie apoštola Jána - kap 12

Žena a drak - 1 Potom sa na nebi ukázalo veľké znamenie: Žena odetá slnkom, pod jej nohami mesiac a na jej hlave veniec z dvanástich hviezd. 2 Bola ťarchavá a kričala v bolestiach, lebo mala rodiť. 3 A bolo vidieť aj iné znamenie na nebi: Veľký ohnivý drak; mal sedem hláv a desať rohov a na hlavách sedem diadémov; 4 jeho chvost zmietol tretinu nebeských hviezd a vrhol ich na zem. A drak sa postavil pred ženu, ktorá mala rodiť, aby zhltol jej dieťa, len čo ho porodí. 5 I porodila syna, chlapca, ktorý má železným žezlom panovať nad všetkými národmi. A jej dieťa bolo uchvátené k Bohu a k jeho trónu. 6 Žena potom utiekla na púšť, kde jej Boh pripravil miesto, aby ju tam živili tisícdvestošesťdesiat dní.

Boj draka na nebi - 7 Na nebi sa strhol boj: Michal a jeho anjeli bojovali proti drakovi. Bojoval drak i jeho anjeli, 8 ale neobstáli a už nebolo pre nich miesto v nebi. 9 A veľký drak, ten starý had, ktorý sa volá diabol a satan, čo zvádzal celý svet, bol zvrhnutý; zvrhnutý bol na zem a s ním boli zvrhnutí jeho anjeli. 10 A počul som mohutný hlas volať v nebi:

"Teraz nastala spása, moc a kráľovstvo nášho Boha
a vláda jeho Pomazaného,
lebo bol zvrhnutý žalobca našich bratov,
ktorý na nich dňom i nocou žaloval pred naším Bohom.

11 Ale oni nad ním zvíťazili pre Baránkovu krv
a pre slovo svojho svedectva;
a nemilovali svoj život
až na smrť.

12 Preto radujte sa, nebesia,
aj vy, čo v nich bývate.

Beda však zemi i moru, lebo zostúpil k vám diabol, plný zlosti, lebo vie, že má málo času."

Boj draka na zemi - 13 Keď drak videl, že je zvrhnutý na zem, prenasledoval ženu, čo porodila chlapca. 14 Ale žena dostala dve krídla veľkého orla, aby mohla odletieť na púšť na svoje miesto, kde ju budú živiť čas a časy a pol času ďaleko od hada. 15 Had vychrlil za ženou zo svojej papule vodu ako rieku, aby ju rieka strhla. 16 Ale zem pomohla žene: zem otvorila ústa a pohltila rieku, čo vychrlil drak zo svoje papule.

17 Drak sa na ženu nahneval a odišiel bojovať s ostatnými z jej potomstva, ktorí zachovávajú Božie prikázania a majú Ježišovo svedectvo.

18 I zastavil sa na morskom piesku.


Zjavenie apoštola Jána - kap 13

Morská šelma - 1 Videl som vystupovať z mora šelmu, ktorá mala desať rohov a sedem hláv; na rohoch desať diadémov a na hlavách rúhavé mená. 2 Šelma, ktorú som videl, podobala sa leopardovi; nohy mala ako medveď a jej tlama bola ako tlama leva. Drak jej dal svoju silu, svoj trón i veľkú moc. 3 Jedna z jej hláv bola akoby smrteľne ranená, ale jej smrteľná rana sa zahojila.

Celá zem obdivovala šelmu; 4 klaňali sa drakovi, že dal moc šelme, a klaňali sa aj šelme a volali: "Kto je podobný šelme a kto môže s ňou bojovať?"

5 A dostala tlamu, aby hovorila veľké veci, aby sa rúhala, a dostala moc pôsobiť na štyridsaťdva mesiacov. 6 A aj otvorila tlamu, aby sa rúhala Bohu, aby sa rúhala jeho menu a jeho stánku i tým, čo bývajú v nebi. 7 A bolo jej dovolené viesť vojnu proti svätým a zvíťaziť nad nimi. Dostala moc nad každým kmeňom, ľudom, jazykom a národom. 8 Budú sa jej klaňať všetci, čo obývajú zem, ktorých mená nie sú zapísané od počiatku sveta v knihe života Baránka, ktorý bol zabitý. 9 Kto má uši, nech počúva:

10 Kto má ísť do zajatia,
pôjde do zajatia.
Kto má byť zabitý mečom,
musí byť mečom, zabitý.

V tomto je trpezlivosť a viera svätých.

Zemská šelma - 11 Potom som videl inú šelmu vystupovať zo zeme. Mala dva rohy podobné baránkovým, ale hovorila ako drak. 12 Vykonáva všetku moc prvej šelmy pred jej očami a pôsobí, že sa zem a jej obyvatelia klaňajú prvej šelme, ktorej sa zahojila smrteľná rana. 13 A robí veľké znamenia, ba spôsobuje, že aj oheň z neba pred zrakmi ľudí zostupuje na zem. 14 A zvádza obyvateľov zeme znameniami, ktoré môže konať pred očami šelmy, nahovára obyvateľov zeme, aby urobili obraz šelme, čo má ranu od meča a ožila. 15 A bolo jej dané, aby do obrazu šelmy vložila ducha, aby obraz šelmy aj hovoril a pôsobil, že každý, kto sa nebude klaňať obrazu šelmy, bude usmrtený. 16 A pôsobí, že všetci, malí i veľkí, bohatí i chudobní, slobodní aj otroci, prijímajú na pravú ruku alebo na čelo znak, 17 a že nik nemôže kupovať alebo predávať, iba ten, kto má znak: meno šelmy alebo číslo jej mena. 18 v tomto je múdrosť: Kto má rozum, nech spočíta číslo šelmy; je to číslo človeka a jeho číslo je šesťstošesťdesiatšesť.


Zjavenie apoštola Jána - kap 14

Baránok a jeho vykúpenie - 1 Potom som videl, a hľa, Baránok stál na vrchu Sion a s ním stoštridsatštyritisíc tých, čo mali na čele napísane jeho meno a meno jeho Otca. 2 A počul som hlas z neba; bol ako hukot veľkých vôd a rachot mocného hromobitia. Hlas ktorý som počul, znel, ako keď citaristi hrajú na svojich citarách. 3 A spievali čosi ako novú pieseň pred trónom, pred štyrmi bytosťami a pred starcami. A tú pieseň sa nemohol nik naučiť, iba tých stoštyridsaťštyritisíc vykúpených zo zeme. 4 To sú tí, čo sa nepoškvrnili so ženami, lebo sú panici. Tí nasledujú Baránka, kamkoľvek ide. Oni sú vykúpení z ľudí ako prvotiny Bohu a Baránkovi. 5 V ich ústach sa nenašla lož: sú bez škvrny.

Anjeli ohlasujú hodinu súdu - 6 Potom som videl iného anjela letieť stredom neba. A mal večné evanjelium, aby ho zvestoval obyvateľom zeme, každému národu, kmeňu, jazyku a ľudu. 7 Volal mohutným hlasom: "Bojte sa Boha a vzdajte mu slávu, lebo prišla hodina jeho súdu, a klaňajte sa tomu, ktorý stvoril nebo i zem, more i pramene vôd."

8 Za ním šiel iný anjel a volal: "Padol, padol ten veľký Babylon, ktorý opájal všetky národy vínom vášne svojho smilstva!"

9 Po nich nasledoval iný, tretí anjel a volal mohutným hlasom: "Ak sa niekto bude klaňať šelme a jej obrazu a prijme znak na svoje čelo alebo na svoju ruku, 10 aj ten bude piť z vína Božieho hnevu, nezriedeného, naliateho do čaše jeho hnevu, a bude mučený ohňom a sírou pred svätými anjelmi a pred Baránkom. 11 A dym ich múk bude stúpať na veky vekov a nebudú mať oddychu vo dne v noci tí, čo sa klaňajú šelme a jej obrazu, ani ten, kto by prijal znak jej mena."

12 V tomto je trpezlivosť svätých, ktorí zachovávajú Božie prikázania a vieru v Ježiša. 13 A počul som hlas z neba; hovoril: "Napíš: Blahoslavení sú mŕtvi, ktorí umierajú v Pánovi, už odteraz. Áno, hovorí Duch, nech si odpočinú od svojich námah; veď ich skutky idú s nimi." 14 Potom som videl, a hľa, biely oblak a na oblaku sedel ktosi ako Syn človeka. Na hlave mal zlatý veniec a v ruke ostrý kosák. 15 A z chrámu vyšiel iný anjel, ktorý volal mohutným hlasom na toho, čo sedel na oblaku: "Hoď svoj kosák a žni, lebo prišla hodina žatvy; žatva na zemi dozrela." 16 A ten, čo sedel na oblaku, hodil na zem svoj kosák a zem bola zožatá.

17 Potom z chrámu, čo je v nebi, vyšiel iný anjel; aj on mal ostrý kosák. 18 Od oltára zasa vyšiel anjel, ktorý má moc nad ohňom, a zvolal mohutným hlasom na toho, čo mal ostrý kosák: "Hoď svoj ostrý kosák a ober strapce vinice zeme, lebo jej hrozná už dozreli!" 19 A anjel hodil svoj kosák na zem, obral vinicu zeme a vhodil do veľkého lisu Božieho hnevu. 20 Lis šliapali vonku za mestom a z lisu vyšla krv až po uzdy koní na tísícšesťsto stadií.


Zjavenie apoštola Jána - kap 15

Pieseň Mojžiša a Baránka - 1 Videl som na nebi iné znamenie, veľké a obdivuhodné: sedem anjelov, ktorí mali sedem posledných rán, lebo nimi sa dovŕšil Boží hnev. 2 Videl som čosi ako sklené more, zmiešané s ohňom, i tých, čo zvíťazili nad šelmou, nad jej obrazom a nad číslom jej mena, stáť na sklenom mori; mali Božie citary 3 a spievali pieseň Mojžiša, Božieho služobníka, a Baránkovu pieseň:

"Veľké a obdivuhodné sú tvoje skutky,
Pane Bože všemohúci;
spravodlivé a správne sú tvoje cesty,
Kráľ národov.

4 Kto by sa nebál, Pane,
a neoslavoval tvoje meno?!
Veď ty jediný si Svätý;
prídu všetky národy
a budú sa ti klaňať,
lebo sa zjavili tvoje spravodlivé súdy."

Sedem anjelov s čašami Božieho hnevu - 5 Potom som videl: v nebi sa otvoril chrám stánku svedectva 6 a z chrámu vyšli siedmi anjeli, čo mali sedem rán. Boli oblečení do čistého skvúceho ľanového rúcha a cez prsia boli prepásaní zlatým pásom. 7 Jedna zo štyroch bytostí podala siedmim anjelom sedem zlatých čiaš, plných hnevu Boha, žijúceho na veky vekov. 8 A chrám sa naplnil dymom Božej slávy a jeho moci a nik nemohol vojsť do chrámu, kým sa nedovŕši sedem rán siedmich anjelov.


Zjavenie apoštola Jána - kap 16

Hrôzy siedmich čiaš - 1 Potom som počul mocný hlas z chrámu, ako hovorí siedmim anjelom: "Choďte a vylejte na zem sedem čiaš Božieho hnevu!"

2 Odišiel prvý a vylial svoju čašu na zem: a povyhadzovali sa zhubné a zlé vredy na ľuďoch, čo mali znak šelmy, aj na tých, čo sa klaňali jej obrazu.

3 Druhý vylial svoju čašu na more: a zmenilo sa na krv ako z mŕtveho a zahynulo všetko živé, čo bolo v mori.

4 Tretí vylial svoju čašu na rieky a pramene vôd: a zmenili sa na krv. 5 Potom som počul anjela vôd volať: "Spravodlivý si ty, ktorý si a ktorý si bol, Svätý, že si vyniesol takýto rozsudok. 6 Keďže preliali krv svätých a prorokov, dal si im piť krv; zaslúžili si to!" 7 A od oltára som počul volať: "Áno, Pane, Bože všemohúci, správne a spravodlivé sú tvoje súdy!"

8 Štvrtý anjel vylial svoju čašu na slnko: a bolo mu dané páliť ľudí ohňom. 9 Veľká horúčava spaľovala ľudí a tí sa rúhali menu Boha, ktorý má moc nad týmito ranami; ale nerobili pokánie, aby mu vzdali slávu.

10 Piaty anjel vylial svoju čašu na trón šelmy: a jej kráľovstvo stemnelo. Od bolesti si hrýzli jazyky 11 a rúhali sa nebeskému Bohu pre svoje bolesti a vredy a nerobili pokánie za svoje skutky.

12 Šiesty vylial svoju čašu na veľkú rieku Eufrat: a jej voda vyschla, aby sa pripravila cesta kráľom od východu slnka. 13 I videl som troch nečistých duchov ako žaby vychádzať z tlamy draka, z tlamy šelmy a z úst falošného proroka. 14 To sú duchovia démonov, ktorí konajú znamenia: vychádzajú ku kráľom celého sveta, aby ich zhromaždili na boj vo veľký deň všemohúceho Boha.

15 Hľa, prichádzam ako zlodej. Blahoslavený, kto bdie a chráni si odev, aby nechodil nahý a aby nevideli jeho hanbu.

16 I zhromaždil ich na miesto, ktoré sa po hebrejsky volá Harmagedon.

17 Siedmy anjel vylial svoju čašu do vzduchu a z chrámu od trónu vyšiel mocný hlas; hovoril: "Stalo sa!" 18 A nastali blesky, burácanie, hrmenie aj veľké zemetrasenie, akého nebolo odvtedy, čo je človek na zemi - také veľké bolo zemetrasenie. 19 Veľké mesto sa rozpadlo na tri časti a mestá národov padli. Boh si spomenul na veľký Babylon a dal mu kalich vína svojho rozhorčeného hnevu. 20 Všetky ostrovy zmizli a ani vrchov viac nebolo. 21 Z neba padali na ľudí krúpy ťažké ako talenty a ľudia sa rúhali Bohu pre ranu krupobitia, lebo táto jeho rana bola veľmi veľká.


Zjavenie apoštola Jána - kap 17

B. Pád Babylonu 17,1 - 19,10

Súd nad hroznou neviestkou - 1 Potom prišiel jeden zo siedmich anjelov, čo mali sedem čiaš, a prihovoril sa mi: "Poď, ukážem ti odsúdenie veľkej neviestky, ktorá sedí na mnohých vodách, 2 s ktorou smilnili králi zeme a vínom jej smilstva sa opíjali obyvatelia zeme." 3 v duchu ma preniesol na púšť. I videl som ženu sedieť na šarlátovej šelme so siedmimi hlavami a s desiatimi rohami, plnej rúhavých mien. 4 Tá žena bola oblečená do purpuru a šarlátu, vyzdobená zlatom, drahými kameňmi a perlami a v rukách mala zlatý pohár, plný ohavností a nečistoty svojho smilstva. 5 Na čele mala napísané meno, tajomstvo: "Veľký Babylon, matka smilstva a ohavností zeme."

6 I videl som ženu spitú krvou svätých a krvou Ježišových mučeníkov. Keď som ju uvidel, veľmi som sa zadivil. 7 Ale anjel mi povedal: "Prečo sa divíš? Ja ti poviem tajomstvo ženy a šelmy so siedmimi hlavami a s desiatimi rohami, ktorá ju nosí. 8 Šelma, ktorú si videl, bola a nie je; má vystúpiť z priepasti a pôjde do záhuby. A obyvatelia zeme, ktorých mená nie sú zapísané v knihe života od ustanovenia sveta, budú sa diviť, keď uvidia šelmu, že bola a nie je, a zasa bude. 9 Kto je múdry, tu má vysvetlenie: Sedem hláv je sedem vrchov, na ktorých žena sedí; aj kráľov je sedem: 10 piati padli, jeden je, iný ešte neprišiel; a keď príde, bude smieť ostať len na krátky čas. 11 Šelma, ktorá bola a nie je, ona je ôsmy kráľ, je z tých siedmich a ide do záhuby. 12 Desať rohov, ktoré si videl, je desať kráľov, ktorí ešte nedostali kráľovstvo, ale na jednu hodinu dostanú kráľovskú moc spolu so šelmou. 13 Majú rovnaké zmýšľanie a svoju silu a moc dajú tej šelme. 14 Budú bojovať proti Baránkovi a Baránok nad nimi zvíťazí, lebo on je Pán pánov a Kráľ kráľov; aj tí, čo sú s ním, povolaní, vyvolení a verní."

15 A povedal mi: "Vody, ktoré si videl tam, kde sedí neviestka, to sú ľudia, zástupy, národy a jazyky. 16 A desať rohov, ktoré si videl, aj šelma znenávidia smilnicu spustošia ju a obnažia; budú jesť jej telo a spália ju ohňom. 17 Lebo Boh im vložil do srdca, aby uskutočnili jeho zámer, aby mali rovnaké zmýšľanie a odovzdali šelme svoje kráľovstvo, kým sa nezavŕšia Božie slová. 18 A žena, ktorú si videl, je veľké mesto, ktoré kraľuje nad kráľmi zeme."


Zjavenie apoštola Jána - kap 18

Pád Babylonu - 1 Potom som videl z neba zostupovať iného anjela, ktorý má veľkú moc, a jeho sláva ožiarila zem. 2 Zvolal mohutným hlasom: "Padol, padol veľký Babylon a stal sa príbytkom démonov, skrýšou všetkých nečistých duchov a skrýšou nečistej a odpornej zveri. 3 Lebo všetky národy pili z vína vášne jeho smilstva a králi zeme s ním smilnili a kupci zeme zbohatli z jeho obrovského rozkošníctva!"

4 A počul som iný hlas volať z neba: "Vyjdite z neho, môj ľud, aby ste nemali účasť na jeho hriechoch a aby sa vám nedostalo z jeho rán, 5 lebo jeho hriechy siahajú až po nebo a Boh sa rozpamätal na jeho neprávosti. 6 Odplaťte mu, ako aj on odplatil. Odplaťte mu dvojnásobne za jeho skutky. Do pohára, do ktorého nalieval, nalejte mu dvojnásobne! 7 Koľko sa on oslavoval a hýril, toľko mu dajte útrap a smútku. Lebo si v srdci hovorí: "Sedím ako kráľovná, vdova nie som a smútok neuzriem." 8 Preto jedného dňa prídu jeho rany, smrť i smútok a hlad a ohňom bude spálený. Lebo mocný je Pán Boh, ktorý ho odsúdil."

9 I budú nad ním plakať a nariekať králi zeme, ktorí s ním smilnili a hýrili, keď uzrú dym z jeho požiaru. 10 Zastanú si obďaleč od hrôzy nad jeho útrapami a budú volať: "Beda, beda, ty veľké mesto Babylon, mesto také mocné, lebo v jedinú hodinu prišiel na teba súd!"

11 Kupci zeme budú nad ním plakať a žialiť, lebo už nik nekúpi ich tovar: 12 Náklad zlata a striebra, drahých kameňov a perál, kmentu a purpuru, hodvábu a šarlátu, všelijaké tujové drevo, všelijaké predmety zo slonoviny, rozličné predmety z najvzácnejšieho dreva, medi, železa a mramoru; 13 škoricu a balzam, voňavky a masti, kadidlo, víno a olej, múku a pšenicu, dobytok a ovce, kone a vozy, otrokov a ľudské duše. 14 A ovocie, túžba tvojej duše, odišlo od teba, všetko cenné a skvostné sa ti stratilo a už ich viac nenájdu.

15 Kupci týchto vecí, ktorí z neho zbohatli, zastanú si obďaleč od hrôzy nad jeho útrapami a budú plakať a žialiť, 16 budú volať: "Beda, beda, ty veľké mesto, ktoré sa obliekalo do kmentu, purpuru a šarlátu a zdobilo sa zlatom, drahými kameňmi a perlami, 17 lebo v jedinú hodinu bolo spustošené toľké bohatstvo!"

Všetci kormidelníci a všetci, čo sa tadiaľ plavili, námorníci a všetci, čo pracujú na mori, zastali obďaleč 18 a keď videli dym jeho požiaru, volali: "Ktoré mesto sa podobá tomuto veľkému mestu?" 19 Sypali si prach na hlavu a s plačom a žiaľom volali: "Beda, beda, ty veľké mesto, v ktorom zbohatli z jeho hojnosti všetci, čo majú lode na mori, lebo v jedinú hodinu bolo spustošené. 20 Plesaj nad ním, nebo a svätí, apoštoli i proroci, lebo Boh rozsúdil váš súd na ňom!"

21 Potom jeden silný anjel vzal kameň veľký ako žarnov, hodil ho do mora a zvolal: "Takto prudko bude zvrhnutý Babylon, to veľké mesto, a viac ho nebude. 22 Už v tebe nebude počuť hlas citaristov, hudobníkov flautistov ani poľnicu; už v tebe nebude majster v nijakom remesle ani zvuk mlyna v tebe už viac počuť nebude; 23 svetlo lampy ti už nezasvieti a neozve sa v tebe hlas ženícha a nevesty, lebo tvoji kupci boli veľmoži na zemi a tvoje čary zviedli všetky národy. 24 Našla sa v ňom krv prorokov a svätých a všetkých zavraždených na zemi!"


Zjavenie apoštola Jána - kap 19

Spev víťazstva - 1 Potom som počul akoby mohutný hlas veľkého zástupu v nebi:

"Aleluja!
Spása, sláva a moc nášmu Bohu,

2 lebo sú správne a spravodlivé jeho súdy.

Veď odsúdil veľkú neviestku, ktorá svojím smilstvom kazila zem; a z jej rúk vymáhal krv svojich služobníkov."

3 A znova volali: "Aleluja A dym z nej bude vystupovať na veky vekov!"

4 Nato padli dvadsiati štyria starci a štyri bytosti a klaňali sa Bohu, ktorý sedí na tróne, a volali: "Amen. Aleluja!"

5 A od trónu zaznel hlas:

"Chváľte nášho Boha, všetci jeho služobníci,
aj vy, čo sa ho bojíte, malí i veľkí!"

Pozvanie na Baránkovu svadbu - 6 Potom som počul akoby hlas veľkého zástupu a ako hukot mnohých vôd a ako rachot mocného hromobitia, ktorý volal:

"Aleluja!
Lebo začal kraľovať Pán, náš všemohúci Boh.

7 Radujme sa a plesajme, vzdávajme mu slávu,
lebo nadišla Baránkova svadba
a jeho nevesta sa pripravila.

8 A smela sa obliecť do čistého, skvúceho kmentu; ten kment sú spravodlivé skutky svätých."

9 Potom mi povedal: "Napíš: Blahoslavení sú tí, čo sú pozvaní na Baránkovu svadobnú hostinu!" A povedal mi: "Tieto Božie slová sú pravdivé." 10 I padol som mu k nohám, aby som sa mu klaňal. Ale on mi povedal: "Pozor, nerob to! Som spoluslužobník tvoj a tvojich bratov, ktorí majú Ježišovo svedectvo. Bohu sa klaňaj! A Ježišovo svedectvo je duch proroctva."

C. Zničenie pohanských národov 19,11 - 20,15

Víťaz na bielom koni - 11 Potom som videl otvorené nebo a hľa, biely kôň - a ten, čo sedel na ňom, sa volal Verný a Pravdivý; spravodlivo súdi i bojuje.

12 Oči mal ako plameň ohňa a na hlave mnoho diadémov. Napísané mal meno, ktoré nik nepozná, iba on sám. 13 Oblečený bol v odeve skropenom krvou a jeho meno je: Božie Slovo. 14 Za ním išli nebeské vojská na bielych koňoch, oblečené do čistého bieleho kmentu. 15 Z jeho úst vychádzal ostrý meč, aby ním bil národy; a on bude nad nimi panovať žezlom železným; sám bude šliapať lis vína rozhorčeného hnevu všemohúceho Boha. 16 Na plášti a na bedrách má napísané meno: Kráľ kráľov a Pán pánov.

Víťazstvo Kráľa nad šelmou a antikristom - 17 Potom som videl jedného anjela stáť v slnku. Mohutným hlasom volal na všetky vtáky letiace stredom neba: "Poďte, zhromaždite sa na veľkú Božiu hostinu. 18 Budete jesť telá kráľov, telá vojvodcov, telá mocnárov, telá koní a tých, čo sedia na nich, a telá všetkých, slobodných i otrokov, malých i veľkých."

19 A videl som šelmu a kráľov zeme aj ich vojská zhromaždené do boja s tým, čo sedel na koni, a s jeho vojskom. 20 Ale šelmu zajali a s ňou aj falošného proroka, ktorý pred ňou robil znamenia a zviedol nimi tých, čo prijali znak šelmy a klaňali sa jej obrazu. Oboch hodili za živa do ohnivého jazera, horiaceho sírou. 21 Ostatní boli pobití mečom vychádzajúcim z úst toho, čo sedel na koni. A všetky vtáky sa nasýtili ich telami.


Zjavenie apoštola Jána - kap 20

Tisícročné kráľovstvo - 1 Potom som videl z neba zostupovať anjela, čo mal kľúč od priepasti a v ruke veľkú reťaz. 2 Chytil draka, toho starého hada, ktorým je diabol a satan, a sputnal ho na tisíc rokov. 3 Hodil ho do priepasti, zavrel ju a zapečatil nad ním, aby už nezvádzal národy, kým sa nedovŕši tisíc rokov; potom musí byť na krátky čas uvoľnený. 4 Ďalej som videl tróny; sadli si na ne tí, čo dostali moc súdiť. Videl som aj duše tých, čo boli sťatí pre Ježišovo svedectvo a pre Božie slovo, aj tých, čo sa neklaňali šelme ani jej obrazu a neprijali jej znak na čelo a na ruky. Tí ožili a kraľovali s Kristom tisíc rokov. 5 Ostatní mŕtvi neožili, kým sa nedovŕšilo tisíc rokov. To je prvé vzkriesenie. 6 Blahoslavený a svätý, kto má podiel na prvom vzkriesení! Nad tými druhá smrť nemá moci, ale budú kňazmi Boha a Krista a budú s ním kraľovať tisíc rokov.

Konečné víťazstvo - 7 Až sa dovŕši tisíc rokov, bude satan uvoľnený zo svojho väzenia 8 a vyjde, aby zvádzal národy, ktoré sú na štyroch uhloch zeme, Goga a Magoga, aby ich zhromaždil do boja; a bude ich ako piesku v mori. 9 Vyšli na šíru zem a obkľúčili tábor svätých a Bohom milované mesto. Ale zostúpil oheň z neba a strávil ich. 10 A diabol, ktorý ich zvádzal, bol zvrhnutý do ohnivého a sírového jazera, kde je aj šelma i falošný prorok; a budú mučení dňom i nocou na veky vekov.

Definitívny súd - 11 Potom som videl veľký biely trón a toho, čo na ňom sedel. Pred jeho pohľadom utiekla zem i nebo a už pre ne nebolo miesta. 12 Videl som mŕtvych, veľkých i malých; stáli pred trónom a otvorili sa knihy. Otvorila sa aj iná kniha, kniha života. A mŕtvi boli súdení z toho; čo bolo zapísané v knihách podľa ich skutkov. 13 More vydalo mŕtvych, čo boli v ňom, aj smrť aj podsvetie vydali mŕtvych, čo boli v nich, a každý bol súdený podľa svojich skutkov. 14 Potom boli smrť a podsvetie zvrhnuté do ohnivého jazera. Toto je druhá smrť: ohnivé jazero. 15 A koho nenašli zapísaného v knihe života, bol zvrhnutý do ohnivého jazera.


Zjavenie apoštola Jána - kap 21

D. Nebeský Jeruzalem 21,1 - 22,5

Nové nebo a nová zem - 1 Videl som nové nebo a novú zem, lebo prvé nebo a prvá zem sa pominuli a ani mora už niet. 2 A videl som, ako z neba od Boha zostupuje sväté mesto, nový Jeruzalem, vystrojené ako nevesta, ozdobená pre svojho ženícha. 3 A počul som mohutný hlas od trónu hovoriť: "Hľa, Boží stánok je medzi ľuďmi! A bude medzi nimi prebývať; oni budú jeho ľudom a sám Boh - ich Boh - bude s nimi. 4 Zotrie im z očí každú slzu a už nebude smrti ani žiaľu; ani náreku ani bolesti viac nebude, lebo prvé sa pominulo."

5 A ten, čo sedel na tróne, povedal: "Hľa, všetko robím nové." A hovoril: "Píš: Tieto slová sú verné a pravdivé." 6 A povedal mi: "Stalo sa! Ja som Alfa a Omega, Počiatok i Koniec. Smädnému dám zadarmo z prameňa živej vody. 7 Kto zvíťazí, zdedí toto; a ja budem jeho Bohom a on bude mojím synom. 8 Ale zbabelci, neveriaci, poškvrnení, vrahovia, smilníci, traviči, modloslužobníci a všetci luhári budú mať podiel v jazere horiacom ohňom a sírou; to je tá druhá smrť."

Nový Jeruzalem - 9 A prišiel jeden zo siedmich anjelov, čo mali sedem čiaš naplnených poslednými siedmi ranami, a povedal mi: "Poď ukážem ti nevestu Baránkovu manželku!" 10 A v duchu ma preniesol na veľký a vysoký vrch a ukázal mi sväté mesto Jeruzalem, ako zostupuje z neba od Boha 11 ožiarené Božou slávou. Jeho jas bol podobný najdrahšiemu kameňu, akoby krištáľovo čistému kameňu jaspisu. 12 Malo veľké a vysoké hradby. Malo dvanásť brán a na bránach dvanásť anjelov a napísané mená dvanástich kmeňov synov Izraela. 13 Tri brány boli od východu, tri brány od severu, tri brány od juhu a tri brány od západu. 14 Hradby mesta mali dvanásť základných kameňov a na nich dvanásť mien dvanástich Baránkových apoštolov.

15 Ten, čo so mnou hovoril, mal mieru zo zlatej trstiny na premeranie mesta, jeho brán a jeho hradieb. 16 Mesto je postavené do štvorca: jeho dĺžka je taká istá ako šírka. Trstinou odmeral mesto a malo dvanásťtisíc stadií. Jeho dĺžka, šírka i výška sú rovnaké. 17 Zmeral aj jeho hradby; mali stoštyridsaťštyri lakťov podľa ľudskej miery, ktorú anjel mal. 18 Jeho hradby boli postavené z jaspisu a mesto samo bolo z rýdzeho zlata podobného čistému sklu. 19 Základné kamene hradieb mesta boli ozdobené všelijakými drahými kameňmi: prvý základný kameň jaspis, druhý zafír, tretí chalcedón, štvrtý smaragd, 20 piaty sardonyx, šiesty sardion, siedmy chryzolit, ôsmy beryl, deviaty topás, desiaty chryzopras, jedenásty hyacint, dvanásty ametyst. 21 Dvanásť brán je dvanásť perál; každá brána bola z jednej perly. A námestie mesta bolo z rýdzeho zlata, takého ako priezračné sklo.

22 Ale chrám som v ňom nevidel, lebo jeho chrámom je Pán, všemohúci Boh, a Baránok. 23 A mesto nepotrebuje ani slnko ani mesiac, aby mu svietili, lebo ho ožiaruje Božia sláva a jeho lampou je Baránok. 24 v jeho svetle budú kráčať národy a králi zeme doň prinesú svoju slávu. 25 Jeho brány sa cez deň nezavrú a noci tam nebude. 26 A budú doň prinášať slávu a bohatstvo národov. 27 Ale nič poškvrnené, nik, kto sa dopúšťa ohavnosti a lži, doň nevojde, iba tí, čo sú zapísaní v Baránkovej knihe života.


Zjavenie apoštola Jána - kap 22

Blaženosť nebeského Jeruzalema - 1 Potom mi ukázal rieku vody života, čistú ako krištáľ, vytekajúcu od Božieho a Baránkovho trónu. 2 Uprostred jeho námestia, z oboch strán rieky, je strom života ktorý prináša dvanásť ráz ovocie: každý mesiac dáva svoje ovocie a lístie stromu je na uzdravenie národov. 3 Už nikdy nebude nič prekliate. V ňom bude trón Boha a Baránka a jeho služobníci mu budú slúžiť; 4 budú hľadieť na jeho tvár a na čele budú mať jeho meno. 5 Noci už nebude a nebudú potrebovať svetlo lampy ani svetlo slnka, lebo im bude žiariť Pán, Boh, a budú kraľovať na veky vekov.

Záver zjavenia 22,6-16

Anjelovo svedectvo - 6 Potom mi anjel povedal: "Tieto slova sú verné a pravdivé. Pán, Boh prorockých duchov, poslal svojho anjela, aby ukázal svojim služobníkom, čo sa má zanedlho stať. 7 Áno, prídem čoskoro. Blahoslavený, kto zachováva prorocké slová tejto knihy."

8 Ja, Ján, som to počul a videl: A keď som to počul a videl, padol som k nohám anjela, ktorý mi toto ukázal a chcel som sa mu klaňať. 9 Ale on mi povedal: "Pozor, nerob to! Som spoluslužobník tvoj a tvojich bratov prorokov a tých, čo zachovávajú slová tejto knihy. Bohu sa klaňaj!"

10 Potom mi povedal: "Nezapečaťuj prorocké slová tejto knihy, lebo čas je blízko! 11 Kto škodí, nech škodí ďalej, kto je špinavý, nech sa špiní ďalej, spravodlivý nech ďalej koná spravodlivo a svätý nech sa ďalej posväcuje.

Ježišovo svedectvo - 12 Hľa, prídem čoskoro a moja odplata so mnou; odmením každého podľa jeho skutkov. 13 Ja som Alfa a Omega, Prvý a Posledný, Počiatok a Koniec. 14 Blahoslavení sú tí, čo si vypierajú rúcha: budú mať moc nad stromom života a budú môcť vstúpiť bránami mesta. 15 Vonku zostanú psi, traviči, nemravníci, vrahovia, modloslužobníci a každý, kto miluje lož a dopúšťa sa jej.

16 Ja, Ježiš, poslal som svojho anjela, aby vám toto dosvedčil o cirkvách. Ja som Koreň a Rod Dávidov, Žiarivá ranná hviezda."

Epilóg 22,17-21

17 A Duch i nevesta volajú: "Príď!" Aj ten, čo počúva, nech volá: "Príď!" Kto je smädný, nech príde, a kto chce, nech si naberie zadarmo vody života.

18 Ja dosvedčujem každému, kto počúva prorocké slová tejto knihy, Keby niekto k tomu niečo pridal, tomu Boh pridá rany opísané v tejto knihe. 19 A keby niekto ubral zo slov tejto prorockej knihy, tomu Boh odníme podiel zo stromu života i zo svätého mesta, z toho, o čom sa píše v tejto knihe.

20 Ten, čo to dosvedčuje, hovorí: "Áno, prídem čoskoro." "Amen. Príď, Pane Ježišu!" 21 Milosť Pána Ježiša nech je so všetkými.


Sväté Písmo - Logo

Sväté Písmo
Sväté Písmo vydané Slovenským ústavom svätého Cyrila a Metoda, RÍM 1995


;gn;gen:Gn,Kniha Genezis,50,1
;ex:Ex,Kniha Exodus,40,1
;lv;lev:Lv,Kniha Levitikus,27,1
;nm:Nm,Kniha Numeri,36,1
;dt:Dt,Kniha Deuteronómium,34,1
;joz:Joz,Kniha Jozue,24,1
;sdc:Sdc,Kniha sudcov,21,1
;rút;rut:Rut,Kniha Rút,4,1
;1sam:1Sam,Prvá kniha Samuelova,31,1
;2sam:2Sam,Druhá kniha Samuelova,24,1
;1kr:1Kr,Prvá kniha kráľov,22,1
;2kr:2Kr,Druhá kniha kráľov,25,1
;1krn:1Krn,Prvá kniha kroník,29,1
;2krn:2Krn,Druhá kniha kroník,36,1
;ezd:Ezd,Kniha Ezdrášova,10,1
;neh:Neh,Kniha Nehemiášova,13,1
;tob:Tob,Kniha Tobiáš,14,1
;jdt:Jdt,Kniha Judita,16,1
;est:Est,Kniha Ester,16,1
;jób;job:Job/Jób,Kniha Jób,42,1
;ž;z:Z/Ž,Kniha žalmov,150,0
;prís;pris:Pris/Prís,Kniha prísloví,31,1
;kaz:Kaz,Kniha Kazateľ,12,0
;pies:Pies,Pieseň piesní,8,0
;múd;mud:Mud/Múd,Kniha múdrosti,19,1
;sir:Sir,Kniha Sirachovcova,51,0
;iz:Iz,Kniha proroka Izaiáša,66,1
;jer:Jer,Kniha proroka Jeremiáša,52,1
;nár;nar:Nar,Kniha Náreky,5,1
;bar:Bar,Kniha proroka Barucha,6,1
;ez:Ez,Kniha proroka Ezechiela,48,1
;dan:Dan,Kniha proroka Daniela,14,1
;oz:Oz,Kniha proroka Ozeáša,14,1
;joel:Joel,Kniha proroka Joela,4,1
;am:Am,Kniha proroka Amosa,9,1
;abd:Abd,Kniha proroka Abdiáša,1,0
;jon:Jon,Kniha proroka Jonáša,4,1
;mich:Mich,Kniha proroka Micheáša,7,1
;nah:Nah,Kniha proroka Nahuma,3,1
;hab:Hab,Kniha proroka Habakuka,3,1
;sof:Sof,Kniha proroka Sofoniáša,3,1
;ag:Ag,Kniha proroka Aggea,2,1
;zach:Zach,Kniha proroka Zachariáša,14,1
;mal:Mal,Kniha proroka Malachiáša,3,1
;1mach:1Mach,Prvá kniha Machabejcov,16,1
;2mach:2Mach,Druhá kniha Machabejcov,15,1

;mt:Mt,Evanjelium podľa Matúša,28,1
;mk:Mk,Evanjelium podľa Marka,16,1
;lk:Lk,Evanjelium podľa Lukáša,24,1
;jn:Jn,Evanjelium podľa Jána,21,1
;sk:Sk,Skutky apoštolov,28,1
;rim:Rim,List Rimanom,16,1
;1kor:1Kor,Prvý list Korinťanom,16,1
;2kor:2Kor,Druhý list Korinťanom,13,1
;gal:Gal,List Galaťanom,6,1
;ef:Ef,List Efezanom,6,1
;flp;fil:Flp,List Filipanom,4,1
;kol:Kol,List Kolosanom,4,1
;1sol:1Sol,Prvý list Solúnčanom,5,1
;2sol:2Sol,Druhý list Solúnčanom,3,1
;1tim:1Tim,Prvý list Timotejovi,6,1
;2tim:2Tim,Druhý list Timotejovi,4,1
;tít;tit:Tit/Tít,List Títovi,3,1
;flm:Flm,List Filemonovi,1,1
;hebr:Hebr,List Hebrejom,13,1
;jak:Jak,Jakubov list,5,1
;1pt:1Pt,Prvý Petrov list,5,1
;2pt:2Pt,Druhý Petrov list,3,1
;1jn:1Jn,Prvý Jánov list,5,1
;2jn:2Jn,Druhý Jánov list,1,1
;3jn:3Jn,Tretí Jánov list,1,1
;júd;jud:Jud/Júd,Júdov list,1,1
;zjv;apok;apk:Zjv,Zjavenie apoštola Jána - Apokalypsa,22,1